Андре Нортон - Кровавый Триллиум

1 Андре Нортон Джулиан Мэй

ГЛАВА 1

На земле, освещаемой Тремя Лунами, в этот год надолго затянулся период зимних дождей. Весна запаздывала. Нескончаемые муссоны, гулявшие над равнинами полуострова, нанесли высокие снежные сугробы вокруг башни Великой Волшебницы, стоящей на южном склоне горы Бром. А в ту ночь, когда объявился маленький беглец Шики, шел дождь со снегом.
Вынесший его из свирепого шторма измученный ламмергейер так устал, что не смог даже послать мысленную весть о своем появлении в уединенный дом Великой Волшебницы, так что этот неожиданный визит сначала вызвал испуг. Едва дотянув до скользкой крыши башни, гигантская птица упала замертво, и сперва слуги Белой Дамы не заметили ноши, которую она с таким мужеством донесла до юга. Крылья, хвост и голова черно-белого ламмергейера были покрыты коркой льда. Кожаный плащ Шики, перенесшего жуткое путешествие, был тверд, как броня, и накрепко примерз к трупу птицы. У беглеца не хватило сил подняться на ноги, и он бы так и погиб, если бы люди, ухаживающие за грифами Великой Волшебницы, не поспешили ему на помощь. Они сразу поняли, что он прилетел из горной страны, что он одной с ними крови, но какой-то очень уж малорослый: очевидно, принадлежал к неизвестному им роду.
— Меня зовут Шики. Я привез новости для Белой Дамы. — Слова давались беглецу с трудом.
— В северной стране Тузамен случилось несчастье. Я... я должен рассказать ей...
Так и не договорив, он лишился чувств, и ему привиделись умершие жена и дети, почудилось, что они пытаются освободить его из объятий кошмарного сна, зовут к себе, в золотое царство тепла и покоя, туда, где под безоблачным небом цветут черные Триллиумы.
Как же его влекло к любимой семье! Как хотелось распрощаться наконец со страданиями и болью, с бременем долга, тяготевшим над ним всю жизнь! Но он еще не передал тревожную весть и начал умолять дорогих его сердцу призраков немного повременить, подождать, пока он не исполнит свою последнюю миссию — предупредит Великую Волшебницу о грозящей опасности. Не успел Шики заговорить, как все три видения, улыбаясь и кивая головами, растаяли в сияющем мареве.
Очнувшись, он понял, что будет жить.
Он пришел в себя в полумраке уютной комнаты, на широкой постели, покрытой меховым одеялом. Обмороженные руки были туго перебинтованы. Возле постели стояла странная небольшая лампа, похожая на кристалл, которая излучала яркий желтый свет. В окно стучал ледяной дождь, но в комнате было очень тепло, хотя нигде не видно ни очага, ни жаровни с углями. В воздухе витал легкий аромат духов. Он с трудом сел и увидел в ногах постели на столике вытянувшиеся в ряд золоченые горшки, в которых цвели волшебные черные Триллиумы — точь-в-точь такие, какие привиделись ему во сне.
За ними в полумраке стояла высокая женщина. Ее длинное белое одеяние с капюшоном отливало голубизной, напоминая сверкание льдинок с великих ледников, покрывающих далекие отсюда горы. Лицо женщины было скрыто, и поначалу Шики затаил дыхание от страха — от этой таинственной фигуры повеяло колдовской силой, подавлявшей его, и он задрожал, как испуганный ребенок. В прошлом ему один раз пришлось встретиться с человеком, которого окружала подобная аура, — тогда он чуть не умер.
Женщина откинула капюшон и подошла к нему поближе. Ласково дотронулась до него, и он опять опустился на подушки.
— Не бойся, — произнесла она. Пугающая аура растаяла. Это была всего лишь красивая молодая черноволосая женщина. Она явно не из его народа. Глаза с глубокими золотыми зрачками отливали опаловой голубизной, а нежные губы печально улыбались.
Его страх сменился диким беспокойством. Может быть, вур привез его не туда, куда следует? Ведь легендарная Великая Волшебница, которая со времен Исчезнувших охраняет и защищает его народ Гор, должна быть древней старухой. А этой женщине на вид не больше тридцати...
Не волнуйся, — сказала она. — Одна Великая Волшебница сменяет другую — так повелось с самого начала. Верь мне, я и есть Великая Волшебница Харамис, Белая Дама нашего времени. Правда, пока я новичок — всего лишь двенадцать лет исполняю свои обязанности. Скажи, кто ты, зачем искал меня, — и я постараюсь помочь тебе.
О, Госпожа, — прошептал он. Слова падали медленно, как последние капли из выжатой губки. — Я попросил своего верного вура доставить меня сюда, к тебе, потому что я ищу праведливости, хочу, чтобы было исправлено то зло, которое причинили мне, моему семейству и жителям моего селения. Но во время перелета, будучи близок к смерти, я понял, что не только мы нуждаемся в твоей помощи. Опасность угрожает всему миру.
Она долго смотрела на него. Он поразился, увидев, что глаза ее наполнились слезами, так и не пролившимися на бледные щеки.
— Значит, это правда, — прошептала она.
— Во всем мире стало тревожно, повсюду распространяются слухи о возрождении зла. Даже между моими любимыми сестрами возникли разногласия. Я пыталась объяснить это земными причинами, поскольку мне не хотелось верить, что мировому порядку опять угрожает опасность.
— Но это именно так! — приподнявшись, вскричал он. — Поверьте мне, Госпожа! Вы должны мне поверить! Жена не хотела слушать меня и погибла, а с нею и мои дети, и многие односельчане. Тот злой человек, что спустился с Вечного Ледника, уже заколдовал весь Тузамен. Но скоро... скоро...
Сильный приступ кашля помешал ему говорить, и он как безумный забился в судорогах. Волшебница подняла руку:
— Магира!
Дверь открылась. Появилась еще одна женщина. Неслышными шагами она подошла к постели и внимательно посмотрела на беглеца огромными зелеными глазами. Ее волосы напоминали паутину, а уши украшали сверкающие красные рубины. В отличие от строгого белого платья Великой Волшебницы, легкое свободное одеяние вновь пришедшей было темно-малинового цвета с золотым воротничком и такими же манжетами, усыпанными разноцветными драгоценными камнями: выглядело оно роскошно. В руках она держала хрустальную чашу с темной дымящейся жидкостью и по приказу Великой Волшебницы протянула ее беглецу.
Его кашель утих, и он успокоился.
— Сейчас вам станет лучше, — сказала Магира.
— Наберитесь мужества. Белая Дама никогда не отворачивается от тех, кто приходит к ней за помощью.
Мягкой тканью Магира промокнула его покрытый испариной лоб, и он с облегчением отметил, что на руке у нее три пальца, совсем как у него. Хотя внешне эта женщина очень напоминала человека, хотя черты ее лица были более правильными, чем его собственные, и в речи слышался странный акцент, ему приятно было сознавать, что она принадлежит к его народу. Что ни говори, а надвигающаяся угроза исходила именно от людей.
Лечебный напиток оказался горьким на вкус, зато утолил жажду и наполнил беглеца силами. Белая Дама присела на один край постели, Магира устроилась на другом. Через несколько минут он окончательно пришел в себя и смог поведать им свою историю.
— Меня зовут Шики, — сказал он, — а мой народ называет себя дороками. Мы живем в самом отдаленном районе Тузамена — там, где языки Вечного Ледника, берущие начало из студеного центра мира, смыкаются с морем. Это суровая страна овеваемых ветрами бесплодных земель и голых скал. Селения моего народа, маленькие и бедные, ютятся на дне глубоких каньонов между высокими утесами. Гейзеры немного нагревают воздух и землю, так что кое-какие деревья и овощи все-таки могут произрастать. Наши жилища — пещеры просты, но удобны. Очень редко к нам заезжают люди с побережья и с Огненных островов, мы поддерживаем связь и с некоторыми племенами народа Гор. По всему миру в горах живут наши родственники, и, подобно им, мы выращиваем способных на дальние полеты вуров и путешествуем вместе с этими замечательными птицами.
Теперь я понимаю, что госпожа Магира и те ваши слуги, которые перенесли меня сюда, тоже принадлежат к какой-то обособленной ветви моего народа, удостоенной чести служить вам, Белая Дама. Я понимаю также, почему мой бедный погибший друг, вур Нанунцио, так настаивал на том, чтобы я поделился с вами печальными новостями... Простите, что отвлекся, мне не следовало отступать от своей истории.
Я зарабатывал на жизнь охотой на черных федоков и золотых варрамов, которые водятся только в высокогорье, а кроме того, время от времени сопровождал людей, ищущих драгоценные металлы, в далекие горы, туда, где горячие вулканы немного смягчают леденящий душу холод.
Два года назад в сухую осеннюю погоду в наше селение пришли трое людей. Это не были ученые или торговцы: они представились студентами с юга, из Рэктама. Они сказали, что посланы королевой — регентшей Ганон-дри на поиски редкой травы, которая может вылечить их юного короля Ледавардиса от медленно убивающего его ревматизма. Эта трава растет только в Кимилоне, далеком краю Огня и Льда, на маленьком островке жизни, среди ледников и скал. Глава нашего селения, старая Зози Твистбэк, сказала незнакомцам, что Кимилон находится в девятистах лигах к западу от нас, что его окружают покрытые вечными льдами горные вершины. Эта земля практически недосягаема, добраться до нее могут только чудесные птицы, которых мы, народ, называем вурами, а люди — ламмергейерами. Но даже им такое путешествие вряд ли под силу — в тех краях свирепствуют бури, спускающиеся с Вечного Ледника. Ни дороки, ни другие обитатели гор никогда не осмеливались летать в Кимилон на вурах. Почти двести лет никто не бывал там.
Трое незнакомцев сулили огромное вознаграждение тому, кто проводит их до Кимилона, но добровольцев не нашлось. Не только потому, что путешествие казалось страшно опасным, но и потому, что эта троица внушала опасения. От них попахивало черной магией, и мы не очень-то им верили. Один был одет во все черное, другой — в фиолетовое, третий — в ярко-желтое.
Потом они потребовали, чтобы мы продали им вуров, — они собрались отправиться в Кимилон без проводника!
Наша Зози не дала выхода своему гневу и терпеливо объяснила, что чудесные птицы — существа свободные, что они не являются нашей собственностью, что мы летаем с их помощью как друзья. Она осторожно намекнула чужестранцам, что тем, кто не выказывает дружелюбия, вуры могут надолго запомниться своими когтями и острыми клювами. Тогда троица возобновила уговоры насчет сопровождающего, но, поскольку их по-прежнему никто не хотел слушать, они вроде бы отказались от своих намерений и покинули селение.
Но не тут-то было. Всем дорокам известно, что я — самый лучший проводник. Это стало известно и чужестранцам. И вот однажды, вернувшись после осмотра капканов, я увидел, что мое жилище опустело. Жена и обе маленькие дочки исчезли, и никто из народа не знал, что с ними случилось. Той ночью я чуть не сошел с ума от горя. Я накачался ягодной настойкой почти до бесчувствия, и вдруг в дверь ко мне постучался один из той троицы. Он сказал, что у него есть важное сообщение.
Ну что ж, наверное, вы уже догадались: мерзавцы похитили мою семью, чтобы заставить меня стать их проводником! Они предупредили, что, если я скажу хоть слово односельчанам, моя жена и дети будут убиты. Если же я доставлю их в Камилон и потом вернусь с ними, живыми и невредимыми, обратно, моя любимая семья будет возвращена мне в целости и сохранности, а я получу в награду мешок с платиной, стоимость которой равняется моему десятилетному заработку.
— Но если мы не отыщем лечебную траву, — сказал я, — риск окажется неоправданным.
В ответ чужестранцы весело расхохотались.
— Никакой травы не существует, заявил одетый в фиолетовое.
— Нас ждет кое-что другое, и дело не терпит отлагательства. Так что собирай команду из самых могучих и выносливых ламмергейров: четырех для нас и еще десяток — чтобы перевезти кое-какой груз. Мы должны отправиться до расвета.
Мне оставалось только подчиниться. Не буду рассказывать вам о ужасном полете к Вечному Леднику. Он занял семь дней. Только один раз мы сделали короткую передышку, опустившись на лед: даже выносливые вуры выдохлись от бурь, терзавших нас каждую ночь. Когда мы наконец достигли края Огня и Льда, вулканы бушевали вовсю: с гор текла раскаленная лава, в багровом небе курился черный дым. Одним словом, эта местность очень напоминала десятикратно увеличенный ад. Пепел выбеливал землю и покрывал скудную растительность подобием ядовитого снега. И в этом аду мы нашли одинокого мужчину. Оказалось, он сам построил себе жилье из обломков застывшей лавы. Возведенный возле огромной скалы дом размером с два сенных амбара был не только добротен, но и красив. Пищей мужчине служили прячущиеся в расщелинах личинки, корешки и ягоды с нескольких кустарников, росших на скудной почве, а также черви и ракушки, которые водились в горячих вулканических ручьях. Все здесь было отравлено вечно падающим пеплом, так что, когда мы впервые увидели его, он был похож на обтянутый кожей скелет.
Мужчина был высок — в два раза выше меня. Его густые светлые волосы и борода отросли почти до колен. У него было изможденное морщинистое лицо, в глубоко посаженных бледно-голубых глазах с искорками темного золота светилось безумие. На ногах он носил самодельные сандалии, защищавшие от острых камней, а тело прикрывала грубая, сплетенная из растений заплатанная роба, которой вполне хватало, чтобы не замерзнуть: в этой части Кимилона извержения вулканов смягчали стужу, веющую с окружающих плато ледников.
Я тут же догадался, что истинной целью нашей экспедиции было спасение этого человека, которого звали Портоланусом. Вне всяких сомнений, он был могущественным колдуном. Честно скажу вам, Белая Дама, от всей его фигуры веяло той же колдовской силой, что и от вас, но в его чарах не чувствовалось доброжелательности. Наоборот, казалось, он с трудом сдерживает ярость, словно все его существо переполняют бушующие страсти. Мне даже почудилось, что он может взорваться с той же разрушительной силой, с какой вырывается из жерла вулкана раскаленная докрасна магма, — если, конечно, даст волю своим чувствам.
Когда мы нашли этого Портолануса, он с трудом говорил на человеческом языке. Я так и не узнал, долго ли он жил отшельником в этом уединенном месте. Мне до сих пор непонятно, каким образом ему удалось вызвать трех своих спасителей, которые обращались к нему с почтением, граничащим со страхом. Они привезли для него роскошные белоснежные одежды, и после того как он насытился, помылся, постриг волосы и сбрил бороду, в нем уже нельзя было узнать того беднягу в лохмотьях, который издал торжествующий звериный рык при виде вуров, приземлявшихся возле его жилища.
Кроме съестных припасов и крошечных палаток, в которых мы ночевали на льду, приспешники Портолануса еще дома заставили меня приторочить к спинам десятка птиц веревки и мешки. Скоро мне стало ясно, для чего они предназначались. Пока вуры отдыхали, я оставался на улице с одним из мужчин, стерегущим меня, а двое других вместе с Портоланусом заперлись в каменном доме. Наконец они вышли наружу со множеством туго набитых мешков и погрузили их на птиц. Потом той же опасной дорогой мы отправились обратно в Тузамен.
Однако летели мы не в мое селение.
Мы оказались на морском побережье, около Белой реки, в убогом поселении людей — Мерике, которое считается столицей Тузамена. Там чужестранцы освободились от своей таинственной поклажи, разместив ее в выходящем окнами на море ветхом Замке Тьмы. Там же они рассчитались со мной, вручив небольшой кошелек с монетами из платины, которых было в десять раз меньше обещанного. Как сказал Портоланус, остальное будет доплачено, когда «его дела поправятся». «Ничего себе», — подумал я, но благоразумно придержал язык. Лакеи Портолануса объяснили, где находится тоннель из вулканической лавы, в котором они спрятали мою семью. Они заверили, что я найду свою родню в целости и сохранности.
Вместе с вурами я вернулся в горы и освободил жену и детей. Они были голодные, замерзшие, грязные, но им действительно не причинили никакого зла. Можете представить, как счастливы мы были, вновь соединившись. Жена очень обрадовалась при виде кошелька с платиной и сразу же стала строить планы, как лучше потратить деньги. Я велел ей и детям держать язык за зубами, так как, когда имеешь дело с людьми, особенно с теми, кто знается с черной магией, предосторожность не помешает.
После этого мы около двух лет жили спокойно.
Новости из мира людей медленно доходят до отдаленных горных равнин Дорока. Мы долго не знали о том, что Портоланус объявил себя внучатым племянником могущественного волшебника Бондануса, правившего Тузаменом сорок лет назад, легко сверг Тринуса, нынешнего немощного правителя, и взял всю власть в свои руки. Говорили, что он и его сторонники прибегли к волшебному оружию, против которого обычное оказалось бессильно; говорили также, что сами они неуязвимы и могут завладеть душами своих врагов, превращая их в беспомощных марионеток.
Я не встречался с Портоланусом вплоть до наступления зимних дождей. Двадцать дней назад глубокой ночью он свалился как снег на голову, с шумом ворвавшись в мою пещеру. Маленькие дочки проснулись и заплакали, да и мы с женой перепугались до смерти. На этот раз колдун замаскировался, спрятав свою таинственную ауру, так что поначалу я узнал его только по глазам. Под его покрытым дорожной пылью плащом скрывалось роскошное королевское облачение. Он располнел, а его голос из хриплого превратился в звонкий и благозвучный.
Он заявил:
— Нам нужно опять лететь в Кимилон, приятель.Так что позови трех вуров: двух — для нас и одного — для поклажи.
Меня переполняли негодование и страх, потому что, в отличие от него, я знал, что в тот раз мы чудом спаслись от гибели, когда летели через ледник. А ведь тогда стояло сухое время года. Совершать подобное путешествие сейчас, когда вовсю бушуют снежные ураганы, было безумием. Я так и сказал ему.
— Не имеет значения, — ответил он. — У меня хватит сил справиться с бурей; Ты нисколько не пострадаешь, и, кроме того, я оставляю вознаграждение твоей жене, так что мысль об этом будет согревать тебя в пути.
Он вытащил вышитый кожаный кошелек, открыл его и высыпал на обеденный стол пригоршню драгоценных камней: засверкали и заискрились рубины, изумруды и редкие желтые алмазы, веселя наши сердца.
Но я все же отказывался. Жена была беременна, одна из дочек болела, а я, несмотря на уверения колдуна, все-таки боялся, что мы не вернемся живыми.
К сожалению, жена начала пререкаться со мной, говоря, как много хороших вещей мы сможем купить, если продадим драгоценности. Я пришел в ярость от ее глупости и жадности, и мы стали кричать друг на друга, а дети тут же захныкали, и все это продолжалось до тех пор, пока Портоланус не рявкнул:
— Довольно!
Внезапно вокруг него возникла та самая пугающая колдовская аура. Он стал выше ростом и принял грозный вид. Мы отпрянули от него, а он вытащил из чехла, прикрепленного к поясу, темный металлический жезл. Я не успел понять, что происходит, как он дотронулся этой штукой до головы жены, и та упала на пол. Я закричал, а он проделал то же самое с моими бедными дочерьми и направил жезл в мою сторону.
Дьявол! — кричал я. — Ты погубил их!
Они не умерли, а просто лишились сознания, — пояснил он. — Но они не придут в себя до тех пор, пока я снова не коснусь их своей волшебной палочкой. А я этого не сделаю, прежде чем мы не слетаем в Кимилон.
Этого не будет никогда, — ответил я и, собравшись с силами, мысленно позвал своих соплеменников. В ту ненавистную ночь они сбежались ко мне на помощь с мечами и ручными катапультами на изготовку и сгрудились галдящей толпой под скалой, укрывающей вход в мою пещеру.
Портоланус рассмеялся. Рывком распахнув дверь, он швырнул наружу какой — то небольшой предмет. Последовала яркая вспышка, и громкие голоса умолкли. Колдун вышел на улицу. Мои друзья, ослепленные и беспомощные, лежали на земле во тьме, пронизанной холодным дождем. Портоланус обходил их одного за другим, касаясь каждого своим волшебным жезлом. Скоро все они замерли в неподвижности.
В дверях пещер — стали появляться причитающие, льющие слезы родственники моих дорогих друзей. Высокий колдун повернулся ко мне, и на меня словно ледяным ветром повеяло. Его глаза горели, подобно алмазам в чёрной обсидиановой оправе.
Когда он заговорил, его голое был очень спокоен:
Они все умрут — или будут жить. Это зависит от тебя.
Ты уже убил их всех! — закричал я, не владея собой, — Я позову вуров, и они разорвут тебя на куски!
Тогда он дотронулся жезлом до меня.
Я почувствовал себя свечой, которую гасят: меня поглотила пустота. Через мгновение пришел в себя — такой вялый, словно только что появился на свет. Я лежал в грязи, и дождь хлестал меня по лицу. Волшебная палочка находилась в дюйме от моего носа, а Портоланус смотрел на меня сверху вниз.
Тупица! — сказал он. — Неужели ты до сих пер не понял, что у тебя нет выбора? С помощью магии я лишил тебя сознания, а потом вновь воскресил к жизни. Жезл точно так же оживит и твою семью, и друзей — но только в том случае, если ты послужишь мне!
В бурю вуры не могут летать на большие расстояния, — пробормотал я. — В это время года они не поки
дают гнезд.
Я умею успокаивать бури, — ответил он. — Зови птиц, и в путь!
Я, потеряв и мужество и надежду, согласился. Женщины и взрослые дети перетащили бесчувственные тела моих односельчан в пещеры, а Портоланус рассказал, как надо ухаживать за этими полутрупами и за моей собственной семьей, пока мы не вернемся.
Когда мы наконец поднялись в воздух, вуры выстроились в одну линию. Они летели близко друг от друга, а Портоланус восседал на той птице, что была в центре. Каким-то чудесным образом он ослабил страшные порывы ветра, и мы летели, словно в тихую погоду. Когда птицы устали, мы, как и в прошлый раз, приземлились на ледниковой шапке и укрылись в палатке, а вуры сгрудились вокруг. Пока мы отдыхали, чары колдуна оберегали нас от ветра и снега, а потом мы снова поднялись в воздух. Этот перелет занял всего шесть дней, несмотря на бушующие ураганы. Когда мы прибыли в Кимилон, я был бодр и свеж, и настроение мое улучшилось.
Колдун вынес из своего каменного дома только одну вещь: темный сундук длиной с меня, шириной и высотой в три ладони. Он был сделан из какого-то прочного материала, напоминающего черное стекло, а на крышке его сияла серебряная звезда со множеством сверкающих лучей. Портоланус страшно развеселился, даже его опасная аура куда — то исчезла. Он открыл сундук и показал, что внутри пусто.
— Простенькая вещица, не так ли? — сказал он. — Но она поможет мне завоевать мир, как и вот эта вещица, спасшая мне жизнь! — Он вынул из роскошной куртки блестящий черный медальон в форме точно такой же звезды. — В южных краях живут могущественные волшебники, которые пожертвуют бессмертием души, чтобы завладеть этими двумя предметами. Короли и королевы с радостью обменяют на них свои короны. Но эти вещи принадлежат мне, и я воспользуюсь ими.
Он расхохотался словно безумный, его аура окутала меня, как пронизывающий душу туман с Вечного Ледника, и я испугался, что умру на месте от отчаяния и отвращения к себе. Но тут я услышал мысленный голос моего дорогого вура Нанунцио: он умолял меня не терять мужества. И я вспомнил о своей семье и друзьях.
— Нам нужно лететь, — сказал Нанунцио, — широким фронтом наступает ужасный ураган, он бросит вызов злому колдуну. Необходимо покинуть Кимилон до того, как разразится буря.
Запинаясь, я передал слова вура Портоланусу. Тот замысловато выругался и стал быстро увязывать свой драгоценный сундук. Он водрузил его на спину той птицы, на которой летел сам, хотя у нас был еще один вур, специально для поклажи. Потом мы отправились в путь. Как раз в это время над вулканами начали образовываться снежные облака.
Наше возвращение было столь жутким, что мне не хочется вспоминать о нем. Колдун был в состоянии усмирить порывы ветра, так что мы не погибли, перелетая через ледниковые шапки, но он ничего не мог поделать с чудовищным холодом. На пятый день буря наконец прекратилась. В эту ночь мы расположились лагерем на льду под ярко сияющими Тремя Лунами, и Портоланус заснул как убитый, устав от борьбы с ураганом.
Я осмелился мысленно связаться с родной деревней и спросил о своей семье и о тех, кто был заколдован заклинанием. Старая Зози Твистбэк сообщила мне ужасные новости. Те, кто на первый взгляд казался уснувшими, на второй день явно испустили дух. Признаки смерти были очевидны. Поэтому опечаленный народ возложил их тела на огромный погребальный костер.
Не владея собой, я громко застонал. Колдун пробудился. Я назвал его лжецом и грязным убийцей и выхватил свой охотничий нож, успокоившись только тогда, когда он пригрозил мне волшебным жезлом.
На людей это действует именно так, как я говорил, — заявил Портоланус. — Да ты и сам очнулся сразу
же, ты был без сознания всего минуту. Должно быть, сказался какой — то побочный эффект. Вы устроены немного иначе, чем люди, возможно, вы более уязвимы для моей волшебной палочки.
Возможно! Что значат для тебя все эти убийства? Только повод для разглагольствований?
Я не хотел убивать твоих соплеменников, — сказал он. — Я не бесчувственное чудовище. — Он помолчал, раздумывая, а я продолжал в бессильном гневе ранить его. Потом он снова заговорил: — Попробую облегчить твои страдания: дам тебе щедрую награду и возьму к себе на службу. Теперь я властелин Тузамена, а скоро стану владыкой мира. Думаю, мне пригодится опытный человек, который будет присматривать за ламмергейерами.
Я уже готов был в негодовании отказаться, но осмотрительно промолчал. Ничто не сможет воскресить ни жену, ни детей, ни друзей. Так или иначе, но я найду способ отомстить черному злодею, а если сейчас откажусь служить ему, он убьет меня взмахом руки. Мы находились на расстоянии одного дня полета от края Вечного Ледника, а от моей деревни нас отделял всего час пути.
— Я подумаю над твоим предложением, — проворчал я, отворачиваясь. Потом притворно захрапел, и скоро он снова провалился в сон. Но я не спал и думал, что же делать дальше. Когда меня ослепляли гнев и отчаяние, я с удовольствием прикончил бы его. Но хладнокровно сделать это я не мог. Оставались еще вуры... Но и им я не мог приказать напасть на него. Если я совершу убийство, то ничем не буду отличаться от колдуна.
Я вылез из палатки, подошел к моему другу Нанунцио и заговорил с ним, испрашивая совета. Он сказал:
— Давным-давно, когда народ Гор попадал в трудное положение, он посылал гонца к Великой Волшебнице, к Белой Даме, которая охраняла и защищала весь народ.
Я вспомнил, что когда-то в раннем детстве слышал легенды о ней, но мне всегда казалось, что она живет очень далеко, на самом краю мира, и ничего не сможет сделать для бедных дороков из Тузамена.
— Мы, вуры, знаем, где она живет, — сказал Нанунцио, — это на самом деле далеко. Если у меня хватит сил, я отвезу тебя туда, и она восстановит справедливость.
Я поговорил с двумя другими птицами, попросил их доставить колдуна в то место, где кончается Вечный Ледник, но не дальше, а потом возвращаться в селение. Оставшийся в живых народ может разделить поровну оставленные Портоланусом драгоценные камни и все мое имущество. Я высказал вурам и свои пожелания на будущее: они должны навсегда покинуть селение, чтобы никогда больше несчастный проводник вроде меня не смог принести беду нашему народу, если Портоланусу вздумается вернуться и заставлять кого-то служить ему. А зачем ему нужен народ, если не будет вуров.
Потом мы с Нанунцио улетели.
И вот я здесь, у вас, Белая Дама, со своей грустной историей.

ГЛАВА 2

Харамис и Магира покинули маленькую спальню и спустились по винтовой лестнице в библиотеку Великой Волшебницы.
— Я уверена, что это не он! — воскликнула Магира. — Он умер! Он превращен в ничто Скипетром Власти!
Лицо Великой Волшебницы затуманилось — у нее не было такой уверенности.
— Ну что ж, посмотрим. Сейчас главное то, что мы узнали: хозяином Тузамена стал колдун, который вполне способен посеять в мире беспорядки... И второе — место, где он находился в заточении, называется Кимилоном. Мне уже встречалось когда-то это название, но не помню, в связи с чем.
Библиотека представляла собой огромный, высотой в три этажа зал, заставленный стеллажами. Она была перестроена по проекту Харамис из прежней, старинной. Именно здесь она обычно работала, изучая волшебные книги, историю и сотни наук, что, по ее мнению, должно было помочь ей справиться с делом, которому она себя посвятила. Напротив входа располагался уютный камин, где горел настоящий огонь: глядя на языки пламени, Харамис чувствовала особое вдохновение. Камин был только в библиотеке — все остальные помещения башни отапливались с помощью химических веществ. Пара лесенок, стоящих у стен, позволяли добраться до любой полки. Дневной свет проникал в библиотеку сквозь узкие, змеевидной формы окна, а когда становилось темно, возле окон зажигались волшебные светильники, заливавшие все помещение мягким желтым светом. На широком письменном столе возле камина стоял причудливый старинный канделябр, тоже волшебный: дотронувшись до невидимой точки на его основании, можно было регулировать яркость света.
Остановившись в центре библиотеки, Харамис закрыла глаза и положила руку на свой талисман из белого металла — тоненький жезл, свисающий с цепочки на шее. На конце талисмана был маленький шарик, увенчанный тремя лепестками. Потом она взмахнула ресницами и поспешно направилась к одной из стремянок, чтобы достать с полки нужную книгу.
— Здесь! Вот она! Одна из тех книг, которые я нашла в развалинах Нота, где так долго жила Великая Волшебница Бина. Она вернулась к письменному столу, положила пыльный фолиант и прикоснулась к нему тремя лепестками. Книга раскрылась, высветились нужные слова. Она прочитала вслух:
— Считать непреложным законом, действующим среди народов Гор, Болот, Лесов и Моря, что любая вещь Исчезнувших, найденная в руинах, должна быть показана старшему в этой местности, затем изучена досконально с целью выяснения, может ли она причинить вред или нет, легко ли поддается контролю или в ней заключена могучая колдовская сила. Любому народу запрещается пользоваться такими вещами или торговать ими. Они должны быть сосредоточены в безопасном месте. Раз в году их нужно передавать Великой Волшебнице, которая может хранить их в Недосягаемом Кимилоне или в другом, таком же уединенном месте, выбранном по ее усмотрению...
— Сейчас мы храним эти опасные вещицы здесь, на горе Бром, — сказала Магира, — в пещере Черного Льда.
Харамис кивнула.
— А я-то считала, что Кимилон находится в башне старой Великой Волшебницы, которая исчезла после ее смерти. Значит, наш приятель Шики прав: тот затерянный во льдах Кимилон и есть хранилище Великой Волшебницы Бины... а может быть, другой Великой Волшебницы, жившей до нее. Харамис, нахмурившись, смотрела в открытую книгу, легонько касаясь ее талисманом. Она совсем забыла о канделябре, и с него упала капля застывшего воска в виде цветка с тремя маленькими лепестками. Книга засветилась изнутри, но магический жезл не сработал и не оказал дальнейшей помощи.
Если мужчина, найденный там, — тот, о ком мы думаем, значит, в Недосягаемый Кимилон он был отправлен Скипетром Власти. Отправлен после того, как мы трое просили его разрешить наши споры и судить этого мужчину.
Но почему? — вскричала Магира. — Почему Скипетр сделал это вместо того, чтобы уничтожить его? Разве тот суд не был актом восстановления миропорядка?
Харамис неотрывно смотрела на мерцающий восковой цветок. Потом заговорила как бы сама с собой:
— В его распоряжении было много лет для изучения этих волшебных древних вещиц. А потом вышло так, что он смог воспользоваться полученными знаниями и спастись. Он завладел Тузаменом с помощью чудесных машин Исчезнувших.
Теперь лицо Магиры выражало неподдельный испуг.
— Но почему Скипетр позволил свершиться такому злу?
Харамис покачала головой.
Не знаю. Если он в самом деле жив, значит, он призван сыграть какую-то роль в восстановлении великого равновесия мира. Нам казалось, что оно уже до стигнуто, но последние события показывают, что мы ошиблись.
А по-моему, именно он причина всех недавних беспокойств, — настаивала Магира. — Именно его слуги, черные маги, могли подстрекать людей к изменению существующих границ, сеять волнения среди народа Лесов, даже внести раздор между королевой Анигель и Большеглазой Дамой...
Харамис устало махнула рукой.
— Милая моя Магира, пожалуйста, оставь меня в покое. Я должна подумать, помолиться и решить, что делать дальше. Позаботься о нашем госте. Когда он окрепнет, мы поговорим с ним еще раз. А теперь иди.
Магира подчинилась.
Оставшись в одиночестве, Харамис невидящим взглядом уставилась в окошко библиотеки, по которому струились ручейки дождя. Она вспоминала не только то зло, с которым ей пришлось столкнуться двенадцать лет назад, но и черты знакомого лица, которые она так старалась выбросить из памяти и снов. Ей удалось забыть его, поскольку она не сомневалась, что он умер; она забыла и тревогу, посеянную им в ее душе, и странное чувство, ошибочно принимаемое ею за любовь...
Нет. Не надо обманывать себя. Ведь ей хотелось верить тем байкам, которые он рассказывал, — будто он никогда не подбивал короля Волтрика из Лаборнока вторгнуться в Рувенду, будто не имел никакого отношения к убийству ее родителей — законных короля и королевы Рувенды, будто не собирался покушаться на ее жизнь и жизнь ее сестер. Она верила ему, потому что любила его. А когда ложь стала очевидной, когда она раскрыла его план завоевания мира, когда он попросил ее разделить с ним эту преступную власть, она испугалась и стала презирать его. Она отвергла и его чудовищный план, и его самого.
Но она никогда не ненавидела, его. Она не могла его возненавидеть, потому что в глубине души продолжала любить. А теперь, когда он оказался жив, ее охватил самый настоящий ужас — не только из-за того, что он способен ввергнуть в хаос весь мир, но и из-за того, что он может посеять смятение в ее душе...
— Орогастус, — прошептала она, чувствуя, как сердце переворачивается в груди лишь оттого, что губы осмелились произнести его имя. — Молю Бога, чтобы ты был мертв. И не просто мертв, а заключен в самый глубокий из десяти адов!
И, продолжая проклинать его, она залилась слезами, вспоминая, как проклинала его раньше, как умоляла небеса прервать его жизнь.
Прошло немало времени, прежде чем ей удалось взять себя в руки. Она села напротив огня и опять сосредоточила внимание на талисмане, взявшись за жезл таким образом, чтобы можно было смотреть в шарик, как в серебряное зеркальце.
— Покажи мне, кто или что представляет наибольшую опасность для миропорядка, — твердо приказала она.
Шарик стал наполняться дрожащим туманом. Сначала цвета были расплывчатыми, похожими на перламутр морских раковин, потом стали ярче: в центре шарика образовалось розовое пятнышко, превратившееся затем в красное, малиновое и, наконец, ярко-бордовое. Потом этот яркий огонек разделился на три части, и картина прояснилась. Она отчетливо увидела цветок с тремя лепестками — Кровавый Триллиум; подобные цветы никогда не росли на земле, освещаемой Тремя Лунами. Образ высвечивался всего одно мгновение, после чего шарик померк.
Харамис похолодела.
— Мы трое? — прошептала она. — Мы более опасны, чем он? Как понимать то, что ты показал мне?
Серебряный шарик отражал отблески огня, пылающего в камине, а капелька воска в форме Черного Трил-лиума опять слабо замерцала. Талисман ответил:
Вопрос неуместен.
Нет, нет! — воскликнула Харамис. — Ты не обманешь меня, как обманывал уже много раз в прошлом! Я приказываю тебе сказать, от кого исходит угроза миру — от нас или от Орогастуса?
Вопрос неуместен.
Черт тебя побери! Говори же!
Вопрос неуместен.
В оконные рамы застучал ледяной град, снаружи бушевала буря, а в камине с оглушительным треском лопнуло горящее полено: во все стороны с шипением посыпались искры. Шар-Трилистник не выказывал признаков жизни; казалось, он издевается над ней, напоминая, что она слишком мало знает о принципе его действия, несмотря на упорное обучение.
Харамис почувствовала, как задрожали руки: то ли от гнева, то ли от страха. Постаравшись унять дрожь, она снова обратилась к талисману:
— Покажи мне хотя бы, жив Орогастус или нет. Серебряный шар опять подернулся перламутровым туманом, поплыли, сменяя друг друга, неясные разноцветные разводы, пытаясь сложиться в картинку. Но человеческое лицо так и не сформировалось. А еще через минуту Трилистник померк.
Ну вот. Этого и следовало ожидать. Если он жив, то конечно же своими чарами защитил себя от чужих глаз. Правда, есть еще один способ увидеть его... но сначала — последний вопрос талисману:
— Скажи, что за предмет взял из Кимилона Портоланус во время второго путешествия с дороком Шики?
На этот раз картинка получилась отчетливая: возникло изображение сундука, соответствующего описанию Шики. Сундук был открыт, на дне виднелись сделанные из металла ячейки, а в одном из углов — квадратное углубление, в котором было сложено несколько драгоценных камней. Харамис с удивлением разглядывала сундук. Вдруг талисман подал голос:
Сундук этот разрывает узы и создает новые.
Разрывает узы? Какие узы?
Такие, какие связывают меня с тобой.
О, Триединое Божество! Неужели ты хочешь сказать, что он может отнять три талисмана Скипетра Власти у меня и моих сестер и лередать всю власть Портоланусу?
— Да. Для этого надо всего лишь поместить талисманы в сундук и по очереди коснуться пальцем этих драгоценных камней.
Охваченная страхом, с невыразимой тяжестью на сердце Харамис отправилась к себе в комнату за мехами и теплой одеждой — она должна была подготовиться к посещению пещеры Черного Льда. Перед тем как наведаться туда, Орогастус всегда надевал особые одежды и для нее приготовил такие же, считая ритуал переодевания обязательным, чтобы задобрить своих мрачных богов. А ведь это было соэсем не нужно. Он так и не понял, откуда черпается могущество, ошибочно принимая древние науки за колдовство, верил только в магию. Пренебрегал уроками своего гениального учителя Бон-дануса.
— Клянусь Цветком, я так счастлива, что он ничему у него не научился, — сказала себе самой Харамис. — Если бы он овладел истинной магией, он бы нас одолел.
Закутавшись в теплые одежды, она спустилась на нижний этаж башни, к длинному тоннелю, который вел в глубокое подземелье у подножия горы Бром. Прорубленный в скалистой породе ход освещался теми же волшебными светильниками, что и большинство помещений самой башни: они давали свет, но не грели. Укутавшись в меха поплотнее, она поспешно пошла по тоннелю. Изо рта вырывались облачка пара. Долгие годы она не приходила сюда, чтобы не нарушать своего покоя. И вовсе не потому, что здесь царила атмосфера черной магии, а из-за того, что тоннель будил воспоминания о нем.
Она открыла массивную, покрытую инеем дверь в конце тоннеля и вошла в огромную пещеру с гранитными стенами, толщу которых прорезали отложения кварца. Пол был выложен прозрачными плитами, такими же черными и прочными, как лед, проникший сквозь трещины в стенах и потолке пещеры. По всему периметру помещения располагались ниши, заполненные причудливыми до нелепости штуковинами. Двери из черного обсидиана вели в другие комнаты, заваленные такими же странными предметами. Орогастус рассказывал ей, что в пещере хранятся чудодейственные приспособления, спасающие его от Сил Тьмы. Но Харамис подозревала, что все эти вещи были машинами Исчезнувших: кое-какие он нашел здесь, другие выменял у народа. Он построил здесь свою башню для того, чтобы волшебные предметы всегда были под рукой и чтобы охранять пещеру Черного Льда. Когда он умер, Харамис поселилась в башне сама, но никогда не пользовалась содержимым хранилища, хотя и пополняла его запасы загадочными предметами, найденными народом Болот в развалинах.
Немалую часть таинственных механизмов, спрятанных в пещере Черного Льда, составляло оружие.
Харамис отворила одну из обсидиановых дверей и вошла в небольшую комнату, стена которой была покрыта толстым слоем инея. Посередине комнаты стояло подобие зеркала серого цвета — древняя машина, обладавшая способностью показывать местонахождение любого существа, живущего в этом мире. Машина почти не работала. В последний раз, когда Харамис пыталась с ее помощью определить, где находится Тио-Ко-Фра, колдунья из Глисмака, машина слабо замигала, а потом, пробормотав что-то о страшной усталости, отключилась. Однако после того она долгие годы наслаждалась отдыхом и покоем, и сейчас у Харамис теплилась надежда, что машина набралась сил. Она должна очень точно задать вопрос, потому что первый вопрос может оказаться и последним.
Она встала лицом к зеркалу, глубоко вздохнула и произнесла громким голосом:
— Отвечай на мой вопрос!
В зеркале отражалась только ее собственная фигура, поэтому она повторила свои слова более энергично.
И машина проснулась! Отражение Харамис затуманилось, и она услышала слабый шепот:
— Отвечаю. Пожалуйста, спрашивай.
Она постаралась говорить тем же неестественно высоким тоном, что и раньше, используя короткие фразы: именно такой речи учил ее Орогастус, когда раскрывал самые сокровенные секреты, стремясь завоевать ее любовь.
— окажи мне одного человека. Покажи на карте, где он находится.
Медленно — очень медленно — зеркало засветилось. И прошелестело:
— Вопрос понят. Назови имя.
Она представила его облик, удивившись, как быстро он воскрес в ее воображении — одухотворенное прекрасное лицо, обрамленное длинными серебристыми волосами.
Но сейчас она не осмеливалась назвать его настоящее имя. Кем бы ни оказался этот возникший ниоткуда колдун, ей необходимо установить его личность и узнать, кто же ее злейший враг.
Портоланус из Тузамена, — сказала она.
Начинаю поиск, — ответило зеркало таким слабым голосом, будто умирало. Его поверхность превратилась в калейдоскоп тусклых разноцветных разводов — почти такой же, который демонстрировал недавно ее талисман. Свистящим шепотом машина понесла какую-то тарабарщину, которую невозможно было понять. Харамис чуть не закричала от гнева, но все-таки сдержалась: она знала, что любое слово будет воспринято древней машиной как команда и вызовет нежелательный эффект. Кроме того, она может просто-напросто отключиться.
Скачущая мешанина разноцветных полос и пятен успокоилась, появилось смутное, едва различимое изображение карты моря неподалеку от островов Энджи. Где-то на материке мигал крошечный яркий огонек. Харамис почувствовала головокружение. Сердце забилось в груди, как пойманная птица, рвущаяся из клетки на волю.
Сначала машина покажет местонахождение человека. Потом она изобразит лицо.
Карта исчезла. Стал формироваться новый образ, еще более расплывчатый. Лицо явно принадлежало мужчине, но его черты были так размыты и бесформенны, что оно могло быть лицом любого. Ее охватило страшное разочарование, а потом она стала проклинать себя за глупость.
Картинка растаяла. Зеркало произнесло еще несколько неразборчивых звуков, и свет внутри него померк. С ужасающей ясностью Харамис поняла, что машина больше никогда не заработает. Она выбежала из комнаты и захлопнула дверь, дрожа от противного холода и душевного напряжения, которое ей так и не удалось победить.
Портоланус в море, это несомненно, он вместе с людьми из Тузамена плывет туда, где скоро будут и обе ее сестры. В его власти находится один из народов. У него есть доступ к сокровищам Исчезнувших, которые, возможно, представляют большую опасность для мира, чем те, что спрятаны в этой пещере. А кроме того, у него — тот сундук со звездой, который может передать ему волшебную силу всех трех талисманов, если злодею удастся отнять их у хозяек. Возможно, Портоланус — всего лишь начинающий волшебник, который каким-то образом узнал, где находятся тайники Великой Волшебницы. Если это так, он ей не страшен и она спокойно справится с ним. Но если колдун — Орогастус, ее задача существенно усложняется, и не только из-за того, что оказываются затронутыми ее чувства.
Она напомнила себе, что он очутился в Недосягаемом Кимилоне по воле самого Скипетра Власти. Значит, для этого была какая-то веская причина. Вполне возможно, что, проведя в одинокой ссылке во льдах целых двенадцать лет, Орогастус все-таки овладел тайнами истинной магии.
А ей это еще предстоит сделать.

ГЛАВА 3

На организацию встречи Кадии с вождем алиансов ушло много месяцев. Хорошо, что она посоветовалась с Учителем в Краю Знаний, прежде чем выработать стратегию, которой собиралась следовать. Народ Моря непохож на жителей Рувенды, привыкших подчиняться законам Белой Дамы и признающих в Кадии повелительницу. В Алиансе, расположенной у Южного моря, Великая Волшебница была полузабыта, а Большеглазая Дама и вовсе незнакома — с какой стати они будут доверять ей?
Сейчас Кадия восседала в громадной хижине на Консульском острове напротив собравшегося на совет народа Моря, радуясь легкому ветерку, проникавшему сквозь сплетенные из травы стены жилища. Ее талисман, называемый Трехвеким Горящим Глазом, увитый в знак миролюбивых намерений цветами и виноградной лозой, лежал на циновке перед ней рядом с украшенным растениями мечом великого вождя Алиасы.
За спиной Кадии сидели Джеган из ниссомов и шестнадцать воинов вайвило — ее бессменная стража. Они заседали в хижине почти три часа без передышки. Но пока Хор-Шисса и тридцать его вождей выказывали желание продолжать беседу, в интересах Кадии было отнестись к ним со всем вниманием. Она уже много раз подробно объясняла свои предложения. Большеглазая Дама, Великая Защитница народа Полуострова в его взаимоотношениях с человечеством, она явилась сюда, чтобы помочь Алиансе в разрешении ее длительного конфликта с королевством Зинора.
Она пришла, чтобы помирить их.
В мертвой тишине народ Моря выслушал ее. Потом Хор-Шисса жестами повелел своим малым вождям изложить все обиды, нанесенные им людьми Зиноры, и, один за другим, они рассказали о совершенных против народа преступлениях торговцев из этого королевства. Кадию поразило, насколько их рассказы противоречат истории велеречивого зинорского короля Вондримеля, который относился к ее желанию вмешаться крайне легкомысленно. Ей стало ясно, что конфликт гораздо серьезнее, чем она предполагала.
Сейчас гневную речь произносила женщина-вождь с одного из мелких островов. Она дала волю своей ярости: ее огромные желтые глаза с вертикальными зрачками бешено вращались на коротких, выдающихся из черепа отростках, клыки были оскалены. Она приехала из бедного края, о чем свидетельствовали ее одежда и украшения: сплетенная из травы набедренная повязка и две нити необработанного жемчуга. Бугры на спине и верхние конечности не были покрыты краской, а с пояса свисал в качестве оружия грубый каменный топорик, украшенный морскими ракушками.
— Ты говоришь, что мы должны помириться с людьми Зиноры! — Взмахом перепончатой руки она обвела группу сидящих на корточках местных вождей. — Мы, гордые алиансы, которые жили свободными на этих островах с тех времен, когда Большая Земля еще была скована льдами? Почему мы должны слушать тебя? Зинорианцы приезжают на наши острова и, торгуя, вечно обманывают. А когда мы отказываемся продавать жемчуг и благовонное масло, они воруют! Они жгут наши деревни! Они даже убивают нас! Они убили моего сына! Ты слышала, Большеглазая Дама, что говорили другие вожди о том зле, которое нам причинили? Мы не хотим больше иметь дела с зинорианцами! Мы не нуждаемся в торговле с ними! Мы будем торговать с народами Окамиса и Имлита, что живут за Мелким морем. Передай лютому королю Зиноры, что нам на плевать на него! Мы знаем, что он осмеливается заявлять, будто эти острова являются частью его владений, но он всего лишь враль и дурак. Виндлорские острова принадлежат народу Моря, который живет на них, а не хвастливому человеку, живущему в красивом дворце на Большой Земле!
Собравшиеся алиансы одобрительно загудели.
— Если торговцы опять появятся, — продолжала женщина-вождь, — я расскажу тебе, что мы с ними сделаем! Наши воины в каноэ спрячутся среди рифов, и, когда корабли приплывут, чтобы ограбить нас, мы пробьемих днища и потопим без предупреждения. А когда море выбросит на берег трупы зинорианцев, мы сдерем с них кожу для своих барабанов. На вершинах морских скал мы сложим пирамиды из их черепов, и гриссы будут вить в них гнезда! Мясом зинорианцев будут питаться рыбы, а их разрушенные корабли станут добычей морского чудовища Хельдо!
Она скрестила чешуйчатые руки и села на место, а другие вожди, соглашаясь с ней, издали громкий вопль.
Наконец поднялся сам великий вождь Хор-Шисса. Он был на голову выше рослого человека, хотя и не такой высокий, как вайвило. Его приплюснутое, бугристое, раскрашенное золотой краской лицо со сверкающими клыками было великолепно. От одного взгляда на его физиономию остановилось бы сердце самого жестокого рэктамского пирата. На нем была юбочка из отличного голубого шелка, сотканного в Варе, а стальной панцирь с унизанной драгоценными камнями перевязью мог быть выкован только королевским кузнецом Зиноры. Он был молчалив и суров и предпочитал, чтобы о нанесенных народу Моря оскорблениях высказывались подчиненные ему вожди. Теперь, когда они кончили говорить, он обратился к Кадии басовитым лающим голосом:
— Лелемар из Ворина выразила наши общие чувства, Большеглазая Дама. Мы выслушали тебя, а ты выслушала нас. Ты сказала; что являешься защитницей народа, что ты — один из Лепестков Живого Триллиума, кровная сестра Белой Дамы. Ты показала нам свой волшебный талисман, называемый Трехвеким Горящим Глазом. Мы знаем, что некоторые народы, живущие на материке, — ниссомы, уйзгу, вайвило и глисмаки — называют тебя повелительницей и следуют твоим советам. Ты просишь нас поступать как они. Но ты в тоже время кровная сестра и королевы Анигель из Рувенды, которая вместе со своим царственным супругом, королем Антаром, жестоко расправляется с народами,
отказывающимися подчиняться ей. А кроме того, ты человек...
Вожди народа Моря закивали, забормотали, заворчали, Хор-Шисса продолжил свою речь:
— Ты настаиваешь, чтобы мы помирились с Зинорой. Ты говоришь, что нас гораздо меньше, чем людей в этой стране, что мы не так искусны в ведении войны, что наши женщины и дети будут страдать, если мы станем воевать с зинорианцами, что для нас лучшим выходом является компромисс... Но разве глисмаки, некогда гордые существа, не отказались от своего пути, подчинившись воле трех сестер? И разве потом они не страдали, насильно согнанные на дорожные работы в болота Рувенды, вместо того чтобы привольно жить в Тассалейском лесу? И разве к ним не относятся как к низшей расе? И к ним, и к ниссомам, и к уйзгу, и к вайвило? Разве они не исполняют все прихоти людей, живущих среди них?
И снова собравшиеся вожди закивали и закричали, выражая ярость и негодование.
Хор-Шисса утихомирил собрание.

1 Следующая страница


Кровавый Триллиум 2

— Говорю тебе, Большеглазая Дама, алиансы не помирятся с Зинорой, и мы никогда не подчинимся воле человеческого существа! Мы свободны и останемся свободными!
Эти слова были встречены бурей восторга. Наконец Кадия встала, и все успокоились. Уже смеркалось, и в хижине стало темно. Свет распространялся только от мерцающего янтарного цветка, вправленного в ручку ее талисмана, и от огромных блестящих глаз аборигенов — глаз враждебно настроенного народа Моря и преданных ей вайвило.
— Сначала мне хотелось бы разуверить вас насчет глисмаков, — сказала Кадия. — Если вам покажется недстаточно моих слов, вы можете поговорить с Ламмому-Ко, вождем вайвило, который оказал мне честь; сопровождая в этой поездке. В прошлом глисмаки жили грабежом, нападая на вайвило, своих соседей. Когда они отказались от неправедной жизни, им пришлось искать другие средства существования. Некоторые глисмаки стали лесниками, как вайвило, другие согласились строить Королевскую Гать в болотах Рувенды — великую дорогу, которую финансирует моя сестра, королева Анигель. Плата, предложенная ею, была более чем справедлива. Тысячи глисмаков во время сухого сезона отправились на север на дорожные работы. Но в этом году некоторые из них стали угрюмы и недоброжелательны.Они потребовали вдвое увеличить оплату. У них были и другие требования, которые люди никак не могли исполнить. Они взбунтовались и стали убивать людей, а люди убивали их. Потом они возвратились в лес. И теперь самые чванливые и жадные мешают тем, кто хочет работать, вернуться на строительство дороги. Это печальная история, но я пытаюсь найти выход. Я стараюсь также покончить с несправедливостью и неравенством, которые все еще существуют между населяющими Полуостров народами и человечеством. Я бы с удовольствием прекратила ваши распри с Зинорой. Мой талисман, Трехвекий Горящий Глаз, часть великого Скипетра Власти, является гарантией того, что справедливость будет восстановлена.
Вождь неодобрительно заворчал. Его собратья зафыркали и загудели. Кадия, казалось, не заметила этого. Она сидела, спокойная и горделивая, в окружении маленькой группы народа с материка, не сводя глаз со своего талисмана. Он казался всего лишь мечом темного цвета с тупыми концами, как и сама Кадия казалась обыкновенной земной женщиной — невысокой, хрупкой, с ярко-рыжими волосами, одетой в расшитую золотом тунику, украшенную трилистниками с изображенными в центре глазами. Алиансы слышали сказки о том, что рукоятка ее талисмана увенчана такими же волшебными глазами, которые могут невидимым огнем убивать врагов Дамы. Та же участь уготована всякому, кто дотронется до талисмана без ее разрешения.
Поэтому вождь утихомирил народ, ведущий себя непочтительно, и благоразумно воздержался от выражения презрения к этой худосочной колдунье из мира людей. Надо же, она хочет стать защитницей алиансов! Кто просил ее вмешиваться в их дела? Несомненно, это козни короля Зиноры, человека, ее приятеля! Она не была другом народа Моря. Она никогда не снисходила до визита в их края, пока молодой король Вондримель не посягнул на Виндлорские острова. Кадия обещала помочь алиансам, и великий вождь согласился на эту встречу' — но теперь стало ясно, что, говоря о помощи, она имела в виду капитуляцию.
На самом деле эта Большеглазая Дама — всего лишь опасная помеха. Но обращаться с ней надо осторожно, иначе она применит силу. Если бы не волшебный талисман, она была бы безвредной... А сам по себе талисман...
Сейчас великий вождь должен ответить ей, и, чтобы быть достойным гордых алиансов, он должен сказать правду.
Большеглазая Дама, — с суровой учтивостью в голосе заговорил Хор-Шисса, — мы благодарны тебе за заботу о народе Моря. Если ты искренне хочешь помочь, передай королю Вондримелю, чтобы он перестал досаждать нам. Скажи ему, что мы возражаем против его посягательств на Винддорские острова, что, пока в небесах светят Три Луны, мы не будем торговать с ним. Предупреди, что моряков из Зиноры ждет смерть, если они осмелятся приблизиться к рифам, отмелям и косякам рыб, обитающим в наших краях. Скажи ему все это и постарайся внушить, что мы не шутим. Если у тебя получится, тогда ты и будешь настоящим другом алиансов. Мне больше нечего добавить.
Он поднял свой меч, освободил его от цветочных гирлянд и, не тая угрозы, резко вложил в ножны.
— На улице мои люди готовят для тебя и твоей свиты прощальный пир. Когда взойдет Третья Луна, приходи на трапезу. Мы почтительно просим тебя до восхода солнца покинуть острова и поспешить в Зинору.
Только стиснутые кулаки выдавали чувства Кадии. Она взяла талисман и жестом приказала своей свите подниматься. Они поклонились собранию народа Моря и покинули хижину.
Когда они дошли до морского берега и удалились настолько, что народ Моря не мог их услышать, Кадия сказала:
— .Друзья, я провалила миссию. Я говорила недостаточно убедительно. Возможно, я только ухудшила дело. Хор-Шисса был предельно откровенен, он отверг меня и мои предложения.
— Попросить нас уехать до восхода солнца... — Лам-мому-Ко покачал головой, вспоминая недвусмысленный приказ великого вождя. — Для вайвило это смертельное оскорбление, как, мне кажется, и для народа Моря, наших братьев.
Кадия вздохнула — она была в отчаянии.
— Не надо так расстраиваться, Пророчица, — сказал маленький старый ниссом Джеган. Он был другом детства Кадии и ее ближайшим советником. — Народ Моря и Зинора враждуют очень давно. Ты не должна винить себя за то, что не удалось разрешить их конфликт с первой попытки.
— Если бы я могла принести им весть об уступке короля Зиноры! — горько сказала она. — Но Вондримель упрям, словно мул, он думает только о том, как бы произвести впечатление храбреца на других правителей, которые приедут ва его коронацию.
— Ты очень старалась уговорить его, — настаивал Джеган. — Придет время, и король, может быть, прислушается к тебе, если алиансы будут непреклонны в своем нежелании возобновить торговлю. Он молод и должен быть восприимчив к мудрым советам. Напитки и драгоценные кораллы Виндлорских островов недешево стоят в Зиноре, а жемчуг является важной статьей в торговле зинорианцев с другими странами.
Охранники Кадии, воины вайвило, отправились немного отдохнуть перед пиршеством, а она, маленький Джеган и Ламмому-Ко сели рядышком на песке и стали смотреть на море. Прилив заканчивался, и вода, окружающая остров, была похожа на зеркало из темного металла, в котором отражались только что появившиеся на небе половинки лун. Тут и там на горизонте под сияющими звездами поднимались из моря другие крошечные островки, виднелись черные силуэты рифов и скалистых арок. В миле от берега, среди рифов, стоял на якоре ярко освещенный варонианский корабль, который доставил сюда посольство Кадии. Экипаж состоял из людей, и ему запрещено было высаживаться на берег.
— Мы вернемся в Зинору и исполним пожелание Хор-Шиссы? — спросил Ламмому-Ко. Внешне он очень походил на алиансов, был так же высок и крепок, и лицо его меньше напоминало человеческое, чем лица обитателей Болот и Гор. Его роскошные одежды были сшиты по последней моде рувендианской знати — вайвило отличались не только честностью и храбростью, но и тщеславием.
Я не вижу от нашего возвращения в Зинору никакой пользы, старина, — сказала Кадия. — Когда мы доберемся до Талоазина, коронационные торжества будут в самом разгаре, а мне вовсе не хочется демонстрировать свое поражение перед королевскими фамилиями. Нет, лучше я пошлю Вондримелю письмо. А поговорить с ним с глазу на глаз я могу и попозже — когда моя неудача не нанесет урона престижу Анигель.
Но почему ты говоришь о каком-то уроне, Пророчица? — Джеган казался .удивленным. — Ведь между обидами алиансов и отдаленной Рувендой нет ни малейшей связи.
Кадия невесело рассмеялась. Она постукивала по трем черным векам рукоятки талисмана, и Трилистник отвечал ей слабым мерцанием. Потом свет стал пульсирующим.
— Этот юный зинорианский король — человек с большими амбициями. Он получил огромное удовольствие, насмехаясь надо мной в присутствии других правителей, и не упустит возможности напомнить, что мне не удалось усмирить народ, конфликтующий с Рувендой. Он будет вещать о своих грандиозных планах покорения алиансов, прозрачно намекая, что королева Анигель и король Антар не проявляют надлежащей твердости в отношениях со своими подданными. Король Вондримсль вступит в сговор с властолюбивой королевой-регентшей из Рэктама и сделает так, что моя сестра и ее супруг будут выглядеть неумелыми правителями, а я — бессильной.
Вождь вайвило сказал:
— И все-таки не могу понять, какой от этого вред твоей сестре.
— Королева Ганондри из Рэктама хотела бы расширить свое королевство за счет Лабровенды, — объяснила Кадия. — Если кое-какие влиятельные люди из Лаборнока увидят слабость Анигель и Антара, она сможет лишить этих монархов трона. Ведь союз между Лабровендой и Лаборноком очень хрупок, он держится на одном только благоговении людей перед Тремя Лепестками Живого Триллиума. Два Лепестка окажутся бессильными, третья сестра живет далеко в горах и поглощена изучением оккультных наук. Нас перестанут бояться, и союз королевств распадется.
— А разве королева Анигель и ты сама не можете привести непокорных в чувство с помощью ваших волшебных талисманов? — спросил вождь вайвило.
— Нет, — ответила Кадия. — Я не в состоянии даже примирить короля Вондримеля с алиансами. Талисман не всесилен.
Огромные глаза Ламмому-Ко округлились.
— О, людская политика! Кто ее поймет? Никакого дела — одни слова, одна видимость. На поверхности — поступки, которые кажутся ясными и недвусмысленными, а истинные мотивы глубоко упрятаны. Люди никогда не бывают довольны жизнью, они всегда обманывают друг друга и стремятся захватить побольше власти... Почему люди не могут действовать открыто, без лицемерия, как честный народ?
— Тот же самый вопрос я часто задавала самой себе! — вздохнула Кадия. — Но как ответить на него, не знаю. — Она встала и стряхнула с платья песок. — Друзья, а сейчас оставьте меня одну. Когда взойдет последняя из Трех Лун, мы вместе пойдем на трапезу. — Она повернула к ним ту сторону своего меча, на которой пульсировал янтарный Трилистник. — Видите, талисман подает сигналы: одна из моих сестер хочет поговорить со мной через тысячи лиг.
Джеган и Ламмому-Ко собрались уходить, но вождь вайвило сказал:
— Мы будем поблизости, мы не спустим с тебя глаз. Мне очень не понравилось настроение алиансов во время совета.
— Они не осмелятся напасть на меня! — Кадия взялась за рукоятку талисмана и гневно выпрямилась.
Ламмому-Ко опустил голову.
— Конечно нет. Прости меня, Большеглазая Дама. Они с Джеганом пошли вдоль берега. Высокий вождь вайвило замедлил шаг, приноравливаясь к маленькому охотнику. В пятидесяти элсах от Кадии, возле высокой скалы, они остановились и повернулись к ней лицом.
— Смешно, — пробормотала она, потом подняла вверх Трехвекий Горящий Глаз и тихо спросила: — Кто вызывает?
Одно из черных век на рукоятке мигнуло и распахнулось, открывая карий глаз — такого же цвета, как глаза Кадии. И тут же в се воображении возникло лицо Харамис.
Ради Цветка, сколько можно ждать, Кади? Почему ты сразу не отвечаешь? Я испугалась, что с тобою случилось несчастье на этих ужасных Виндлорских островах!
— Со мной-то все в порядке, а вот моя миссия завершилась полным провалом, — И она кратко поведала о том, что произошло на совете. — Я не вернусь в Зияору. Мое присутствие только осложнит и без того тяжелое положение Ани и Ангара. Сомневаюсь, что даже я смогу быть с ними миролюбива. Мы зашли в тупик в делах с народами Болот и Лесов, меня бесит, что король и королева не могут справиться с взбунтовавшимися глисмаками. Ведь они знают, что глисмаки недостаточно цивилизованны. Если бы руководители дорожных работ вели себя более тактично, не было бы такой вспышки недовольства.
Харамис отмахнулась.
— Об этих вещах мы поговорим в другое время. У меня есть более важные новости. Но сначала скажи мне, сестра, только хорошенько подумай, прежде чем ответить: не получала ли ты в последнее время через талисман или каким-либо иным путем вестей о попытках нарушить равновесие мира?
— Определенно нет, — сухо ответила Кадия. — Подобные вопросы я оставляю тебе, Великая Волшебница. До этой минуты меня заботили смуты среди алиансов и глисмаков, и у меня не оставалось времени ни на что другое. Мне нанесли поражение, и теперь я возвращаюсь в Вар через Глухие болота вдоль великой реки Мутар и, проезжая земли глисмаков, попытаюсь утихомирить их. Потом я опять поеду в Край Знаний посоветоваться с Учительницей.
— Да. Конечно, ты должна поступить именно так. Но я неспроста спрашивала о мировом равновесии, Кади... Я получила известия, которые заставляют меня заподозрить, что Орогастус все еще жив.
— Что? Это невозможно! Ведь двенадцать лет назад, когда мы одержали победу над Королем Волтриком, Скипетр Власти развеял его в прах!
— Мы верили в это. Но недавно с риском для жизни ко мне из далекого Тузамена приехал маленький человечек по имени Шики и рассказал странную историю. Его принудили силой отвезти на ламмергейерах группу людей в одно место, расположенное почти в центре Вечного Ледника. Там они нашли волшебника, который долгие годы жил отшельником. Этот волшебник называет себя Портоланусом, именно он захватил трон в Тузамене.
— Так вот он кто! — презрительно рассмеялась Кадия. — Я слышала об этом Портоланусе из Тузамена. Он жалкий выскочка, имеющий смутные представления о магии. Триединое Божество знает, что для захвата власти в таком гадюшнике, как Тузамен, не требуется особого искусства. Твой талисман подтвердил, что господин волшебник и есть тот самый Орогастус?
— Нет, — призналась Харамис. — Он не только не сказал мне, жив Орогастус или мертв, но даже не показал изображения этого самого Портолануса. Раньше талисман никогда не вел себя так отвратительно. Но даже если Портоланус и Орогастус — не одно и то же лицо, этот человек все равно представляет угрозу для нас и нашего народа.
В душе Кадии возникло чувство, которого она давно не испытывала: словно увидела чудовищного скритека, медленно поднимающегося из болотной трясины. Этим чувством был страх. Но, еще не поняв до конца своих ощущений, она постаралась избавиться от них.
— Если Орогастус жив, мы опять займемся им, как занимались и раньше, — заявила она. — Мы соединим наши талисманы в Скипетр Власти и предадим его забвению, которого он заслуживает.
— Хотелось бы, чтобы все было так просто, как ты говоришь. — Глаза Харамис были печальны. Потом она улыбнулась Кадии. — Во всяком случае, этому Портрланусу придется вступить с нами в открытую борьбу. В конце концов, мы предупреждены. Будь осторожна, сестра, а если получишь хоть какой-то намек на нарушение миропорядка, немедленно поставь меня в известность.
— Хорошо, — пообещала Кадия, и образ Харамис исчез.
Далеко за полночь Кадия, Джеган, Ламмому-Ко и пятнадцать воинов вайвило вернулись на берег и погрузились в две небольшие лодки, которые должны были доставить их на корабль. На море был полный штиль, в черном небе сияли звезды и три половинки лун. Они плотно поели и выпили много изысканного, но очень хмельного напитка кишати. Казалось, они должны были развеселиться, но пиршество лишь усугубило их печальное настроение. Вайвило хотели скорее вернуться в Тассалейский лес, а Кадия с Джеганом затосковали по прекрасному поместью Большеглазой Дамы, которое ниссомы построили специально для своей правительницы, ее советников и слуг у истоков реки Голобар в Зеленых болотах Рувенды.
Измученная Кадия управляла одной лодкой, Джеган — другой. Ламмому-Ко вместе с воинами налегал на весла. Он затянул грустную заунывную песню. Их низкие гортанные голоса и усталость помешали Кадии услышать едва различимые характерные звуки, и она ничего не замечала, пока быстро наполняющая лодку теплая вода не дошла ей до щиколоток. Тогда она закричала. Одновременно раздался крик с лодки Джегана:
— Пророчица, мы тонем! На помощь!
— Мы тоже тонем! — воскликнула она. — Живее! Плывите к рифу!
До корабля оставалось больше половины лиги. В этом месте из морских глубин повсюду поднимались острые скалы. Вайвило завыли, как демоны, и заработали веслами так, что вода забурлила. Кадия услышала, как Джеган закричал с облегчением:
— Мы уже на рифе!
Вскоре нос ее лодки тоже уткнулся во что-то, она сильно накренилась. Вайвило побросали весла и спрыгнули за борт.
— Со мной все в порядке! — крикнула Кадия. — Спасайтесь!
Лодка исчезла в черной воде, а она вдруг почувствовала, как что-то тянет ее за ноги вниз, вслед за лодкой. Упорно стараясь освободиться, она и не думала кричать, а потом было уже поздно. Вместо крика она судорожно вздохнула и задержала дыхание. Прежде чем погрузиться в воду, она увидела, как Ламмому-Ко и один из его воинов спрыгнули со скалы и поплыли в ее сторону. Она камнем пошла ко дну, влекомая металлическим панцирем и талисманом. Казалось, некая невидимая сила соединила ее с тонущей лодкой. Она судорожно дергала ногами, пытаясь высвободиться из таинственных силков. Ее щиколотки были сжаты чем-то крепким и острым. Что это? Но разве она могла сосредоточиться и подумать как следует? В воде было множество светящихся точек и полос — мерцающих медуз и водорослей. Зрелище, конечно, восхитительное... но она тонула.
Грудь горела, будто там стоял котел с расплавленным металлом, из легких начал вырываться воздух, уши наполнились свистящими ноющими звуками. Она больше не могла сдерживать дыхание. Светлые пузырьки побежали из ноздрей и рта вверх сквозь толщу сумрачных морских вод. Поблескивал в поясных ножнах талисман — не золотом, нет, он светился удивительно интенсивным зеленым цветом, и это напоминало ей о том, как она шла за маленьким корешком Триллиума в Дремучем Аду много лет назад.
Бороться! Бороться изо всех сил! Освободиться от таинственных пут... Наконец ей это удалось, и она начала потихоньку всплывать. Но потом одна нога опять попала в ловушку, и она опустилась еще глубже, осознав — увы! — слишком поздно, что кто-то крепко сжал ее щиколотку. Острые когти впились в тело, разрывая ремешки сандалий, могучие мускулы невидимого врага так напряглись, что сделали невозможной любую попытку освободиться.
Гнев захлестнул ее. Алиансы! Ламмому-Ко был прав — они на самом деле решили напасть на нее! Казалось, рассудок покинул Кадию, но тем не менее она продолжала бороться, напрягая все мышцы ослабевшего тела. Теперь жжение в груди стало невыносимым...
А потом боль внезапно отпустила. Гнев растаял. Она прекратила сражаться, ее наполнил покой, и она продолжала опускаться все глубже и глубже в чаще мерцающих водорослей. Ее глаза были широко открыты, но мир становился темнее и темнее.
Последним усилием воли она заставила себя потянуться к Трехвекому Горящему Глазу. Если бы она могла воспользоваться им... если бы только могла понять, как это сделать...
Вот он у нее в руке.
Когти, мертвой хваткой сжимавшие щиколотку, внезапно отпустили ее. Она была свободна и тут же начала всплывать, окруженная тьмой.
Теперь она может расслабиться.
Ее пальцы разжались, и талисман выпал. Она видела, как зеленое сияние становилось все меньше и меньше и наконец пропало.
После этого она уже ничего не помнила.
Кадия открыла глаза. Голова болела так, словно была зажата тисками, перед глазами расплывалось огромное разноцветное пятно. В горле першило, и чувствовался привкус желчи. Ей казалось, что у нее нет ни рук, ни ног. Прошло какое-то время, и она ощутила свой затылок, потом осмелилась пошевелить конечностями. Она страшно замерзла, хотя была одета в теплый шерстяной халат. Мало-помалу зрение прояснилось, и Кадия поняла, что лежит на кушетке в своей каюте на борту варонианского корабля. Дверь беззвучно открывалась и закрывалась в такт волнам. По шуршанию воды за обшивкой корабля и по скрипу мачт она догадалась, что корабль мчится на всех парусах.
Сделав несколько слабых попыток крикнуть, она дозвалась до Джегана. Ее старый друг с грохотом скатился по ступенькам и ввалился в каюту, растянув губы в широкой улыбке, обнажившей острые передние зубы. Следом за ним вошли.Ламмому-Ко и капитан варонианского корабля — человек по имени Киви Омин. Они окружили ее, подкладывая подушки под спину, чтобы она могла сесть. Для поддержания сил Джеган заставил ее глотнуть крепкого бренди.
— Что произошло? — спросила наконец она.
— Это были алиансы, — грустно ответил Ламмому-Ко. — Они прекрасные опытные пловцы, даже более умелые, чем мы, — настоящие морские дьяволы. Коловоротами они продырявили наши лодки, а потом потащили тебя на дно. Я увидел, что ты тонешь, и поплыл к тебе с молодым Лам-Са: мы сразу поняли, что произошло. Когда ты взмахнула талисманом, алианс, который схватил тебя, уплыл, и мы с Лам-Са вытащили тебя на поверхность, а потом на риф. Казалось, что с тобой и так все в порядке, но Джеган неустанно работал, делая искусственное дыхание.
— Спасибо, — сказала она, обернувшись к своему другу-ниссому и благодарно улыбаясь.
— Владыки воздуха вдохнули душу в твое тело, — сказал Ламмому-Ко. — Люди с корабля услышали наши крики и спасли нас.
Вперед выдвинулся Киви Омин. Седовласый житель Вара с лицом книжного червя, он тем не менее славился как лучший шкипер всех южных широт. Кадии пришлось заплатить почти тысячу платиновых крон, чтобы он согласился отвезти ее к Виндлорским островам: никто другой не осмеливался совершить это путешествие.
— Я приказал сняться с якоря и уходить из этого гиблого места на всей скорости, какую можно выжать из такого судна, — сказал он. — Морские оддлинги уже разводили на берегу костры и воинственно били в свои священные барабаны. Если бы мы замешкались, их большие каноэ легко бы догнали нас еще до того, как мы миновали бы безветренные участки моря среди рифов и вышли в открытое море.
— Сколько времени я проспала? — слабым голосом спросила Кадия.
— Двенадцать часов, — отозвался Джеган.
— Ветер слабый, но дует куда надо, и мы уже удалились от этих проклятых мелей, — добавил капитан. — Мы доплывем до талоазинской гавани в Зиноре меньше чем за семь дней.
— Нет, нет, мы должны вернуться назад! — Голос Кадии прервался, она застонала и прикрыла рукой глаза. Голова разрывалась от боли. Почему надо вернуться? Она знала, что для этого есть причина. Очень серьезная...
— Скверная новость, Пророчица. — Джеган подошел ближе к кушетке, на руке у него свисал пояс с ножнами. — Твой талисман... — начал он, но тут же замолчал.
Ясность мысли наконец вернулась к ней. Она поняла, что ножны пусты, и вспомнила все. — Мы не можем вернуться к островам, — говорил Киви Омин. — Я не собираюсь рисковать своим судном, сражаясь с дикарями. Я капитан торгового, а не боевого корабля. Я согласился доставить вас на один из Винд-лорских островов, а потом отвезти обратно. И только. Если вы по какой-то причине не хотите плыть в Талоазин, мы можем зайти в Курээ или другой зинорский порт пополнить запасы провианта и воды и двинуться дальше на восток Но о возвращении не может быть и речи.
Кадия заставила себя сесть прямо. Ее глаза расширились, лицо исказилось от гнева, и она заговорила низким хриплым голосом:
— Мы должны вернуться. Я потеряла Трехвекий Горящий Глаз! Вы понимаете, что это значит?
Капитан отшатнулся от нее, как от безумной.
— Нет, не понимаю, госпожа. Ваши друзья сказали, что это большая беда, но случилась она по вашей вине, а не по моей, и расхлебывать эту историю вы должны сами. Я не буду рисковать кораблем и командой ради безнадежной попытки отыскать волшебный меч. Пока вы лежали без чувств, вайвило быстренько сплавали к тому месту, где были потоплены ваши лодки. Они выяснили, что талисман угодил в очень глубокую трещину между рифами. Даже алиансы не умеют нырять так глубоко. Талисман утерян навсегда.
— Нет, — прошептала она, страдальчески опуская веки. — О нет. — На лбу у нее выступила испарина, долгое время она хранила молчание. Джеган встал возле нее на колени и взял ее безжизненную руку в свои.
Капитан обменялся взглядами с Ламмому-Ко, потом резко повернулся и вышел из каюты.
Когда Кадия снова открыла глаза, выражение лица у нее было решительное. Она сказала:
— Друзья мои, Киви прав. Я не имею права требовать от него помощи. Если он не хочет возвращаться, придется найти другого шкипера, который согласится на это. К счастью, у меня еще много денег. Пусть Киви Омин высадит меня в Курээ. Вы конечно же можете плыть дальше в Вар, а потом по реке Мутар в Рувенду...
— Нет, — спокойно возразил огромный вождь вай-вило.
Стоящие торчком уши Джегана задрожали от негодования, огромные золотистые глаза расширились.
— Пророчица, неужели ты думаешь, мы оставим тебя?
Она взглянула сначала на одного, потом на другого.
— Без талисмана я уже не Большеглазая Дама, я недостойна называться Великой Защитницей народа. Я никто. Просто Кадия.
Она спустила ноги с кушетки и коснулась ими пола. Ее лодыжки были покрыты синяками и царапинами от когтей.
— Шансы отыскать мой талисман ничтожны, зато велика вероятность того, что алиансы постараются довести до конца свое черное дело, которое не удалось с первой попытки.
— Тем не менее, — сказал Ламмому-Ко, — мои братья вайвило и я сам — мы остаемся с тобой.
Глаза Кадии заблестели от слез. Она встала и покачнулась: высокий абориген и его маленький товарищ взяли ее под руки и подвели к маленькому столику около иллюминатора. Она села на скамью.
— Благодарю вас, дорогие друзья. Со временем моя сестра Харамис обнаружит, что произошло, хотя теперь у меня нет возможности связаться с ней. Она наверняка найдет способ помочь нам. А пока давайте займемся капитаном Киви Омином и его командой. Я начну снимать копии с карт капитана, хотя еще и не совсем оправилась.
Она взглянула на вождя вайвило.
— Ламмому, ты и твои воины должны расспросить моряков о Виндлорских островах: о съедобных растениях, о том, что ядовито или опасно для жизни, об их населении. Тем морякам, которые вам помогут, мы заплатим.
— А я, Пророчица? — спросил Джеган. Она криво усмехнулась.
Узнай как можно больше об искусстве мореплавания, старина, и я займусь тем же. Боюсь, единственное, что нам остается, — это самостоятельно плыть к Виндлорским островам.

ГЛАВА 4

Королевская галера обогнула мыс и направилась к Жемчужной гавани. Тут же трое ребятишек оказались на мачтах и начали карабкаться по вантам, оплетая их руками и ногами, как лианы оплетают деревья, а нянька знатных отпрысков Имму из племени ниссомов смотрела на них снизу, с палубы, и тщетно пыталась криками заставить спуститься.
— Еще корабли! В гавани полным-полно больших кораблей! — Одиннадцатилетний наследный принц Никалой с маленькой подзорной трубой в руке взобрался на самую высокую мачту. — Два из Имлита, один из Са-борнии, на трех — знамена Галанара и... посмотрите! Четыре из Рэктама! Видите вон ту огромную черную трирему? Она вся раззолочена, на ней больше сотни флагов! Должно быть, это корабль самой злой королевы Ганондри!
— Теперь моя очередь смотреть! — ныл принц Толивар. — Ники любовался все утро! Я хочу посмотреть на злую королеву! — Ему было восемь лет, но выглядел он младше из-за своей хрупкости. Когда Никалон отказался дать ему подзорную трубу, он стал плакать. — Джен, Джен, скажи ему!
— Немедленно спускайтесь! — звала их Имму. — Вы что, не знаете, что мама запретила вам безобразничать?
Но дети не обращали на няньку внимания. Сколько королева Анигель ни пыталась обуздать их, они все равно своевольничали и даже наказания воспринимали жизнерадостно.
Принцесса Джениль, десятилетняя, развитая не по годам девочка, сказала:
— Не плачь, Толо, сейчас я разберусь с этим жадиной Ники. — Она подобралась поближе к старшему брату, начала раскачивать канаты, и скоро оба повисли на высоте десяти элсов над палубой, так что бедная Имму заорала от ужаса. Но для проворной принцессы отобрать подзорную трубу у беззащитного перед ней Никалона было привычным делом. Она вернулась к Толивару, и они стали по очереди смотреть в трубу. А принц Никалон, беспечно хохоча, полез еще выше, к вороньему гнезду.
Эту подзорную трубу подарил им отец, король Антар, как раз перед отплытием из дома. Она не походила на обычные морские бинокли. Эта была уникальная волшебная вещица Исчезнувших, сделанная из черного материала — не металла и не дерева, а из чего-то непонятного. Сбоку располагались три цветные кнопочки: стоило нажать на них, и они переносили наблюдаемую сцену ближе, ближе и совсем близко. А если надавить на серебряную клавишу, то можно смотреть в трубу и ночью, правда, в темноте изображение получалось размытое, видны были лишь зеленоватые силуэты. Подзорная труба казалась живым существом, а не вещью, так как работала, только если на нее падал солнечный свет. Однажды во время плавания принц Толивар, притворившись, что потерял трубу, спрятал ее на весь день в свой саквояж, в надежде поиграть с ней в одиночестве. Но когда он извлек ее и посмотрел, то увидел одну черноту и с плачем побежал к королю. Отругав его за жадность, отец объяснил, что подзорная труба питается солнечной энергией, как и многие другие чудесные машины Исчезнувших.
Теперь Толо рассматривал огромный корабль рэктамской королевы-регентши Ганондри. В отличие от лабровендского флагмана, имевшего два ряда весел по бортам, на нем было три ряда. Он был вдвое длиннее, с гигантским тараном на носу, который использовался при нападении на другие корабли. Паруса на грот и фок-мачте украшали эмблемы пиратского государства в виде стилизованных языков пламени. Толо был разочарован: он не увидел и намека на смертоносное морское оружие, которое, как он знал, поливало вражеские суда расплавленной серой и забрасывало раскаленными докрасна камнями. На полуюте, вокруг золотой спинки трона толпились дамы, одетые в блестящие платья, и рыцари в доспехах.
— Злая королева, должно быть, еще в постели, — сказал сестре Толо. — На корме корабля я вижу ее трон — он пуст. Посмотри, Джен.
Принцесса Джениль взглянула в волшебную трубу. — Какой красивый корабль! Наверное, рэктамцы страшно богаты!
— Они ведь пираты, — сделал вывод Толо. — Пираты всегда богатые. Мне бы хотелось стать пиратом.
— Ты говоришь глупости. Пираты убивают людей и грабят, их все ненавидят. — Она направила подзорную трубу на диковинный саборнианский корабль, приплывший с Далекого Запада.
— Хозяин Зверей Ралабун говорит, что когда ты вырастешь, то выйдешь замуж за горбатого карлика, внука злой королевы. — Капризный Толо злорадно усмехнулся. — Когда ты станешь пиратской королевой, ты и мне поможешь стать пиратом.
Принцесса Джениль опустила трубу и уставилась на маленького брата.
— Я не собираюсь ни за кого выходить замуж! Но если уж это случится, я никогда не выйду за такого урода, как Ледавардис. Тетя Кадия говорит, что я могу приехать к ней и жить в ее укромном замке в Зеленых болотах, когда вырасту. Если, конечно, захочу. Я так и сделаю!
— Нет, ничего не выйдет! Принцы и принцессы не могут вести себя, как им хочется, — они не обыкновенные Люди. Ники станет королем Лабровенды, ему придется жениться на какой-нибудь принцессе, а тебе — выйти замуж. Только я необычный принц, я смогу стать пиратом, если захочу! Отдавай трубу. Мне хочется посмотреть, правда ли саборнианцы покрыты перьями, как говорит Ралабун.
Разгневанная Джениль отдала ему подзорную трубу и стала спускаться по канату. Мальчишки! Что они знают? Тем не менее когда она благополучно добралась до палубы, то увернулась от объятий ниссомской няньки, отказалась идти с ней в каюту за прохладительными напитками и вместо этого потащила Имму на корму, за нагроможденные стеной ящики с грузом. Здесь пожилая ниссомка и принцесса оказались наедине, и Джениль спросила:
— Правда, что, когда я вырасту, мне придется выйти замуж за Ледавардиса из Рэктама?
Нянька заливисто расхохоталась: — Конечно нет. Кто это наговорил тебе такое, милая?
— Толо, — проворчала Джениль. — А ему сказал Ралабун.
Нечеловеческое лицо Имму исказила гневная гримаса, а торчащие из-под батистового чепца уши затряслись, словно колеблемые ветром листья.
— Ох уж этот Ралабун! Я так стукну его по башке, что глаза выскочат! Этому болтливому дурню следовало бы не сплетничать о королевских делах, а заниматься собственными!
— Значит, это вранье?
Имму ласково обхватила лицо принцессы своими трехпалыми руками. Они были почти одного роста, и нянькины громадные желтые глаза смотрели прямо в светло-карие глаза ее юной воспитанницы.
— Клянусь Владыками воздуха, твои дорогие родители скорее умрут, чем увидят тебя замужем за уродливым царьком Рэктама. Слушок, который тупица Ралабун передал твоему младшему брату, пущен врагами Двух Тронов — лордом Осорконом или кем-то вроде него. Это ложь.
Она поцеловала Джениль, а потом стала убирать в прическу пряди волос, растрепавшихся во время лазания по мачтам. Джен не была такой изумительной красавицей, как ее мать, но у нее было приятное, усыпанное веснушками лицо с широко расставленными смышлеными глазами. Ее очень красили необыкновенной густоты золотисто-каштановые волосы: когда их распускали, они спадали до талии.
— А правда, что принцессы не могут сами выбирать себе мужей? — настаивала Джениль.
Имму оживилась.
— Что ж, кто-то может, а кто-то нет. Еще до того, как Два Трона объединились, до того, как стать Белой Дамой, твоя тетя Харамис была наследной принцессой, и ее руки просил злой король Лаборнока Волтрик. Королева Каланта и король Крейн знали, что в результате такого брака Рувенда попадет в зависимость от Лаборнока, а это вовсе не объединение Двух Тронов. Поэтому брак не состоялся. Принцесса Харамис согласилась выйти замуж за принца из Вара, хотя и не любила его, только потому, что он хотел стать соправителем Рувенды. Так твоя тетя предпочла благополучие своей страны личному счастью. Это был ее долг.
— Но тетя Харамис отказалась от трона!
— Да. И корона перешла к твоей тете Кадии, которая тоже от нее отказалась, а потом — к твоей дорогой матери, которая годилась на роль королевы больше, чем ее старшие сестры. К тому времени свирепый король Волтрик скончался, а королем Лаборнока стал Антар, твой отец. Твои мать и отец полюбили друг друга и поженились и теперь правят двумя королевствами, проводя сухой сезон во дворце Рувенды, а сезон дождей — в дероргуильском дворце Лаборнока.
— А Ники сможет сам выбрать себе принцессу и жениться на ней? И я смогу сама выбрать принца?
Имму была в замешательстве.
— Надеюсь, что да, моя милая. Верю в это всем сердцем. Но будущее известно лишь Триединому Божеству да его слугам, Владыкам воздуха, и маленьким девочкам не стоит беспокоиться о подобных вещах. Ты еще очень долго не выйдешь замуж... А теперь давайка пойдем в гардеробную! Через несколько часов мы подплываем к талоазинской пристани. Мы достанем для тебя чудесное платье и украсим волосы драгоценной диадемой. Нужно показать избалованным жителям Зиноры, что королевский дом Лабровенды не чета их маленькому чванливому королевству!
Наследный принц Никалон находился на высокой наблюдательной вышке с молодым матросом Кориком, с которым он подружился во время двухнедельного плавания из Дероргуилы. В отличие от остальных членов лаборнокского экипажа, которые кланялись ему, заискивали и в лицо величали благородным господином, а за спиной называли надоедливым бездельником и не пускали в самые интересные отсеки корабля, куда королева Анигель запретила ходить царственным чадам, Корик проявил сочувствие к томящемуся от скуки пареньку и показал ему все — от цепного блока на носу до ах-терштевня. Он терпеливо обучал принца карабкаться по вантам — а Ники обучил этому брата и сестру — и разрешал подолгу сиживать с ним вместе в вороньем гнезде, глядя на скалы, косяки рыб и другие корабли, пока флотилия плыла мимо островов Энджи, вдоль берегов Вара к Зиноре. Корик объяснил ему, как управляться с канатами и парусами, почему корабль поворачивает на другой галс, даже если ветер дует в том же направлении, почему спускают паруса во время шторма, почему из свободных людей получаются лучшие гребцы, чем из рабов, и вообще, ответил на миллион самых разных вопросов, отнесясь к ним со всей серьезностью.
Благодарный Ники пообещал Корику, что, когда станет королем, сделает его адмиралом. В ответ на это молодой моряк рассмеялся, сказав, что адмиралы проводят слишком много времени при дворе, просиживая долгие часы на советах и разбирая нудные бумаги. А ему хотелось бы всего лишь стать капитаном собственного корабля.
— И тогда, — сказал он Ники, — я бы первым поплыл к отдаленным мирам, дальше Саборнии — Страны Покрытых Перьями Варваров. Я бы проплыл по всему свету, миновал замерзшие острова страшного моря Авроры, омывающего Вечный Ледник, и доплыл бы до холодных пустынь Тузамена. Потом я бы сплавился к Огненным островам и, ускользнув от рэктамских пиратов, благополучно вернулся домой, в Дероргуилу.
Ники смотрел на него разинув рот.
— Разве до сих пор никто не совершал кругосветного плавания?
— Никто, — гордо ответил Корик. — Все боятся забитого льдами моря Авроры и морских чудовищ. А я не боюсь. — Потом он лукаво взглянул на Ники: — Подобная научная экспедиция стоит больших денег, но король, который финансирует ее, останется в памяти людей навеки. Я бы привез ему редкие растения, и животных, и другие чудесные вещи, а может быть, мне удалось бы даже открыть еще один разрушенный город Исчезнувших, где было бы гораздо больше удивительных сокровищ, чем в тех, что уже найдены.
— Я дам денег на это плавание! — объявил принц Никалон. Но моряк только смеялся и говорил, что он еще очень долго не будет королем, поскольку Антар еще молод, крепок и здоров, а к тому времени, как он состарится и умрет, Никалон наверняка забудет о своем обещании.
— Я не забуду, — сказал наследный принц.
Сейчас Никалон смотрел на сверкающие воды, отделяющие их от берега, где лежала столица Зиноры, и размышлял о том, как хорошо быть молодым и самостоятельным королем, вроде зинорского Вондримеля — ведь он может снаряжать исследовательские экспедиции и совершать разные великие поступки. Интересно, что будет чувствовать король Зиноры во время коронации, в присутствии других могущественных правителей, будучи на вершине славы? Конечно, восемнадцатилетний Вондримель и так был властелином своего народа: ведь корона перешла к нему по наследству. Целью церемонии было подтверждение его королевского сана в глазах других. Он должен показать, что он настоящий король, а не жалкая марионетка вроде мальчишки Леда-вардиса из Рэктама. Тому почти столько же лет, сколько Вондримелю, но он предпочитает, чтобы власть находилась в руках его всесильной бабки. По мнению отца, Вондримель очень надеется во время'коронации заключить выгодные союзы, дабы упрочить свою власть.
Хотя принцу Никалону было всего одиннадцать лет, он уже понимал, как важны выгодные союзы. Союзниками Лабровенды были Вар и один из островов Энджи. Они вели между собой свободную торговлю, вместе давали отпор пиратам, которые нападали на корабли-одиночки, и отказывали в убежище преступникам, пересекающим границы. Король Антар и королева Анигель надеялись заключить подобный союз с зинорским королем Вондримелем. Но этого же желал и Рэктам, заклятый враг Лабровенды. Эта страна уже послала Вондримелю в качестве подарков тысячи платиновых монет и немало шкатулок с драгоценностями.
Ники гадал, сможет ли юный король Зиноры устоять перед льстивыми речами пиратской королевы. Ведь она так богата!
Теперь они проплывали поблизости от флотилии Рэктама. Позолоченное дерево на бортах огромной флагманской триремы ослепительно сияло на солнце, на мачтах воинственно развевались сотни знамен. Три других корабля такого же черного цвета были украшены столь же пышно. Да, Рэктам очень богат! После коронации должен состояться великолепный банкет с обширной увеселительной программой. Ходили слухи, что все это оплачено злой рэктамской королевой.
Ники интересовался у отца и матери, почему другие правители не изгоняют из своего общества пиратов. Но они только вздыхали и говорили, что дела государственные не так просты, как житейские, и что он поймет все лучше, когда подрастет.
Но Ники почему-то сомневался, что сможет когда-нибудь это понять.
В конце концов принцу Толивару надоело смотреть в волшебную подзорную трубу, вися в неудобной позе на канатах, и ему в голову пришла великолепная идея: он спустится вниз и даст матери попользоваться удивительной игрушкой. За завтраком королева Анигель почему-то казалась очень печальной — может быть, это ее немного развеселит. Сжав зубами тонкую трубку, малыш заскользил вниз по канатной паутине, спрыгнул на палубу и вприпрыжку побежал на корму. Обогнув корабельный салон, он чуть не врезался в лорда Пенапата и своего отца, которые удили рыбу. Огромные руки дяди Пена подхватили его и, несмотря на все усилия вырваться, держали высоко в воздухе, а он извивался, как червяк.
— Вы не видели маму? — спросил маленький принц. — Я подумал, ей захочется посмотреть в подзорную трубу на другие корабли и на Зинору.
— Она в каюте с леди Эллиннис, работает над деловыми бумагами. Ты можешь дать ей подзорную трубу, но не оставайся там долго и не отвлекай ее своей болтовней.
— Не буду, государь.
Малыш галопом помчался прочь, волосы его развевались от ветра. Добродушный Пенапат покачал огромной головой. — Какой подвижный ребенок! И он, и его царственный брат, и маленькая принцесса надолго запомнятся команде корабля!
Коротким смешком король выразил свое согласие. Он нацепил свежую наживку и снова закинул удочку. Потом лицо его омрачилось.
— Надеюсь, мы не совершили ошибку, взяв их с собой на коронацию. Я не хотел этого делать, но Анигель настояла, сказав, что они просто обязаны познакомиться с другими королями и научиться общению с чужестранцами... Но в любом деле, в котором принимает участие Рэктам, всегда есть определенная доля опасности. А в этой коронации они принимают слишком большое участие, мы знаем это.
Пенапат, соглашаясь, кивнул.
— Слава Зото, что у королевы Ганондри есть только болезненный внук и нет внучки, которую она могла бы выдать замуж за Вондримеля: тогда их союз был бы решенным делом!
— Рэктам находится очень далеко от Зиноры, их дела почти не коснутся Двух Тронов, как бы Ганондри ни глумилась над ними. Но я чувствую себя не в своей тарелке из-за того, что мы взяли в это путешествие детей.
Пенапат оперся локтями о поручень борта и посмотрел на рэктамские суда, которые теперь были меньше чем в двух кабельтовых от них. На палубе флагмана королевы-регентши Ганондри отчетливо виднелись маленькие фигурки матросов и пассажиров, глазеющих на лабровендскую флотилию.
— Даже королеве Ганондри не хватит бесстыдства напасть на нас в окружении королевских фамилий и знати семи государств, которые станут свидетелями любой ее дикой выходки, — медленно произнес Пенапат. — Даже ей не захочется навлекать на себя недовольство короля Вондримеля, устраивая провокацию во время его коронования.
— Ты прав, Пен. Нас больше должно беспокоить присутствие на церемонии Правителя Тузамена.
Неуклюжий камергер издал удивленное восклицание: — Тузамен? Значит, они все-таки послали депутацию?
Король кивнул.
— Я получил от капитана известие перед завтраком. Быстроходный маленький катер с островов Энджи, обогнавший нас ранним утром, просигналил, что следом, не спеша, плывет одинокая галера из Тузамена. Без сомнения, так называемый Хозяин Тузамена находится на ее борту. На вершине мачты развевается его звездная эмблема. Уверен, что нежданный гость намеревается почтить своим присутствием коронацию юного короля Вондримеля.
— О, камни Зото! Так вот почему королева Анигель выглядела такой подавленной!
— Конечно. Она услышала эту дурную весть сразу после того, как узнала от Великой Волшебницы, что ее сестра Кадия потеряла свой талисман, и оба этих известия наполнили мою любимую жену страхом. Я не могу ее осуждать. Она так перепуталась, что сняла свой талисман с привычного места — с королевской короны — и спрятала в потайной карман в складках одежды. Анигель говорит: пока мы будем в Зиноре, она не расстанется с ним ни днем ни ночью.
— Государь, а насколько вероятно — хотя все наши шпионы утверждают обратное, — что этот Портоланус из Тузамена — на самом деле колдун Орогастус, воскресший из мертвых?
— Если это так, да спасут нас Боги и наши народы. Ты помнишь, что сделал этот отвратительный колдун с моим отцом? Он превратил его из грубого, но честного человека в маньяка, движимого непомерными амбициями! Колдуну удалось выбиться в главные министры государства, но, думаю, на самом деле он хотел стать преемником Волтрика после того, как убьет меня. Даже теперь в бунтах и интригах, распространившихся вдоль северных границ с Рэктамом и подстрекаемых лордом Осорконом и его друзьями, чувствуется вероломство, унаследованное от этого злого волшебника. Если колдун Орогастус и вправду жив, Тузамен больше не может считаться варварской окраиной. Он наверняка использует все свое дьявольское мастерство, чтобы превратить его в могущественное государство.
— ...и королева Ганондри вступит с ним в сговор против нас, — мрачно заключил Пенапат.
— Возможно. — Антар, прищурившись, смотрел на огромную рэктамскую галеру. — Но она вовсе не так глупа, эта королева Ганондри. И она играет по собственным правилам. — Король выпрямился и легонько хлопнул старогр друга по плечу. — Не унывай, Пен. В Талоазине нас ждет неделя пиров и балов, высоких жестов и низких интриг. Давайка свернем эту бессмысленную рыбалку и пойдем оторвем наших храбрых господ от азартных игр и возлияний. Я хочу убедиться, что их панцири начищены, а мечи наточены.
Королева Анигель ласково поблагодарила младшего сына за принесенную подзорную трубу, поцеловала его и приказала идти к Имму принять ванну и сменить одежду. Когда парнишка покорно пошел выполнять приказание, она вздохнула и отложила в сторону не нужную ей вещицу.
— Толо забывает, что, когда мне приходится смотреть вдаль, я обхожусь без бинокля.
Леди Эллинис, министр внутренних дел Двух Тронов, оторвалась от бумаг и заметила:
— Конечно, для этого у вас есть талисман. Он может служить и подзорной трубой.
Это была почтенная здравомыслящая дама, вдова того самого лорда Манопаро, который, храня верность присяге, отдал свою жизнь, защищая мать Анигель. Леди Эллинис и трое умных ее сыновей были самыми преданными приближенными из свиты королевы, так же как лорд Пенапат, советник Лампиар и маршал Ованон — в свите короля Ангара.
Королева вынула из складок строгого голубого платья волшебный талисман и надела его на аккуратно причесанную голову. Ее талисман именовался Трехголовым Чудовищем. Вопреки своему зловещему названию, он представлял собой тиару из блестяще о Сребристого металла с шестью маленькими зубцами и тремя побольше. Тиара была украшена цветами и морскими ракушками. Впереди располагались три нелепые маски: первая изображала ревущего скритека, вторая — умирающего человека с разинутым в агонии ртом, а третья, центральная, — ухмыляющееся злобное существо с чем-то вроде звездных лучей вместо волос. Чуть ниже была вставлена слабо мерцающая капелька янтаря с крошечным бутоном Черного Триллиума в сердцевине — этот амулет защищал Анигель с самого рождения до того момента, как она обрела свое призвание и нашла талисман.
— Ну что, полюбуемся на королеву пиратов? — предложила Анигель леди Эллинис. — По моей просьбе талисман вызовет ее изображение. Но так как нас будет двое, талисману потребуется максимум сосредоточения, и любоваться мы сможем недолго.
Темные глаза леди-министра засветились от любопытства.
— Мне очень хочется взглянуть на Ганондри, ваше величество. В последний раз я видела ее во плоти за четыре года до вашего рождения, когда ее поздний ребенок, принц Ледамот, сочетался браком с несчастной Машрией с острова Энджи. Тогда Ганондри была гордой красавицей, ведущей себя с необыкновенным достоинством. Конечно, сейчас, при ее нынешней репутации, это кажется невероятным.
— Возьмите меня за руку, — скомандовала королева Анигель.
Потом она закрыла глаза и отдала мысленный приказ волшебному талисману.
Они увидели просторную каюту галеры, увешанную дорогими гобеленами, заставленную изящными стульями и комодами, инкрустированными отполированными кораллами и полудрагоценными камнями. Кое-какие ящики были выдвинуты, и роскошные одежды вывалились на покрытый ворсистым ковром пол. За лакированным туалетным столиком, перед большим зеркалом в золоченой раме сидела королева-регентша: она нетерпеливо хмурилась, примеряя ожерелья, которые ей одно за другим подавала робкая фрейлина. Анигель и Эллинис не слышали, о чем они разговаривали, так как видение каюты существовало только в их воображении.
Несмотря на преклонный возраст, Ганондри все еще была красавицей, хотя ее худое лицо покрывали мелкие морщины и густой слой косметики. Тонкие губы были брюзгливо поджаты, а зеленые глаза с длинными ресницами пылали злобой. Волосы, все еще густые, напоминающие по цвету начищенную медь и кое-где обрамленные трагическими белыми прядями, были тщательно уложены в замысловатую прическу, модную среди женщин Рэктама. На ней был туалет из мягкого бархата цвета морской волны, расшитый золотыми нитями и опушенный по подолу редким золотистым мехом ворама.
Примерив с полдюжины сверкающих украшений и злобно искривив рот, Ганондри наконец остановила свой выбор на тяжелом воротнике из стилизованных листьев гонды, усыпанных сотнями крошечных изумрудов с разбросанными тут и там бриллиантами, имитирующими капельки росы. Потом дрожащая фрейлина предложила ей пару больших висячих серег из этого же гарнитура, но королева отказалась и взяла вместо них маленькие клипсы из золота, в каждой из которых сияло по крошечному бриллианту.
В этот момент Анигель отпустила руку Эллинис, и видение исчезло.
— Вкус Ганондри остался безупречным, — заметила леди Эллинис, — но мне не хотелось бы безоружной встретиться с ней в одном из темных закоулков талоазинского дворца. Кажется, она готова проглотить свою бедную помощницу, если та предложит ей еще одно неподходящее украшение.
Анигель была печальна.
— И в хорошем настроении, и в плохом, больная или в добром здравии — она все равно остается заклятым врагом нашего народа. Это она посеяла смуту на нашей северной границе. Неужели юный Вондримель будет настолько глуп, что доверится ей?

Предыдущая страница 2 Следущая страница


3 Андре Нортон Джулиан Мэй

— Если он это сделает, мадам, он недалеко уйдет от того простофили, который думал, что сможет накоптить колбасы над горящим вулканом. Анигель вздохнула и собрала просмотренные бумаги.
— Пожалуйста, отнеси это лорду Лампиару. Напомни ему, что мы с Ангаром еще не подписали поздравительные послания, которые будут преподнесены Вондримелю вместе с нашими дарами. Если каллиграф еще не закончил, пусть поторопится. Как только мы причалим к талоазинской пристани, надо будет сразу же отправить, не дожидаясь нашего выезда.
Эллинис поднялась и собрала свои бумаги, приложив их к королевским. Ей было ясно, что Анигель встревожена и подавлена мыслями о предстоящем визите. Она ласково дотронулась до плеча молодой женщины.
— Может, прислать Шэрис со сладким вином и вафлями, и вы немного подкрепитесь?
— Спасибо, не надо. Мне предстоит еще многое обдумать, а для этого голова должна быть ясной.
Пожилая дама сочувственно улыбнулась.
— Не сердитесь за назойливость, мадам, но я убедительно прошу вас перед высадкой заняться собой. Надо отдохнуть и надеть красивое платье.
— Да, да, — нетерпеливо ответила Анигель. — Я не поставлю свой народ в неловкое положение, появившись в старомодном наряде.
— Вы будете ослепительно красивы и в лохмотьях, — сказала неуступчивая леди Эллинис. — Но наш народ будет разочарован, а враги обрадуются. — Она поклонилась и ушла. Анигель поднялась наверх, в уединенную часть кормы, и села за маленький столик под плетеным навесом. Отсюда не было видно ни матросов, ни другой публики.
Когда они завернули за мыс, ветер почти утих, и теперь лабровендская галера, как и другие суда, шла на веслах по спокойным водам Жемчужной гавани. Рэктамская трирема в сопровождении трех кораблей уплыла далеко вперед.
— Как там туземцы? — спросила саму себя Анигель. Опять она закрыла глаза и отдала мысленный приказ талисману. На этот раз поле обзора было значительно шире, стали слышны все естественные звуки — словно Анигель превратилась в морскую птицу, парящую над водой и над одиноким кораблем, окрашенным в белый цвет. Все четыре мачты были оснащены снежно-белыми парусами, а на грот-мачте развевался черный флаг с лучистой серебряной звездой.
— Покажи мне Портолануса! — попросила Анигель. Обзор сфокусировался на юте корабля, где вокруг рулевого собралась группа офицеров во главе с капитаном. В центре группы находилось расплывчатое пятно с очертаниями мужской фигуры.
— Покажи мне Орогастуса!
Образ корабля растаял — на его месте возник калейдоскоп серых теней. Когда Анигель издала возглас негодования, хаотичные тени стали проясняться и посверкивать, потом последовала вспышка яркого света: он коротко мигнул и погас.
— Покажи мне Кадию!
Появилось изображение другого судна — на этот раз быстроходной торговой галеры с флагами Вара. Судно на большой скорости шло в сторону маленького порта Курээ, который находился в четырехстах лигах от Талоазина. Кадия ничком лежала на бушприте, голой рукой ухватившись за канат: далеко внизу под ней плескалась морская вода. Она больше напоминала жалкое отверженное существо, чем могущественную Большеглазую. Даму. На ней был просоленный кожаный комбинезон, влажные волосы трепал ветер. Глаза ее опухли, по щекам стекали ручейки, в которых повинно было вовсе не море и не его соленые брызги. Сердце Анигель чуть не разорвалось от жалости к несчастной сестре.
Бедная Кади! Самая деятельная, самая бесстрашная из них троих, она никогда не колебалась, не сомневалась в своих возможностях, как Харамис, никогда не занималась кропотливой и скучной рутинной работой, как сама Анигель. Правда, Кадия часто предлагала слишком простые решения самых запутанных проблем, а иногда позволяла эмоциям брать верх над рассудком. Но ни один человек так не любил аборигенов, как она, и никто, кроме нее, не смог бы пожертвовать своей жизнью ради них, если бы это понадобилось.
Теперь она мучительно переживала потерю своего талисмана, была в отчаянии от того, что поставлена перед необходимостью возвращаться к опасным островам с товарищами, которые были отважны, но почти ничего не смыслили ни в мореплавании, ни в том, как выжить в морских широтах. Хотя Кадия знала, что сестрам известно об ужасной потере, у нее не было возможности связаться с ними, и она до сих пор не имела понятия, что план возвращения талисмана владелице уже выработан — это произойдет сразу после коронационных торжеств.
— Будь мужественна, милая Кади, — мы поможем отыскать твой Трехвекий Горящий Глаз!
Неужели жалкая унылая фигурка подняла голову? Вдруг она ее услышала? Анигель молилась, чтобы это было именно так. Кадия вытерла глаза и приподнялась. Теперь она уже не беспомощно висела на бушприте, а оседлала его. Слезы перестали литься, на лице появилось новое задумчивое выражение.
— Да, да, Кади, помни, что нас трое и что мы заодно! Потом Анигель дала талисману последнюю команду:
— Покажи мне Харамис!
Сидящая в библиотеке башни Великая Волшебница Харамис оторвала голову от большой карты, посмотрела на младшую сестру и улыбнулась.
— Что приуныла, Ани?
— Мне кажется, я только что помогла Кади справиться со слезами: при виде ее горя я сама чуть не умерла. Надеюсь, ты права. Если мы подвезем мой талисман к тому месту, где утонул ее талисман, по моей команде Трехголовое Чудовище вернет Трехвекий Горящий Глаз владелице.
— Все будет хорошо, — сказала Великая Волшебница. — Ведь наша сестра потеряла его не из-за легкомыслия, а по несчастной случайности. Она ни в чем не виновата, и волшебные узы, связывающие ее с талисманом, остались нетронутыми.
— И все-таки, — отозвалась Анигель, — мне как-то не по себе из-за того, что мы не отправились на его поиски немедленно.
— Мы ведь уже спорили с тобой об этом и приняли решение. Честь Лабровенды требует твоего присутствия на коронации. В глубинах моря талисман Кади находится в полной безопасности. Если кто-то попытается дотронуться до него без ее разрешения, он умрет, а Портоланус с его Звездным Сундуком находится очень далеко. Скорее всего, ему даже неизвестно, что Кади его потеряла.
— Да. Конечно же ты права.
— Даже если Кадии удастся нанять зинорское судно, ей все равно понадобится немало времени, чтобы доплыть до Виндлорских островов. Если же она отправится туда со своими друзьями'самостоятельно, им придется плыть, держась невдалеке от берега, соблюдая все меры предосторожности, пока они не доберутся до самого северного из Виндлоров — и только тогда смогут двинуться в сторону Консульского острова. От Курээ до него восемьсот лиг, так что твои быстроходные галеры догонят Кадию даже в том случае, если ты пробудешь на коронации всю неделю.
— Согласна. А с помощью Трехголового Чудовища легко будет проследить ее путь... Тебе так и не удалось поговорить с Кадией?
— К сожалению, нет, — призналась Харамис. — Я много раз пыталась, но тщетно. Конечно, моя предшественница Бина умела разговаривать с людьми и с народом на расстоянии, но у нее за плечами было много лет практики — не то что у меня. Пока у Кади нет талисмана, я не могу разговаривать с ней, хотя и вижу и слышу ее хорошо.
Анигель некоторое время молчала.
— Когда я сейчас смотрела на нее, я ничем не могла помочь — только разделить душой ее горе. Мне очень хотелось поднять ей настроение, и, кажется, она почувствовала мои мысли.
— Это вполне возможно! Твоя горячая любовь, твое сопереживание могли придать силу мысленной речи! А я так сердилась на Кади, что это. помешало сосредоточению. Иногда я прихожу в отчаяние, что так и не стала настоящей Великой Волшебницей. Я все учусь и учусь, но когда дело доходит до применения магических наук на практике, у меня слишком часто ничего не получается. — Что за чушь! Ведь бывшая Белая Дама выбрала именно тебя!
— А может, она просто-напросто вынула из корзинки с плодами самый последний, да и тот оказался гнилым... Ну ладно, не хочу досаждать тебе своими жалобами и сомнениями. Я буду внимательно наблюдать за всеми участниками предстоящего спектакля и, если почувствую, что готовятся какие-то не предусмотренные сюжетом сцены, немедленно сообщу тебе. А теперь прощаюсь с тобой, сестренка, и молюсь за тебя!
Когда видение Харамис растаяло, надежда и минутное бодрое настроение Анигель испарились. Мрачным взглядом она смотрела с корабельной кормы на три других лабровендских судна, на горизонт и на высокий гористый мыс, который они только что обогнули.
Теперь в Жемчужную гавань входил еще один корабль, ослепительно белый, — он находился всего в пяти лигах от них. Анигель не могла отвести от него глаз и, как загипнотизированная, смотрела до тех пор, пока четверть часа спустя к ней не подошел король Ангар. Он успокоил ее поцелуем и увел обедать.

ГЛАВА 5

С трудом вынеся проходившую в Материнском замке длительную официальную часть коронации, маленький принц Толивар пребывал в расстроенных чувствах и в отвратительном настроении. К тому же он узнал, что на принца Никал она на время коронационного бала нацепят миниатюрный меч, и когда Имму хотела переодеть его, он отказался наотрез.
— Ники всегда получает самое лучшее — и все только потому, что он наследный принц! — плакал восьмилетний мальчуган. — Это несправедливо! Если мне нельзя надеть меч, я вообще никуда не пойду!
Потом он убежал, и прислуга была вынуждена носиться за ним по всем комнатам лабровендского посольства в Талоазине, а снаружи уже ждала карета, и король с королевой волновались, что могут опоздать. Наконец двое рослых слуг вытащили ребенка из укромного местечка в винном погребе и, крепко схватив его, все еще плачущего, отнесли к Имму, а она надела на него фиолетовый парчовый костюмчик. Король Ангар сильно рассердился на взбалмошного младшего сына и объявил, что в наказание Толо будет лишен возможности пользоваться подзорной трубой во время обратного плавания.
— Ты меня ненавидишь! — крикнул отцу разъяренный ребенок. — Ты всегда относился к Никалону лучше, чем ко мне! Я сбегу в Рэктам и стану пиратом! Тогда ты пожалеешь, что не дал поносить меч!
Расстроенные родители усадили Толо и двух других детей в карету и приказали кучеру погонять лошадей. Они оказались последними в веренице королевских экипажей, подъезжавших к новому, специально построенному на берегу реки Зин дворцу для увеселений, где должен был состояться бал. В заполненном гостями огромном бальном зале Анигель и Ангар поручили своих детей заботам лорда Пенапата и его жены леди Шэрис, а потом поспешили вслед за суетливым зинорским распорядителем отыскать свое место в поздравительной процессии.
— А почему мы не можем пойти вместе с мамой и папой? — капризно спросил Толо.
— Потому что наша очередь еще не пришла, — вмешался принц Никалон. — И вообще, ты ведешь себя как плебей, немедленно прекрати капризничать!
— Вы, трое королевских отпрысков, войдете после королей и королев и других важных персон, — добродушно сказала леди Шэрис. — А теперь пойдемте со мной и с дядей Пеном. Есть специально отведенное место: оттуда мы будем наблюдать, как новый король Зиноры приветствует своих высоких гостей.
— Звучит не очень-то привлекательно, — пробурчал Толо.
— Никто и не говорит, что это большое удовольствие, — сказала ему принцесса Джениль. — Но это твоя обязанность. Когда церемония закончится, мы сможем поесть, потанцевать и поразвлекаться. Но -сначала надо немного потерпеть и вести себя как положено. Принцесса взяла Толо за одну руку, леди Шэрис — за другую, и они потащили упирающегося мальчика в ту часть зала, которая была отгорожена лентой из голубого сатина. Здесь собралась пышно разодетая толпа королевской родни и экстравагантной знати — и дети и взрослые. Все они шушукались и обменивались смешками. Толо с горящим от гнева лицом уселся прямо на блестящий мраморный пол в самом центре равнодушной к нему толпы.
— Я так и буду сидеть, — угрюмо заявил он, не обращая, внимания на мольбы огорченной леди Шэрис.
Лорд Пенапат наклонился к нему и начал бранить, но через мгновение вздрогнул и выпрямился, забыв и о Толо, и о его капризах, — кто-то громко прошипел:
— Колдун! Смотрите — входит Портоланус из Тузамена!
Толо моментально вскочил на ноги.
— Дядя Пен, подними меня! Я хочу посмотреть на колдуна!
— Конечно, малыш. — Пенапат усадил мальчика себе на плечо. — Вот он, как раз входит в дверь. Ну и чертовщина, клянусь Зото! Что у него за вид!
— Оох! — От изумления глаза Толо широко распахнулись. — А сегодня вечером он будет колдовать?
— Уверена, что будет, — сказала леди Шэрис, невесело усмехнувшись. — О да! Я нисколько в этом не сомневаюсь!
— Наверно, это здорово — быть колдуном! — вздохнул Толо. — Никто не может заставить колдуна делать то, чего он не хочет! Может быть, когда я вырасту, я стану колдуном, а не пиратом!
Лорд Пенапат опустил его на пол и рассмеялся:
— Какое странное заявление!
— Вот увидите, — сказал Толо. Но потом его захватило всеобщее возбуждение — началась бальная церемония, и он забыл про все, о чем только что говорил.
Портоланус намеренно отказался присутствовать на предварявших коронацию концертах и вечерах и во время самого торжества тоже держался в тени: его окружала такая плотная толпа советников и придворных, что всего несколько человек смогли мельком увидеть его. Только во время роскошного бала, когда правители многих стран шествовали в длинной торжественной процессии, чтобы сказать только что коронованному Вондримелю добрые напутственные слова, широкая публика наконец увидела таинственного Хозяина Тузамена.
Один, без свиты, одетый в немыслимые, фантастические одежды, он замыкал блистательную поздравительную процессию. Казалось, он не слышит шепота и не замечает, что взгляды знати и важных сановников в основном прикованы не к королю Вондримелю, а к нему.
Играл оркестр из сотни музыкантов. Зал был великолепен: стены, обтянутые узорчатой тканью цвета красного вина, золоченые пилястры и огромные зеркала в рамках из полудрагоценных камней кроваво-пурпурного цвета. Все освещалось большими золотыми люстрами с тысячами горящих свечей. Створчатые высокие окна были распахнуты настежь, и зал наполнялся легкими ароматами сада.
Стоял ранний вечер. Во дворец было приглашено множество важных особ. Большинство присутствующих составляли знатные зинорианцы, с ног до головы увешанные жемчугом, который считался гордостью нации. Среди гостей наиболее многочисленной была делегация из Рэктама. И мужчины и женщины из страны пиратов были одеты не в традиционные бальные туалеты, а в доспехи и шлемы, усыпанные драгоценными камнями.
Королева Анигель и король Ангар заняли свое место в церемониальном шествии одними из последних.
— У этого Портолануса нет никакого сходства с Орогастусом, — вполголоса сказал жене Ангар, разглядывая чудаковатую фигуру Хозяина Тузамена. — Колдун, которого я знал двенадцать лет назад, был красив лицом и статен телом. А этот человек сутул и невзрачен, и его мимика производит комичное впечатление. В нем нет никакой властности, от него не исходит никакой угрозы. Он похож не на колдуна, а на шута в этом дурацком колпаке с алмазной звездой на верхушке, в котором он утопает по уши — смотри, они даже оттопыриваются! Правитель Тузамена действительно не производил впечатления элегантного мужчины. Его тощая бороденка и забавные висячие усы ярко-желтого цвета были завиты и обильно напомажены. Наряд его представлял собой безвкусную зеленую робу с оранжевыми полосами — такую просторную, что она больше напоминала палатку, чем платье. Все смеялись над ним, но его это ничуть не заботило: он улыбался и, как клоун, заговорщицки подмигивал противоположной стороне зала, приветственно шевеля кривыми пальцами.
— Но ведь не ловкость рук помогла Портоланусу завоевать Тузамен, — с легким раздражением прошептала Анигель, — Не спорю, с такого расстояния он ничуть не похож на Орогастуса, и от него не веет тем опасным колдовским очарованием, которого Харамис велела мне остерегаться. Но прошло много лет, и на леднике в одиночестве он очень страдал. Его внешность могла сильно измениться. После того как мы поговорим с королем Вондримелем, надо будет подойти к нему поближе и повнимательнее вглядеться. Отсюда Портоланус кажется неуловимым и ускользающим, как фитилек свечи на ветру.
Зазвучали фанфары.
— Дорогой, нам пора, — вздохнула Анигель. — Моя корона ровно сидит? Она такая тяжелая! Просто жду не дождусь, когда можно будет снять ее.
— Ты самая величественная королева в этом зале! — заверил ее Антар. Он отказался от парадных, богато расцвеченных доспехов и монстроподобного шлема, которые являлись традиционными королевскими регалиями Лаборнока. Его платиновая диадема с алмазами была небольшой и скромной по сравнению с Великой Королевской Короной Рувенды, искрившейся изумрудами и рубинами и увенчанной сверкающим, как бриллиант, янтарем замысловатой формы. В самом сердце янтаря покоился бутон Черного Триллиума — эмблема маленького, окруженного болотами государства, которое одержало казавшуюся невероятной победу над своим более могущественным соседом Лаборноком, в результате чего произошло объединение Двух Тронов. И Анигелъ и Антар были одеты в сине-голубой гамме: он — в темно-синий, как полночное небо, костюм и усыпанную бриллиантами кольчугу, она — в прозрачно-голубой, похожий на небо сухого сезона, наряд, украшенный традиционным дымчатым кружевом и золотым шитьем на рукавах, подоле и воротнике. На груди Анигель покоилось ожерелье из маленьких капелек янтаря а виде Триллиумов с сапфировыми вкраплениями, в точности повторяющими цвет ее глаз.
Торжественная процессия, двигавшаяся с поздравлениями к юному королю Зиноры, строилась в соответствии с правилами строгого этикета: во главе стояли представители самых древних наций, замыкало ряд самое молодое государство — Тузамен. Первыми были удостоены чести выразить свое почтение Вечный принц Уидц и Вечная принцесса Равия из маленького княжества с островов Энджи — такого бедного и малонаселенного, что пираты из Рэктама не снисходили до набегов на него. Тем не менее люди Энджи очень гордились тем, что являлись самой древней нацией из всех народов, населяющих мир. Их моряки слыли самыми опытными, а Вечный принц, несмотря на свои причуды, был общепризнанным посредником и судьей во всех спорах Полуострова.
Анигель улыбнулась, заметив, что добрая старушка Равия одета в то же самое ветхое парчовое платье, которое она надевала восемь лет назад на церемонию по случаю рождения принца Толивара. Пока Уидд давал королю Вондремилю несколько жалких советов, его корона съехала набок и стала видна большая трещина на ее основании.
Потом выступили вперед король Фьомадек и королева Ила из Вара: он — коренастый, с помпезными манерами, она — воплощенное материнство. Оба были увешаны таким количеством драгоценностей, что Анигель удивилась, как они могут так прямо держаться. Ближайший восточный сосед Зиноры, процветающий Вар подозрительно относился к заигрываниям юного короля Вондримеля с Рэктамом и Тузаменом. Фьомадек был скован и немногословен, его речь прозвучала натянуто и напыщенно, а когда королева Ила настоятельно посоветовала Вондримелю не медлить с выбором невесты, улыбка исчезла с лица юного короля.
Потом наступила очередь Анигель и Ангара. Рувенда была более древней страной, поэтому Анигель поздравила Вондримеля первой, ограничившись пожеланием всех благ. Ангар говорил более пространно:
— Мы желаем вам долгого и славного царствования и не хотим ничего, кроме упрочения тех добрых отношений, которые установились между Зинорой и Лабровендой во время правления вашего отца. Два Трона, так же как монархи Энджи и Вара, с удовольствием примут вас в члены Совета Согласия Полуострова, если вы того пожелаете.
Восемнадцатилетний Вондримель был высок. Его водянистые блекло-голубые глаза бегали из стороны в сторону, словно он ждал, что вот-вот подойдет кто-то более значительный. У него была неприятная привычка беспрестанно проводить по тонким губам кончиком языка. Анигель с Ангаром невзлюбили его с первого взгляда. Шесть дней назад он приветствовал их очень прохладно и был весьма разочарован преподнесенными ему скромными дарами. На коронационный бал он с ног до головы вырядился в мягкую белую кожу с золотыми вставками, корона тоже была золотой, с бесчисленными жемчугами всех цветов и оттенков. Жемчуга украшали и его перевязь, и ножны меча, и скипетр. На свисающей с шеи цепочке красовалась редчайшая розовая жемчужина величиной с яйцо грисса.
— Спасибо за добрые слова. — В тоне Вондримеля звучала нескрываемая ирония. — Хотя мой царственный отец, светлая ему память, отказался вступить с вами в союз по причинам, которые казались ему очень весомыми, я тщательно взвешу ваше предложение и рассмотрю его с тем уважением, с каким отношусь ко всем предложениям других народов доброй воли.
Продолжая улыбаться, Анигель с Ангаром поклонились и отошли в сторону, к небольшой нише, где правителям предлагали ясгва и напитки. Их место занял вождь варваров Деномбо, который именовал себя императором Саборнии: он обратился к юному королю с торжественной речью. Музыка была довольно фомкой, так что зрители, находившиеся более чем в трех элсах от короля и его царственных гостей, не могли слышать обмена любезностями.
— Вондримель не очень-то стремился к вступлению в Совет Согласия, — прошептала Анигель мужу. — Боюсь, принц Уидд и король Фьомадек правы, предполагая, что его намерения весьма опасны.
Лицо Антара было мрачнее тучи.
— Если враждебно настроенные аборигены Виндлорских островов станут упорствовать в своем нежелании торговать с Зинорой, будущее этой страны оставляет желать лучшего. Тогда Вар явится для нее и большим соблазном, и утешением.
— Неужели Вондримель настолько глуп, что бросит вызов всему Полуострову и вторгнется в Вар?
— Конечно, только не сам по себе. У него не хватит кораблей, а добраться до Вара по суше невозможно. Но если Рэктам будет с ним заодно...
— Тогда нам, членам Совета Согласия, придется сражаться на стороне нашего союзника. — Пальцы Анигель вцепились в руку мужа. — Ох, Антар! Мы так долго наслаждались миром... Боюсь, люди Рувенды не очень-то расположены воевать на стороне богатого Вара.
— А если мы пошлем верных рыцарей Лаборнока и воинов на юг, то наши северные границы станут открытой дверью, и защищать нас от вполне вероятного вторжения Рэктама будут только лорд Осоркон и подобные ему личности, в чьей преданности я очень сомневаюсь. Сухопутные силы королевы Ганондри несравнимы с ее морской армадой, но ведь никто не знает, какую армию, какое волшебное вооружение может предоставить в ее распоряжение Хозяин Тузамена.
— Милый, как только вернемся в Дероргуилу, нужно срочно что-то решить с лордом Осорконом и его двусмысленной позицией, — сказала Анигель. — Мы должны отложить традиционный сезонный отъезд в Рувенду, пока не уладим все дела в Лаборноке.
Они дошли до ниши, где их ждал отдых, но вместо того, чтобы отведать изысканных кушаний и напитков, они подошли к правителям Энджи и Вара, которые, нисколько не смущаясь, игнорировали продолжающуюся церемонию и перешептывались.
Вульгарный саборнианский император закончил свои поздравления и отошел в сторону. Рыжебородое лицо его излучало самодовольство. Вондримель по-прежнему облизывал губы, как заводная игрушка. Теперь перед ним стояла полная женщина средних лет с доброй улыбкой на устах, и ему, казалось, хотелось спрятаться поглубже в свою роскошную белую кожу. Дело в том, что у королевы Джири из благоденствующего западного королевства Галанар было шестеро незамужних дочерей вдобавок к тем трем, которых она уже выдала за правителей Имлита и Окамиса.
— Вот и его очередь пришла, — злорадно прошептал Вечный принц Уидд.
Король и королева Вара поддержали его и начали отпускать язвительные замечания, гадая, долго ли Вондримель останется холостяком, сможет ли противостоять матримониальным атакам Джири. Королева Галанара битый час беседовала с юным королем, а когда наконец, запечатлев материнский поцелуй на его щеке, удалилась, он промокнул щеку шелковым платочком и вытер вспотевшие царственные ладони.
Потом к нему приблизились двое строго одетых дуумвиров Имлитской Республики и президент Окамиса — со своими пышными галанарскими женами. Их речи были предельно краткими. За ними шествовали королева-регентша Рэктама и ее внук король Ледавардис: зинорское торжество было его первым выходом в свет, раньше он всегда сказывался «нездоровым».
— Да, милая, он и в самом деле не очень здоровый юноша, — прошептала, обращаясь к Анигель, королева Джири — Я никак не могла решить, оказывать ли честь Рэктаму предложением о помолвке, ведь они все-таки пираты! А теперь, когда я воочию увидела этого гномо-подобного царька, я просто благословляю себя за нерешительность.
Ледавардис выглядел полным ничтожеством, особенно сейчас, стоя по правую руку от своей величественной бабушки, одетой в малиновый, расшитый золотом и усыпанный бриллиантами и рубинами бархат, в короне, гораздо более массивной, чем корона Рувенды. Для своих шестнадцати лет король Рэктама был довольно плотен, но очень низок ростом, к тому же непропорционально широкоплеч и горбат. Его голова с простеньким золотым обручем вместо короны была слишком велика для тощей шеи, а черты лица, исключая маленькие грустные карие глазки, были крупны и безобразны и так грубо вылеплены, что он напоминал какое-то ночное насекомое. Ледавардис с ног до головы был затянут в расшитый золотой нитью черный шелк, который только подчеркивал его уродство. Пока королева Ганондри и Вондримель обменивались любезностями, он не проронил ни слова. Один из молодых королей попытался вывести его из спячки, но тот пробормотал что-то неразборчивое, сделал вялый приветственный жест и удивительно проворно засеменил к нише. Раздосадованная Ганондри была вынуждена прервать свою речь и последовать за ним.
Она вплыла в комнату отдыха с высоко поднятой головой, не обращая внимания на других королевских особ, которые поспешно расступились, давая ей дорогу, направилась прямо к хрустальным чашам с вином и налила полный кубок. Неуклюжий саборнианский император, единственный, кто уже основательно подкрепился, так и застыл с набитым жареной дичью ртом, уставясь на надменное лицо Ганондри. Потом, словно потеряв аппетит, присоединился к тем, кто наблюдал за Хозяином Тузамена.
Время Портолануса настало. Алмазы, венчавшие его высокий шутовской колпак, сверкали в свете свечей, пока он шел с подчеркнутой медлительностью, пританцовывая и прихрамывая, продолжая раздавать направо и налево клоунские салюты и корча гримасы зрителям. Теперь они хихикали в открытую, явно радуясь тому, что скучное первое действие представления окончено и на сцене наконец-то появился гвоздь программы.
Король Вондримель сначала нахмурился, потом поспешно изменил выражение лица, снова и снова облизывая губы, словно боялся, что они могут потрескаться, и начал неуверенно улыбаться, глядя на приближающееся к нему странное существо. Он даже поднял обе руки в жесте сердечного приветствия — такой чести до этого удостоились только Ганондри с Ледавардисом.
Вдруг Портоланус взметнул вверх правую руку. Как по волшебству, на середине фразы оборвалась музыка. Толпа ахнула и затаила дыхание.
В руке колдуна был зажат золотой жезл с граненым кристаллом на конце, все грани которого излучали свет. Не переставая ухмыляться, колдун сделал выпад в сторону короля: жезл сверкнул, как рапира. Вондримель испуганно отшатнулся.
— А-ха-ха! — закаркал Хозяин Тузамена. — Боишься, да?
Он опять сделал выпад — последовала яркая вспышка, и пол возле ног Вондримеля задымился. Перед удивленным юным монархом выросла груда маленьких платиновых монет, высотой достигающая царственных колен. Одна из монеток, позвякивая, покатилась по полу. Наблюдающие эту сцену правители и толпа придворных и знати стали издавать удивленные восклицания.
Вондримель подавился словами негодования, которые он собрался произнести, когда колдун усомнился в его храбрости. Облизывая губы, он начал благодарить Портолануса за огромную кучу денег, но тут же замолчал: странный гость вдруг завертелся волчком. Его тяжелая зелено-оранжевая роба раздулась. Казалось, вертящийся волшебник превратился в шар с разводами. Только конусообразная шляпа с бриллиантовой звездой на конце оставалась неподвижной. Потом этот шар лопнул и превратился в почти плоский кусок материи, над которым все так же неподвижно висел смешной колпак.
Сам Портоланус исчез.
— О, зубы Зото! — пробормотал Ангар. — Он настоящий карнавальный фокусник!
Внутри полосатой тряпки что-то происходило. Колпак подрагивал. По ткани побежали концентрические волны, потом она стала бешено бугриться, снова надуваясь, как шар, и вознося колпак все выше и выше. Полосатый шар вырос вдвое выше обычного человеческого роста, и толпа закричала: в этом крике слышались и предвкушение дальнейших чудес, и страх. Внутри шара замерцал свет, становясь все ярче, а шутовской колпак провалился внутрь. Над тканью теперь висела одинокая алмазная звезда.
А потом и звезда свалилась вниз, разрывая светящийся шар. Это сопровождалось ослепительной вспышкой и оглушительным взрывом. Люди завопили, а когда снова обрели способность наблюдать, то опять увидели Портолануса, одетого так же, как и раньше: он хлопал себя по коленкам и заразительно хохотал.
Выйдя из оцепенения, король Вондримель начал усмехаться и аплодировать, а знать и придворные поспешили последовать примеру господина.
— Дешевый трюк шарлатана, — сказал Антар своей жене, отвернулся и потянулся к бокалу с вином.
Но колдун закричал:
- Стой!
И направил на него жезл.
Все взгляды в зале проследили за направлением жезла и остановились на короле Антаре.
Наступила напряженная тишина. Антар медленно обернулся и обратил к Портоланусу неподвижное, как камень, равнодушное лицо. Одна его рука покоилась на эфесе меча.
— Ты ко мне обращаешься, волшебник?
— Конечно, к тебе, великий король Лабровенды! — Тон у Портолануса был издевательский. — Если ты соблаговолишь приблизиться, Хозяин Тузамена покажет такое чудо, которое произведет впечатление даже на столь неисправимого скептика, как ты.
Анигель ухватилась за руку мужа и взволнованно зашептала:
— Нет, любовь моя, не ходи!
Ангар рывком освободился от ее руки и быстрым шагом направился к центру бального зала, где посреди груды сверкающих сокровищ стоял с открытым ртом и широко распахнутыми глазами король Вондримель. Внезапно сильный порыв ветра рванул легкие оконные занавеси, послышался отдаленный раскат грома. И тут же ослепительный свет залил сады на реке, раздался более мощный громовой удар, потом еще и еще, так что дворец задрожал и заскрежетал. Колдун улыбнулся.
— Кроме уже продемонстрированных небольших фокусов, у меня в запасе есть еще одно, более зрелищное доказательство моей силы. Например, вот этот шторм, которому сейчас совсем не время.
Последовала новая серия ослепительных вспышек — и в садах стало светло как днем. Вдоль дорожек покатились голубоватые огненные шары размером с дыню. Еще больше таких шаров заплясало вокруг высоких корабельных мачт, заполнявших гавань. Пораженная толпа не успела опомниться, как один из шаров влетел в зал и, громко шипя, прилип к поднятому вверх жезлу Портолануса.
— Именем Цветка! — ахнула Анигель. — Он повелевает штормом!
Гримасничающее лицо колдуна обратилось к говорящей — на нем лежали зловещие отсветы голубоватого пламени.
— О да! И не только штормом, гордая королева! Я умею награждать своих друзей и наказывать врагов и предателей. Советую вам запомнить это!
Потом он бросил огненный шар в Ангара.
С проклятием король выхватил меч и нанес мощный удар по таинственному снаряду. Как только клинок прикоснулся к голубому пламени, и Ангар и Портоланус исчезли в клубах дыма.
Вытащив из складок наряда свой талисман и выставив его перед собой, Анигель закричала и бросилась вперед.
— Стой, Портоланус! Приказываю тебе остановиться и вернуть моего супруга!
Дворец еще раз содрогнулся от громового удара, опять сверкнула яркая молния, и еще более сильный порыв ветра загасил свечи и стал срывать со стен гобелены. Анигель еле сдерживала рыдания. Она поняла, что талисман не вернет ни Ангара, ни колдуна. В ярости она повернулась к королю Вондримелю. Царственный юноша побледнел от страха, его обступили стража и придворные. Анигель стояла перед ним, высоко подняв талисман. Янтарное вкрапление в форме Триллиума сияло, как крошечное солнце, так же ярко горел янтарь на ее короне и ожерелье.
— Прикажи Портоланусу вернуть короля Ангара! — страшным голосом крикнула она Вондримелю. — Ты, вероломное отродье! Приказываю тебе!
— Я не могу их вернуть! — захныкал юный король. — Не делай мне больно! Я не знал, не имел понятия... они никогда не говорили мне, что...
— Полундра! — взревел император Саборнии. — Бежим к реке! Пиратские корабли Рэктама поднимают паруса! И корабль колдуна тоже! Ставлю тысячу платиновых монет — они похитили короля Ангара!
Все бросились к окнам, чтобы посмотреть на реку. В свете непрекращающихся молний показались пять галер, движущихся к срединному течению реки, их паруса надувал штормовой ветер. Четыре корабля были черные, один — белый. За считанные секунды толпа поняла, что гости из Тузамена и Рэктама испарились во время волшебного представления.
— В погоню за ублюдками! — заголосила решительная королева Джири.
Рыцари и аристократы Лабровенды, Вара и Энджи тоже закричали, им вторили разгневанные гости из Имлита и Окамиса. Поднялась страшная суматоха. Император Деномбо и его покрытые перьями саборнианцы вытащили обоюдоострые мечи, с воинственными криками стали выпрыгивать из окон бального зала и помчались прямо по цветочным клумбам к пристани. Другие избрали более традиционные пути. Все бежали к реке, не обращая внимания на свирепый дождь, который начал хлестать с небес и моментально намочил их прекрасные наряды.
Анигель все еще стояла в центре пустеющего бального зала. Ее обступили леди Эллинис, Вечная принцесса Равия и королева Вара Ила, пытаясь утешить несчастную; король Вондримель с большинством своих соотечественников исчезли. Королевские отпрыски начали хныкать. Взрослые гости и женщины, которые не пошли вслед за воинами, столпились вокруг лабровендской королевы.
Анигель все еще держала над головой талисман.
— Покажи мне моего мужа Антара! — скомандовала она.
Окружавшие ее люди заахали от изумления: талисман, казалось, превратился в светлое зеркало. Потом в этом зеркале появилось туманное изображение мужчины, одетого в темно-синее. Он лежал без чувств на грубой узкой скамье, которая своим внешним видом напоминала корабельную. Его руки и ноги были связаны. Возле него на страже стояли трое дюжих пиратов с обнаженными мечами, но все еще в парадных одеждах.
— Покажи, какой корабль везет Антара! — крикнула Анигель.
Талисман показал огромную трирему королевы-регентши Рэктама.
— Покажи мне Портолануса!
Изображение перенеслось на открытую палубу флагмана королевы Ганондри. На палубе стояла сама королева-регентша в развевающихся на ветру малиновых одеждах, рядом с ней находились несколько офицеров. Поблизости маячило уже знакомое размытое пятно с очертаниями мужской фигуры.
— Покажи, как плывут тузаменский и рэктамские корабли! — приказала Анигель.
Зеркало высветило пять выстроившихся в одну линию кораблей. Большая черная трирема замыкала процессию, в штормовых всполохах были отчетливо видны три ряда дружно работающих весел. Минуту спустя изображение померкло.
— Не печалься, милая, — говорила Анигель старенькая Вечная принцесса Равия, ласково похлопывая ее по плечу. — При таком ветре наши быстроходные катера скоро догонят этих мерзавцев.
— А добрый старый император Деномбо со своими варварами уже преследует их, — добавила королева Ила. — Его корабль почти так же огромен, как пиратский флагман, а для абордажа оснащен даже лучше.
— Во время дождя рэктамцы не смогут воспользоваться катапультами, — сказала леди Эллинис — Если повезет, мы нагоним негодяев еще до того, как они выйдут в открытое море.
— Нет, — с горечью произнесла Анигель. — Посмотрите сюда, на мой талисман.
Все придвинулись к ней, чтобы заглянуть через плечо и увидеть новое волшебное изображение. Как раз в эту минуту в поле их зрения попал первый из быстроходных энджийских катеров — он на большой скорости приближался к пиратской триреме. Вдруг реку залил ослепительный свет, и зрители увидели, как перед маленьким суденышком поднялась странная, похожая на белую колонну пенящаяся волна высотой в две самые длинные мачты триремы. Крошечный катер, обгоняющий ветер, попытался свернуть. Но страшная колонна неслась прямо на него, врезалась в его носовую часть, и суденышко сгинуло — как будто и не существовало никогда.
Те, кто видел эту ужасную картину, в страхе закричали.
— Что это было? — спросила одна из дочерей королевы Джири. — Морская змея, разбуженная колдовством чародея?
По увядшим щекам Равии струились слезы. Она сказала:
— Нет, это водяной смерч. Такие смерчи образуются над морем, иногда во время летних муссонов они появляются у наших островов, но во время сухого сезона — никогда! Смотрите! Подходит еще один катер! Все наши храбрые моряки погибнут, а за ними и те, кто бросился в погоню! Даже самое прочное судно не устоит перед этим дьявольским смерчем!
На другом конце бального зала, возле двери, которую все еще охраняли зинорские стражи, снова возникла паника. Чей-то голос кричал:
— Мадам! Ох, мадам, какое несчастье!
Мужчина в разорванных лаборнокских одеждах наконец вырвался из цепких рук стражи и подбежал к Анигель.
Она опустила талисман. Изображение внутри него исчезло, янтарный Триллиум перестал мерцать, померкли и драгоценности королевы. Выражение ее лица стало испуганным, но она продолжала молчать, пока, грохоча каблуками сапог, к ней не подбежал лорд Пенапат с дикими глазами и растрепанной бородой. Лицо у него было такое красное, что казалось, его вот-вот хватит удар.
— О мадам! — Он упал на колени перед королевой. — Как мне рассказать вам? Какой позор! Какое вероломство! Как она могла сделать такое?
— Успокойся, Пен. Мы уже знаем, что король похищен грязным колдуном...
— Но это еще не все! — Огромный мужчина в отчаянии всплеснул руками. — Моя жена! Моя собственная жена Шэрис! Во время торжественной церемонии она дала мне дурацкое поручение, выслав из бального зала с запиской, которая, по ее словам, была очень важна. Я должен был отнести ее маршалу Ованону. Это послание показалось мне полной бессмыслицей, а когда я вернулся назад, люди сказали, что жена ушла, взяв с собой детей. Я ничего не мог понять. О Боже! Я побежал, но было уже поздно.
Сердце Анигель остановилось.
— Мои дети, — сказала она безжизненным голосом. — Мои дети...
— Шэрис Похитила их, — произнес рыдающий камергер. — Их троих вместе с моей женой видели на борту пиратской галеры.
— О чем говорилось в этой записке лорду Ованону? — резко спросила леди Эллинис.
— Там было всего два слова, — ответил Пенапат. — «Твой талисман».

ГЛАВА 6

На Огненных и Дымных островах извергались морские вулканы. На материке угрожающе закурились огнедышащие горы, вызывая землетрясения в близлежащих землях. В Охаганских горах и на хребтах, опоясывающих край Вечного Ледника, где никогда не было вулканической деятельности, завывали необычные для этого времени года снежные бури. На равнинах и высоких болотистых плато Рувенды бушевали странные ураганы. Шторм ревел в южных и восточных морях, омывающих Полуостров.
Ужасная непогода, потрясшая мир до самых недр, началась в ночь похищения, и Харамис сразу узнала о ней. Она годами развивала в себе острую интуицию, ту таинственную восприимчивость, которая позволяла Великой Волшебнице моментально чувствовать неладное, особенно если это касалось ее земли и людей. На сей раз интуиция подсказала ей, что кошмарные события, происшедшие на коронации, будут иметь продолжение. Анигель рассказала ей обо всем.
После того как Харамис убедилась, что ничем не сможет в ближайшее время помочь Ангару и похищенным детям, она с помощью талисмана исследовала все страны Полуострова и прилегающие к нему земли. Она наблюдала за несвоевременными штормами, землетрясениями и провалами в земной коре, за извергающимися вулканами, за возбужденным поведением диких животных и пришла к выводу, что все эти стихийные бедствия вовсе не являются следствием магической бури, вызванной Портоланусом, дабы без помех покинуть Зинору. Происходило что-то еще более страшное, более пугающее.
Она потребовала у Шара-Трилистника объяснений происходящему.
Талисман опять показал ей изображение Кровавого Триллиума, а потом заговорил:
— Теперь равновесие мира и в самом деле нарушено, так как воскресший наследник Людей Звезды скоро захватит две части великого Скипетра Власти. Берегись, Великая Волшебница Земли! Ищи совета у тех, кто похож на тебя, и исправь свои недостатки! Действуй, откажись от бесплодной учебы и нелепых исследований. Иначе Люди Звезды одержат победу, и многовековые усилия, развеются в прах!
Голос умолк, а оцепеневшая, не верящая своим глазам Харамис все смотрела и смотрела на Кровавый Триллиум, пока наконец видение не померкло. Потом чувство страха сменилось негодованием, она вскочила из-за рабочего стола и начала ходить взад-вперед по библиотеке мимо камина. Искать совета, но чьего? Совета ее глупых сестричек?
Исправлять недостатки?
Ее жизнь, отданная учебе и исполнению долга, — бесплодна?
Ее постоянные наблюдения за Лабровендой и окружающими землями — нелепы?
Как посмел талисман обвинять ее во всем этом, как посмел оскорблять? Она так старалась все эти двенадцать лет, пребывая в сане Великой Волшебницы! Рувенда и Лаборнок объединились и жили в мире, люди благоденствовали, а аборигены... ну что ж, большинство из них жили гораздо лучше, чем раньше. Если равновесие мира нарушилось, в этом надо обвинять злого колдуна Портолануса, а вовсе не ее!
Почему талисман указал на недостатки самой Харамис, а не на промахи ее сестер, которые были гораздо серьезнее? Почему вместо этого приказал посоветоваться с ними?
Ну вот, например, Кадия! Всегда лезет во все очертя голову, предлагает какие-то примитивные решения сложных проблем, возникающих в отношениях между людьми и аборигенами! Уверенная в своей правоте, вечно поднимает бурю в стакане воды! По собственной глупости и неосторожности потеряла драгоценный талисман — и теперь Портоланус может захватить его!
А Анигель? Эта милейшая благополучная королева? Эта легкомысленная правительница, которая так осторожничает, что даже смешно, не обращая при этом внимание на недовольство знати Лаборнока и вопиющие несправедливости в Рувенде, полагая, что все само собой уладится? Ее муж, человек более здравомыслящий, не раз пытался спустить ее с небес на землю, но она снова и снова отвергала его тревогу и беспокойство как необоснованные. А он, безумно любящий ее и не желающий, чтобы между ними возникло хоть малейшее разногласие, позволял убедить себя в ее правоте! Бедный король Антар, преданный слепец!
А эта троица королевских детей, воспитанных в уверенности, что жизнь бывает только мирной и радостной, избалованных, окруженных лаской и заботой — и оказавшихся совершенно беззащитными в самый опасный момент! И вот король и дети похищены, их держат в заложниках, и они, несомненно, погибнут, если Анигель не обменяет их жизни на свой волшебный талисман.
И она это сделает! Она слаба и сентиментальна.
О Владыки воздуха, ну что за кретинки ее сестры! Ну почему Великая Волшебница Бина была так уверена в том, что они справятся с ролью хранительниц могущественных волшебных орудий? Почему не поручила все три талисмана ее заботам?
Харамис знала — уж она-то смогла бы сохранить их в неприкосновенности! А имея все три части Скипетра Власти, с легкостью справилась бы с Портоланусом, кем бы он ни был на самом деле. Теперь же, в нынешней дурацкой ситуации, ей остается или сдаться, или сидеть объятой страхом и ждать, пока в башню не заявится сам колдун из Тузамена, вооруженный двумя талисманами.
— Владыки воздуха и Великое Божество защищают меня, — прошептала она, чувствуя предательское жжение в глазах. — Мир и в самом деле рушится — весь мир, а не только этот маленький Полуостров, который я охраняю, а я веду себя, как презренная дура, обвиняя своих сестер и собираясь сдаваться на милость Портолануса без борьбы!
«Действуй».
Харамис застыла, готовая разразиться бессильными слезами.
— Действовать? Но как? Лететь на спине ламмергейера на юг и сразиться с колдуном на борту пиратского корабля? Но еще задолго до того, как я доберусь до него, Портоланус завладеет талисманом Кадии с помощью проклятого Звездного Сундука! Почему ты позволил ему захватить эту вещь? Почему позволил ему отыскать Кимилон? Почему оставил Орогастуса в живых?
За зубчатыми стенами башни завывал штормовой ветер — словно хор пел похоронные гимны. Эта унылая музыка внезапно напомнила ей о старом друге юности, ниссоме Узуне, любившем играть на арфе и флейте. Он всегда старался развеселить ее, когда ей становилось грустно. Смешной старина Узун, веселый и умный, со своим неизменным бездонным мешком длинных сказок, он преданно шел с ней за талисманом до тех пор, пока мог выдержать этот тернистый путь, пока хрупкое телосложение не заставило его повернуть назад. Добрый Узун покинул мир пять лет назад, и теперь ей некому довериться, никто на свете не любил ее такой, какая она есть, со всеми недостатками. У нее не было ни одного близкого друга. Ее окружали лишь слуги виспи, которые называли ее Белой Дамой и считали такой же сильной и мудрой, как Бина, поскольку она носила одежды Великой Волшебницы.
Как смешно... Несмотря на упорные труды, она почти ничего не знала о возможностях своего талисмана. Ей казалось, что пройдут бесконечные годы, а она так же медленно будет учиться пользоваться им. Великая Волшебница Бина дожила до глубокой старости и умела прожить даже без помощи талисмана. Но она не оставила своей преемнице никакого учебника магии. Харамис очень старалась, но теперь, когда наступил кризис, она оказалась беспомощной. Амулет, свисающий с ее шеи, казалось, издевался над всеми ее усилиями.
«Другие. Ищи совета у тех, кто похож на тебя».
Другие?
Она нахмурилась. Потом почувствовала облегчение. Впервые слова талисмана проникли в ее сознание, впервые она смогла вдуматься в их смысл. Другие? Конечно же это не сестры, а... Но это невозможно! Бина бы сказала ей! А что, если Бина не знала?
Харамис отошла от камина, вытерла слезы и снова дрожащими руками подняла вверх талисман.
Она спросила:
— Я единственная Великая Волшебница в этом мире?

Предыдущая страница 3 Следущая страница


Кровавый Триллиум 4

— Нет. Она ахнула.
— Быстро покажи мне другую! Любую!
Шар заволокло жемчужным туманом. Но опять возникли только радужные разводы, которые указывали на то, что существует защитное колдовское поле. Она застонала.
— Ну конечно. Они защищены так же, как и я. Харамис снова обратилась к талисману:
— Сколько Великих Волшебников существует на свете?
— На Земле, на Море и на Небесах.
Вот оно что! Сама она, несомненно, была Волшебницей на Земле, оставалось еще двое.
— Будет ли кто-нибудь из них разговаривать со мной? Поможет ли?
— Если ты пойдешь к ним.
— Но как мне найти их?
— Есть два пути. Первый — дождаться их приглашения. Второй можно узнать в Недосягаемом Кимилоне.
Харамис вскрикнула от радости.
— Слава Триединому Божеству! Я немедленно отправляюсь туда!
Дверь библиотеки отворилась, и, неуверенно ступая, вошла Магира. За ней виднелись еще несколько высоких женщин виспи.
— Белая Дама! Вы звали нас? Нам показалось, что вы вскрикнули от боли...
Взбудораженная Харамис затрясла головой.
— Это всего лишь уголек из камина: он обжег мне руку. Но я рада, что вы здесь. Известите людей, которые ухаживают за ламмергейерами. Завтра на рассвете я лечу в Кимилон. Немедленно пришлите ко мне нашего гостя Шики, я хочу попросить его быть моим проводником. Приготовьте еду, переносные палатки и вообще все, что может понадобиться в путешествии. Не забывайте: нам придется провести около десяти дней на ледяном ветру.
— Госпожа! — вскричала пораженная Магира. — Этот колдовской шторм! Если даже на морском побережье извергаются вулканы, представляете, что происходит в Кимилоне?
— Я смогу побороть любой шторм, вызванный Портоланусом, — заявила Харамис. — Уж этому-то я научилась, проникая в тайны талисмана. Что же касается вулканов и прочих помех, уверяю вас, если они будут представлять для меня угрозу, я с ними справлюсь без труда. Портоланус угрожает всему миру, и, поскольку я хочу вступить с ним в схватку, эта поездка крайне важна. Идите и делайте, что я сказала.
Она снова села за стол и взялась за талисман. Прежде чем отправиться в путешествие, нужно еще раз посмотреть, что творится на юге, и дать пару советов Анигель. Если королева будет действовать по своему усмотрению, она наделает массу ошибок! Но сначала надо взглянуть на среднюю сестру.
— Покажи мне Кадию, — скомандовала Великая Волшебница.
Она увидела залитую дождем узкую улочку захолустного городка. Дома по архитектуре напоминали зинорские. Это был явно порт: тут и там гнездились таверны с вывесками, в названиях которых преобладали морские мотивы. По булыжной мостовой брели с угрюмыми лицами Кадия, Джеган и их небольшое войско, состоявшее из дюжины высоких, свирепого вида вайвило с перекинутыми через плечо походными узлами. Было очевидно, что пока им не удалось нанять корабль до Виндлорских островов.
Харамис приложила два пальца к янтарному Триллиуму талисмана и закрыла глаза. Теперь увиденная картина стала более отчетливой. Она даже ощущала хлещущий в Курээ дождь, слышала завывание-ветра в трубах таверн, унылое карканье птиц поти, вдыхала запахи моря и вонь грязных улочек.
— Кадия! Кадия! Тебя вызывает Харамис! Ты меня слышишь?
Выражение лица сестры ничуть не изменилось. Она была занята собственными проблемами и не воспринимала мысленный зов Харамис.
Великая Волшебница вздохнула, открыла глаза, и видение исчезло.
Может, стоит попытаться связаться с Кадией, когда она будет спать? Ведь должен же существовать какой-то способ общения на расстоянии, пусть талисман и потерян. Теперь надо снова взглянуть на пиратов и Анигель.
Харамис взяла пергаментный свиток карты зинорского побережья, развернула его и разложила на столе, придавив уголки книгой, канделябром, пустой чашкой из-под чая и черной коробочкой Исчезнувших, которая умела петь странные песни, если нажать на клавишу. Потом Харамис дала талисману задание:
— Мне нужно увидеть отчетливое изображение корабля королевы Ганондри с такой высоты, чтобы в поле зрения попали береговые очертания и острова. Я хотела бы посмотреть на него с севера на юг.
И она опять закрыла глаза. Видение, заполнившее ее сознание, не было столь ясным и отчетливым, как в ледяном зеркале Орогастуса, теперь уже не работавшем. Она так и не смогла научить талисман указывать точные координаты и названия земель, рек и других географических точек. Но уже давно приспособилась сверять безымянные ландшафты, которые воспроизводил в ее сознании талисман, с хранившимися в библиотеке картами и планами местности и угадывать местоположение.
Этой ночью она уже второй раз вызывала изображение пиратской триремы. Было темно и штормило, поэтому оно было не таким ярким, как при свете дня, в нем преобладали черные и серые тона. Сейчас рэктамский флагман казался мрачным пятном между двумя островками, но было видно, что он ушел далеко вперед от четырех сопровождавших его кораблей. Слева едва просматривалась темная громада материка. Харамис необходимо было запомнить береговые очертания, потом внимательно изучить карту — лишь тогда она могла зафиксировать местоположение корабля.
— Ага! Поймала!
Судно находилось более чем в ста лигах к юго-западу от Талоазина. Именно этого она и боялась. Корабль плыл не домой, а прямо к Виндлорским островам — с Портоланусом и заложниками на борту. Она отметила на карте координаты пиратского флагмана, потом приказала талисману показать ей другие рэктамские суда, тузаменский корабль, принадлежавший Портоланусу, а также флотилию Анигель, которая следовала за ними. Смертельно опасные водяные смерчи испугали других преследователей, и они отказались от погони. Медлительные рэкгамские корабли и одинокое судно Тузамена находились в двадцати лигах позади триремы королевы Ганондри, и расстояние между плывущими по бушующему морю кораблями все увеличивалось. Корабль Анигель был в пятнадцати — шестнадцати лигах от пиратской флотилии, его сопровождал эскорт из трех небольших галер.
— Теперь покажи мне короля Ангара, — приказала талисману Харамис.
Картина, которую она увидела, ничем не отличалась от той, что она наблюдала тремя часами раньше. Он все еще лежал без сознания на грубой корабельной скамье в загроможденной части трюма, его ноги и руки были связаны, и его все так же стерегли дюжие мерзавцы. Сочувственно покачивая головой, Харамис приказала показать трех ребятишек.
Теперь они находились не в каюте, отведенной для вероломной леди Шэрис, а в тесном темном отсеке, запертом на замок. Из-за шторма корабль ходил ходуном, и картинка скакала вверх-вниз, согласуясь с движениями корабля: иногда слышались глухие удары, а звук трескающегося дерева был постоянным. Над тощими тюфяками, на которых спали Никалон, Джениль и Толивар, висели влажные огромные цепи. Парадная одежда детей была покрыта грязью и ржавчиной.
— Якорный отсек на носу корабля: вот куда их запихнули. Бедные малыши! Если Ани смотрела на них с помощью талисмана, ее бедное сердце наверняка разрывалось. Но, кажется, им не причинили никакого вреда.
Она вызвала изображение своей сестры. Вид у королевы был плачевный: одетая в кожаный моряцкий плащ, она стояла на палубе, опираясь на поручни, и смотрела на шторм. На голове ее был надет талисман — Трехголовое Чудовище, и Харамис поняла, что прервала наблюдения Анигель: королева явно следила за своей похищенной любимой семьей.
— Ари! Мы далеко от них? — спросила королева. — Я не имею понятия, где находится то место, которое показывает мой талисман. — Ты должна сказать капитану, чтобы он непременно изменил курс, — ответила Великая Волшебница и рассказала о точном местоположении и направлении движения рэктамской флотилии. — Колдун вместе с пиратами мчится вовсе не домой, как мы думали раньше, а прямо к Виндлорским островам. Они охотятся за потерянным талисманом. И если этот дьявольский, вызванный Портоланусом ветер еще продержится, они, видимо, доберутся до Консульского острова дня за три.
— Нам некогда не догнать их. — В глазах Анигель не было и искры надежды.
— Нет, у нас есть еще один шанс. Как только трирема пересечет открытое пространство между материком и островами, она попадет на мелководье. Ведь не зря же Виндлорские острова называют Покинутыми Ветром. Сомневаюсь, что при таком количестве рифов, отмелей, островков и скал колдуну удастся вызвать даже легкий ветерок. Твой же корабль не так массивен, как рэктамский, а твои матросы — люди сврбодные и целеустремленные. Вы сможете догнать их на веслах.
— А Кади уже наняла парусник в Курээ?
— К сожалению, пока нет. Она все еще в поисках. Я опять попыталась связаться с ней, но безрезультатно. Ани, ты тоже должна попробовать, ты ближе ей по духу, чем я...
— Не говори так! Она любит тебя не меньше, чем меня, и я знаю, что ты ее тоже очень любишь.
Харамис вздохнула.
— Как бы то ни было, попытайся. Если она немедленно выйдет из Курээ на быстроходном паруснике, ей удастся доплыть до места потери талисмана быстрее, чем Портоланусу.
— Но мы ведь планировали достать талисман Кади из морских глубин с помбщью моего талисмана. Как же она вернет его без меня?
— Не знаю. Все будет зависеть от того, найдет ли она какой-нибудь способ задержать Портолануса до прибытия твоих кораблей. Попробуй поговорить с Кади во сне. Может быть, в сонном состоянии она будет более восприимчива. Она обязана опередить колдуна! — Отлично. Я постараюсь. Но продолжай присматривать за нами, не бросай нас, Ари.
Великая Волшебница заколебалась.
— У меня есть новый план борьбы с Портоланусом, но пока что мне не хотелось бы рассказывать о нем. Не огорчайся, если с этой минуты я не так часто стану связываться с тобой. Однако если тебе очень нужно будет поговорить, тут же вызывай меня.
Лицо Анигель просияло.
— Новый план? О Ари, расскажи мне! Великая Волшебница покачала головой.
— Он может лопнуть, если Портоланусу удастся завладеть талисманом Кадии. Или твоим. Помнишь, когда Портоланус второй раз летал в Кимилон, он возвратился с каким-то таинственным сундуком. Я спросила у талисмана, что это за сундук, и он рассказал, что эта вещь способна разлучить талисманы с их владелицами. Нужно всего лишь поместить их внутрь сундука и произнести определенные заклинания.
— Ты хочешь сказать, что колдун сможет прикасаться к талисманам без всякой опасности для своей жизни?
— Да, а возможно, и того хуже: как только он расторгнет узы между тобой и талисманом, он установит с ним магическую связь и станет пользоваться им.
— Ради Цветка!
— Ани, милая, я понимаю, как болит твоя душа за мужа и детей. Но ты не должна выполнять требования Портолануса: он обязательно будет просить выкуп. Он, несомненно, пообещает тебе вернуть Ангара и детей в целости и сохранности в обмен на талисман. Но ни в коем случае не верь ему. Освободить пленников — вот наша единственная надежда. Поклянись, что не отдашь, талисман колдуну!
— Я... я буду тверда, Лорд Ованон и его храбрые рыцари помогут мне спасти Антара и детей, они что-нибудь придумают. Ох, если бы я могла оказаться поближе к этому ублюдку-колдуну, так близко, чтобы мое Трехголовое Чудовище, покарало его! Если бы я понимала, кто он такой, ему никогда бы не удалось захватить мою обожаемую семью! Харамис сказала много убедительных и ободряющих слов своей сестре, а потом видение растаяло. Поднявшись из-за стола, она подошла к небольшому секретеру, где хранились свернутые в свитки карты, и приказала талисману отыскать ту, на которой был изображен район ледника к западу от Тузамена. Но такой карты, видимо, не существовало. Харамис сама стала рыться в архиве, нашла карты Тузамена (хотя и не очень детальные) и простенькую карту горного массива, где жил народ, именующий себя дороками. Но ни одна из карт не располагала сведениями о Недосягаемом Кимилоне.
Харамис все же получила представление о нем с помощью своего талисмана: небольшая замкнутая территория, окруженная покрытыми льдом скалами и курящимися вулканами. Но ей так и не удалось выяснить точные координаты Кимилона. Во всей огромной библиотеке не нашлось ни одной книги, содержавшей хотя бы намек на его географическое положение. Теперь ей стало ясно, что Великая Волшебница Вина никогда не использовала Кимилон в качестве хранилища. Возможно, хранилище там и существовало, но до ее служения, и было невообразимо древним. А может быть, эта территория принадлежала одной из двух других Волшебниц — Моря или Небес.
Кто-то тихо поскребся в библиотечную дверь.
— Войдите, — сказала Харамис. Она спрятала карты и пошла встречать Шики.
За прошедшие семь дней коренастый маленький абориген совершенно поправился. Его огромные глаза отливали золотом, в них уже не было кровяных прожилок, а на лице с почти человеческими чертами и на руках не осталось и следов обморожения. Только стоящие торчком уши по-прежнему были забинтованы, так как кончики их отвалились от холода. Живущие в башне мастеровые виспи сшили ему новую одежду, и он очень гордился свисающим с шеи мечом с Черным Триллиумом — эмблемой Великой Волшебницы, что означало поступление к ней на службу.
— Магира говорит, вы собираетесь отправиться в Кимилон, Белая Дама. — Если ты захочешь сопровождать меня, Шики. Ни карты, ни магия не помогли мне определить его точное местоположение. Наверное, и эта территория, и окружающие ее льды защищены каким-то колдовством.
Маленькое существо кивнуло, лицо его опечалилось.
— Я с радостью провожу вас, а если Владыки воздуха потребуют от меня жертвы, то отдам за вас жизнь. Никакая служба не сделает меня таким счастливым, как помощь в борьбе с отвратительным колдуном, который погубил мою семью и друзей. А еще кто-нибудь из народа Гор полетит с нами?
— Нет: Только мы с тобой. И может статься, наше путешествие не закончится в Кимилоне — мы полетим еще дальше. В места, которые не видел никто из народа и ни один человек. В опасные, страшные места.
Шики протянул свою трехпалую руку и улыбнулся.
— Я готов, Белая Дама. Мы оба сильны, мы отправимся туда, куда нужно, и вернемся невредимыми. Я знаю это.
Харамис сжала руку Шики в своей и улыбнулась ему в ответ.
— Ты ведь знаешь, что именно понадобится нам в пути? Может быть, ты пойдешь к гнезду ламмергейеров и посмотришь, все ли готово к отправлению? Мы должны вылететь завтра на рассвете.
— Я иду.
Он весело кивнул и вышел.
«Действуй».
Именно так и сказал талисман. Больше никакой учебы, никаких наблюдений и сомнений. Раньше ей только один раз пришлось предпринимать решительные действия — тогда она шла через непроходимые горы вслед за летящими семенами Черного Триллиума, которые в конце концов привели ее к талисману. Теперь никакие волшебные семена не помогут, ее единственной опорой стало самое обыкновенное смертное существо — маленький человечек, занесенный в ее башню жестокой судьбой.
Судьба? Ох, Харамис...
— Спокойно, — властно сказала она, спрятала талисман под платье и направилась к выходу из библиотеки. Внезапно мелькнувшая мысль заставила ее остановиться. Как связаться с Кадией? Ну конечно же! Она громко вскрикнула:
— Харамис, ты простофиля!
Потом она снова вытащила талисман, подняла его и стала отдавать приказания.

ГЛАВА 7

Прижавшись теснее друг к другу, Кадия, Джеган и пятнадцать великанов из Тассалейского леса остановились около таверны — последней, в которую они еще не заходили. Не переставая грохотал гром, на раскачиваемой ветром бамбуковой вывеске позвякивали колокольчики. Даже неграмотный путник догадался бы, что внутри этого заведения его ожидают еда и выпивка.
Кадия сказала:
— Вдруг в этой крысиной дыре судьба улыбнется нам. Нужно скорее отправляться за талисманом, скорее нанять судно — меня мучает ужасное предчувствие. Джеган, ты, как всегда, прикроешь тылы, не спускай глаз с города. Возможно, слухи о нашем прибытии уже опередили нас. Ламмому-Ко, пожалуйста, прикажи своим воинам умерить пыл: если кто-то в таверне начнет дразнить или оскорблять нас, пусть они сдерживают себя или хотя бы не начинают драться, пока я не опрошу всех шкиперов.
Самый высокий вайвило, чье некогда изысканное одеяние превратилось в грязную тряпку из-за свирепствующего в Курээ ураганного ливня, ответил:
— Если зинорские слюнтяи все-таки откажутся сдать корабль в аренду, мы можем вернуться к прежнему плану и плыть самостоятельно.
— Мне страшно не хочется этого, — сказала Кадия. — В такую ужасную погоду без опытных моряков на борту мы вряд ли доберемся до Виндлорских островов живыми.
В разговор вмешался юный вайвило по имени Лам-Са, тот, который помогал Ламмому-Ко спасать утопающую Кадию:
— Но ведь моряков можно и уломать!
Когда он проговорил эти слова, его острые клыки устрашающе сверкнули, а друзья-воины зловеще заухмылялись.
— Нет, — осадила их Кадия. — Одно дело — потребовать судно и оставить за него плату, и совсем другое — похитить команду. Скорее я соглашусь потерять свой талисман навеки, чем возвращать его таким способом. Я молила Владык воздуха о помощи. Думаю, нам все-таки удастся найти корабль.
Неожиданно для всех ниссом Джеган коротко вскрикнул. Он замер, зрачки его желтых глаз расширились. Он уставился в небеса, не обращая внимания на дождь, хлещущий по его плоскому, широкому лицу.
— Что случилось, старина? — воскликнула Кадия. Но маленький человечек стоял как вкопанный, не отрывая взгляда от невидимой точки. Наконец спустя несколько минут он медленно пришел в себя, глаза его перестали сверкать, а тело расслабилось. Он посмотрел на Кадию изумленно и прошептал:
— Белая Дама! Она говорила со мной!
— Что? — вскричала пораженная Кадия.
Джеган обхватил голову руками, словно пытался удержать разбегавшиеся мысли.
— Пророчица, она говорила со мной! Ты знаешь, что мы, народ Болот, умеем общаться без слов с подобными нам, хотя и не так искушены в телепатии, как наши братья уйзгу и виспи. Ты сама много раз разговаривала со мной на расстоянии с помощью талисмана. Но Белую Даму я слышал впервые.
— Что же она сказала? — Кадию распирало любопытство.
— Она... она называла свою священную особу простофилей. Ей очень надо было поговорить с тобой, но после того, как ты потеряла талисман, она не могла этого сделать. И только сейчас догадалась поговорить со мной, чтобы я передал тебе весть от нее. Она забыла, что я рядом с тобой, думала, ты путешествуешь с одними вайвило, которые почти не восприимчивы к мысленной речи на больших расстояниях.
— Ну, ну... и что же это за весть? — Так вот, Пророчица, отвратительный колдун Портоланус на быстроходной галере плывет на юг, чтобы завладеть твоим талисманом.
— О Триединое Божество!
— Белая Дама говорит, что, если мы немедленно отплывем из Курээ, у нас еще есть шанс добраться до талисмана раньше его.
— А она не сказала, как я смогу достать его? — нетерпеливо спросила Кадия.
— Твоя сестра Анигель тоже гонится за колдуном. Если вам обеим удастся встретиться в месте, где был потерян талисман, Белая Дама полагает, что талисман королевы поможет вернуть твой.
— Джеган, если такое могло бы...
Но в это мгновенье дверь находившейся напротив них таверны рывком распахнулась. На улицу вырвался сноп света, до Кадии и ее друзей донеслись звуки визгливой музыки, шум голосов, пьяный смех и крики. Через минуту в дверном проеме показались двое дюжих мужчин в грязных фартуках. Они тащили упирающегося, вопящего человека. На нем был экзотический наряд: заправленные в высокие красные сапоги черные шелковые панталоны, сшитая из разноцветных кусочков кожи куртка, красивый красный плащ и широкополая шляпа с черными перьями и малиновыми лентами, надвинутая так низко на лоб, что он не мог ничего видеть. Кадия тоже не могла разглядеть его лицо. Он тщетно пытался вырваться из цепких рук своих обидчиков.
— Помогите! Воры! — вопил он. — Свиньи! Грязные мошенники! Отпустите меня! Вы мне кости переломаете!
Двое вышибал перекинули его через порог и захлопнули дверь. Человек пулей вылетел на улицу и приземлился посередине грязной мостовой. Надвинутая на лицо шляпа спасла его рот от скользкой глины. Он лежал и жалобно постанывал, а дождь молотил по его спине и намокшим обвисшим перьям.
Кадия наклонилась над ним, перевернула и размотала ленты шляпы, открывая лицо. Он с облегчением вздохнул, и Кадию обдало перегаром. Его мутные глаза наконец открылись.
— Привет, милашка. Что делает на улице такая симпатюлечка в эту отвратительную ночь?
Но тут в поле его зрения попала группа обступивших его вайвило, и он возобновил свои пьяные причитания:
— Сюда! На помощь! Б-бандиты! Монстры! На м-ме-ня напали морские оддлинги! Помогите!
Кадия хладнокровно заткнула ему рот завязкой плаща. Он дернулся, икнул и умолк.
— Успокойтесь. Мы не собираемся обижать вас. Мы всего лишь путешественники из Рувенды, и это не дикие морские оддлинги, а мои друзья, цивилизованные вайвило. Вам больно?
Человек расслабился. Его глаза с красными прожилками перестали бешено вращаться. Он покачал головой.
Кадия кивнула Ламмому-Ко. Вдвоем они поставили человека на ноги, импровизированный кляп выпал изо рта. Он стоял, дрожа, бормоча что-то нечленораздельное, а Джеган выудил его злополучную шляпу из уносившего ее ручейка и нахлобучил ему на голову.
— Я — Кадия, еще меня называют Большеглазой Дамой, а это — вождь народа, обитающего в Тассалейском лесу, его зовут Ламмому-Ко, и его воины. Все они мои друзья. Мы собирались зайти в таверну, как вдруг появились вы.
Мужчина горестно хрюкнул и сдвинул шляпу на затылок. Потом вытащил из рукава огромный носовой платок и начал вытирать лицо. Он был настолько пьян, что они с трудом понимали его речь.
— Когда... грязные подлые мерзавцы... выкинули м-мня! Облапошили м-мня, как младенца... обжулили в кости... вытащили мой кошелек... и эт-та после того, как выманили у м-мня все деньги за товар! О-ох, как мне плохо...
Его начало рвать, и Ламмому-Ко вместе с другим воином поддерживали его за плечи. Завывал ветер, вовсю лил дождь, а колокольчики на вывеске таверны все так же весело позванивали. Когда несчастный немного оправился, Кадия спросила:
Кто вы такой и как у вас украли кошелек?
Меня зовут Лй-Вунли... я чесс-ссный моряк из Окамиса. — Он недоверчиво посмотрел на нее. — Вы знаете Окамис? Самая в-велик-кая стр-рана в мире! Республика — а не занюханное королевство вр-роде Зи-но-ры! Будь проклят тот день, к-когда я поп-лыл в Зинору! Надо было в-везти товар в Имлит, х-хотя они и не платят так хорошо!
Глаза Кадии просияли.
— Значит, вы моряк?
Ли-Вунли выпрямился и гордым движением запахнул полы плаща.
— Искусный моряк! Я к-капитан отличного торгового судна «Лития». Я назвал его в честь моей дорогой, моей драгоценной жены! — Он икнул и залился пьяными слезами. — Она убьет меня, моя Лития! Она р-разне-сет меня на куски и продаст в рабство в Саборнию!
Кадия обменялась взглядами с Ламмому-Ко. Он кивнул и медленно повернул голову к своим воинственным сородичам, которые уже улыбались, предчувствуя удачу.
— Нашего нового знакомца Ли-Вунли обманули в бесчестной игре в кости, — печально заговорила Кадия. — Обидно, что происходят подобные вещи. К тому же здесь, в ночном Курээ, власти наверняка примут сторону владельца таверны, а не какого-то чужестранца.
— Похоже, так оно и будет. — Голос Ламмому-Ко прозвучал словно раскат грома — Какой позор! Владыки воздуха взывают о мщении!
Воины поддержали его гневными криками. Во тьме штормовой ночи их глаза с вертикальными зрачками, свидетельствовавшими, что в крови народа текла кровь скритеков, загорались подобно золотым углям.
Кадия сжала грязные руки шкипера.
— Капитан Лу-Вунлй, — проникновенно сказала она, — мы бы хотели помочь вам. Но и вы должны нам помочь. Мы искали корабль... Нужно проплыть около восьмисот лиг. Трусливые зинорские капитаны боятся пускаться в плавание в такую погоду. Если мы вернем вам документы и деньги, вы сдадите нам ваше судно? Мы заплатим вам тысячу лабровендских платиновых крон! Окамисец выпучил глаза.
— Тысячу? И вы накажете этих зинорских негодяев и отведете меня на корабль со всеми моими вещами?
— Да, — ответила Кадия.
Ли-Вунли закачался на неверных ногах, а потом рухнул в грязь перед Кадией.
— Леди, если вы сделаете это, я отвезу вас даже к замерзшему морю Авроры, даже к вратам ада, а если пожелаете — то и дальше!
— Отлично. Вы хотите отправиться в таверну вместе с нами? Мы исполним все ваши пожелания!
Ли-Вунли с трудом поднялся на ноги и завязал ленты своей шляпы.
— Ни за что на свете не откажусь от такого удовольствия!
К великому огорчению воинов вайвило и к радости Джегана, битва не состоялась. Одного вида обитателей Леса с их оскаленными клыками и когтистыми лапами, сжимающими оружие, оказалось достаточно, чтобы бесчестные игроки в кости сбились в жалкую стайку. Перекидывая игральные кости из одной руки в другую, Кадия грустно качала головой и с укоризной смотрела на трех перепуганных зинорских шулеров, сидящих в конце стола. Их застали как раз в тот момент, когда они занимались дележкой выманенных у Ли-Вунли денег.
— Добрые люди, — обратилась она к ним, — по-моему, хотя, возможно, вы этого и не заметили, какой-то негодяй заменил нормальные игральные кости, которые были в этом внушающем доверие заведении, на фальшивые, с магнитом.
— Вполне... вполне может быть, леди, — промямлил жулик, одетый лучше других, — тощий человек с тяжелым взглядом. — Могло случиться, что мы этого и не заметили.
Двое других мошенников энергично затрясли головами, на их лицах застыли улыбки — еще в тот момент, когда воины вайвило потянулись к эфесам мечей и наполовину вытащили из-за спин боевые топорики. Кадия одарила все трио доверчивой улыбкой, а потом швырнула кости в середину груды рассыпанных по столу золотых монет.
— Приятно это слышать. Я уверена, что такие благородные игроки, как вы, никогда бы не воспользовались плачевным состоянием выпившего лишку подданного Окамиса. Понимаете ли, и я, и мои друзья вайвило были бы очень расстроены, если бы капитану Ли-Вунли не удалось отплыть из Курээ сегодня ночью, так как мы зафрахтовали его судно.
— Вот они! Вот его документы! — сказал вожак негодяев, вытаскивая бумаги из привязанного к ремню мешочка и выкладывая их на стол. — Возьмите их, леди, вместе с искренними пожеланиями доброго пути и вам, и вашим друзьям.
— И деньги за товар! — упрямо сказал Ли-Вунли. — Сем-мсот шесс-снац-цать золотых зинорских марок!
Шулер замешкался. Тогда Ламмому-Ко ласково положил трехпалую руку на плечо мошенника и легонько сжал его.
— Деньги за товар, — прорычал он.
Сдавленно охнув, шулер придвинул к шкиперу золотые монеты и сказал:
— Бери и будь проклят!
Ли-Вунли довольно крякнул и стал запихивать золото в кошелек.
Появился крадущийся на цыпочках хозяин таверны, он приблизился к окамисцу и рассыпался в извинениях за причиненное беспокойство. Он клялся, что сурово накажет служителей, которые вышвырнули посетителя на улицу.
— Мы поверим в ваши благие намерения, — медовым голосом заговорила Кадия, глядя ему прямо в глаза, — если вы распорядитесь подать всем нам хороший ужин. А потом мы вас покинем, не унося с собой ничего, кроме добрых воспоминаний о прекрасном порте Курээ. В других тавернах, которые мы посетили этой ночью, хозяева не были так гостеприимны. Мои друзья-аборигены очень расстроились, и боюсь, что они, верные своим обычаям, не останутся в долгу у обидчиков. Вайвило зарычали и загримасничали, снова хватаясь за оружие.
— Какой позор! — вскричал хозяин таверны. С его лысого черепа ручьями струился пот. — Курээ славится своим гостеприимством во всех южных морях! Садитесь, пожалуйста, все садитесь, я устрою для вас настоящий пир!
— И с собой тоже заверни, — сказал Ламмому-Ко.
— Все, что пожелаете, — отозвался хозяин.
Должно быть, это был их последний приличный ужин перед дальней дорогой.
Пока они ели, Ли-Вунли спал мертвецким сном. Кадия и ее спутники с трудом разбудили его и почти на руках донесли до пристани, где была пришвартована «Лития». Там под непрекращающимся ливнем они нашли неказистое маленькое суденышко с острым килем и кормой и двумя мачтами. Оно было привязано к причалу ветхим канатом, и его борта нещадно бились о доски пристани. Проход к тяжелому висячему трапу преграждали двое угрюмых, вооруженных до зубов мужчин.
— Офицеры морского порта Курээ, — представился один из них Кадии. — Никто не покинет этот корабль и не ступит на его борт, пока не будут оплачены портовые услуги и таможенный сбор.
При свете залепленного грязью фонаря Кадия внимательно изучила счета.
— Кажется, все верно. — Она вытащила из-за ремня шкипера туго набитый кошелек и отсчитала сто пятьдесят три золотых монеты.
Таможенные офицеры отдали честь и удалились. Скоро их скрыла стена дождя. Ламмому-Ко перекинул Ли-Вунли через плечо и первым ступил на борт корабля.
«Лития» нуждалась в окраске и была вдвое меньше варонианского корабля, который возил депутацию к Виндлорским островам. Металлические поручни не надраены, палуба оказалась грубой и неоструганной. Но «Лития» была добротно построена, мачты новенькие, свернутые паруса, аккуратно подвязанные канатами, тоже казались прочными и сверкали белизной. На корабле не было видно ни души. Посередине располагалась небольшая неосвещенная рубка, а прямо под ней — кубрик, сквозь стеклянную дверь которого просачивался слабый свет.
Кадия открыла дверь кубрика.
— Здесь есть кто-нибудь? — позвала она.
После того как она повторила свой вопрос, на нижней ступеньке трапа появился, потирая глаза, молодой мужчина, одетый в рваные брюки. Больше на нем ничего не было.
— Капитан Ли? Это вы? А мы уже распрощались с вами — ох! — Его глаза расширились от изумления, когда качающийся фонарь отбросил свет на Кадию и возвышавшегося за ее спиной огромного, свирепого вида Ламмому-Ко, через плечо которого был перекинут бесчувственный шкипер.
— Бог ты мой! Кто вы такие? Что случилось с капитаном?
— Ваш капитан цел и невредим, дружище, — сказала Кадия. — Мы вытащили его из скверной ночной истории. Я — Кялия, Большеглазая Дама, а это — вождь вайвило-Ламмому-Ко. Мы зафрахтовали этот корабль, и Ли-Вунли дал согласие отплыть немедленно.
— Нет, нет, — сказал моряк, тряхнув растрепанной головой. На вид ему было лет двадцать пять, у него были темные вьющиеся волосы и симпатичное лицо. — Мы никуда не сможем плыть без команды, леди. На борту остались только я, Бен да старый Лендон, другие уплыли на том большом торговом варонианском судне, которое прибыло сегодня днем.
Кадия и Ламмому-Ко переглянулись. Она сказала:
— Это корабль Киви Омина, который привез нас сюда.
Молодой человек вышел на палубу и предложил Кадии и Ламмому-Ко проводить их до капитанской рубки.
— Видите ли, капитан Ли немного скуповат, а из всей команды только мы с Беном и старым Лёндоном связаны с ним родственными узами. То варонианское судно оказалось поблизости и переманило десять наших парней. Они были рады уйти, в больших портах можно заработать неплохие деньги. Особенно на востоке. Когда они уходили, капитан был готов выцарапать им глаза. Он говорил, что к завтрашнему дню постарается найти подходящих людей, а сам ушел и пропал.
Ламмому-Ко опустил храпящего капитана на его койку. Молодой человек стянул со шкипера грязные сапоги и перепачканную верхнюю одежду, взял тяжелый кошелек, а потом провел Кадию и вайвило вниз. Он достал бутылку илиссо и три стакана и представился. Звали его Ли-Тири. Он приходился племянником капитану и служил в должности первого помощника.
— Скажите, а с какой целью вы наняли «Литию»?
— Для нас очень важно покинуть порт этой ночью, — сказала Кадия. Она отпила глоток обжигающей жидкости из одного стакана, Тири пил из второго, третий достался Джегану, а воины вайвило взяли бутылку и отхлебывали из нее по очереди. — Есть ли возможность нанять матросов?
— Очень небольшая, — признался Тири. — Вот почему капитан так взбесился. В этой дыре околачиваются только ленивые зинорцы. Никто из них не жаждет плыть в старый добрый Окамис. Сам не знаю почему.
— Пятнадцать моих спутников, да и я сама не такие уж новички в морском деле, — сказала Кадия. — Лесные жители вайвило не раз плавали на гигантских бревенчатых плотах по озеру Вур во время зимней непогоды в Рувенде; кроме того, мы кое-чему обучились, когда плыли с юга. О цене фрахта мы уже договорились с Ли-Вунли: мы готовы заплатить дополнительно еще тысячу платиновых крон и оказывать посильную помощь в плавании.
— А куда вы хотите плыть?
— В сторону Виндлорских островов, к Консульскому острову.
Молодой человек поперхнулся и вскочил на ноги.
— Леди, вы в своем уме? Отправляться в путь в такой ужасный шторм и то уже скверно, но плыть туда!..
— Алиансы не причинят вам вреда, — отозвалась Кадия. — Я только что вернулась с островов после совещания с Хор-Шиссой. Великий вождь отказался от торговли с Зинорой, он сказал, что зинорцы обманывали его. Он объявил, что с этих пор будет торговать только с Имлитом и Окамисом.
Глаза молодого человека просияли.
— Это правда?
— Клянусь священным Черным Триллиумом моего народа, — ответила Кадия. — Ну что ж, теперь вы готовы везти нас?
Тири глубоко задумался.
— Капитан отключился до завтра. Но рулевым может быть Бен, а Лендон станет вторым помощником. Эти ваши здоровенные ребята выглядят сильными и выносливыми, да и маленький парень может пригодиться. Черт побери, думаю, мы можем рискнуть! — Вдруг он смутился и посмотрел на Кадию. — Правда...
— Что, дружище?
— Только не обижайтесь, леди. Вы умеете готовить?
— Да. И я и Джеган.
— По моему разумению, это очень важно, — сказал Тири и усмехнулся. — Важно для моего желудка. Из всех нас только старый Лендон отличает сковородку от иллюминатора, но его стряпня и скритека заставит залезть на мачту. Если вы и ваш маленький приятель будете нас кормить, мы все одолеем.
Кадия вздохнула.
Молодой человек допил свое илиссо и поставил стакан на деревянный стол. Только теперь он заметил, что почти не одет, и покраснел.
— Пойду надену что-нибудь и разбужу Бена с Лендоном. Если вы и ваша команда, леди, будете выполнять наши приказы, через час мы отчалим.

ГЛАВА 8

Сначала трех королевских детей поместили в просторной каюте рэктамского флагмана, оставив на попечение леди Шэрис. Охраняли их двое тузаменских воинов и Черный Голос колдуна. Как только леди Шэрис призналась, что они являются, как и король Ангар, пленниками, а не гостями, наследный принц Никалон и принцесса Джениль потребовали свидания с отцом. Их требование отклонили. Тогда они отказались от еды и занимались преимущественно тем, что делали невыносимой жизнь вероломной Шэрис. Они без устали бранили ее, ни на минуту не оставляя в покое, а судно мчалось на всех парусах к югу.

Предыдущая страница 4 Следущая страница


5 Андре Нортон Джулиан Мэй

Наконец, вся в слезах, леди Шэрис отправилась в предоставленную Портоланусу парадную каюту. Она ворвалась без стука и тут же закричала:
— О господин, я должна поговорить с вами. Ох...
Несмотря на глубину отчаяния, Шэрис тут же заметила, что сидящий за рабочим столом мужчина, одетый в наряд колдуна, разительно отличается от того древнего жалкого старика, которого она видела раньше. Это был Портоланус и в то же время не он. Она заморгала полными слез глазами и подумала, не сошла ли она с ума.
Он возился с каким-то странным приспособлением, разобранным на части, которые лежали на столе, — тускло поблескивающие крохотные металлические брусочки. Пальцы колдуна были перепачканы чем-то красным, казалось, он окунал их в кровь.
Шэрис с усилием пробормотала:
— Это... это вы, Хозяин Тузамена?
Он поднял глаза — нечеловеческие, отливающие серебряной голубизной, с очень большими зрачками, в глубине которых сияли золотые точечки. От него исходила физически ощутимая угроза, подавляющая и угрызения совести, и отчаяние. Казалось, он смотрит на нее с ледяным презрением. Она понимала, что ей следует удалиться, но набралась смелости и прошептала:
— Хозяин... принц Никалон и принцесса Джениль отказываются от пищи. И... и они постоянно ругают, оскорбляют меня, я больше не в силах находиться рядом с ними.
— Если они не хотят есть, — резко проговорил Портоланус, — пусть немного поголодают. Когда у них заболят животы, они не будут такими упрямыми.
— Нет, господин. — Шэрис дрожала и нервно теребила в руках кружевной носовой платочек. Она чувствовала усталость и опустошение, глаза ее ничего не выражали. — У наследного принца сильная воля, его сестра — не менее решительная особа. Они скорее уморят себя голодом, чем покорятся. Они... они и меня уморят. Они меня без конца осыпают упреками за предательство. За прошедшие два дня я почти не сомкнула глаз. Только я усну, как один из них пинками будит меня. Я страдаю от морской болезни, и, если у меня и дальше не будет отдыха, я умру! Господин, я больше не могу этого выносить!
— Вот дура. Мы просто-напросто выделим тебе на ночь отдельную каюту. Но в дневное время ты будешь присматривать за детьми и удовлетворять их нужды. А теперь убирайся, не мешай мне работать.
— Я не могу находиться с ними! — дико закричала Шэрис. — Они правы, называя меня злой и вероломной! Их упреки разрывают мне сердце! О, какой же идиоткой я была, когда твой Черный Голос смутил меня и уговорил помочь похитить их! Никакие блага, которые ты можешь предложить мне и моему брату Осоркону, не смоют с меня позора, не утешат меня!
Портоланус поднялся из-за стола и вытянул в сторону истерзанной женщины кривой, окрашенный в красный цвет палец.
— Вон! — прогремел он. — Или я прикажу пиратам королевы-регентши выбить из тебя дурь!
Шэрис со стоном выскочила наружу.
Примерно с час колдун спокойно работал, собирая довольно громоздкое приспособление, с помощью которого хотел вести наблюдения под водой и засечь точное местоположение утонувшего талисмана Кадии. Потом в дверь постучали, и вошел невысокий жилистый помощник колдуна по имени Черный Голос. Лицо его пылало гневом.
— Хозяин, эта жалкая женщина Шэрис выпрыгнула за борт. Вахтенные пытались найти ее, но в такой шторм нечего и думать о спасении. Должно быть, она сразу же пошла ко дну.
Портоланус выругался.
— Тогда посадите с королевскими чадами одну из рэктамских женщин. — Еще одна плохая новость, Хозяин. Пока Шэрис отсутствовала, наследный принц Никалон поджег с помощью масляного светильника подушку, а когда мы со стражей вошли, чтобы узнать, откуда дым, они выскользнули из каюты и скрылись. Правда, их почти сразу поймали, но все-таки, видимо, надо позаботиться о дополнительных мерах предосторожности и получше упрятать их.
— Ну что ж, так и сделаем. — Тон колдуна был зловещим. Он начал обтирать тряпкой свои алые пальцы — Поскольку ты, мой главный Голос, не смог справиться с этой маленькой задачей, перед разговором с королевой-регентшей мне придется самому заняться ею.
Как только Портоланус вместе с помощником покинул рабочий кабинет, его внешний облик неузнаваемо изменился. Крепко сбитое тело вполне нормального человека ссутулилось и одряхлело. Он снова казался глубоким старцем. Сильные ловкие пальцы, орудовавшие с аппаратом Исчезнувших, скрючились, ногти согнулись и удлинились. Глаза заволокло мутной пеленой, выражение лица утратило решимость. На коже появилась щетина, лицо стало рыхлым и вялым, похожим на болотный гриб.
Он медленно потащился по коридору к той каюте, где содержались королевские отпрыски, хватаясь руками за стены, словно ему трудно было устоять на ногах во время качки.
Войдя в каюту, по которой летали обожженные перья и пух, он обнаружил Никалона и Джениль привязанными к стульям. Тузаменские охранники наблюдали за испуганным слугой, приводившим в порядок грязные измятые постели. Маленький принц Толивар не был связан, он сидел на койке и, наблюдая за событиями, ел сладкие ягоды. Когда появился колдун, он позабыл о ягодах и замер с разинутым ртом.
Что тут за фигли-мигли? — ворчливым голосом спросил Портоланус. — Устраиваем поджоги? Отказываемся кушать? Вы же знаете, этого нельзя делать. Мне бы хотелось вернуть вас королеве-матери здоровыми и счастливыми, когда будет выплачен выкуп.
Мы требуем свидания со своим отцом, — сказал принц Никалон.
Портоланус поднял руки и закатил глаза.
— Увы, юный господин, это невозможно. Его нет на этом корабле, он находится на судне, которое мчится в Рэктам. Но как только я получу выкуп, он будет благополучно возвращен в свою страну, и его царственные дети тоже.
— Я думаю, — низким голосом заговорил наследный принц, — вы лжете. От предательницы Шэрис мы узнали, что его взяли в плен в то же время, когда она привела нас сюда. Она говорила, что он прикован цепями вместе с галерными рабами и что с ним обходятся не лучше, чем с нами. Если вы согласитесь обходиться с ним как с пленником королевской крови, мы с сестрой прекратим голодовку и дадим вам слово чести, что не повторим попытку побега.
Портоланус замотал головой и стал бормотать, как он счастлив, что благородный принц Толивар не отказывается от пищи. Услышав это, сконфуженный Толо отодвинул от себя недоеденные ягоды.
— Он слишком мал, чтобы понять происходящее, — сказала принцесса Джениль — Но мы-то прекрасно понимаем, что на самом деле ты хочешь завладеть маминым талисманом и с его помощью творить зло.
Колдун весело расхохотался.
— Сколько ерунды наплела вам леди Шэрис! Выкупом и вправду должен быть ее талисман, но я вовсе не собираюсь использовать его во зло! Юная леди, он нужен мне, чтобы восстановить утерянное равновесие мира. Ведь твоя мама не знает, как это сделать. Ни она, ни две ее сестры так и не научились пользоваться талисманами! Поэтому наш несчастный мир оказался на краю гибели: люди воюют друг с другом, народы безжалостно угнетаются, а темные колдовские силы пытаются оторвать землю от солнца и сдвинуть Три Луны с их места на небесах!
— А ты можешь закрепить их? — удивленно спросил маленький Толо.
Колдун кивнул и подбоченился. — Мои познания обширны, и я гораздо могущественнее вашей тети Харамис, Великой Волшебницы. Она и сама ищет пути установления равновесия в мире, но никогда ей не удастся сделать это без чужой помощи, а подобную помощь могу оказать только я.
Наследный принц Никалон был настроен скептически.
— До меня доходили слухи о волнениях. Бунтуют и выказывают недовольство только те оддлинги, которых угнетают.
— И равновесие мира было восстановлено, — добавила принцесса Джениль, — когда наша мама и ее сестры победили злого волшебника Орогастуса. Ведь они — Три Лепестка Живого Триллиума. Три волшебных талисмана, которыми они владеют, являются гарантией вечного мира.
— Но ваша тетя Кадия потеряла свой талисман! — прошипел Портоланус, вращая налитыми кровью глазами. — Вы знаете об этом?
— Нет, — признался Никалон. В первый раз, казалось, его уверенность поколебалась.
— Значит, из-за этого и разразился ужасный шторм? — неуверенно спросил Толо.
Портоланус пристально посмотрел на малыша.
— Умное дитя! Ох, ну и мозги у тебя! Конечно, этот шторм — симптом нарушенного равновесия мира. Ты понял то, чего никак не желают понять твои старшие брат и сестра!
Толо застенчиво улыбнулся.
Колдун опять помрачнел и сердито взглянул на Ники и Джен.
— Я больше не могу терять время с вами обоими. Если вы не дадите мне честное слово, что прекратите идиотскую голодовку и будете хорошо себя вести, я запрячу вас в темную комнату, где живут корабельные крысы!
Толо пришел в ужас.
— И меня тоже?
Портоланус с печальным видом погладил мальчика по голове.
— Увы! И тебя, милое дитя, — если твои брат и сестра будут упорствовать в своих капризах. — Но я боюсь корабельных крыс! — захныкал малыш. — Они кусаются! Ники, Джен, скажите, что вы сделаете все, чего он хочет.
Несмотря на связывающие его веревки, наследный принц Никалон гордо выпрямился.
— Толо, уймись! Не забывай, что ты принц Лабровенды! — А Портоланусу он сказал: — Если страдает наш царственный отец, мы почтем за честь разделить его участь!
— Я отвечу точно так же. — Лицо принцессы Дже-ниль страшно побледнело, но она крепко сжала губы и вздернула подбородок, в то время как Толо заплакал от страха.
— Отведи их в якорный отсек, — приказал Портоланус Черному Голосу. — Пусть ничего не берут с собой. Давайте им только хлеб и воду, а если не пожелают есть — пусть не едят вовсе: так они скорее опомнятся!
Портоланус шел по коридору, пошатываясь, согнувшись чуть ли не пополам, выписывая восьмерки неверными ногами и размахивая руками, чтобы не потерять равновесия, так как корабль болтало в бушующем море. Когда он подошел к двери, над которой возвышалась королевская эмблема Рэктама, двое зеленолицых стражников лениво обнажили свои мечи.
— Она не будет разговаривать с тобой, волшебник, — сдавленным голосом проговорил один из них. — Разве ее фрейлина не передавала тебе письмо?
— Бедная, бедная, — заблеял Портоланус. — Но я должен поговорить с королевой-регентшей. Мое дело не терпит отлагательств.
Он был без остроконечного колпака, в фиолетовом плаще с капюшоном, расшитом розовыми полосами с серебряными звездами.
— Придешь, когда погода наладится, — сказал второй стражник. Глаза его глубоко запали, губы были безжизненно-синего цвета. — Королева Ганондри страдает болями в желудке еще больше, чем мы. Сейчас у нее госпожа докторша. Если мы кого-нибудь впустим, потеряем головы. — Обед мы уже потеряли, — сказал первый рыцарь, кивнув в сторону мусорного бака.
— Бедняжки, бедняжки. Вы страдаете от морской болезни? — Колдун начал рыться в огромном фиолетовом бумажнике, прикрепленном к ремню под его просторным плащом. — У меня есть отличное средство, оно вам поможет, да и королеву Ганондри тоже вылечит...
Первый рыцарь проворчал:
— Мы не нуждаемся в твоих лекарствах, Хозяин Тузамона, а великая королева — и подавно! Убирайся!
Портоланус вытащил из мешочка коротенький жезл из темного металла, украшенный инкрустацией и несколькими драгоценными камнями. Весело подмигивая, он приблизился к пиратам, сжимая в ладонях странную вещицу.
— Никаких лекарств! Видите? Одно прикосновение этой волшебной палочки, один лишь взмах — и все ваши страдания закончатся.
Непреклонные пираты отказались от его услуг и по-прежнему не желали допустить его в покои королевы, скрестив мечи в дверном проеме. Портоланус вздохнул, хмыкнул и повернулся к ним спиной, желая показать, что смирился с неудачей. Рыцари на мгновение потеряли бдительность, и тут старый мошенник резко развернулся и с необычайным проворством, с ловкостью федока, кинулся к стражникам и дотронулся жезлом до щеки сначала одного, потом другого. С глухим стуком мечи упали на покрытую ковром палубу, глаза пиратов закатились. Они медленно скользнули вниз по перегородке по обе стороны двери, их ноги вытянулись, а головы вяло свесились на грудь. Оба потеряли сознание.
Колдун погрозил им кривым пальцем.
— Я же предупреждал, что дело у меня срочное. — Потом он достал из мешочка другую вещицу, напоминавшую золотой ключик без бороздок, и с ее помощью отпер дверь.
Он вошел в роскошно убранную каюту королевы-регентши. Там царил полумрак и не было ни души. Сквозь иллюминаторы виднелись бушующие гигантские волны. С удивительной легкостью Портоланус втащил увешанных оружием бесчувственных стражников внутрь и запер за собой дверь. Из внутренних покоев внезапно показалась высокая, одетая в черное женщина.
— Что это? — воскликнула она. — Что ты здесь делаешь?
— Какой кошмар, какой кошмар! — запричитал колдун. — Ужасное несчастье, леди доктор! Идите взгляните! Я обнаружил этих славных парней спящими на посту и не смог разбудить их!
Он пританцовывал и всплескивал руками, а докторша встала на колени возле ближайшего рыцаря, чтобы осмотреть его. Не успела она приподнять ему веко, как колдун дотронулся до ее непокрытой головы жезлом, и она безвольно опустилась на тела пострадавших раньше пиратов.
— Кориандра! Что там такое? — раздался слабый голос.
Колдун вошел в королевскую спальню и низко поклонился. Королева-регентша вскрикнула:
— Ты?! Что ты сделал с моими слугами?
— Нам нужно поговорить, великая королева. Твои люди мирно спят. Я не причинил им вреда, всего лишь усыпил с помощью своей волшебной палочки. Чтобы привести их в чувство, достаточно еще раз прикоснуться к ним — но только после нашей беседы.
Ганондри лежала на большой овальной постели на кружевных пухлых подушках, укрытая красивым шелковым пледом. Ее медно-рыжие волосы были растрепаны, лицо покрывала мертвенная бледность. Но, несмотря на болезненное состояние, зеленые глаза яростно сверкали. Она потянулась к звонку.
Портоланус отодвинул его волшебным жезлом, покачал головой и прищелкнул языком.
— Мы должны поговорить без свидетелей!
— Низкий негодяй! — рявкнула пиратская королева, — Как ты посмел силой ворваться в мои покои?
Судно сильно накренилось. Новый приступ морской болезни заставил королеву откинуться на подушки. Она прижала руку ко лбу.
Портоланус спокойно перерезал своим маленьким кинжалом шнурок от звонка. Потом пододвинул к постели стул и откинул капюшон. Его тусклые волосы и борода были всклокочены, черты лица особенно уродливы: нос напоминал шишковатый корень, а губы, вялые и сухие, — приоткры тый ветхий кожаный кошелек.
— Благородная госпожа, нам надо продолжить тот разговор, который был начат два дня назад, когда мы только покинули Талоазин, и, к несчастью, прерван из-за вашего недомогания Я поразмышлял и пришел к выводу, что осталась определенная недоговоренность. Я настаиваю, чтобы вы разъяснили кое-какие странные заявления, сделанные вами, причем немедленно, прямо сейчас.
Ганондри отвернулась.
— Сейчас я умираю эт вызванной тобою бури, волшебник. Останови ее, тогда поговорим.
— Нет. Эта буря поможет нам достичь Виндлорских островов раньше коротевы Анигель. Только тогда я смогу заполучить талисман, потерянный ее сестрой Кадией. Тебе это достаточно хорошо известно, великая королева.
Ганондри застонала.
— Да, известно! Тепе рь я это знаю, обманщик! Но в нашей сделке и речи об этом не было. Я впервые услышала о проклятом плавании на юг, только когда мы вместе с пленниками оказались на борту. Это меня обескуражило и удивляет до сих пор! Сначала мы договаривались только похитить короля Ангара и его детей, чтобы отобрать талисман у королевы Анигель. Мы вступили в союз как равные, хотя твое только что родившееся государство не способно торговать, нуждается в деньгах и не имеет хорошей армии. Великий Рэктам взял тебя под свое крьло, поскольку ты убедил меня, что вдвоем мы завоюем весь мир, если ты заполучишь в виде выкупа талисман Анигель. Я поверила тебе. Какой же дурой я была!
— Ты и сейчас може мне верить мне. Ничего не изменилось.
— Лжец! Мы не договаривались о втором талисмане! Портоланус пожал плечами и широко улыбнулся.
— Когда ты сделал это предложение в первый раз, — продолжала королева, — я спрашивала мудрецов из Франгина, чего ты добиваешься. Они рассказали, что талисман Анигель — один из трех, а все три, соединяясь, образуют непобедимый Скипетр Власти. Обладая одним лишь талисманом королевы Анигель, ты сделаешь беспомощным ее народ, и тогда Рэктам вместе с Тузаменом смогут завоевать его. Это было приемлемо. Но, захватив два талисмана, ты не остановишься, ты будешь гнаться за третьим, это ясно.
— Но...
— Не отрицай! Ты жаждешь заполучить могущественный Скипетр Власти! Как только это произойдет, великий Рэктам неминуемо станет жалким вассалом Ту-замена, а его королева — твоей рабыней.
Колдун в ужасе всплеснул руками.
— Ты не понимаешь...
Больная женщина приподнялась с подушек: гнев придавал ей силу.
— Молчи, мерзавец! И не надейся поработить меня! Если бы меня не свалила болезнь, я бы и раньше разгадала твои планы! Но теперь я в курсе всего, и Рэктам никогда не попадет под власть твоих колдовских чар!
Портоланус заломил руки.
— Нет, нет! Мы союзники! Я не способен на такое вероломство! Ты неверно судишь обо мне!
— Я раскусила тебя и знаю все твои намерения. — Королева говорила хриплым шепотом. Ее зеленые глаза горели, — Ты и трое твоих отвратительных прихвостней еще живы только благодаря моему мягкосердию. Прошлой ночью моим рыцарям было приказано умертвить вас во сне, но я передумала. Я решила пересмотреть наше изначальное соглашение и помочь тебе завладеть вторым талисманом.
Ей опять стало дурно, она откинулась, но через минуту заговорила вновь:
— И не думай, что тебе удастся убить меня или парализовать своей магией. Перед тем как отплыть на коронацию в Зинору, я продумала и эту возможность. Великий пиратский флот Рэктама подчиняется моим приказам. Если ты причинишь хоть какой-нибудь вред королеве-регентше, мои боевые корабли перекроют все порты Тузамена. Ты никогда на сможешь вернуться в свою страну моремг а если вернешься по суше, моя армада нанесет сокрушительный удар, так что тебе придется похоронить мечты о завоевании мира. Портоланус склонил голову.
— Королева-регентша — великолепный стратег!
— Можешь смеяться надо мной сколько угодно, — ответила она. — Но запомни, что я сказала. Если я не буду каждое утро подтверждать свою команду плыть на юг, мой адмирал тут же изменит курс и направится в Рэктам, независимо от того, умерла я или лежу без чувств. Ты потеряешь талисман Кадии. Королева Анигель гонится за нами. Она наверняка знает, какую цель ты поставил. И она, несомненно, сможет с помощью своего талисмана помешать тебе завладеть талисманом Кадии. :
— Значит, ты совершенно уверена в том, что, если ты умрешь или лишишься власти, я не смогу заставить команду подчиняться моим приказам? — изменившимся голосом проговорил Портоланус. — Но мое волшебство любого заставит подчиниться!
Его дряблость и вялость куда-то испарились, а лицо, все еще смешное и уродливое, исказилось до неузнаваемости. Облик его стал настолько ужасен, что королева-регентша чуть не умерла от страха. Тем не менее она заявила решительно:
— Если бы ты не нуждался в великом флоте Рэктама, ты бы никогда не вступал с нами в сговор. Что же касается команды моего флагмана... неужели ты думаешь, что сможешь захватить его? Хочу напомнить, что за нами следуют еще три военных корабля моей державы. Когда мы покидали Талоазин, твой план еще не до конца был ясен мне, но все же я знала достаточно, чтобы не давать тебе воли. Три капитана следующих за нами кораблей никогда не позволят тебе вернуться на тузаменское судно без моего приказа. А если ты все-таки преуспеешь в этом, они без труда догонят твою тихоходную посудину и потопят ее с помощью боевых катапульт.
Колдун хранил молчание.
Глаза Ганондри победно засверкали.
— У тебя есть власть, волшебник, но она не безгранична. Безграничной будет власть того человека, который соединит три талисмана рувендских тройняшек в Скипетр... Ты можешь стать владельцем талисмана Кадии. Мои пираты и я — мы поможем тебе добраться до него. Но когда он окажется у тебя в руках, когда твой волшебный сундук свяжет талисман с тобой, мы высадим тебя на один из Виндлорских островов — пусть тебя подберет твое тузаменское судно. А Звездный Сундук останется у меня. Король Антар и его чада тоже останутся на моем попечении, и выкуп у Анигель потребую я. Ее талисман принадлежит мне!
— Ты, кажется, продумала все до мелочей! Королева, превозмогая боли, издала слабый смешок.
— Я долгие годы жила своим умом, волшебник. А иначе, как ты думаешь, могла бы бедная пожилая вдова стать правительницей королевства пиратов?.. А теперь убирайся. И по дороге приведи в чувство моих слуг.
Блестящие глаза медленно закрылись. Портоланус долго стоял возле ее постели, глядя сверху вниз на больную королеву, одной рукой сжимая жезл, а другой теребя спрятанный в складках одежды старенький медальон в форме звезды. В конце концов, он сокрушенно покачал головой и вышел. Сначала он дотронулся до бесчувственной докторши, потом — до пиратов. Они застонали и стали медленно приходить в себя.
Из любого тупикового положения можно найти выход. Но действовать надо не через королеву Ганондри, а через другого человека, и он спешил с ним увидеться.
Под серым небом, с которого наконец-то перестал литься дождь, Портоланус потащился по качающейся палубе, хватаясь за поручни, чтобы не потерять равновесие и не быть смытым за борт. Волны, бьющиеся о корабль, обдавали его фонтанами брызг. Паруса гигантской триремы были надуты, она мчалась вперед подобно какому-то огромному зверю, пожирая милю за милей, словно старалась нагнать несчастную жертву. При таком яростном ветре она не нуждалась в галерных рабах. К тому же большинство из них были выведены из строя морской болезнью, так же как и пассажиры, как Желтый и Фиолетовый Голоса. Болезнь этих последних была досадной помехой для Портолануса: они накачивали его энергией, и с их помощью он смог бы наблюдать на огромном расстоянии за преследующими его вражескими кораблями. А без них волшебнику оставалось лишь просматривать морские воды, используя маленький аппарат Исчезнувших. Это было замечательное приспособление, оно показывало положение кораблей и береговой линии до самого горизонта, отлично работая и ночью, и при свете дня. Но оно не способно было, подобно Волшебному Глазу, видеть дальше и ниже горизонта.
Не в первый раз уже Портоланус задумался об уменьшении силы вызванного им урагана. У них хватит времени опередить Анигель и первыми войти в зону штиля, чтобы потом совершить последний рывок в погоне за талисманом.
Добравшись до рубки, Портоланус потянул на себя дверь и протиснулся внутрь, проклиная дурную погоду. Адмирал Джерот, стоявший позади рулевого, кинул на колдуна короткий неприязненный взгляд. Но двое других офицеров-пиратов поспешили предложить важному гостю стул возле штурманского столика. Они протянули ему полотенце, чтобы вытереть морскую воду, струившуюся по его лицу и волосам, и сухой теплый плащ. Как ни странно, в рубке присутствовал юный король Ледавардис: он стоял в стороне и смотрел на вымокшего насквозь колдуна с тревогой и восхищением.
— Вам не следовало подвергать себя опасности, выходя на палубу, великий господин! — сказал один из офицеров.
Портоланус, жеманничая, отмахнулся от него.
— Это было совершенно необходимо, так как я принес адмиралу срочное сообщение, полученное из уст самой королевы Ганондри. Прошу оставить нас на время одних. — Он повернул голову и одарил юношу-короля сладкой улыбкой. — Это и вас касается, ваше величество.
— Но только не рулевого! — фыркнул Джерот. У него были белоснежные волосы и борода, обветренное грубое лицо, коричневое, как старый сапог. Он был высок и костляв, говорили, он страдает какой-то неизлечимой болезнью. Но своими людьми он руководил с железной властностью, и даже королева Ганондри разговаривала с ним уважительно.
Когда колдун ответил на,возражение адмирала, тон его был мягок, но настойчив.
— Нет, рулевой тоже должен выйти. Ведь вы в состоянии управлять своим собственным кораблем, благородный адмирал.
— Конечно, в состоянии, Хозяин Тузамена, — сказал Джсрот сквозь зубы. Он приказал остальным выйти и, встав спиной к колдуну, взялся за штурвал. — А теперь, что это за байки насчет послания от великой королевы? Она не доверяет подозрительным иностранцам.
Портоланус добродушно рассмеялся.
— И все-таки вас, кажется, интересует, что хочет сказать вам наедине этот подозрительный иностранец.
— Ну что ж, говорите и уходите.
— Не надо быть таким резким, адмирал. Я присматривался к вам. Вы человек сильный и умный, вы разумнее многих пиратов на корабле. Эти качества должны быть вознаграждены, и мне хотелось бы поделиться с вами кое-какими мыслями, а возможно, и обсудить кое-какие дела, одинаково важные и для меня, и для вас.
— Оставьте свои дешевые трюки для лопоухих лабровендцев, со мной вы теряете время.
— Думаю, это не так. Чтобы убедить вас в своих благих намерениях, покажусь вам в своем истинном обличье — я ни перед кем на корабле не показывался в таком виде, исключая своих трех помощников.
Портоланус скинул плащ и просторную мокрую робу и распрямился — в нем не осталось ни следа от дряхлого старца, которого он из себя разыгрывал. Джерот с удивлением посмотрел на изменившегося колдуна и охнул — теперь Портоланус стал гораздо выше ростом, чем он. Одетый в узкие панталоны и простую рубашку, он оказался крепким, как атлет. На выпуклой груди болтался старенький медальон в форме лучистой звезды. Изменилось даже лицо, обрамленное спутанными желтыми волосами и обезображенное уродливыми обвислыми усами. Тепгрь это было лицо зрелого, но еще молодого мужчины с правильными чертами и твердым решительным выражением.
— Вот это да! — воскликнул Джерот. — Мы и не подозревали, что вы способны на такие Проделки!
— Думайте как хотите, адмирал. — Голос Портолануса тоже претерпел изменения, стал звонким и мужественным. — Но может: не сомневаться в силе моей магии, я гораздо более могуществен, чем вы воображаете. Этот страшный ураган был вызван мною, и если я захочу, то могу моментально прекратить его — или усилить настолько, что он потопит ваш корабль.
— И вас самого! -- ухмыльнулся Джерот.
— Нет, не умру ни я, ни три моих Голоса, ни королевские дети, которьх я держу здесь ради выкупа. Погибнете только вы и ваша команда, а также пассажиры, включая королеву Гаюндри и гномоподобного царька — если я пожелаю!
— Вы этого хотит?
Колдун обошел его и встал рядом со штурвалом, чтобы адмирал видел его.
— А это, адмирал, зависит от вас. Неужели вы так преданы королеве-регентше, что готовы отдать за нее жизнь?
Старый пират разразился хохотом.
— Этой отвратительной ведьме? Семь лет она была проклятием для нашего народа, и ни один человек из моей команды не заплачет, если она захлебнется.морской водичкой. Здесь ей преданы только рыцари из личной охраны, а в Гэктаме — близкая родня.
Когда он снова взглянул на колдуна, лицо его было мрачно:
— Но если вы с смелитесь хоть пальцем тронуть юного короля Ледо, волшебник, все моряки Северного моря будут гнаться по вашим следам, они отыщут вас на краю света и скормят ваше изуродованное тело морскому чудовищу Хельдо.
Портоланус усмехнулся. — Ладно, ладно! Значит, этот подросток — ваш любимчик, да? А я все гадал, отчего это мы так редко видим уродливого губошлепа в королевских покоях.
— Болезнь обезобразила его лицо и тело, — спокойно сказал Джерот, — но у него душа настоящего принца. Наступит день, и мир узнает об этом и оценит его... если он выживет — на радость тем, кто любит его.
Портоланус выглядел заинтересованным.
— А что, этого может и не произойти?
— Его царственной бабке шестьдесят два года, и у нее удивительно крепкое здоровье. По меньшей мере еще два года она не собирается никому отдавать бразды правления, а потом ей все же придется это сделать — так велит наш закон. Она сможет править еще двадцать лет только в том случае, если король будет признан невменяемым или с ним случится какое-то несчастье.
— Вы совершенно правы в своей оценке характера Ганондри, адмирал. Она умный и смелый противник. Но, к сожалению, она недооценивает меня. Именно поэтому сегодня ночью я и пришел поговорить с вами.
В глазах Джерота сверкнула искра понимания.
— Точно! Королева вас не боится! Она поставила вас на меето, волшебник, и сейчас грозится каким-то образом расстроить ваши планы.
Вот именно, — признался Портоланус. — Несмотря на то что я силен в магии, у меня нет большого числа последователей, а у маленького тузаменского народа нет могущественной армии и военного флота, которые могли бы противостоять Рэктаму. Перед тем как плыть в Зинору на коронацию, мы с Ганондри заключили союз, но прошло время, и я понял, что не могу доверять ей. Буду уж до конца откровенным. Я посадил пленников королевской крови не на свой корабль, а на этот, поскольку в последний момент королева убедила меня, что это самое быстроходное судно, что оно прекрасно вооружено и сможет отразить нападение лабровендских преследователей. Это соответствует истине, но я не подозревал, что она будет настолько глупа и попытается изменить условия нашего первоначального соглашения, потребовав от меня дополнительных уступок.
У нас, пиратов, свое понимание чести, это верно. Но никто из нас, за исключением королевы Ганондри, не играет так близко с огнем! Если она угрожает, почему бы вам просто-напросто не уничтожить ее с помощью вашего колдовства?
— А если я сделаю это, будут ли капитаны других пиратских кораблей, да и вы сами, подчиняться моим приказам?
Джерот загоготал.
— Не сразу, кудесник! Черная магия тоже имеет пределы. Любовь, преданность и даже уважение не бывают принудительными. Конечно, вы можете потопить нас. Ваша жалкая тузаменская посудина не так уж ладно сработана — она не приспособлена к плаванию в плохую погоду. И вас, и ваших драгоценных пленников вынесет прямо в открытое море, вы окажетесь в шести тысячах лиг от дома. Даже если буря успокоится, вы все равно скоро погибнете. Хотя, может быть, вы знаете, как взлететь в воздух и добраться до берега на крыльях, словно птицы поти?
— Увы, этого я не умею, — печально признался Портоланус — Если бы умел, никогда бы не очутился на борту вашей неуклюжей шаланды.
Лицо Джерота стало пепельно-серым, вены на шее вздулись. Он изо всех сил старался не потерять управления гигантской триремой. Руки так вцепились в штурвал, что побелели.
— Волшебник, я страшно устал, а эта словесная перепалка еще больше утомила меня. Я не юноша, к тому же не очень здоров, и моя работа заключается не в манипулировании тяжелым штурвалом во время шторма, а в том, чтобы отдавать команды рулевому. Или я немедленно позову его, или мы рискуем сбиться с курса — это вполне вероятно при таком сильном ветре. Вы явились сюда не без причины. Выкладывайте все как есть или уходите отсюда и продолжайте играть в игры с королевой Ганондри.
Колдун начал заворачиваться в свои просторные одеяния.
— Отлично. Если королева Ганондри умрет и король Ледавардис будет справедливо править вами, вы и весь пиратский флот признаете его своим господином? Будете подчиняться его приказам?
— С удовольствием, — сказал адмирал Джерот. — Но если вы надеетесь, что сможете подчинить своей воле этого юношу, подумайте еще разок. Он прикидывается тупицей только для того, чтобы не раздражать свою бабушку.
— Я так и думал. Если он умен, тем лучше. Может быть, он избежит роковых ошибок Ганондри.
— Роковых?
— Я собираюсь избавиться от королевы-регентши, как только она станет бесполезной для меня.
— Я могу предупредить ее о вашем злом умысле. Портоланус засмеялся.
— Можете, но думаю, не будете этого делать. Лучше расскажите обо всем королевскому чаду. Если он, получив рэктамскую корону, станет сотрудничать со мной, то в скором времени завладеет богатством, которого не добудешь за тысячу лет пиратского промысла. У него будет бессчетное количество галерных рабов. А вы, адмирал Джерот, получите все, что пожелаете, в том числе и пост наместника короля в Лабровенде.
— Но когда выкуп будет выплачен...
— Король Ангар и его дети никогда не вернутся живыми на родину, независимо от выкупа. А королева Анигель, разлученная с семьей и талисманом, увидит, как мое волшебство и объединенные силы Тузамена и Рэктама завоюют ее земли. О да. Ее воля будет сломлена, все это произойдет очень быстро.
Снова одетый в свою свободную робу, Портоланус, казалось, уменьшился в росте, тело его опять согнул возраст. Лицо приняло отталкивающее выражение. Он открыл наружную дверь рубки и дрожащим голосом окликнул офицеров. Рулевой и двое пиратов поспешно вошли внутрь. Короля Ледавардиса среди них не оказалось: он ушел, воспользовавшись второй дверью.
— Когда вы в следующий раз увидите милейшего юношу, передайте ему мои наилучшие пожелания, — сказал адмиралу колдун. — И скажите, что очень скоро я собираюсь побеседовать с ним о будущем.
Он накинул капюшон и вышел. Но на этот раз ни качка, ни ветер нисколько не мешали ему: он шел медленно и уверенно, с легкостью сохраняя равновесие, словно судно стояло на якоре в спокойной гавани, а он после обеда вышел на палубу подышать и размяться.
Принц Толивар снизу окликнул их:
— Вы что-нибудь видите?
— Огромные волны и зловещее темное небо с быстро бегущими облаками, — отозвался принц Никалон. — Когда судно опускается, вижу волны, когда поднимается — небо.
— Земли не видно, — сказала принцесса Джениль. — Только океан.
— Забавно, — сказал Толо. — Если бы мы плыли к Полуострову, с этой стороны вы должны были бы увидеть берег. Значит, пираты все-таки везут нас в Рэктам.
Якорный отсек освещался через два иллюминатора, расположенные на высоте восьми элсов над грубыми досками пола их новой тюрьмы. В тесном помещении были только три тощих матраца с пыльными старыми одеялами, прикрытая крышкой бадья для отходов, глиняный кувшин с теплой вонючей водой и корзинка с краюхами черствого хлеба. Ники и Джен решили, что продолжать голодовку не имеет смысла, и уже съели половину хлеба.
Убедившись в том, что их похитители не собираются возвращаться, двое старших детей вскарабкались наверх по огромным звеньям якорной цепи, заполнявшей почти все пространство их темницы. Преодолевая звено за звеном, они миновали громоздкую двойную лебедку с железными шестернями, поднимавшую и опускавшую якоря, и добрались до клюзов, сквозь которые цепи тянулись к носу корабля. Они запретили маленькому Толо лезть с ними. Когда нос триремы нырял в бушующие волны, цепи глухо звенели, и брызги, проникавшие внутрь, обдавали Ники и Джен. Попав в первый раз под этот душ, они даже не вскрикнули — и воздух и вода были теплыми. — эти якоря снаружи так чудовищны, что закрывают весь обзор, — сказал Ники.
— Как ты думаешь, мы сможем вылезти через эти отверстия и убежать? — спросила Джен.
— Из-за якорей щели очень узки, — ответил Ники. — Даже если у нас это получится, мы упадем прямо в воду и нас затянет под корабль.
— Спускайтесь, — заныл Толо. — Мне кажется, я слышу, как скребутся в углу эти отвратительные крысы.
— Вот трусишка. — В голосе Никалона было больше доброты, чем осуждения. — Они тебя не укусят.
— Но я их ненавижу, они такие страшные и грязные. Спустись, Ники, и прогони их. Пожалуйста!
Наследный принц начал спускаться. Немного поколебавшись, сестра последовала за ним. Цепи были выпачканы липким вонючим речным илом и увиты зинорскими водорослями, что делало их чрезвычайно скользкими.
— Когда корабль наконец причалит к какой-нибудь пристани и опустит якоря, — сказал Ники, — тогда мы и сбежим! Прямо через эти дыры, по цепи и в воду!
— Пираты не такие дураки, — ответила Джениль. — Перед тем как стать на якорь, они выведут нас отсюда.
В полумраке глаза ее казались огромными. Когда корабль нырнул вниз, как камень, а потом подпрыгнул и взлетел в небо, она, не чувствуя страха, крепко вцепилась в огромное железное кольцо. Убедившись, что маленький Толо плохо слышит их, Джениль заговорила опять — на этот раз едва различимым шепотом:
— Ники, как ты думаешь, а не собираются ли они убить нас?
— Если мама заплатит выкуп — не убьют.
— А что будет с отцом?
Ники отвернулся. Его сестра была отважна и великодушна, и он обычно полностью доверял ей, но сейчас считал себя не вправе делиться своими подозрениями о судьбе несчастного короля Ангара. Если Ангара не будет на троне, Рэктам сможет спокойно нанести удар по состоятельным южным соседям: зачем рыскать по морям в поисках добычи, если можно ограбить богатое государство. Ники часто слышал разговоры отца с матерью о подобной угрозе. Опасность исходила от ненасытной пиратской королевы.
Поэтому, отвечая Джениль, он сказал только одно:
— Пираты явно захотят получить выкуп и за отца. Возможно, за него они запросят целый корабль с платиной вдобавок к маминому талисману, а за нас — несколько тюков золота.
Джев улыбнулась.
— А за Толо, может быть, всего лишь горшок серебра. Младший принц закричал откуда-то снизу:
— Я опять что-то слышу, но это не крысы! Кто-то идет! Ой, спускайтесь скорее!
Ники и Джен заскользили вниз, в спешке стирая в кровь ладони и разрывая одежду. Только они коснулись ногами последнего звена и спрыгнули на матрацы, как тяжелый грохот возвестил о том, что дверь якорного трюма открывается. Наконец она распахнулась: за ней было темное помещение, загроможденное канатами, досками, металлом, старой парусиной и бочками с дегтем. Посреди этого хлама стоял человек, высоко подняв руку с фонарем. В другой руке он держал обнаженный меч. Это не был один из сердитых пиратов, заточивших их в трюм, по виду он, скорее, напоминал матроса.
— Назад, — приказал он принцу Никалону, который было бросился вперед. — Отойди от двери, щенок! — Он посветил фонарем и подозрительно оглядел темницу — Ну и мерзкая дыра! Совсем не для детей, хотя бы и для лаборнокского отродья!
— Лабровендского отродья, — хладнокровно поправил его Ники. — Кто ты и чего хочешь от нас?
— Я — Боблин, помощник капитана, я привел к вам гостя. — Он отступил назад, все так же высоко держа фонарь, и в его колеблющемся свете возникла приземистая фигура одетого в черное человека: тот вошел в помещение якорного трюма.
— Принц-карлик! — вскрикнул Толо. — Он пришел пытать нас!
Джен легонько толкнула брата в бок. Явно обидевшись, молодой король Ледавардис скосил, глаза на Толо, но ничего не сказал, только оглядел всех троих детей по очереди, словно они были для него странными существами, каких он никогда раньше не встречал.

Предыдущая страница 5 Следущая страница


Кровавый Триллиум 6

— Ну вот вы и увидели их, ваше величество, — ворчливо сказал помощник капитана. — А теперь пойдемте отсюда, пока кто-нибудь нас не заметил. Если королева-регентша спустится вниз, вы получите от нее нагоняй и ляжете спать без ужина, а меня она разрежет на кусочки и скормит рыбам.
— Вот и хорошо! — завопил Толо. — Надеюсь, она сделает это с вами обоими! — И он высунул длинный язык.
— Замолчи! — приказал Никалон. Потом обратился к Ледавардису: — Мой брат — дурно воспитанный ребенок, примите мои извинения за его поведение. Просто он не привык, чтобы с ним обращались, как с животным из королевского зоопарка. То же могу сказать о себе и моей сестре. Или на кораблях Рэктама подобное обращение с королевскими персонами является привычным делом?
— Нет, нет, — тихим голосом ответил Ледавардис. Он смущенно протянул принцессе Джениль какой-то мешочек. — Боблин сказал, что вам дают только хлеб и воду. Простите. Здесь жареная утка и несколько пирожных с орехами — все, что я смог раздобыть.
Джен молча приняла сверток. Ники произнес:
— Благодарю вас, король.
— Да что там, — отворачиваясь, пробормотал Ледавардис. — А сейчас мне лучше уйти.
— Подождите, — попросил Ники. — Вы не можете рассказать нам о нашем отце, короле Антаре? Он... он жив?
— Да. Я не видел его, но знаю, что они заковали его вместе с галерными рабами.
— Мы слыхали об этом от леди Шэрис.
— Конечно, короля не принуждают грести, — поспешил заверить его Ледавардис. — Весла не нужны во время такого сильного ветра.
— До выплаты выкупа нас отвезут в Рэктам? — спросил Ники. — Не знаю. Сначала нам нужно доплыть до Виндлорских островов по какому-то таинственному делу колдуна.
— Значит, на юг! — воскликнул Ники.
— Ничего больше не говорите и пойдемте отсюда! — опять подал голос помощник капитана из темноты. — Вдруг это дьявольское отродье Черный Голос обнаружит нас здесь и доложит колдуну?
— Молчи, Боблин. Ничего с нами не случится.
Не обращая внимания на приставания офицера, юноша-король стал расспрашивать троих пленников об их жизни в родной Лабровенде. Он хотел узнать, как обращались с ними придворные, разрешалось ли им покидать дворец и путешествовать по стране, чему и как их учили, были ли у них ровесники-друзья и не случалось ли им завидовать детям из обычных семей.
И Никалон и Джениль очень скоро избавились от подозрений и разговаривали с ним вежливо и даже с симпатией, не только отвечая на вопросы, но и задавая их. Зато маленький Толивар так и не смог преодолеть отвращения, которое охватило его при внезапном появлении рэюамского наследника, и не участвовал в разговоре. Он задал всего лишь один вопрос: нравится ли Ледавардису быть королем пиратов.
Казалось, Ледавардис не замечает враждебности ребенка. Он ответил, что был бы очень счастлив, если бы был жив его строгий отец, король Ледамот. Рэктамский монарх превратил пиратский флот в божью кару на всех северных морях. Он не знал жалости к тем, кто представлял для него угрозу. Но он очень любил сына и жестоко расправлялся с теми рэктамскими дворянами, которые осмеливались намекать, будто Ледавардис может оказаться негодным наследником престола.
Король Ледамот безвременно погиб во время кораблекрушения, а королева-мать Ганондри быстро доказала всем, что не потерпит соперников, претендующих на регентство. Несколько влиятельных флотских офицеров, выступивших против нее, умерли внезапно от непонятной болезни, сказал Ледавардис, а другим она заткнула рот, разыграв хитрый политический спектакль и лишив их как власти, так и будущего. Мать юного короля, королева Машрия, превратилась в жалкого инвалида, навеки прикованного к постели.
О том, что его собственная жизнь изменилась к худшему за время семилетнего правления бабушки-регентши, Ледавардис говорил без эмоций, как о привычном факте. И хотя юноша-король даже старался преуменьшить свои несчастья, было очевидно, что он одинок, что рэктамские придворные презирают его. Только когда ему разрещили отправиться в море, он изведал немного счастья благодаря нескольким старым капитанам пиратских кораблей, которым удалось избежать свирепой расправы королевы-регентши и которые оставались его верными друзьями. На море его тело калеки окрепло, и он чувствовал себя королем, а не беспомощным мальчишкой.
Когда Ледавардис наконец покинул якорный трюм, Ники и Джен признались друг другу, что напрасно называли его уродом. Но маленький Тало передразнивал странную походку горбуна, корчил гримасы, потешаясь над его уродством, и называл его нытиком и трусом, заявляя, что Ледавардис — не настоящий пират.
Джен открыла мешочек с провизией.
— Кого это волнует? Только его. Как любезно было с его стороны принести нам еду!
— Может быть, она отравлена, — скорчив рожу, сказал Толо — Я не доверяю этому противному горбатому карлику.
Ники вытащил салфетку с завернутой в нее дичью, развернул и принюхался.
— Нет, вид вполне съедобный. — Он расстелил салфетку вместо скатерти на грязном полу и положил на нее еду. — Да, странно, что Ледавардис посетил нас, но еще более странно, что он так разоткровенничался. — Он взглянул на сестру, которая все еще держала в руках пустой мешок. — Что ты об этом думаешь?
— Я... я думаю, что король Ледавардис очень несчастлив, вот и все, — сказала она.
Ники руками разорвал птичье мясо и разделил его поровну. Все трое принялись за еду.

ГЛАВА 9

Королева Анигель сидела в каюте наедине со своим горем и дурными предчувствиями. На палубе, под открытым небом, ей было бы легче переносить одиночество: там она чувствовала себя ближе к любимой семье. Но и капитан лабровендского флагмана, и Эллинис, и Ованон, и Лампиар, и Пенапат, несмотря на ее мольбы, возражали против того, чтобы она выходила наружу: громадные волны легко могли смыть ее за борт.
Последние четыре дня она почти ничего не ела, спала вполглаза и допускала к себе только Имму. Все время отнимало у нее наблюдение за похищенными детьми и мужем. Без конца обращаясь за помощью к волшебной диадеме, она проверяла вновь и внрвь, не причинено ли им еще какое-нибудь зло. Однажды ей удалось даже подсмотреть за Портоланусом, но самые критические моменты — его встречи с королевой Ганондри и адмиралом Джеротом — выпали из поля ее зрения, так что она понятия не имела о намерении Портолануса убить пленников сразу после получения выкупа.
Анигель была свидетельницей первого визита короля Ледавардиса к детям. Она была удивлена и тронута неожиданной добротой юноши. Она видела, как он пришел опять, в этот раз один, на четвертый день плавания и принес еще еды. Он целый час провел в трюме, расспрашивал Ники и Джениль о том, как их нежданно-негаданно увели с коронационного бала. Спрашивал он и о том, что они думают о Портоланусе. Несмотря на свои шестнадцать лет, Ледавардис не был наивным юношей. Анигель убедилась в этом, когда поняла, что он с подозрением относится к тузаменскому союзнику бабушки и боится будущего.
Ледавардис обмолвился об истории с охранниками королевы-регентши и с докторшей и рассказал о чудодейственной волшебной палочке колдуна, с помощью которой он сначала лишил их сознания, а потом опять привел в чувство. Слушая этот рассказ, Анигель с трудом сдерживала волнение: теперь ей стало ясно, что та же самая волшебная палочка поработала и над ее мужем Антаром. Значит, он не при смерти. Ведь именно этого она так боялась, когда в течение нескольких дней наблюдала за бесчувственным королем. Он всего лишь заколдован, и волшебник при желании может привести его в чувство.
Казалось, Ледавардису очень хочется запросто поболтать с равными ему по рангу сверстниками. Даже при самом благоприятном стечении обстоятельств жизнь королевского ребенка горька, а у этого юноши с искривленным позвоночником и обезображенными чертами лица она и вовсе была ужасна.
Анигель очень расстроилась, увидев, что маленький Толо продолжает издеваться над Ледавардисом и называть его принцем-карликом. Но ведь в конце концов ее младший сын — всего лишь неразумное дитя, жалкое и неуверенное в себе. Хотя Толо никогда не страдал от людской неприязни, не был таким отверженным, как рэктамский юноша, Анигель знала, как он завидует своему сильному и красивому старшему брату. Унижая Ледавардиса, Толо забывал о своих собственных недостатках.
Когда малыш вернется ко мне, решила Анигель, я должна приблизить его к себе, сказать, как я люблю его, вселить в него уверенность и добиться его расположения и доверия.
И я заставлю Ангара сделать то же самое...
Ангар...
Любовь и тревога за судьбу мужа вытеснили из души Анигель мысли о маленьком Толо. Она приказала талисману показать короля и увидела, что он лежит, все еще заколдованный, на грубой скамье в грязном грюме вмесге с галерными рабами. Как всегда, она помолилась о его благополучии и счасгливом возвращении. Теперь, когда ей было извесгно, что он не при смерти, ее даже радовало, что сознание его выключено и он не знает об отчаянном положении детей и своем собственном. Антар был гордым и вспыльчивым человеком, и если бы он был вменяем, он бы обязательно бунтовал, подвергаясь за это жестоким пыткам.
Если бы он боролся или предпринял попытку побега, кто знает, что сделали бы с ним пираты? А что они сделают, если она откажется отдать талисман?
«Как же мне поступить, — спросила она себя, — если Портоланус пригрозит Антару страшными мучениями или смертью?»
Она размышляла над этой ужасной возможностью уже много раз — как человек, у которого болит зуб: он знает, что каждое прикосновение вызывает новую боль, и тем не менее вновь и вновь трогает больное место. Когда она думала об этой дилемме, у нее невольно начинали литься слезы, хотя положение было безвыходным с самого начала, с того момента, когда она прочитала два слова, означающие цену выкупа:
«Твой талисман».
Она обещала Харамис быть твердой, но как могла она сдержать свое слово, понимая, что за сохраненный талисман придется заплатить криками пытаемого Антара и его мучительной смертью? Если она отдаст талисман Портоланусу, как королеве ей грош цена, поскольку тогда ее страна будет открыта для вторжения черной магии. Но если у нее отнимут Ангара, она не переживет этого, а после ее смерти Лабровенда полетит ко всем чертям.
Она долго всматривалась в черты дорогого лица и давала выход своему горю. Потом изображение Ангара затуманилось, несмотря на все попытки сделать его четче, и она услышала нетерпеливый голос Харамис:
— Ани! Слушай меня! Оглянись на свою флотилию и порадуйся!
Она схватила кожаный плащ и выбежала на палубу, не заботясь о том, чгобы ответить сестре.
Дождь прекратился, но с севера по-прежнему дул сильный ветер. Громадные волны, догоняющие их, казалось, вот-вот обрушатся и утащат все четыре корабля на морское дно. Но волны почему-то не рушились, и корабли скользили вверх-вниз по их зыбким бокам, как тележки, скатывающиеся с крутых горок. Раньше постоянная качка сбивала ее с ног. Теперь она почти приспособилась к ней и довольно уверенно подошла к поручням. Встав у борта, Анигель дала талисману команду показать ей открытое море далеко позади лабровендской флотилии.
Их догоняло еще одно судно.
Затаив дыхание, она приказала приблизить изображение. Судно оказалось гораздо меньшего размера, чем ее флагманский корабль, всего четыре паруса раздувалось на двух дерзких мачтах, почти прижатых к корме. Оно мчалось по бушующему морю подобно стреле, пущенной из лука, и уже почти догнало последний из четырех лабровендских кораблей.
Несколько крошечных, работавших на палубе фигурок были странными на вид, и, вглядевшись, она поняла, что.это аборигены вайвило. Среди них находилась стройная женщина с развевающимися на ветру золотисто-каштановыми волосами. На ее безрукавке был вышит знак Триллиума.
— Кади! — закричала королева. — Ты пришла! О, слава Владыкам воздуха!
Образ Кадии исчез, и внутренним зрением Анигель увидела лицо другой сестры, Харамис: в меховом капюшоне, на фоне объятого бурей неба.
— Выслушай меня, Ани! Теперь ты должна действовать заодно с Кадией. И ваши корабли, и корабли противника почти достигли широты Консульского острова. Завтра, приблизительно в полдень, пиратская трирема повернет на запад, к тому месту, где был потерян талисман Кадии. Портоланус здорово обогнал вас, и я боюсь, что твой флагман никогда не настигнет его. Ты должна пересесть на маленькое суденышко Кадии. Оно очень подвижно, и скорее именно оно обойдет рэктамские корабли еще до того, как ветер утихнет среди островов.
— Но в штиль, — возразила Анигель, — пиратская трирема сможет развить еще большую скорость на веслах...
— Большинство галерных рабов королевы Ганондри жестоко страдают от морской болезни. Корсары Рэктама привыкли плавать в прибрежных водах, к тому же Полуостров защищает Северное море от свирепых приливов. Подозреваю, что люди королевы никогда не имели дела со штормом, подобным тому, который вызвал Портоланус. Наш храбрый капитан Велинкир говорит, что и он никогда не видел ничего подобного. Несмотря на огромные волны, ветер, кажется, дует как раз на высоте, необходимой для быстрого передвижения кораблей, и держится на том уровне мощи, чтобы вовсю надувать паруса, но при этом не ломать мачты и не рвать паруса.
— Довольно, — нетерпеливо оборвала ее Харамис. — Самое главное — чтобы гребцы на пиратской триреме не оправились внезапно от своей болезни. Пока они наберутся сил, ты и Кадия на маленьком суденышке сможете обогнать их. Легкий неустойчивый ветерок у Виндлорских островов даст вам некоторое преимущество — на время.
— Значит, ты все-таки не уверена, что мы с Кади первыми доберемся до талисмана?
— Нет, — сказала Харамис. — Ты должна не только горячо молить Владык воздуха придать вам скорости, но и упросить свой талисман помочь тебе.
Анигель в отчаянии всплеснула руками.
— Я не умею обращаться с талисманом так, как ты! Я пользуюсь только обзором, а когда даю другие команды, иногда он подчиняется, иногда — нет. Я не Великая Волшебница!
Харамис вздохнула.
— Знаю, что для тебя и Кадии поведение талисманов по-прежнему остается загадочным. Просто мой талисман чуть более общителен. Но сейчас я в пути, и, может быть, мне удастся решить эту проблему...
— Ари, ты должна рассказать мне, куда отправилась. Я наблюдала за тобой и видела, что ты летишь над высокими горами на спине ламмергейера...
— Сестричка, пока я ничем не могу помочь вам. Забудь обо мне. Напряги все свои силы, весь ум и вытащи из моря Трехвекий Горящий Глаз. С каждым часом промедления мир все больше расшатывается. А теперь прощай, пусть Бог и Владыки воздуха защитят тебя от Портолануса.
Лабровендский флагман лег в дрейф, и матросы попытались спустить на воду шлюпку, которая доставила бы Анигель на «Литию». Но море было столь бурным, а ветер столь сильным, что, едва коснувшись воды, шлюпка тут же перевернулась, а вместе с ней оказался в море и смельчак, вызвавшийся сесть на весла.
— Этот способ безнадежен, мадам, — сказал капитан Велинкир.
Барахтавшегося в волнах матроса вытащили. «Лития» находилась в четверти лиги от флагмана, наполовину скрытая гигантскими водными валами. Анигель рассказала о своем намерении Джегану, а он передал Кадии и капитану Ли-Вунли.
— Значит, нам нужно придумать что-то другое, чтобы перенести меня на судно Кадии, — сказала Анигель. Она переоделась в непромокаемый матросский костюм и накрепко приколола талисман к белокурым волосам.
Лаборнокский капитан покачал головой.
— Мадам, ничего не могу предложить вам.
— Тогда попросим Джегана посоветоваться со шкипером «Литии», — упрямо заявила Анигель. Она закрыла глаза, обратившись к талисману, а когда через несколько минут снова открыла их, решение было найдено. — Капитан из Окамиса предлагает использовать спасательную люльку — или что-то вроде этого.
Окружающие ее моряки заговорили все разом — это предложение вызвало у них ужас. Сам Велинкир чертыхнулся и тут же стал неуклюже извиняться:
— Мадам, я слышал об этом, приспособлении, но предлагать вам воспользоваться им — чистое безумие.
— Опишите его.
— Нам нужно будет опять плыть вперед с почти спущенными парусами. Окамисское судно должно очень аккуратно уравновесить свои штормовые паруса, чтобы его скорость точно совпадала с нашей, кораблям придется идти как можно ближе друг к другу. Потом мы должны, выстрелив из катапульты, перебросить на их корабль линь, который потянет за собой прочный трос и такелажное устройство. Оба корабля окажутся соединенными между собой подобием подвесного моста. Вам придется обвязаться чем-то вроде спасательного пояса с кольцом, которое будет прикреплено к тросу. Люди на «Литии» будут тянуть за канат и перетащат вас через бездну.
Во время объяснения капитана лицо Анигель стало белым, но она заставила себя улыбнуться.
— Я сделаю это.
— Нет, моя королева, ни в коем случае! — воскликнул Велинкир. — Если корабли внезапно разойдутся или один уплывет вперед из-за сильного порыва ветра, канаты оборвутся, и вы упадете в море. А если корабли неожиданно сблизятся, вы опять же упадете в море из-за того, что канаты провиснут, и вы будете раздавлены корпусами кораблей.
— Я должна сделать это, — просто сказала она. — Это единственная возможность спасти короля и детей. Подготовьте все, капитан, а я свяжусь с Джеганом, чтобы на «Литии» тоже все было готово.
Плотник с флагмана тут же начал мастерить спасательную люльку — дубовый кружок не больше элса в диаметре с двумя отверстиями, сквозь которые были продернуты жгуты из прочной грубой холстины. Жгуты привязывались к тросу. Почти целый час корабли занимали нужную позицию. К этому времени стемнело. Велинкир сам встал к штурвалу, чтобы курс корабля был неизменным. «Литий» оказалась не столь послушной, она находилась на расстоянии около двадцати элсов, и ее бросало вверх-вниз, так что максимально выровнять скорости так и не удалось.
Теперь между помощниками капитанов двух кораблей велась бесконечная перекличка, их голоса заглушал завывающий ветер. Кадия с Джеганом и высоким вай-вило подошли к борту. Они с Анигель крикнули друг другу несколько подбадривающих слов. Для более пространного разговора с помощью талисмана не было времени. ,
Вместе с Имму, Эллинис и Ованоном Анигель наблюдала за тем, как перебросили первый линь. Потом было приведено в порядок остальное снаряжение. Первый помощник с флагмана заверил Анигель,. что небольшие изменения в расстоянии между двумя кораблями могут регулироваться с помощью специального устройства. Конечно, возможны неожиданные толчки, способные напугать ее. Трое сильных матросов подошли к Анигель и преклонили колени, прося благословения. Потом они встали к лебедке, с помощью которой собирались натягивать или ослаблять трос при резких движениях и толчках.
На «Литии», чья палуба располагалась на десять элсов ниже палубы флагмана, трос прикрепили к основной мачте. Блок с такелажем располагались чуть ниже: сам Ламмому-Ко вызвался тянуть Анигель настолько плавно, насколько будет возможно. Канаты трещали, люди, стоящие у лебедки, проверяли натяжение троса. Наконец первый помощник капитана решил, что подвесная дорога готова. Анигель поцеловала Имму, Эллинис и Ованона. Потом она ступила на дубовый круг, обвязала пояс вокруг талии, ее подняли в воздух и перенесли через поручни борта.
Флагман нырнул вниз, а «Лития» поднялась. На какой-то момент люлька, подвешенная к тросу, оказалась на одном уровне с огромной серой волной. Анигель окатывала вода, она болталась в воздухе, как марионетка. Потом флагман подпрыгнул, а «Лития» опустилась вниз. Трос над головой Анигель звякнул и напрягся, затем чуть-чуть провис. Анигель внезапно остановилась, покачиваясь, а потом опять стала медленно передвигаться. Теперь суда шли, словно по волшебству, на одной скорости и в одном и том же направлении, несмотря на бушующие волны, как пара странных, неравных, но опытных танцоров.
Люлька двигалась очень быстро, Анигель уже преодолела больше половины расстояния между кораблями. Она даже ухитрилась махнуть рукой столпившимся у борта «Литии» людям. Между корпусами кораблей на мгновение образовалась водяная яма — они были в самой нижней точке падения. Анигель легко скользила вниз по туго натянутому тросу, ее тащили не только мускулистые руки Ламмому-Ко; но и сила гравитации. Потом корабли стали одновременно взбираться на гребень новой гигантской волны.
И вдруг ветер затих. Анигель показалось, что «Лития» несется прямо на нее. Трос, к которому крепилась люлька, провис, и, вместо того чтобы скользить по нему, Анигель стала медленно падать вниз, в воду. Она услышала, как на «Литии» закричали, и с ее собственного флагмана донесся вопль женщины-аборигенки. Два корабля сближались. Еще минута — и она коснется воды.
— Талисман, спаси меня! — закричала она.
Ветер завыл, выравнивая суда. С легким звоном трос снова напрягся, Ламмому-Ко разжал руки и опрокинулся на палубу. Анигель как стрела понеслась к маленькому суденышку. Она понимала, что в следующее мгновение разобьется о палубу...
И вдруг она зависла в воздухе.
Ветра не было.
Не было ни бушующего моря, ни болтающегося корабля. И «Лития», и морские волны стали неподвижны, словно превратились в камень.
Анигель, казалось, спокойно висела в воздухе, над ее головой по-прежнему были канаты, но они застыли, как замороженные. Она не смела дышать. Сама жизнь замерла.
А потом было разрешено двигаться — но только ей одной в мире. Она добралась до «Литии», перемахнула через борт и мягко приземлилась, все еще держась за жгуты спасательной люльки. Вокруг нее толпились ошеломленные вайвило. Джеган напоминал маленькую статую с широко раскрытыми желтыми глазами и разинутым от изумления ртом, а Кадия...
Чудо кончилось так же внезапно, как и началось. Анигель тяжело рухнула на колени, споткнувшись о люльку и запутавшись в веревках. Кадия и другие вопили от радости, и с флагмана доносились еле слышные крики восторга.
Когда Анигель освободили от пут, она упала в объятия сестры, плача от переполнявшего ее чувства облегчения.
— Это мой талисман! Он спас меня! Кади.. Кади...
— Да, — согласилась Кадия. — Несомненно, это он. Ты начала падать в воду, а в следующую минуту уже была здесь.
За спинами двух женщин первый помощник капитана отдал команде приказ немедленно отвязать канаты, прикреплявшие «Литию» к флагману. Корабли сразу же начали удаляться друг от друга. «Лития» плыла под двумя парусами. Установили третий, ветер надул его, и маленькое суденышко понеслось вперед быстрее лабровендской галеры. А когда подняли и четвертый парус, оно полетело как птица.
— Пошли вниз, — сказала Кадия, взяв сестру за руку, как ребенка.
Теперь королеву трясло от холода, ее непромокаемый костюм был облит водой, кровь отлила от лица и рук. Но она все еще улыбалась и попыталась прощально махнуть рукой оставшимся на палубе флагмана людям.
— Талисман, — снова сказала она. — Талисман спас меня!
Кадия открыла дверь в кубрик.
— Будем надеяться, — сказала она тихим голосом, — что он спасет и меня.

ГЛАВА 10

Первым препятствием на пути к Кимилону были Охоганские горы Лаборнока. Оседлав огромных черно-белых ламмергейеров, Великая Волшебница и дорок Шики летели на запад. Еще две птицы несли их вещи. Великой Волшебнице удалось усмирить бушевавшую вокруг них бурю успешнее, чем Портоланусу, и Шики был поражен тем, как ему уютно и тепло, как легко и плавно летят ламмергейеры — внутри невидимого глазу воздушного пузыря затишья, которым великая кудесница окружила их с помощью своего всесильного талисмана.
Сначала Шики так робел перед Великой Волшебницей, что боялся вымолвить слово. Во время взлета он хранил благоговейное молчание, чтобы не мешать ее сосредоточению, а когда они приземлились для первой ночевки, вел себя очень скромно и старался быть незаметным. Из волшебной котомки.Харамис достала горячую пищу для них обоих, а позже, когда гигантские птицы сгрудились вокруг двух крошечных палаток, талисман продолжал защищать их от стихии.
В середине ночи Шики проснулся, ему послышались странные звуки — словно причитал расстроенный чем-то человек. Когда он подал голос, слабые звуки прекратились, и он решил, что ему просто показалось — теперь раздавались только завывания ветра. Утром он уже не помнил об этом и все последующие ночи крепко, спал.
К тому времени, когда они миновали Латошские горы Рэктама и достигли границы Вечного Ледника, искусственная буря, вызванная Портоланусом, наконец закончилась, и небо расчистилось. Оставались только небольшие тучки, которые тянулись бесконечной вереницей над снежными равнинами, скапливаясь возле одиноких горных вершин, вырастающих из молчаливого сурового пространства огромного ледяного материка.
Великая Волшебница так искусно правила своим ламмергейером, что Шики, летевший на птице, заменившей его старого друга, не мог удержаться от похвалы. Она не обиделась на его фамильярность, а, наоборот, выразила желание поболтать. Она сказала, что и раньше ей часто приходилось летать на ламмергейерах, когда она покидала башню, чтобы навестить сестер или встретиться с кем-то из людей или народа, нуждавшимся в ее помощи. Она рассказала также, что ее научили управлять птицами давным-давно, еще до того, как она стала Великой Волшебницей. Ее наставницей была женщина виспи по имени Магира, которая теперь служит домоправительницей в башне.
Эти откровения были еще одним сюрпризом для Шики, уверенного в том, что Белая Дама — богиня, знающая все на свете без всякого обучения. Его признание развеселило Харамис, и она поведала ему кое-что о своей жизни. Она всего двенадцать лет была Великой Волшебницей и только-только начала понимать, как правильно выполнять свою работу. Шики робко спросил, что за работу она выполняет. Она ответила без утайки, что разрешает споры, помогает найти пропавших без вести, дает советы главам стран, оказавшимся в затруднительном положении, предупреждает о стихийных бедствиях. Все, что она делает, она делает в интересах людей, которые просят ее о помощи и доверяют ей.
Шики удивился, услышав, что не в ее силах решить все проблемы. Еще больше поразило его открытие, сделанное раньше: она пила и ела, как обыкновенные люди, ее тело нуждалось в отдыхе, она иногда даже спала. Но самым странным показалось ему то, что она сама толком не знает, какую вещь собирается найти в Недосягаемом Кимилоне. Что-то очень важное — и только. Она боялась лететь туда и была рада его присутствию.
Маленький дорок понял, что его прежние представления о Белой Даме ошибочны. Конечно, она могла творить чудеса, но вовсе не была карающей богиней или бесплотным духом из легенд: она страдала, испытывала страх, мучилась дурными предчувствиями, как все смертные. Великая Волшебница оказалась существом из плоти и крови, очень похожим на него самого. Она была не уверена в себе и нуждалась в заботе и дружбе. Поэтому Шики становился все смелее и смелее, стал разговаривать с ней по-человечески и даже несколько раз пошутил. Она подробно расспрашивала его о жизни в горах Тузамена, и он рассказывал, как они с женой мастерили большие плоты из феролов — деревьев, растущих в долине гейзеров, как сплавлялись на них по реке в поисках питательных клубней и фруктов, из которых делали потом веселящий напиток. Зимой он ставил капканы на ворамов и других пушных зверьков, а жена пряла шерсть и вязала из нее красивые шарфы и шали. Связанные ею вещи и добытые им меха они продавали людям, живущим в низинах. Шики поведал о том, что его народ с незапамятных времен подружился с гигантскими птицами — вурами, или ламмергейерами, что дороки разговаривали с ними без слов и путешествовали на их спинах, если надо было навестить знакомых в других селениях.
— А теперь, — с горечью добавил он, — как я уже рассказывал вам, мы больше не сможем дружить с вурами из-за злого колдуна. — Он ждал, что Великая Волшебница будет разуверять его, пообещает помочь, уничтожив Портолануса.
Но она промолчала, только дотронулась пальцем до своего талисмана и стала пристально смотреть вдаль, на пустынный ледник, над которым пролетали птицы. Лицо ее. и так невеселое, стало еще печальнее. Той ночью Шики опять услышал странные слабые звуки, напоминавишие плач. Но не могла же она плакать!
Через семь дней после вылета из башни Великой Волшебницы путешественники увидели впереди что-то, напоминающее темный холм округлой формы: он появился на горизонте среди бесконечного льда и снега неожиданно для них. По мере приближения холм стал похож на скопление грозовых туч, местами серых, а местами черных, как тушь: тучи дышали и клубились, но казались гораздо более плотными, чем дождевые облака. Иногда яркие алые вспышки озаряли их изнутри.
— Это и есть Кимилон, — сказал Шики Великой Волшебнице, — то самое место, которое дороки называют краем Огня и Льда. Обычно из огромного облака, окружавшего плато, струится легкий дымок и сыплется негустой пепел, но сейчас, боюсь, слишком много вулканов извергается. Надо помолиться о том, Белая Дама, чтобы раскалённая лава не залила внутреннюю территорию. Именно там находится то странное строение, которое мы ищем и в котором жил колдун Портоланус. Может ли ваш талисман показать, свободен ли доступ к этой земле?
Харамис вытащила из-под одежды жезл и приказала показать панораму Недосягаемого Кимилона. Когда она раньше с его помощью пыталась посмотреть на свою башню, все детали внутреннего помещения были скрыты плотными облаками. И во время полета она не могла увидеть проплывавшие под ними места крупным планом. Так и теперь — изображение, возникшее в Шаре-Трилистнике, было очень расплывчато, Невооруженным глазом сквозь завесу туч она видела почти такую же картину.
— Боюсь, нам придется подождать, пока мы сами не окажемся там: тогда и увидим, в каком состоянии находится это древнее хранилище, — сказала Харамис. — Кимилон пропитан могущественной магией. Мне странно, что ваш народ знает о его существовании.
Маленький человечек пожал плечами.
— В самых старых наших легендах говорилось о Кимилоне как о крае Огня и Льда, священном для Исчезнувших. Время от времени кое-кто из смельчаков дороков испытывал непреодолимое желание наведаться туда на спине вура, но все они отлично знали, что там нельзя ни до чего дотрагиваться, иначе не вернешься домой. Нескольких героев так больше никто и не видел, говорили, что их околдовало запретное чудо Кимилона и они остались здесь навеки, превратившись в ледяные статуи. Так старые сказки бередили воспоминания дороков, не позволяя забыть путь к Кимилону.
— Интересно, — предположила Харамис, — может быть, ваш народ когда-то служил давно забытой Великой Волшебнице и по ее повелению перевез в Кимилон опасные инструменты магии? Ведь вы тесно связаны с виспи, народом Охоганских гор, а они с незапамятных времен служили моей предшественнице, Великой Волшебнице Бине.
— Белая Дама, мне ничего не известно о подобных вещах. Мы, дороки, всегда думали, что Великая Волшебница живет очень далеко от наших краев и ей нет до нас дела. Мой старый обожаемый друг Нанунцио напомнил мне, что вы являетесь нашей защитницей и опорой, и заставил меня прилететь к вам.
Харамис ощутила странный звон в ушах. Ламмергейеры! Она никогда не пыталась посоветоваться с ними...
— Хилурио!
— Слушаю, Белая Дама, и отвечаю.
— Поговори со мной так, чтобы ни Шики, ни другие птицы нас не слышали.
— Хорошо.
— Хилурио, знаешь ли ты каких-нибудь ныне живущих Великих Волшебниц, кроме меня?
— Да. Существует Великая Волшебница Моря, которая живет в морской крепости, а в небе живет Великий Волшебник Небес. Эти двое и вы сами — единственные, кто остался из Коллегии Великих Волшебников, учрежденной Исчезнувшими для противостояния злым Людям Звезды. Я ничего не могу сообщить вам об этих двух Великих Волшебниках, кроме их титулов и мест обитания. Я знаю, что они будут жить и действовать до тех пор, пока Звезда угрожает равновесию мира.
— Спасибо, Хилурио. Во всяком случае, он рассказал ей значительно больше, чем талисман. Харамис задумалась. Они подлетали к Кимилону. Когда заходящее солнце окружило Вечный Ледник розоватым ореолом, отбрасывая живописные отблески на серые облака, они наконец прибыли.
Недосягаемый Кимилон представлял собой небольшое плато диаметром около трех миль, окруженное дюжиной высоких вулканических сопок. Над пятью, расположенными вплотную друг к другу, поднимался густой черный дымок, изредка они выплевывали в небеса раскаленную докрасна жидкую лаву. По склонам текли узкие ручейки расплавленной скальной породы. Еще два кратера слегка курились, но их легкие белые дымки сразу исчезали в темных клубах дыма соседних вулканов. Остальные дремали. Действующие вулканы имели зловещий вид, их извержение сопровождалось постоянным грохотом. Шики удивился, увидев, что рука Великой Волшебницы, обхватившая талисман, дрожит.
— Ветер сдувает и дым и пепел с Кимилонского плато, — сказала Харамис Шики. — Это хорошо.
Четыре ламмергейера перелетели через отвесную пропасть на восточную часть плато, где вулканы спали, укрытые величественными ледяными одеждами, присыпанными золой и пеплом. Поверхность плато составляла застывшая лава, местами твердая, с мелкими дырочками, наподобие шлака, местами — более мягкая, по виду похожая на свернутые в кольца огромные канаты, груды каменных подушек и одеял, уложенных вплотную к черным скалам. Центр плато занимало внушительных размеров озеро, в котором отражалось мрачное небо. Оно образовалось из талой воды, стекавшей с ледяных шапок дремлющих вулканов. У западного берега, где земля трещала и дымилась, из воды с шипением поднимались фонтанчики, тут и там появлялись пузыри горячего воздуха, так что озеро напоминало кипящий котел, в котором варятся, смешиваясь, краски. Восточный берег казался твердым, хотя его устилал толстый слой белого пепла. На скалах росли лишайник, несколько скрюченных кустов и еще какие-то растения с сухой и обесцвеченной ядовитым дыханием вулканов листвой.
Четыре ламмергейера покружили над озером, а потом плавно опустились на землю около здания, стоявшего у подножья. В воздухе остро пахло серой, неприятно, но терпимо; было тепло и влажно. Ни на минуту не прекращался дождь из пепла. Он падал на землю и тут же поднимался и кружил, подхваченный легким ветерком. Когда Великая Волшебница и ее спутник встали на ноги, под подошвами ботинок зашуршали обломки пемзы. Почва слегка сотрясалась. Низкий, почти музыкальный рев действующих вулканов сменялся шипением водяных фонтанчиков и звуками падающей воды.
— Мы не можем долго оставаться здесь, Шики, — решила Харамис. — Я постараюсь поторопиться со своим обследованием.
— Вы... вы хотите, чтобы я составил вам компанию? — спросил он. — Если в этих местах водятся демоны, как рассказывают наши легенды, я с радостью буду охранять вас. — Он вытащил из чехла длинный кинжал и ухватился за него обеими руками. Лезвие кроваво блеснуло в свете извергающихся вулканов.
Харамис взглянула на него сверху вниз. Она была растрогана. Шики почти не знал ее, к тому же был сильно напуган, но тем не менее она не сомневалась, что он предложил свою поддержку, не просто исполняя долг, а из дружеских побуждений.
Харамис положила руку ему на плечо.
— Милый Шики, у тебя доброе сердце, ты уже догадался — я опасаюсь того, что могу найти здесь. Но ты должен знать: я не боюсь ни чудовищ, ни демонов, ни иной внешней опасности, которая может угрожать моей жизни. В конце концов, это здание было построено Великой Водшебницей, такой же, как я сама. И я имею право войти и обследовать его. Я ищу неведомое, но обязательно узнаю его, когда увижу. Это неведомое не страшит меня, потому что связано с моими сердцем и душой. Никто не может помочь мне, кроме меня самой. И все-таки я буду счастлива, если ты пойдешь со мной, будешь сопровождать меня, пока сможешь. Но, милый друг, оружие надо спрятать.
Шики убрал кинжал в ножны.
— У нас, дороков, есть пословица: «Когда сражаешься не в одиночку, а с верным другом, любое чудовище кажется крошечным».
Она только улыбнулась в ответ, и они пошли к таинственному зданию.
Оно целиком было построено из черной застывшей лавы и потому напоминало стоявшую рядом скалу. Наклонная двускатная крыша защищала и от снега, и от пепла. Размерами оно не превышало небольшой амбар. Только на фасаде, с одной стороны от узкой двери, располагались окна, состоявшие из мелких, оправленных в железо стекол и почти на эле углубленные в стену. Дверь была металлическая, без ручки, без замка: от одного прикосновения она не открывалась.
Харамис взялась за талисман, свисающий на цепочке с шеи, легонько коснулась им двери и сказала:
— Талисман, защити нас от зла и помоги войти в это помещение.
Дверь немедленно распахнулась. Внутри было темно. Харамис вошла и приказала включить свет. Тут же загорелись настенные светильники, сделанные из того же кристаллического материала и питающиеся той же энергией, что и все лампы в ее башне. Шики на цыпочках следовал за ней. Именно в этой комнате, по всей видимости, и жил ссыльный Портоланус. На полу все еще валялись пара изношенных сандалий и грубая, плетенная из растений, роба, в углу висели накидка и широкополая островерхая шапка из того же материала. По контрасту с этими неуклюжими одеждами обстановка в комнате была удивительно красива и изысканна. Стол, два стула, кровать, несколько столов и комодов из неизвестного, матово поблескивающего материала были выполнены в стиле, которого Харамис никогда раньше не видела: без единого сочленения, они были словно выплавлены или выросли сами собой, без вмешательства мастера. На кровати лежали подушки, напоминающие мыльные пузыри, и одеяла из прочного, легкого и тонкого материала, удивительно приятного на ощупь. И подушки и одеяла прикреплялись к кровати таким образом, что их нельзя было заменить. Около кровати стоял оригинальный узкий шкафчик, сделанный из чего-то похожего на полированную кость, по прочности не уступающую металлу: его слегка покатая верхняя крышка представляла собой большой квадрат серого цвета, на котором располагались маленькие разноцветные квадратики с глубокой резьбой. В другом конце комнаты, возле стола и стульев, находился странный, примерно в половину человеческого роста кубической формы предмет, вся поверхность которого была расписана причудливыми прямоугольничками различных размеров. На передней стенке куба в рамку были вставлены десять маленьких — меньше платиновой кроны — кружочков, тоже украшенных таинственными резными символами.
— Уверен, что эти чудесные вещи были сделаны Исчезнувшими! — прошептал Шики.
— Ты, несомненно, прав. Теперь нам нужно узнать, как работают эти волшебные приспособления.
Она дотронулась талисманом до странного шкафчика около кровати и одновременно задала мысленный вопрос, как она делала это, знакомясь с устройством и действием машин в пещере Черного Льда. Талисман заговорил:
— Это библиотека. Искать нужную справку следует таким образом...
— Достаточно, — сказала Харамис. Потом она прикоснулась к кубическому предмету возле стола.
— Это кухонный автомат. Он содержит целый ряд емкостей и приспособлений, готовит пищу, разогревает и охлаждает ее, сохраняет продукты в благоприятных условиях. Открываете отделение с кухонной посудой...
— Довольно, — приказала Харамис. Она дотронулась до предмета, напоминавшего большой ящик. Его крышка тут же подскочила, открывая взору причудливый узор из блестящих многоугольников и кружков.
— Это музыкальная шкатулка. Она воспроизводит звуки любого музыкального инструмента или целого оркестра, с ее помощью можно сочинять музыку...
— Хватит, — прервала Харамис. Она направилась к внутренней двери и легко отворила ее. Когда она вошла в огромное помещение, занимавшее почти все пространство здания, тут же зажегся свет. До самого потолка рядами тянулись открытые стеллажи, между которыми оставались узкие проходы. Стеллажи были заполнены механизмами странной формы и множеством ящичков самых разных предметов. Все предметы и сами полки покрывал слой пыли в полпальца толщиной: чистые пустые места свидетельствовали об изъятии некоторых вещей.
Харамис и Шики начали обходить стеллажи, разглядывая механизмы и дивясь на них. Время от времени Великая Волшебница прикасалась к тому или иному предмету своим талисманом и узнавала самые невероятные вещи. Здесь было все, что только можно придумать: всевозможные инструменты, страшное оружие, неведомые научные приборы, станки, приспособленные для работы с такими материалами, которых не было под рукой, и потому бесполезные для колдуна, обучающие машины, строительные и даже медицинские аппараты:
— Поразительно! — воскликнул Шики. — Наверное, Портоланус страшно сожалел о том, что не смог все это взять с собой!
— Думаю, нам следует возблагодарить Владык воздуха за то, что он не смог этого сделать, — мрачно заметила Харамис. — Только небесам известно, как сюда перенесли самые громоздкие машины тогда, в давние времена.
Когда она дошла до стены здания, прилегающей к скале, она снова обратилась к своему талисману:
— Это и в самом деле тайное хранилище какой-то Великой Волшебницы?
— Да.
— Кто построил его?
— Великий Волшебник Дрианро построил его после того, как прежнее хранилище Великих Волшебников Земли было погребено под вулканической лавой и стало недосягаемым.
— Скажи мне, когда жил Дрианро и почему Великая Волшебница Бина не пользовалась этим складом? — Дрианро родился две тысячи триста шесть лет назад. Он умер внезапно, не успев сообщить своей преемнице, Великой Волшебнице Бине, местонахождение склада древних машин в Недосягаемом Кимилоне.
Харамис затаила дыхание. Талисман, прочитав, по обыкновению, ее невысказанный вопрос, уже отвечал на него:
— Великая Волшебница Бина прожила тысячу четыреста восемьдесят шесть лет. Тысячу четыреста шестьдесят четыре года она исполняла свой священный долг.
— О, Цветок! Неужели и я обречена на такую долгую жизнь?
— Вопрос неуместен.
Губы Харамис сжались. Как часто талисман отделывался от нее этой фразой, когда не мог ответить! Но она тут же забыла о своем гневе. Вновь охваченная восхищением при виде такого множества таинственных механизмов и приспособлений, она задала талисману следующий вопрос:
— Все эти вещи... спрятанные здесь... их что, считали потенциально опасными?
— Некоторые из них Великий Волшебник Дрианро считал несвоевременными для примитивной культуры, остальные казались ему опасными.
— Здесь только машины или есть и предметы магии?
— Достижения древней науки могут кому-то показаться и чудесами магии.
— Но это на самом деле настоящая магия? — настаивала Харамис.
— Вопрос неуместен.
— О Боже! — вскричала она. — Когда же ты наконец прекратишь издеваться надо мной? Стоит мне попытаться добраться до самой сути, как ты... И это длится с самого начала моей деятельности как Великой Волшебницы!
— Вопросы...
— Достаточно, — раздраженно прервала она талисман, разжала руку, и теперь волшебный жезл снова неподвижно висел на шейной цепочке. Шики слушал весь ее диалог с талисманом с широко -разинутым ртом и сверкающими от удивления глазами.
— Не возмущайся, друг мой, — кисло заметила она. — Магия может быть не только всесильной, но и отталкивающей, и пугающей, и расстраивающей — особенно для тех, кто вынужден постигать ее тайны без учителя. Я пришла сюда в надежде восполнить этот недостаток.
Шики смущенно улыбнулся.
— Вы надеялись найти здесь волшебную книгу или машину, которая будет вас обучать?
— Нет. Я ищу нечто более важное. До сих пор я так и не поняла, что это такое, поэтому придется дать соответствующую команду.
Она снова подняла талисман и заговорила громким голосом:
— Есть ли в этой комнате такое устройство, которое помогло бы мне связаться с другими живущими в мире Великими Волшебниками? Покажи мне его!
Они услышали слабый звук.
Этот звук напоминал позвякивание стекла — высокий, чистый, звонкий. Словно кто-то щелкнул ногтем по стакану. Харамис стала вертеть головой, оглядывая стеллажи с загадочными предметами. Откуда шел этот звук? Как только она попыталась обнаружить его источник, он начал медленно затихать.
Шики сорвал с головы кожаную шапочку, его уши приподнялись, обмороженные кончики напряглись, чтобы усилить слух.
— Там! — закричал он, бросившись куда-то. Великая Волшебница бежала за ним по пятам.
Они приблизились к противоположной от входа стене, которая, видимо, была частью скалы. Наконец Шики наступил на плиту иола, внешне ничем не отличавшуюся от других, указал пальцем вниз и сказал:
— Вот здесь!
Харамис коснулась талисманом пыльной каменной плиты. Опять что-то зазвенело, плита превратилась в дым, а потом и вовсе исчезла, образовав отверстие диаметром в эле. Внутри была непроглядная темень, оттуда вырывался затхлый воздух. В хранилище поднялась пыль, и Шики с Харамис начали чихать.
Она приказала зажечь свет в тоннеле, но ничего не произошло. Внутри по-прежнему было черным-черно, теперь и ветер не вырывался из отверстия, только в ушах продолжало слабо звенеть.
Харамис обратилась к талисману:
— Что значит это отверстие? Куда ведет тоннель?
— Он ведет туда, откуда тебя вызывают.

Предыдущая страница 6 Следущая страница


7 Андре Нортон Джулиан Мэй

— Мне надо войти в него?
— Да. Великая Волшебница Земли вызывается Великой Волшебницей Моря на обучение, которое продлится тридцать дней и тридцать ночей.
Харамис глубоко вздохнула. Ее лицо просияло.
— Я так ждала этого! Именно это я и искала! Слава Триединому Божеству!
Она не мешкая шагнула к разверзшемуся отверстию, но вдруг стоявший за ее спиной Шики робко пропищал:
— А как же я? Я должен буду ждать вашего возвращения здесь, Белая Дама?
Харамис устыдилась своего легкомыслия и строго заговорила с талисманом:
— Я не могу оставить своего верного слугу Шики одного в этом ужасном Кимилоне на целых тридцать дней! Надо позаботиться и о верных ламмергейерах!
— Дорок Шики допускается во все места, где понадобится его присутствие. Он войдет в тоннель раньше Великой Волшебницы Земли. Четыре птицы, которые привезли вас сюда, уже летят к дому.
— Ох! — завопил Шики. — Мы оказались отрезанными от мира — как и злой колдун!
— Тихо, — оборвала Харамис. — Мы не имеем с ним ничего общего. Талисман, куда ты посылаешь Шики?
— Туда, куда он должен пойти.
— Ох, от тебя можно спятить! — воскликнула Харамис. Успокоившись, она сказала Шики: — Постарайся не бояться. Я уверена, талисман не желает зла ни тебе, ни мне. Я... я могу только догадываться, что ты попадешь куда-то, где для тебя найдется полезное занятие на то время, пока я буду поглощена учебой. Ты отправиться один. Наверное, нам на самом деле нужно разлучиться. Готов ли ты без страха войти в тоннель и сделать все, что потребует от тебя талисман?
Маленький человечек опустил голову.
— Это ваш талисман, а я ваш слуга, Белая Дама.
Он поцеловал ей руку, потом надвинул на торчащие уши кожаную шапочку и отважно шагнул в черную дыру.
Громко звякнул колокольчик, и дорок Шики исчез. Харамис окликнула его, но не услыщала даже эха своего голоса — один затихающий, удаляющийся звон.
Теперь настала моя очередь, сказала она себе. Ужасная мысль пронзила ее: «Может быть, Портолануса тоже вызывали? Может быть, его вызывали даже дважды?»
Какой смысл таится в этом странном путешествии? Неужели могущественный Скипетр Власти, состоящий из трех талисманов, нуждается в чем-то, находящемся так далеко, что ей и не снилось? Ей страшно захотелось посоветоваться с сестрами, рассказать им об этой новой загадке, попросить поделиться с ней силой и решимостью перед тем, как окунуться в неведомое! С храброй Кадией! С любящей, преданной Анигель!
Но почему она, самая нерешительная, должна быть главной?
Нет, подумала она. Она не будет обременять их своими проблемами. Она сможет и сама подавить эту проклятую дрожь и последует примеру старины Шики...
Харамис обеими руками ухватилась за талисман и шагнула в отверстие тоннеля. Ее тут же окутала удушливая тьма, и она повисла в пустоте. Она не испытывала боли, но ей показалось, что мозг разорвался от оглушительного звона.
И тут же она поняла, что ноги коснулись чего-то твердого. Шуршащая галька. Вокруг по-прежнему было темно, но она знала, что это всего лишь тьма ночи, а не волшебное отсутствие света. Когда глаза привыкли к темноте, она увидела даже звезды, едва различимые в небе, которое начинало приобретать странный темно-красный цвет. Еще слышался шум, словно на берег накатывают ненова отступают легкие волны. Ее лица коснулся слабый ветерок, несущий прохладу.
Морское побережье.
Вдалеке в воде плавали какие-то громадины — светящиеся видения кораблей. Но человек не мог построить такие огромные корабли. Они были как острова, как небольшие горы, и каждая громадина излучала голубоватое или зеленоватое сияние. Крохотные волны увенчивала такая же светящаяся пена.
Теперь красно-черное небо начало меняться. На далеком горизонте выросло перламутровое пятно, потом появились другие перламутровые столбы света — всего пять: они покачивались как призрачные растопыренные пальцы, затем столбы расширились, стали ярко-розовыми, белыми, зелеными и превратились в разноцветную завесу. Небо отражалось в гигантских айсбергах и освещало странный ландшафт за спиной Харамис — пустынные голые холмы, на которых местами белел снег.
Поднимался ветер.
— Где я? — прошептала Харамис.
— На побережье моря Авроры.
Вот чем объясняется фантастический цвет неба! Это северное сияние, редкое явление природы, о котором она читала, но никогда не видела своими глазами: оно бывало только на крайнем севере. Постоянно меняющиеся краски были так ослепительно прекрасны, что она забыла, зачем прибыла сюда...
«Ты не должна забываться, Харамис. Тебе нужно многому научиться!»
Она чуть не закричала. Мысленная речь не принадлежала ее талисману.
— Это вы, Великая Волшебница Моря? — позвала она. — Где вы?
«Иди по светящейся дорожке».
Теперь сияние распространилось по всему морю, а рядом с тем местом, где она стряла, вода, казалось, отвердела, превратившись в подобие чистой сверкающей льдины, усыпанной миллионами крошечных алмазов. Пока она смотрела на нее, ледяная дорожка удлинялась, протягивалась от самого берега до высочайшего из сверкающих айсбергов.
«Выдержит ли она мой вес?» — спросила себя Харамис. Прохладный ветерок заставил ее задрожать. Она протянула ногу. Лед слегка заскрипел, но не треснул.На другом конце узкой светящей дорожки колыхалась черная морская рябь, но сама она была прочна, как железо.
Завернувшись в плащ Великих Волшебников, Харамис пошла к морю.

ГЛАВА 11

— Госпожа, если карта, с которой вы сверяетесь, верна, — сказал Кадии капитан Ли-Вунли, — то мы находимся приблизительно в паре лиг от того места, где утонул ваш талисман.
Когда хозяин судна позвал Кадию и Анигель, они уже сами спешили на палубу «Литии». Судно медленно плыло к югу вдоль изрезанного берега Консульского острова, оставаясь на приличном расстоянии от него.
Последние три дня «Лития» курсировала между Виндлорскими островами, и на дозоре стоял человек, который должен был известить команду о появлении рэкгамских пиратов или враждебных местных жителей.
Они заплыли уже далеко, но не заметили ни единого корабля. Иногда виднелись дымки над поселениями алиансов да небольшие группки аборигенов, удивших рыбу на отмелях. От талисмана Анигель было мало пользы: среди скопления островков пиратская трирема не просматривалась. Правда, королева довольно отчетливо могла разглядеть это огромное судно, но определить его точное местоположение на карте было невозможно. Маленькие острова так походили один на другой, да и карта не отличалась точностью. Так что для них оставалось загадкой, опередили их пираты или остались позади.
Талисман дал понять, что за продвижением «Литии» из тайных укрытий следят немало алиансов. Так как народ Моря обладал способностью связываться со многими островами с помощью телепатии, все алиансы, несомненно, знали, где находится пиратский корабль. Но когда с ними заговорили ваивило, алиансы отказались отвечать, а когда королева попыталась послушать их разговоры с помощью талисмана, то с огорчением узнала, что между собой они говорят на особом непонятном наречии, а не на том общепринятом торговом диалекте, основанном на человеческом языке, который они использовали во время злополучного совещания с Кадией.
Лишенные сведений о местонахождений своих врагов, обе сестры могли только тормошить капитана Ли-Вунли, уговаривая его развить наибольшую скорость при еле заметном ветерке, и молиться о том, чтобы добраться до места потери раньше Портолануса.
— Благодаря вам мы так быстро доплыли до Консульского острова, капитан, — ласково сказала ему Ани-гель. — Удивительно, как вам удавалось плыть ночью в этом лабиринте из скал и рифов, которые окружают нас.
Взглянув через плечо на вайвило, приводившего в порядок парус, Ли-Вунли прошептал:
— Этим мы обязаны жителям Леса, королева. Эти парни с огромными глазами обладают каким-то особым чутьем, помогающим им распознать препятствия под водой. Ночь для них ничем не отличается от дня, а плавание по мелководью — от путешествия по их родным речкам.
— Залив, на берегу которого стоит поселок великого вождя Хор-Шиссы, находится, кажется, как раз за этим мысом, — сказала Кадия, склонившись над измятой картой. — Я не могу понять, почему нет ни одной лодки аборигенов, почему никто не препятствует нам. Когда мы были здесь в последний раз, нас встретило множество каноэ с двадцатью воинами в каждом. Они провожали нас до места стоянки. Это произошло, когда Мы находились гораздо дальше от поселка вождя, чем сейчас.
— Может быть, у морских оддлингов есть веские причины, чтобы не покидать берег, — заметил Ли-Вунли. Его обычно жизнерадостное лицо под широкополой шляпой с перьями сейчас было невесело. — Великая королева, взгляните-ка еще разок за этот мыс с помощью вашего волшебного обруча.
— Хорошо.
Анигель закрыла глаза и дотронулась до венчавшей ее голову сверкающей диадемы.
— Ой, там пиратская трирема с опущенными парусами! Я вижу, что она уже бросила якоря!
— Гром и молния! — воскликнул Ли-Вунли — Свистать всех наверх! Рулевой! Готовься к остановке!
Выкрикивая команды, он убежал, судно стало замедлять ход и наконец остановилось.
— Живо! — сказала сестре Кадия. — Рассмотри пиратский корабль повнимательнее. Спускают ли они шлюпки с баграми? Делают что-нибудь похожее на попытку вытащить мой талисман?
Анигель некоторое время молчала, глаза ее оставались закрытыми.
— Нет, не вижу ничего подобного. Матросы тянут канаты и закрепляют спущенные паруса, рэктамский адмирал разговаривает с одним из офицеров... Говорит, что они только что прибыли к Консульскому острову. Они не могли плыть ночью, опасаясь наткнуться на рифы. Кажется, у Портолануса есть волшебный прибор, позволяющий измерять глубину воды, но он не очень точно работает. Поэтому каждую ночь трирема вставала на якорь. Ради Цветка! В скором времени на палубе покажется сам Портоланус со своими подручными!
— Покажи и мне! — скомандовала Кадия. Анигель приказала талисману поделиться обзором: вся сцена затуманилась и стала беззвучной. Несмотря на это, Кадия отчетливо разглядела три фигуры, появившиеся в дверях кубрика, — мужчину среднего роста в свободной робе фиолетового цвета, вялую личность в похожем одеянии желтого цвета и третьего, очень низкорослого, одетого в черное. Следом за ними появилось уже знакомое расплывчатое пятно, которое указывало на присутствие Портолануса. Последней была королева-регентша в своем шелковом наряде цвета морской волны. За несколько дней безветренной погоды она окончательно оправилась от недомогания. Ее сопровождал бледный и угрюмый король-карлик.
Трое помощников колдуна встали в ряд у резного борта королевской палубы. Казалось, их взгляды направлены прямо на королеву Анигель и Кадию. Туманный призрак колдуна замер за их спинами — и вдруг стал видимым. На нем были белоснежные одежды, головной убор отсутствовал, легкий ветерок теребил соломенные волосы и бороду. Сестры охнули — он явно знал, что они ведут наблюдение, так как приветственно махнул рукой. Королева Ганондри и ее внук отошли подальше от этого волшебного квартета, но не спускали с него глаз.
Клоунская ухмылка исчезла с лица Портолануса. Он распрямился, став высоким и широкоплечим, лицо утратило комическое выражение. Он отдал короткий приказ, и трое его подручных встали на колени. Властным движением колдун сорвал с них капюшоны, обнажая бритые головы, и придвинул черепа один к другому, как торговец фруктами собирает в одну кучу спелые дыни. Потом он растопырил костлявые руки, положив пальцы на все три головы, и закрыл глаза.
— О Боже, — прошептала Кадия. — Фавориты! Ты видишь, сестра?
Ошеломленная Анигель только кивнула в ответ. Глазницы трех коленопреклоненных мужчин превратились в пустые темные дыры, они замерли, как статуи. Стоящий за ними Портоланус медленно открыл глаза и опустил руки. Под его густыми желтоватыми бровями мерцали ослепительным светом крошечные белые звезды.
— Ну вот мы и встретились, королева Анигель, леди Кадия! — сказал он. Они услышали его слова так отчетливо, будто он стоял рядом.
— Он видит нас! — сказала Анигель.
— Конечно, — улыбнувшись, ответил Портоланус. — С помощью трех своих могущественных Голосов я могу видеть все и вся в самых отдаленных уголках мира, могу даже разговаривать на расстоянии... Какое чудесное утро, не так ли? Признаться, я предпочитаю тихую погоду, как и мои слуги, и для меня было огромным облегчением покончить с волшебной бурей. Разрешите выразить вам и вашему капитану восхищение по поводу той колоссальной скорости, которую смогло развить ваше маленькое суденышко. Рабы на нашей галере трудились не покладая рук с рассвета до заката, чтобы опередить вас, но мы ненамного вас. обогнали.
— Но ты мог заставить поработать ураганный ветер, — возразила Кадия.
— Увы. — Портоланус пожал плечами. — Я не всесилен и не могу управлять этим легким ветерком, который всегда дует в районе Виндлорских островов. И тем не менее мы выиграли целый день. Я должен предупредить — ни в коем случае не пытайтесь приблизиться к нам. Не пытайтесь войти в эту гавань или подойти к тому месту, где затонул талисман. Если вы это сделаете, последствия будут самыми печальными.
Портоланус щелкнул пальцами, и из кубрика показались двое вооруженных пиратов, несущих безжизненное тело. За ними шел третий разбойник с обнаженным мечом.
— Ангар! — закричала Анигель.
Колдун с глазами-звездами расхохотался.
— Жалкое подобие короля, не так ли? Он очень ленив, продрых все время, пока мы плыли из Талоазина. Теперь ему пора просыпаться. Вы можете поговорить с ним.
Он дотронулся до короля Лабровенды маленькой палочкой. Тот тут же очнулся, напрягся в руках похитителей и поднял голову. Когда он понял, что находится в плену, он начал вырываться и осыпать Портолануса проклятиями.
Колдун с издевкой затряс головой.
— Аи, аи, аи! Высокий гость отвечает бранными словами на наше гостеприимство. Его следует научить хорошим манерам.
Он направил тощий палец в лицо Ангару, с кончика пальца брызнуло оранжевое пламя. Портоланус добродушно сказал что-го стражу с мечом. И Анигедь, и ее муж закричали одновременно, когда пират схвагил Антара за волосы, запрокинул ему голову — и пламя коснулось светлой бородки. Раздался треск, заклубился дымок, и Анигель в ужасе залилась слезами. Но, когда Портоланус огнял палец, оказалось, что огонь спалил волосы, не тронув кожи.
— Грязный ублюдок — закричала Кадия, обняв плачущую сестру. Портоланус небрежно махнул рукой.
— Может быть, и так: я не знаю ни отца, ни матери, а на этом рэктамском корабле, несмотря на его роскошное убранство, нет ванной комнаты. Но советую вам попридержать язык, Большеглазая Дама, иначе вашему царственному зятю будет больно.
— Не мучай его! — взмолилась Анигель.
Две звезды под бровями колдуна зловеще сверкнули, а его голос громом отозвался в ушах:
— Я его освобожу, как и трех твоих детей, если ты передашь мне Трехголовое Чудовище!
— Ты грязный лжец! Я... я не верю, что ты освободишь их! Ты хочешь убить нас всех!
Портоланус вздохнул.
— Глупая женщина. Кто сказал тебе это? Твоя сестра Харамис? Она упряма, но в магии полный дилетант, и ей никогда не удастся разгадать мои тайны. Она понятия не имеет о моих плавах. Заплати выкуп! Зачем тебе твоя диадема, с ее помощью ты всего лишь шпионишь за людьми. Для тебя она только символ... Бог знает чего.
— Не слушай его, любимая! — закричал король Антар. — Прикажи своему талисману уничтожить его!
К его горлу приставили меч, чтобы заставить замолчать, но колдун властным жестом остановил пирата, и тот неохотно опустил оружие.
— Только подумай, королева Анигель, — проникновенно заговорил Портоланус. — Какую пользу принесло тебе Трехголовое Чудовище за эти двенадцать лет? Да, с его помощью ты можешь разговаривать с сестрами на расстоянии. Но я дам тебе три маленьких аппарата Исчезнувших, которые будут служить в тех же целях!
Горячо откликнулась Кадия:
— А что ты дашь мне, фокусник, взамен моего Трехвекого Горящего Глаза? А Великая Волшебница Харамис тоже отдаст тебе свой талисман в обмен на какую-нибудь дешевку?
Добродушное выражение лица Портолануса сменилось злббной маской, и он прорычал:
— Я обращаюсь к королеве, леди, а не к вам! Анигель, если ты не заплатишь выкупа, и твой муж, и твои дети умрут. Но ты можешь спасти их: положи СБОКУ диадему в маленькую шлюпку и пусти ее на волю волн. Одновременно я посажу Ангара и детей в другую лодку. В такую спокойную погоду для него не составит труда на веслах обогнуть этот мыс часа за два. Я же с помощью колдовства подтяну к себе шлюпку с талисманом. И тогда, если вы немедля поплывете на «Литии» домой, я не буду преследовать вас и не причиню вам зла, клянусь Силами Тьмы.
Анигель колебалась. Блестящими от слез глазами она смотрела на Антара, который качал головой, требуя, чтобы она ответила отказом. У короля и в самом деле был жалкий вид: глаза глубоко запали, лицо страшно исхудало — ведь он семь дней ничего не ел. Талисман казался Анигель незначительной платой за его благополучное возвращение и за спасение детей. И все-таки он велел ей не сдаваться... настаивал, чтобы она использовала талисман как орудие убийства. Но она никогда не давала волшебному талисману подобных приказов, и даже сейчас, когда на карту была поставлена жизнь мужа, она колебалась.
Казалось, Кадия понимает, какая борьба происходит в душе сестры.
— Делай то, что считаешь нужным, — сказала она, вкладывая в свои слова тайный смысл.
Анигель закрыла глаза.
«Талисман! Во имя Владык воздуха приказываю тебе нанести смертельный удар по злому человеку, который похитил моего мужа и детей! Приказываю! Приказываю!»
Королева снова открыла глаза и увидела ту же картину. Портоланус был цел и невредим. Ничего не случилось.
Кадия сжала зубы, подавляя готовый вырваться гневный крик, и в душе осыпала проклятиями и Анигель, и ее талисман за позорное поражение.
Стараясь скрыть горе и разочарование, Анигель едва слышно сказала Портоланусу:
— Я не могу отдать тебе свой талисман. Колдун не выглядел сильно разочарованным.
— Неверное решение, моя королева. Со временем твое настроение изменится. Но сейчас, чтобы проде монетрировать свои благие намерения, я прикажу не обижать ни короля, ни детей, если вы с Кадией будете сохранять дистанцию. Вы поклянетесь мне на Черном Триллиуме, что не станете делать попытки приблизиться?
— Не давай клятвы! — крикнул король Ангар, снова начиная вырываться. Но дюжие пираты держали его крепко.
— Да! — немедля закричала Анигель. — Я клянусь! Кадия отвечала менее охотно.
— Да, — наконец пробормотала она. — Мы клянемся Цветком, что ни она, ни я не тронемся с места. Но если ты все-таки будешь мучить короля Антара, мы нарушим клятву. Мы не спустим с него глаз.
— Пожалуйста, как хотите. — Колдун рассмеялся, затем сказал пиратам: — Закуйте его опять с галерными рабами и дайте немного их пойла. Но осторожно, после длительной голодовки его желудок может не выдержать.
Когда Антара увели вниз, Портоланус широко зевнул и почесался. Анигель и Кадия увидели, что глаза его приняли обычный человеческий вид. В то же мгновение трое его помощников застонали и забились в конвульсиях. Их лица исказились, глазные яблоки закатились, и они повалились на палубу.
Портоланус обернулся, сделал низкий поклон королеве Ганондри и королю Ледавардису и покинул королевскую палубу. Королева что-то отрывисто сказала внуку, внимательно выслушавшему весь разговор колдуна с невидимыми сестрами. Потом оба они тоже ушли, а наверх поднялись матросы и унесли бесчувственных помощников Портолануса.
Анигель закончила наблюдения.
— Что же нам теперь делать? — спросила она. Вытерла залитое слезами лицо и устроилась на бочонке с водой. Она все еще дрожала.
Кадия несколько минут молча стояла у поручня, вглядываясь в побережье большого острова. На берегу рос густой лес, из ослепительно белого песка тут и там поднимались красновато-черные скалы. У берега море было бледно-зеленым; когда волны докатывались до прибрежных скал, образовывалась кремовая пена. Эта сторона далеко выступа: ощего мыса казалась необитаемой.
— Первоначальный план Харамис заключался в том, чтобы вызвать тебя с твоим талисманом и с его помощью достать со дна моря мой, — обернувшись к сестре, сказала наконец Кадия. — Попробуй сделать это хотя бы на расстоянии!
— А я даже не подумала об этом, надо же, — ответила Анигель. — Конечно, я попытаюсь.
Когда она обеими рунами взялась за диадему и надавила на янтарное вкраш ение в форме Черного Триллиума, лицо ее скорее выражало неуверенность, нежели надежду.
— Талисман, — прошептала она, — приказываю тебе достать сюда утерянньи Трехвекий Горящий Глаз.
Сердце ее отстучало с полдюжины ударов, и только тогда талисман заговорил:
— Я не могу сделать этого, пока ты не поднесешь меня точно к тому месту, где лежит Глаз.
Ох! — воскликнула Анигель. — Ты слышала, Кади?
Да.
Лицо Большеглазой Дамы приняло решительное, упрямое выражение.
— Ты могла бы сделать это, превратившись в невидимку и пробравшись тайком на пиратский корабль. Не остается ничего другого, как нарушить клятву...
— Даже не думай об этом! — оборвала ее Анигель. Одетая в грубый матросский костюм, с заплаканным лицом, она все-таки ост звалась королевой. — Я не нарушу клятвы и тебе не позволю!
— Не будь дурой, Ани! — Карие глаза Кадии воинственно засверкали. — Если мы не добудем талисман прежде, чем Портоланус наложит на него лапу, у нас не будет никаких шансов спасти Антара и детей. Неужели ты думаешь, что, завладев моим талисманом, он отпустит их на свободу?
— Я не...
Или ты все-таки с вбираешься в конце концов расстаться со своим талисманом, заплатив выкуп?
Конечно нет! Но я попробую найти честный способ спасти их.
— Честь! Ты тупа, как новорожденный телок! Как можешь ты рассуждать о чести, когда жизнь твоего мужа и детей висит на волоске? А мой талисман?
Анигель вскочила с бочонка.
— Твой талисман! Вот что тебя на самом деле беспокоит, не так ли? Без него ты лишена власти! Народ Болот и другие аборигены не будут смотреть тебе в рот, слушаться тебя и называть своей Великой Защитницей, так ведь, Большеглазая Дама? Ну хорошо, вот что я скажу. Ты больше не сможешь сеять недовольство среди них...
— Никакого недовольства не будет, если правители-люди вроде тебя самой не станут закрывать глаза на несправедливости по отношению к народу! Ни ты, ни Антар никогда не обращали внимания на мои постоянные просьбы дать им все гражданские права!
— На то были веские причины! — гневно ответила королева. — Наша экономика разрушится, если разрешить оддлингам торговать с другими народами, минуя нас. Ты прекрасно знаешь это и все равно настаиваешь на своем, вдохновляя вайвило и глисмаков на восстания, советуя уйзгу и ниссомам придерживать товары, чтобы поднять на них цены!
— А почему бы вам не увеличить цены? Они трудятся не покладая рук, почти ничего не получая взамен. Вы называете их оддлингами! А я говорю, что они личности и ничем не хуже, чем люди! У вас нет права эксплуатировать их!
— А кто сказал, что их эксплуатируют? — спросила королева. — Кто посеял в их бесхитростных сердцах недовольство? Ты! Так называемая защитница! О, как я не хотела верить Эллинис и Ованону, когда они говорили, что в глубине души ты страшно жалеешь о своем отказе от короны, что ты завидуешь моей власти и поднимаешь волнения среди аборигенов для самоутверждения! Они все-таки были правы!
— Какие чудовищные домыслы! — воскликнула Кадия. — Именно ты стала самоуверенной и бесчувственной, забыв о том, что народ помог нам одолеть короля Волтрика и Орогастуса! Вы думаете только о благополучии людского племени и просто-напросто используете бедных нелюдей, которые все еще ищут вашего покровительства и справедливости! Ты стала похожа на своего лаборнокского супруга, воспитанного в представлениях о том, что народ — это всего лишь животные! Он отравил твое сознание...
— Как ты смеешь говорить так о моем дорогом Антаре! Бессердечная, что ты знаешь о настоящей любви? У тебя не было ничего, кроме тупого обожания бесноватой толпы дикарей! Они как дети, и у тебя у самой ум дитяти! Ты не умеешь владеть собой, готова вспыхнуть из-за любого пустяка, не думая о том, какие будут последствия! Из-за своего ограниченного умишка ты всегда видишь один-единственный выход для решения всех проблем! Что ты смыслишь в вопросах управления, разве ты можешь защитить народ?
— Я знаю, что справедливо, а что нет, — сказала Кадия. Ее тихий голос стал вдруг спокойным и угрожающим — Я понимаю разницу между настоящей клятвой и той, что произнесена под давлением обстоятельств. Ты можешь делать что хочешь, сестра, даже лишить меня помощи своей диадемы. Но если ты попытаешься остановить меня в поисках талисмана, если ты встанешь на моем пути, пусть Владыки воздуха сжалятся над тобой — но не я!
Она пошла прочь, призывая Джегана и Ламмому-Ко, и не обернулась, когда Анигель стала звать ее, извиняться за свои гневные речи и просить вернуться назад.
У Анигель не было сил даже плакать. Она ушла на корму «Литии» и устроилась там среди связок канатов. Остаток дня она провела, наблюдая с помощью талисмана за королем Антаром и детьми. Пыталась проследить и за колдуном, хотя его фигура по-прежнему виделась как расплывчатое пятно. Безо всякого интереса, уныло смотрела Анигель на Портолануса и трех его помощников, расположившихся в своей каюте: они распевали песни и разыгрывали странные сценки, смысл которых был ей непонятен. Они, по всей видимости, и не собирались отправляться за талисманом Кадии.
Как и сама Кадия. После беседы со своими друзьями-аборигенами, до подслушивания которой Анигель не снизошла, Большеглазая Дама спустилась к себе в каюту и весь день проспала.
К вечеру Анигель наскучило наблюдать за пиратской триремой, на борту которой ровным счетом ничего не происходило, ее разморило на солнце, а от легкой качки потянуло в сон. Она выбралась из своего укромного местечка. Джеган принес ей прохладительный напиток, она попила и задремала. Проснулась она глубокой ночью, когда было уже поздно помешать свершившемуся несчастью.

ГЛАВА 12

— На палубе происходит что-то странное, — крикнул вниз принц Никалон сестре и брату. Стояла ночь, в якорном трюме было темно, только сквозь круглые отверстия проникал слабый лунный свет. Ники наполовину высунулся наружу.
— Я слышу пение, — сказал он. — Только не могу понять, на каком языке поют.
— Должно быть, это колдун, — сказал принц Толивар с явным восхищением — Он насылает проклятия на тех, кто нас разыскивает. Вот бы посмотреть, как он мечет громы и молнии или вызывает чудовищ!
— Не болтай ерунды! — сказала принцесса Джениль, а потом обратилась к Ники: — А на берегу ты что-нибудь видишь?
— Только несколько мигающих огоньков от костра за деревьями, на воде нет никаких лодок. Светят две из Трех Лун, и, если мы попытаемся сбежать сейчас, нас будет отлично видно!
— Но если мы будем медлить, корабль может уплыть! — сказала Джен. — Надо уходить, пока это возможно.
— Верно, — согласился Ники. — Сейчас трирема встала на якорь гораздо ближе к берегу, чем раньше. Нам придется проплыть всего около половины лиги.
— А это далеко? — с любопытством спросил Толо.
— Тысячу элсов, — ответила ему Джен. — Но тебе не стоит бояться, лягушонок. Мы с Ники сможем тащить тебя, когда ты устанешь. — Я не хочу никуда идти, — захныкал Толо. — Я ненавижу плавать. Вода всегда заливается в нос.
— А как тебе понравится, если пираты привяжут тебя к мачте и будут использовать в качестве мишени для метания ножей? — безжалостно спросил Ники.
Толо разразился слезами, и Джен поспешила утешить его, укоризненно глядя на старшего брата.
— Посмотри, что ты наделал! Ладно, малыш, Ники просто дразнится! Никто не собирается тебя мучить!
— Я ненавижу это место, — всхлипывал Толо. — Почему никто не придет и не спасет нас?
— Я уверена, что мама старается... — начала она, но в этот момент за дверью послышался шум, и она прошипела Никалону: — Быстро слезай! Сюда кто-то идет!
Наследный принц едва успел соскользнуть вниз, упав спиной на груду огромных цепей, как дверь приоткрылась. Появился Боблин со светильником, стоящий за ним принц-карлик держал в руке второй фонарь.
Ледавардис вышел вперед и ступил в темный якорный отсек. Он нес туго набитый мешок.
— Закрой дверь и подожди снаружи, Боблин! Я хочу поговорить с этими несчастными детьми с глазу на глаз.
— Подумайте хорошенько, ваше величество! Плохо уже то, что вы воспользовались моим добрым нравом и уговорили спуститься вниз...
— Молчи! Неужели ты в самом деле думаешь, что эти младенцы способны обидеть меня? Подожди снаружи, я сказал!
Боблин, ворча, удалился. Когда дверь за ним закрылась, Ледавардис повесил фонарь на гвоздь, а потом вытряхнул содержимое объемистого мешка на грубый пол к их ногам. Здесь были спасательный круг из дуба, нож в чехле, маленький топорик, плоский матерчатый пакет, непромокаемая сумка, заполненная наполовину чем-то твердым, тыквенная фляга с водой и маленький глиняный горшок, замотанный тряпками.
— Ради Цветка! — удивленно воскликнул Никалон. — Что все это значит?
— Этой ночью вы должны попытаться бежать, — без всякого вступления сказал Ледавардис. — Волшебник целый день провел, работая над какими-то чудовищными заклинаниями, с помощью которых он надеется достать из морских глубин магический меч. Все на корабле будут наблюдать, как он и два его лизоблюда провоют последние заклинания. Это произойдет приблизительно через полчаса, когда взойдет Третья Луна. В это время вы и должны бежать. Как только меч будет поднят, мы тут же отплывем в Рэктам.
— Я не хочу никуда бежать! — опять заныл Толо — Я почти не умею плавать.
— Спасательный круг поможет тебе, — сказал король Ледавардис. — Если понадобится, вы все трое сможете держаться за него и, болтая под водой ногами, бесшумно доплывете до берега. В этом водонепроницаемом пакете лежит кое-какая снедь, вы можете положить туда и одежду, так что на земле вам будет во что переодеться. В холстинной сумке — удочка, крючки и все необходимое для разведения костра. С этими вещами, ножом и топориком вы сможете добывать себе пищу и защищаться до тех пор, пока ваши люди не спасут вас.
— Мама наверняка быстро найдет нас с помощью своего талисмана, — уверенно заявила Джен.
— А спасти нашего отца нет никакой возможности? — спросил Ники.
— Это безнадежно, — ответил Ледавардис. — Он прикован к скамье на галере, окружен рабами и надсмотрщиками. Вы сами должны спастись. Я подслушал, как моя бабушка спорила с Портоланусом. Она каким-то образом заставила его согласиться с тем, что если удастся достать из воды утонувший талисман, то второй, полученный в качестве выкупа за вас и короля Ангара, станет ее собственностью.
— Мама никогда не отдаст свой талисман! — решительно сказал Ники. — И она, и ее верные рыцари, несомненно, находятся где-то рядом и скоро появятся, чтобы освободить нас.
— Все может быть, — ответил король. — Я знаю только одно: Ганондри полна решимости отнять талисман у вашей матери. Портоланус безуспешно пытался уговорить королеву Анигель, он даже осмелился пытать вашего отца... — Ох! — в ужасе вскрикнула Джениль. Ледавардис продолжал:
— Но моя бабушка сделана из другого теста. Она постарается захватить второй талисман... пытая тебя, Никалон, и тебя, Джениль, на глазах у ваших родителей.
— Но не меня? — спросил Толивар с надеждой.
— Толо! — негодуя, прикрикнула на него сестра — Как тебе не стыдно!
— Довольно, Джен, — сказал наследный принц. — Сейчас не время для детских капризов. — Потом он обратился к Ледавардису: — Если нам удастся побег, мы ваши должники навеки, король. Скажите, почему вы нам помогаете?
— Сам не знаю, — смутившись, признался Ледавардис. — Просто чувствую, что должен помочь. Боюсь, ваш отец обречен, и я ничего не смогу сделать. Но вам я могу помочь. — Он снял с гвоздя фонарь. — Теперь мне нужно уходить, пока меня не хватились. Я должен присутствовать на представлении колдуна. Когда на небе появится Третья Луна, бегите. В этом маленьком пузырьке — вакса для сапог, вы сможете намазать ею открытые части тела, чтобы белая кожа не выдала вас, когда будете плыть. А теперь прощайте.
Ледавардис выскользнул за дверь, тихонько прикрыл ее, и спустя мгновенье дети услышали звук задвигаемого засова. Ники упал на колени и стал изучать содержимое водонепроницаемого пакета.
— Здесь пироги, орехи и колбаса. Если мы сможем наловить рыбы и собрать фруктов, этого вполне хватит. Одежду и обувь мы тоже сложим в этот пакет. Он удержится на воде, мы будем тянуть его за собой на веревке. А теперь надо спешить: мы должны быть готовы, когда придет время.
Толо прижался к деревянной обшивке корпуса.
— Я не пойду!
Пойдешь! — жестко сказал Никалон. — Я не только твой брат, но еще и наследный принц, и я тебе приказываю!
Плевать мне на тебя и на твои приказы, Ники! В воде водится всякая дрянь. Опасные твари! Ралабун говорит...
Ники с Джен застонали в унисон.
— Ралабун! Он начинён старыми сказками и предрассудками оддлингов! — проворчал Ники.
— Ралабун говорит, что здесь водятся огромные рыбины в три человеческих роста, — упорствовал маленький мальчик. — Их пасть похожа на дверь с тремя рядами зубов, острых, как ножи мясника. И еще здесь много гигантских медуз, которые могут обжечь до смерти. И морское чудовище Хельдо тоже живет здесь, на юге, у него глаза размером с обеденные тарелки, а лапы — как прочные тросы с когтями, они обвиваются вокруг тебя и душат до тех пор, пока из ушей и рта не хлынет кровь...
— Нет, нет, — заговорила Джениль, подходя к Толо и беря его за руку. — Здесь не водятся никакие твари! Оставаться на этом корабле с пиратской королевой и злым колдуном гораздо опаснее.
— Принц-карлик сказал, что королева Ганондри собирается пытать только тебя и Ники, — возразил Толо, — а не меня.
Он что-то прикидывал в уме.
— Так говорят только испорченные люди, — уговаривала его Джениль. — Хватит спорить, снимай ботинки.
— Нет, я не поплыву! Морские чудовища слопают меня!
— Будь проклят этот Ралабун, — пробормотал Ники. Он открыл пузырек с черной ваксой и начал размазывать ее по лицу, — Посмотри, Толо! Разве я не страшен? Разве ты не хочешь тоже намазаться? Мы будем выглядеть так отвратительно, что все морские твари, увидев нас, бросятся врассыпную!
— Нет! — крикнул малыш. — Нет, нет, нет! Джен тряхнула головой и прислушалась.
— Тихо! Вам не кажется, что пение на палубе становится громче?
— Да, — согласился Н икал он. Он поймал ее взгляд. — Давай, Джен. Готовься сама, если этот упрямый мальчишка хочет продолжать валять дурака, мы просто бросим его здесь.
— Ну и отлично, — притворно согласившись, сказала она.
Двое старших детей сняли обувь и запихнули ее в пакет. Джен через ноги стащила юбку, потом они намазали ваксой лица, руки и голые ступни. Ники подхватил пакет и спасательный круг, полез по якорной цепи наверх и закрепил вещи на лебедке. А Джен опять попыталась уговорить Толо. Но он отпрянул от нее и спрятался за грудой цепей в углу.
— Третья Луна уже поднимается! — тихо позвал их Ники. — Торопитесь! ,
— Я не могу поймать его! — Джен была в отчаянии.
— Я не пойду с вами! — крикнул Толо. — Уходите без меня!

Предыдущая страница 7 Следущая страница


Кровавый Триллиум 8

— Сейчас я спущусь, и мы заставим его, — решил Никалон.
— Если ты это сделаешь, — предупредил Толо, — я буду драться, и кусаться, и орать, пока вы будете тащить меня, и пираты поймают вас и побьют!
— Сумасшедший чертенок! — Теперь Ники испугался, хотя очень старался не показывать страха. Упрямство младшего брата вывело его из себя. — Ну что ж, если мы бросим тебя тут, это пойдет тебе на пользу!
— Да! Оставьте меня в покое! Пираты не станут мучить меня! Так сказал принц-карлик. Вы оба бегите. Не волнуйтесь обо мне. Я только второй принц. Вы сами говорили, что большого выкупа за меня не потребуют.
— Мы не можем оставить его, — простонала Джениль.
Ответ Ники звучал печально:
— И кажется, не можем взять с собой. Значит, нам всем нужно оставаться здесь и пожертвовать ради него своей жизнью? Ледавардис сказал, что королева-регентша по какой-то непонятной причине пощадит его. Вот что я хочу сказать тебе, Джен: я .много думал и понял, что никто из нас не покинет этот корабль живым, независимо от того, отдаст мама талисман или нет. Если и папа, и оба наследника трона Рувенды и Лаборнока погибнут, это будет на руку пиратам Рэктама. — Значит, ты... ты думаешь, что бежать отсюда — наш долг? — Теперь принцесса дрожала, белки расширившихся глаз на темном лице казались двумя крошечными белыми ободками.
— Да, — сказал Ники.
— Я тоже так думаю! — пропищал Толо — Идите, давайте же!
Джен протянула руки к маленькому брату.
— Поцелуй меня на прощание, малыш.
— Нет, — сказал он, — я знаю, ты меня сцапаешь! Глаза Джен наполнились слезами.
— Тогда прощай, — сказала она и начала карабкаться по цепи.
Толо наблюдал за ними, пока оба не исчезли в двух отверстиях. После этого он сам залез наверх и высунул голову наружу. Третья Луна поднималась над горизонтом, с верхней палубы доносился шум — громкое пение, потрескивание горящего костра и звук какого-то скрежещущего механизма типа лебедки. Мальчик посмотрел вниз, туда, где правая якорная цепь входила в воду, и увидел две небольшие фигурки, спустившиеся до последних звеньев. Наконец они достигли воды. Три Луны отражались в ласковых волнах, и головы Ники и Джен почти не были видны. Они медленно поплыли в сторону берега, и вскоре он потерял их из виду.
— Хорошо, — сказал самому себе принц Толивар. Он был вполне доволен. — Побег удался! Я знаю, что они думают обо мне — я всего лишь дитя, дурачок, от меня нет никакой пользы. Но придет время, и я покажу им!
Он осторожно спустился по цепи вниз. Оказавшись на полу, он сложил все три тюфяка в один толстый матрац — получилась довольно удобная постель. Джен оставила ему немного еды, он лег, пожевал колбасы и послушал тихое пение.
— Я думал, что буду пиратом, — сказал себе маленький мальчик. — Теперь все изменилось. Пираты богаты и могущественны, но они все время должны проводить на море. Когда штормит, они мучаются от тошноты, им приходится нападать на разные корабли и сражаться. Лучше я стану кем-нибудь другим, получше, чем пираты.
Он улыбнулся в темноте.
— Когда придут стражники, я велю им передать колдуну весточку. Уверен, что Портоланусу захочется взять в ученики настоящего принца!
Вцепившись в спасательный круг, Ники и Джен без конца молотили ногами, но, казалось, берег совсем не приближается, хотя оставшаяся позади трирема сильно уменьшилась в размерах.
Через какое-то время они почувствовали усталость и теперь не двигались, а только крепко держались за спасательный круг и слушали разносившееся над водой ритуальное пение. Монотонные завывания не прекращались ни на минуту. Отсюда нельзя было увидеть, что происходит на пиратском корабле, — только иногда в небо взвивались красные и белые снопы пламени и дугами падали в воду.
— Ты уже отдохнула? — спросил сестру Ники.
— Да, — сказала она. — Поплыли.
Они опять начали отталкиваться ногами, ни на минуту не забывая о том, что вода не должна плескаться. Шло время, в мышцах ног началось жжение, пальцы, вцепившиеся в спасательный круг, онемели. Но они продолжали плыть, хотя и медленнее. Толчок... толчок..: толчок... Теперь они слышали свое тяжелое дыхание и стук натруженных сердец.
Они так устали, что даже не удосужились посмотреть, туда ли плывут. Они прижались щеками к грубой холстине, покрывающей круг, и работали ногами, хотя каждое движение давалось с большим трудом. Вдруг Джен разжала пальцы, ушла под воду, в нос ей попала вода, и она забилась, забарахталась, хватая ртом воздух и осыпая брата фонтаном брызг. Когда ей наконец удалось прийти в себя, Ники успокоил ее, сказал, что они отплыли от пиратской триремы очень далеко и никто наверняка не слышал всплеска воды. Но она уже плакала от усталости. — Больше не могу плыть. Я не выдержу, Ники. Плыви дальше без меня.
Он осторожно высунулся из воды, одной рукой покрепче ухватился за круг, а другой ударил ее по лицу.
— Дурак! — взвизгнула она.
— Толкайся ногами! — закричал он. — Толкайся, Джен! Держись крепче за круг! Если не будешь, я опять тебя стукну!
Продолжая рыдать, она подчинилась.
Внезапно вода заволновалась, пошла небольшая. рябь. Они стали нырять вверх-вниз, а потом вдруг высоко взлетели на огромной волне. Джен опять завизжала, но Ники крикнул:
— Держись за круг! Крепче держись!
Волна неслась к берегу, а они находились на самом ее гребне. Спереди доносился равномерный рев, вокруг них шипела и пенилась вода: волна набирала скорость и высоту. Джен почувствовала, что пальцы соскользают с круга. Она попыталась крикнуть, но ее смыло сильной струей. Рот заполнился соленой водой, она перевернулась вниз головой и оказалась в гулкой темноте. Джен ухитрилась все же задержать дыхание и, хотя минуту назад ей казалось, что силы покинули ее, отчаянно замолотила руками и ногами.
Наверх! На поверхность! Она прижала руки к бокам и изо всех сил оттолкнулась. Замелькали пузырьки воздуха. Голова вынырнула на поверхность. Вокруг нее была сплошная пена. Слышались ритмичные удары о берег...
Ее ноги коснулись дна.
Но тут ее настигла еще одна огромная волна, сбила с ног и потащила вперед. Песок стал царапать колени. Она высунула голову и вдохнула, а потом поползла. Море было очень теплое. Теперь, на песчаной отмели, на девочку набегали маленькие волны, подталкивая ее к берегу. Наконец она добралась до пляжа и растянулась на песке.
Прошло довольно много времени, пока она вспомнила о Ники. Чувство вины придало ей сил. Стукнув ее, он спас ей жизнь. Она струсила, чуть было не сдалась, а он заставил ее бороться и выжить. Все еще омываемая волнами, Джен села на корточки и осмотрела берег — сначала справа, потом слева. Свет от Трех Лун был обманчив, и сначала она приняла за тело брата скопление водорослей, вынесенных прибоем. Кроме того, повсюду темнели скалы. Наконец она различила едва заметное белое пятно спасательного круга, лежащего в дюжине элсов от нее, и поползла к нему. Рядом лежал Ники. Он дышал, но когда она потрясла его за плечо, он не открыл глаза. К спасательному кругу все еще был привязан непромокаемый пакет. Джен вскрыла его и вынула сухую одежду. Потом она легла к брату вплотную, накрыла и его, и себя сухим теплым плащом и провалилась в сон.
Разбудила ее внезапная боль.
— Не смей бить мою сестру!
Это был голос Ники. Джен застонала, а потом громко вскрикнула — еще один удар обрушился на ее ребра. Яростно вопил Ники, слышался хриплый смех. Она вяло приоткрыла глаза, но тут же снова смежила ресницы и заорала от страха.
Ночной кошмар! Наверное, ей это снится... но последовал третий болезненный удар, и она поняла, что кошмар происходит наяву.
Фонарик высвечивал трех высоких существ с блестящими желтыми глазами и уродливыми мордами, тусклые клыки обнажены в усмешке. Аборигены. Внешне они чем-то напоминали диких глисмаков, но вид имели более отталкивающий и зловещий. На двоих были узкие набедренные повязки, расшитые жемчугом, и множество веревочек с ракушками. Они держали толстые деревянные палки, каждая — с тремя зубами какого-то зверя на конце. У одного был фонарь. Третий, самый высокий и одетый с большой роскошью, был вооружен прекрасно отлитым мечом, какими обычно пользуются люди, с его шеи свисала огромная жемчужина. Скрестив руки, он смотрел сверху вниз на распростертых на песке детей.
Воин, который разбудил Джен ударом своей перепончатой когтистой ноги, указал на нее и Ники и что-то удовлетворенно залопотал на местном диалекте. Потом он махнул рукой в направлении рэктамской триремы, стоящей на якоре: она была празднично освещена, с ее палубы по-прежнему взмывали сверкающие снопы пламени.
Внушительного вида абориген взглянул на трирему и пролаял какой-то вопрос.
— Я вас не понимаю, — сказал успокоившийся Ники. — Вы говорите на человеческом языке?
— Да, — проскрипело существо. — Я — великий Хор-Шисса, вождь алиансов. Кто вы и что делаете здесь? Людям запрещается появляться на этих островах. И все-таки два ваших корабля осмелились подойти к Консульскому острову, а другие медленно движутся к нашей святой земле. Вы с этого корабля?
— Да. — Ники стряхнул с лица песок. Он старался говорить так, как подобает человеку его ранга. — Я наследный принц Лабровенды Никалон, а это моя сестра, принцесса Джениль. Враги захватили нас в плен, но мы сбежали.
— Кому принадлежит этот большой корабль? — спросил Хор-Шисса.
— Рэктамским пиратам. Он оснащен оружием, и на его борту находится могущественный волшебник.
Вождь властным тоном заговорил со своими воинами, потом снова обернулся к Ники.
— А второй корабль, поменьше, тот, что встал на якорь за мысом? Кому он принадлежит?
В ушах Джен зазвенело. Кому на самом-то деле? Может, это и есть долгожданные спасители? Может быть, это их мать?
— Я ничего не знаю об этом корабле, — сказал Ники. — Возможно, на нем приплыли наши люди, чтобы спасти нас. Если это лабровендский корабль и вы отвезете нас туда, то получите богатое вознаграждение.
Великий вождь разразился громким смехом, сказал что-то своим землякам, и те тоже загоготали. Потом Хор-Шисса опустил чудовищную лапу с тремя когтями, схватил принца за мокрые волосы и больно потянул. Дети увидели, как при свете Трех Лун блеснули острые зубы морского оддлинга. — Отвезти вас туда? Наивный молокосос! Еще до рассвета мои воины потопят оба корабля, и люди станут изысканным обедом для рыб. Так поступают алиансы с наглыми захватчиками! А с вами мы тоже что-нибудь придумаем.
— Что? — спросил Ники, все еще стараясь сохранить достоинство.
— У нас есть древний обычай, — сказал Хор-Шис-са. — Тот, кто осмеливается ступить без разрешения на святые острова, должен стать барабаном.
— Ба...рабаном? — удивилась Джен.
Хор-Шисса выпустил Ники, и тот чуть было не упал на Джениль. Потом вождь отдал приказ, и двое воинов принялись связывать принца и принцессу грубыми веревками.
— Что это значит — стать барабаном? — закричал Ники. — Что вы собираетесь сделать с нами?
— Избавить вас от кожи, — сказал вождь алиансов. — Из вас получатся довольно маленькие барабаны, но звучать они будут, наверное, забавно.

ГЛАВА 13

Королева Анигель проснулась поздним вечером с ужасной головной болью. Светили Три Луны, на «Литии» было спокойно. Она спустилась вниз чего-нибудь поесть. В крошечном салоне Кадии не оказалось, и она не отозвалась, когда Анигель стала звать ее.
Анигель почувствовала, как легкий холодок пробежал по телу. Она поднялась наверх и позвала Джегана. Самые худшие опасения подтвердились: маленький ниссом неохотно признался, что час назад Кадия покинула корабль в сопровождении Ламмому-Ко и еще двух вайвило — Мок-Ла и Хури-Камо.
Анигель бросилась к борту и неистово закричала, обращаясь к талисману:
— Покажи мне Кадию!
В ее воображении возникла картина спокойного моря, поверхность которого освещалась сиянием Трех Лун. По воде плыл один из спасательных плотов с «Литии» — небольшая, в два квадратных элса бамбуковая платформа, прикрытая сверху влажными морскими водорослями, так что на первый взгляд казалось, будто по морю движется плавучая зеленая масса. Сначала Анигель не увидела возле плота ни единого живого существа. Потом в гуще зелени сверкнули огромные желтые глаза, и она поняла, что вайвило держатся за плот кончиками пальцев. Хотя ветра не было, плот двигался довольно быстро. Ноги у вайвило были перепончатыми, и они, несомненно, усиленно работали этими своеобразными ластами.
Кадии не было видно, но она явно находилась среди них.
— На что же она надеется? — гневно воскликнула Анигель.
— Великая королева, Пророчица собирается потопить пиратский корабль, — сказал Джеган. — Она хочет высадить Портолануса на вражеский берег и, пользуясь передышкой, достать свой талисман.
Голос ниссома помешал Анигель, и видение исчезло.
— О, Владыки воздуха! Неужели Кади не понимает, что Портоланус наверняка окружил себя защитным полем, что у него волшебные приборы, которые быстро обнаружат и ее и вайвило и немедленно уничтожат.
— Госпожа Пророчица собирается добраться до рэк-тамского корабля, спрятавшись за этим замаскированным плотом, а потом плыть под водой. Я умолял ее не делать этого, но она была непреклонна.
— Если бы я проснулась вовремя! Джеган опустил голову.
— Великая королева, стыдно признаться, но во фруктовом напитке, который я принес вам днем, было несколько капель экстракта таило, способного усыпить человека на короткое время. Моя госпожа приказала сделать это, и, зная, что напиток безвреден, я подчинился.
— Возможно, своим поступком ты приблизил смерть Кадии, — сурово сказала королева.
— Да, — произнес маленький человечек дрожащим голосом. — Но она велела мне так поступить, если я люблю ее, она сказала, что это единственный шанс вернуть ее талисман, а без него она может умереть...
— Дура! — воскликнула Анигель. — Если она потопит пиратский корабль, что будет с Антаром и детьми, спрятанными в трюме? В суматохе о них могут забыть!
В огромных глазах Джегана светилось отчаяние.
— Боюсь, госпожа Пророчица не подумала...
— Да, — отрезала королева. — Она не подумала. Ее заботит только талисман, — Анигель подумала минуту. — Джеган, поговори со спутниками моей сестры, с вайвило, пусть они напомнят Кадии об опасности, которая угрожает моей семье. Скажи ей, что, если она не откажется от своего дикого плана, я буду вынуждена предупредить Портолануса о ее приближении.
— О, великая королева, вы не сделаете этого!
— Не знаю, сделаю или нет! Будем надеяться, одной угрозы хватит, чтобы привести эту идиотку Кадию в чувство! Пока ты будешь говорить с ними, я посмотрю, что происходит на рэктамской триреме.
Анигель приказала талисману показать якорный трюм, куда были заключены ее дети, но он удостоил ее весьма мутным изображением. Она увидела, как маленький Толо карабкается по якорной цепи и выглядывает из круглого отверстия. На полу лежала куча какого-то хлама, напоминающего спальное место, и Анигель подумала, что Ники и Джен, должно быть, спят. Потом она вызвала изображение Антара и обнаружила мужа в заполненном людьми нижнем трюме, освещенном тусклым светом свечи. Ангар дружелюбно беседовал с галерными рабами, обсуждая вероятность своего присоединения к ним во время обратного плавания в Рэктам. Одна из лодыжек короля была в кандалах. Королевские одеяния исчезли, теперь он выглядел так же, как остальные моряки, только тело было почище и без следов кнута.
Успокоенная тем, что ее семья находится в относительной безопасности, Анигель приказала талисману показать ей Портолануса.
Он находился на верхней — королевской — палубе триремы. Анигель видела его отчетливо. Может быть, кол- дуна не заботило, что она наблюдает за ним, а может быть, заклинания, которые он выпевал, лишали его той энергии, которая требовалась для создания защитного поля. Глаза Портолануса опять превратились в звезды. Он пел на странном языке, и глаза-звезды нестерпимо ярко сияли. Три его помощника пребывали в трансе: они замерли в коленопреклоненной позе, похожие на кукол размером с человека, одетых в желтое, фиолетовое и черное. Возле ног колдун на подушке покоился Звездный Сундук.
Двое перепуганных до смерти матросов стояли возле маленького ворота, прикрепленного к борту нарядной, пестро украшенной королевской палубы. Длинная стрела ворота свешивалась с кормы, а с нее свисала веревка с крюком на конце. На крюке в двух элсах от поверхности моря покачивался весьма прозаический предмет — широкая лопата. Внизу, на основной палубе, собрались рыцари, корабельная команда, корелева-регентша и юный король Ледавардис: они наблюдали за волшебным ритуалом.
Джеган робко коснулся руки Анигель. Она отключилась от своих наблюдений и спросила его:
— Ну что, моя сестра послушалась?
— Великая королева, когда ей напомнили о страшной опасности, угрожающей королю и детям, ее переполнило раскаяние. Она клянется Цветком, что не доставит им неприятностей. Она от казалась от своего плана затопить пиратский корабль.
— Слава Богу! Она уже возвращается, да? Джеган замешкался, потом покачал головой.
— Она посмотрит, нет ли другого способа отвлечь колдуна от поисков талисмана, не причиняя зла королевской семье. Если она что-нибудь придумает, то будет действовать. Я просил вайвило поднажать на нее, но она не захотела ничего слушать.
Анигель закусила губу. Все складывалось не так уж плохо — если бы не проклятое угрямство Кадии!
Увидев гнев в ее глазах, Джеган съежился, и ей стало жалко его, разрывающегося между преданностью хозяйке и сознанием того, что ее де йствия могут привести к трагедии. Разве эта преданная душа виновата, что Кадия — такая эгоистичная смутьянка?
— Джеган, а ты не хочешь вместе со мной понаблюдать за пиратским кораблем?
— О да, великая королева!
— Тогда возьми меня за руку, — сказала Анигель, — и мы посмотрим, что там творится.
Стоящая на глубоководье трирема сияла на фоне черного неба, как плавучий замок, украшенный для роскошного бала. Изо всех иллюминаторов лился яркий свет, на всех палубах горели бесчисленные светильники, фонари были подвешены даже к верхушкам трех мачт. Чудесно поблескивали цветная эмаль и золотое тиснение на деревянной обшивке корпуса, а на верхней палубе толпились разряженные в пух и прах рэктамцы. Их фигуры были отчетливо видны спрятавшимся за плотом наблюдателям.
— Должно быть, они ослеплены всеми этими огнями, — прошептал Кадии Ламмому-Ко — Если мы осторожно приблизимся, они не заметят нас.
Держась руками за плот и высунув из воды головы, тоже увитые морскими водорослями, трое громадных аборигенов и женщина задвигали ногами и медленно поплыли дальше. Они подплывали к триреме с носа, в то время как внимание всех на корабле было приковано к корме, где завывания Портолануса достигли наивысшего накала. Он снова и снова выкрикивал одно и то же слово, но голос его был таким хриплым и яростным, что слушателям не удавалось это слово разобрать.
— Дети в носовой части, в якорном трюме, — проговорила Кадия. — Пока все эти зеваки торчат на корме, будет совсем нетрудно залезть по якорной цепи внутрь и освободить их. Спасти короля Ангара гораздо сложнее. Если пираты не перевели его в другое помещение, он должен находиться в самом нижнем из трех трюмов с той стороны корабельного корпуса, которая повернута к берегу. Ума не приложу, как до него добраться. Отверстия для весел слишком маленькие, сквозь них не пролезешь. — В боку судна должны быть большие люки для погрузки и выгрузки товаров, — заметил Ламмому-Ко. — Я уверен, что на такое огромное судно грузы не переправляют через борт.
— Но эти люки скорее всего закрыты на засовы, к тому же они должны располагаться довольно высоко, с воды до них не добраться, — ответил Мок-Ла.
Он был таким же гигантом и силачом, как сам Ламмому-Ко, и лучшим лесорубом и грузчиком среди вай-вило.
— Но, может быть, у нас получится забраться в якорный трюм по цепям, а потом взломать замки и пробраться в другие корабельные помещения.
— Ведь не зря мы прихватили с собой боевые топорики, с их помощью мы запросто справимся с этой задачей, — сказал Хури-Камо, третий вайвило, который славился своей изобретательностью и умением обращаться с техникой. Именно с ним Кадия советовалась, как потопить пиратский корабль, и именно ему пришел в голову новый план, который сейчас нужно было претворить в жизнь.
Мок-Ла сказал:
— Почти вся команда должна быть на палубе и глазеть, как колдун поднимает талисман. Если повезет, мы проберемся в тот отсек, где содержится король, без всяких помех, обезвредим стражу и освободим его.
— Это может сработать, — сказал Ламмому-Ко. — Ну что, попробуем, Большеглазая Дама?
Слова Кадии были еле слышны.
— Я была непростительно эгоистична, забывая о той опасности, которая грозит семье Анигель, когда отправлялась в путь. Только попытавшись спасти Ангара и детей, я смогу искупить свою вину. Если с вашей помощью, друзья мои, попытка окажется успешной, с души моей сестры упадет страшный груз, и ее талисман будет спасен. Если мы проиграем... то можем расстаться с жизнью, но положение Анигель хуже не станет.
— Всегда готовы служить вам, госпожа, даже если вы приведете нас в иной мир, — сказал вождь племени вайвило. Двое других воинов тоже выразили свое согласие. — Отлично, — сказала она. — Вот что мы сделаем: разделим плот на части. Веревки, которыми крепится бамбук, пригодятся тем, кто будет убегать вместе с королем. Отсюда легко доплыть до берега. Мы заберемся по цепи, Ламмому и Хури возьмут с собой веревки и отправятся на поиски Антара. Будем надеяться, что им удастся покинуть корабль, воспользовавшись одним из грузовых люков в корпусе корабля. Тем временем я спущу маленького Толо по одной якорной цепи, а Мок поможет Джен и Ники спуститься по второй. Мы с детьми постараемся как можно быстрее доплыть до Консульского острова. Если короля не удастся найти, те, кто будет на острове, спрячутся в лесу до наступления дня, а потом отыщут дорогу к тому месту, от которого ближе всего до «Литии». Там мы сможем привлечь внимание Анигель и в любом случае попадем на борт нашего судна, прежде чем пираты с рэктамской триремы схватят нас. Идет?
Вайвило кивнули.
Они стали осторожно подталкивать плот к форштевню гигантского корабля, туда, где его нельзя было" увидеть. Затем сняли крепления и из множества мелких веревочек связали одну длинную. После этого они подплыли к якорным цепям и начали проворно карабкаться по огромным звеньям.
С верхней палубы донеслись пронзительные крики. Сначала Кадия и вайвило испугались, что их обнаружили, но потом раздались оглушительные аплодисменты, и они догадались, что панику и смятение вызвали действия Портолануса. Тревога спасателей улеглась, и они продолжали подъем со всей быстротой, на какую только были способны. Еще через несколько мгновений Кадия достигла дыры и лицом к лицу столкнулась с маленьким принцем Толиваром.
— Тетя Кадия! — взвизгнул малыш. Но не радость, а, скорее, ужас был написан на его лице.
— Мы пришли освободить вас, — сказала она. — Спустись побыстрей вниз и жди меня там с Ники и Джен.
— Но я не хочу идти...
— Не смеши меня! — прикрикнула Кадия. — Давай-ка живо! У нас нет времени. Мои друзья вайвило должны разыскать короля Ангара и спасти его до того, как колдун обнаружит наше присутствие,
С испуганным видом Толо исчез в отверстии. Кадия легко проникла внутрь, за ней по пятам следовал Мок-Ла. Тяжело дыша, он осыпал проклятиями узкую щель, в которую с трудом протиснулось его могучее тело. Ламмому-Ко с Хури уже пролезли сквозь второе отверстие и скользили вниз.
— О Святые Луны! — прогремел внизу голос Ламмому-Ко. — Других двух детенышей нет и в помине!
Кадия споткнулась о доски и кинулась к Толо, который попытался спрятаться за свернутой в кольцо цепью.
— Где твои брат и сестра? — спросила Кадия.
— Они с-сбежали и поп-плыли к берегу... Я не поплыл... потому что хотел стать учеником колдуна вместо того, чтобы всю жизнь оставаться противным старым вторым принцем...
На какой-то момент Кадия лишилась дара речи. Потом сказала вайвило:
— Отправляйтесь все трое на поиски короля. Я позабочусь об этом маленьком глупом крысеныше. Да помогут Вам Владыки воздуха! — Потом она повернулась к Толивару: — Хватит глупостей! Забирайся ко мне на спину, обхвати шею руками. Мы поплывем к берегу!
Плачущий маленький принц заорал:
— Не хочу!
Хури-Камо уже взломал входную дверь широким топориком, который был традиционным оружием вайвило. За дверью не было ни души. Двое других вайвило, сверкая огромными желтыми глазами, вытащили свои топорики из заплечных мешков и выскользнули из трюма в кромешную тьму.
Кадия стянула с шеи моряцкий платок и связала им бьющегося в истерике ребенка.
Если понадобится, я заткну тебе рот этим платком и привяжу к спине ремнем. Но сначала я нашлепаю тебя по твоей королевской заднице так сильно, что ты целый месяц потом будешь кушать стоя! Ну, ты готов?
Да, — обреченно сказал Толо, вытирая слезы стиснутыми кулачонкамй — Но если морские оддлинги схватят нас, ты будешь виновата!
— Кто?
— Морские оддлинги! Я видел на берегу их фонарики.
Когда Кадия отплыла довольно далеко от корабля, ей удалось рассмотреть, каким образом собирался Портоланус вытащить талисман из глубин моря. Она увидела, что вода у борта бешено бурлит, выбрасывая на поверхность огромное количество белой пены. Волшебник перегнулся через борт, размахивал кулаками и неистово орал. Его глаза горели, как белые прожекторы, высвечивая сильно раскачивающуюся на крюке широкую лопату. Люди, ворча и ругаясь, столпились на нижней палубе у самого борта.
Кадия и вцепившийся в ее шею ребенок наблюдали за тем, как гигантская трирема вдруг задрожала и стала подпрыгивать. Портоланус вошел в раж. Он вытащил из-под плаща какой-то небольшой предмет и подбросил его в воздух. Последовал сильный взрыв, сопровождаемый ослепительной вспышкой белого пламени. Море тут же успокоилось, и корабль замер. Испуганные люди на борту тоже замерли в изумлении, стало так тихо, что Кадия наконец-то смогла расслышать, что говорил колдун.
— Хельдо! Черт бы тебя побрал, Хельдо, говорю тебе, выходи! Прекрати эти капризы! Ты связан моим заклинанием, и ты должен повиноваться мне! Я не отпущу тебя, пока ты не выполнишь мой приказ! Хельдо, хозяин Водяного Ада, появись!
В дюжине элсов от кормы темное море вздыбилось. Потом Кадия и Толо увидели, как вода расступилась, и из нее показалась гигантская бесформенная масса, поблескивающая в свете Трех Лун. Она вздымалась все выше и выше, принимая форму продолговатого туловища — гладкого, влажного, с круглой головой. Наконец эта чудовищная башня выросла до середины бизань-мачты и нависла над палубой. На глаз ширина ее равнялась семи элсам. Сначала Кадия подумала, что из-за колдовских манипуляций Портолануса произошло подводное землетрясение и со дна моря поднялась огромная скала. Но потом она увидела в воде чуть ниже поверхности два огненно-красных шара и поняла, что это глаза.
— Это морское чудовище, — с мрачным удовлетворением сказал Толо — Точно такое, как описывал мне Ралабун. Оно сначала слопает всех на пиратском корабле, а потом подплывет сюда и сожрет нас.
— Замолчи, маленькое ничтожество! — приказала Кадия. — Это чудовище вызвал Портоланус, чтобы достать мой талисман. О, Владыки воздуха, помогите нам!
— Великий Хельдо! — выпевал Портоланус. — Возьми этот инструмент, — он указал на свисающую с крюка лопату, — и приготовься исполнить мое желание!
Существо по имени Хельдо отпрянуло, и из воды вынырнули четыре огромных щупальца — они извивались и потрескивали. На их концах сверкали острые отростки, с которых свисала причудливая бахрома, брызжущая мириадами крошечных капелек. Хельдо издал жуткий громоподобный рык, какого Кадии ни разу не приходилось слышать. Этот ужасный звук, казалось, парализовал ее, она перестала шевелить руками и ногами и опомнилась только тогда, когда Толо закричал, что они тонут.
— Возьми инструмент! — еще раз приказал Портоланус. Наконец одно из скрюченных извивающихся щупалец с величайшей осторожностью захватило широкую лопату и сняло ее с крюка. Другое щупальце нависло над Портоланусом, еще одно задело двух матросов, стоящих у ворота: матросы в ужасе поползли к трапу, ведущему на основную палубу. Колдун остался наверху один со своими недвижимыми Голосами.
— Теперь слушай меня, Хельдо! Ты будешь освобожден от заклятия только тогда, когда окажешь мне небольшую услугу! Как раз под этим кораблем на дне лежит волшебная вещица похожая на темный меч с рукояткой в виде трех глаз. Она излучает зеленоватое сияние. Найди ее и осторожно подними на поверхность тем самым инструментом, который я вручил тебе. Не дотрагивайся до волшебного меча, иначе он убьет тебя! Ты понимаешь?
Хельдо снова заревел.
Портоланус встал на колени и открыл Звездный Сундук.
— Ты достанешь меч и положишь его в этот сундук. После того, как сделаешь это, я освобожу тебя. А теперь отправляйся!
Море страшно плеснуло, чудовище исчезло, а трирема чуть не перевернулась. Кадия застонала.
— О Боже, не дай этому случиться! Харамис! Анигель! Услышьте меня, помогите! Упросите Триединого вернуть мне мой талисман! Не позволяйте ему очутиться в руках колдуна...
Море снова заволновалось, светящаяся пена брызнула во все стороны, и Хельдо снова всплыл на поверхность, вытянув одно из щупалец высоко в небо. Оно сжимало лопату, на которой перекатывалось что-то похожее на сверкающий длинный изумруд. Щупальце со своей добычей склонилось к кораблю, и Кадия заплакала:
— Нет! Нет! Иди ко мне, талисман! Ты принадлежишь мне!
Звездоглазая фигура колдуна застыла в ожидании. Стало так тихо, словно не было ни крика Кадии, ни разбегающихся от чудовища волн. Зеленоватая сверкающая вещица словно сама выпрыгнула из щупальца и начала медленно падать вниз, кружась и порхая, как птичье перо.
— Иди ко мне, — .шептала Кадия. Слезы струились по ее лицу. Умоляя, она вынула из воды руку и протянула ее к талисману.
На палубе пиратского корабля вспыхнуло золотое пламя. Кадия услышала голос Портолануса, дающего торжественную клятву и произносившего слова благодарности, а потом прозвучала звонкая трель — Трехвекий Горящий Глаз упал в чудесный сундук Исчезнувших. Голос Портолануса изменился — теперь в нем звучали победные нотки. Но в руке Кадии оказался кусочек блестящего янтаря, а в ее душе зазвучал знакомый голос, доносившийся из давно забытого прошлого:
«Годы бегут и бегут. Время быстротечно. Возвысившиеся низвергаются, возлюбленные теряются, тайное становится явным. И все же говорю тебе: все будет хорошо... А теперь плыви, Лепесток Живого Триллиума, ты должна добраться до берега прежде, чем колдун поймет, что случилось, и обрушит на тебя свою месть. Торопись! Плыви во имя жизни, проси помощи у амулета!»
Ее амулет... она носила его всю жизнь, пока он не оторвался от нее и не полетел прочь, чтобы врасти в талисман. Теперь он возвратился к ней. Но его колдовская сила так ничтожна по сравнению с Трехвеким Горящим Глазом...
«Плыви!»
Приказ, прозвучавший в сознании, заставил ее вспомнить об угрожавшей опасности. Она пришла в себя. Крепко сжимая в руке теплый янтарь, Кадия стремительно поплыла к берегу. Позади нее около триремы из воды поднялся высокий столб. Сначала Кадия решила, что это Хельдо, но потом до нее дошло, что чудовище давно ушло в морские глубины, а этот столб был и тоньше и выше. Его черный силуэт на фоне неба казался титанической покачивающейся змеей. Откуда-то набежали тучи, заволакивая Три Луны, коротко сверкнул ярко-красный луч света, загрохотал гром. Портоланус опять накликал бурю — может быть, для того, чтобы отогнать Хельдо подальше, — и трирему, как игрушку, стало подкидывать на гребнях волн. Толо закричал, но в усиливающемся реве ветра и волн его крик прозвучал не громче комариного писка. Наконец до Кадии дошло, что натворил на этот раз колдун.
Он вызвал еще один водяной смерч, и теперь эта громада двигалась прямо на них.
— Черный Триллиум, спаси меня! — закричала она, закрывая глаза. В одной руке она сжимала амулет, а другой крепко вцепилась в запястье Толо. Тут же и она и ребенок попали в самое сердце смерча, их подбросило вверх по спирали, и они полетели, беспомощные, как листья на ветру, но закруживший их вихрь не был влажным, а окружившая тьма не была тьмою смерти. Они взлетали выше и выше — как вдруг все так же внезапно успокоилось. Толо разжал руки, высвободив ее шею, и упал, слабо постанывая.
Вокруг бушевал потоп, а они сидели на песке в самом его центре.
На Консульском острове.
На них падал дождь, перемешанный с соленой морской водой, — казалось, на небесах открылись все шлюзы. Иногда сверху сыпались несчастные рыбешки, подхваченные водным ураганом. В море нельзя было ничего разглядеть: гигантские волны почти сливались с небом, и на берег обрушивался искусственно созданный прибой. Непрекращающиеся молнии и гром лишили Кадию способности соображать. Правда, у нее хватило ума крепко обнять дрожащего малыша и ждать, когда кончится это грохочущее светопреставление.
Из-за пригибающихся к земле деревьев показалась маленькая коренастая фигурка и направилась к ним. Сначала Кадия подумала, что ее амулет совершил еще одно чудо и к ним на помощь спешит Джеган, но когда абориген приблизился, она увидела, что он принадлежит к неизвестному ей племени. Черты лица незнакомца больше напоминали человеческие, чем ширококостные плоские и круглые лица ниссомов, к тому же существо обладало более крупным и сильным туловищем и было одето в доху жителей севера.
— Скорее со мной! — пытаясь перекричать бурю, обратился к ней маленький человечек. — Повсюду рыщут враждебные туземцы, если вы будете сидеть на открытом месте, они обязательно схватят вас.
Кадия вскочила на ноги, с трудом преодолевая усталость и все еще туго соображая. Абориген обхватил Толо сильными руками, и они бросились в укрытие. Еще мгновение, и они зарылись в груду листвы; тяжело переводя дыхание, они накидали сверху побольше широких листьев какого-то местного кустарника и лишь потом начали разговор.
— Двое человеческих детенышей уже попались в лапы свирепых туземцев, — сказал абориген, когда дыхание его успокоилось. — Я видел их совсем недавно, они лежат на земле связанные, им уготована какая-то жестокая пытка. Я был один, а туземцев очень много, так что я не знал, как спасти несчастных. Поэтому я и спрятался здесь. Но теперь, когда появились вы, может быть, сообща мы что-нибудь и придумаем.
— Ники и Джен! — воскликнула Кадия. — В лапах алиансов! Боже всемилостивейший, что же нам делать?.. — Какое-то время она сидела неподвижно, пытаясь собраться с силами. Наконец она сказала: — Друг мой, эти пленники — мои племянник и племянница, из королевской семьи Лабровенды. Благодарю вас за желание помочь им. Но как вы оказались здесь? По вашей одежде можно догадаться, что вы не являетесь уроженцем Виндлорских островов.
Нечеловеческие глаза маленького существа ярко засияли, а амулет Кадии ответно замерцал золотым светом. Принц Толивар хранил молчание, его голова покоилась на плече Кадии, и он слушал их с открытым ртом.
— Значит, это Виндлорские острова? Абориген покачал головой.
— А где они находятся?
— На краю Южного моря, южнее Зиноры.
— Ах. Это ни о чем не говорит, я ничего не слышал ни об этом море, ни о Зиноре. Меня забросили сюда в мгновение ока по волшебному тоннелю. Странный голос сказал, что я попаду туда, где будут во мне нуждаться, — и я попал сюда!
— Но кто вы, к какому народу принадлежите?
— Меня зовут Шики. Когда-то я был простым горным проводником и охотником из тузаменского племени дороков, но недавно я поступил на службу к Великой Волшебнице Харамис...
— Она моя сестра! Меня зовут Кадия, некоторые называют меня Большеглазой Дамой. Великая Волшебница и в самом деле послала вас туда, где в вашей помощи нуждаются, Шики!
Она взглянула на маленького Толивара, чье хрупкое тельце дрожало от пережитого потрясения и от холода, который принес с собой колдовской шторм. Не говоря ни слова, Шики снял тяжелую меховую доху и закутал в нее мальчика. Дождь лил все так же, но под грудой листьев было сухо.
— Толо, ты останешься здесь и будешь вести себя хорошо, а мы сходим за твоими братом и сестрой! — Голос Кадии был суров. — И больше никаких глупостей, иначе ты погубишь всех нас. Ты понял?
— Да, тетя, — писклявым голоском ответил мальчик.
— Вот и хорошо.
Кадия почувствовала, что силы возвращаются к ней. Им нельзя терять ни минуты. Она сорвала гибкую лиану, очистила от листвы, повесила на нее янтарный амулет и обвязала стебель вокруг шеи, потом достала маленький кинжал и заточила его о ножны. Затем повязала развевающиеся волосы платком.
— Ну вот, я готова, — сказала она Шики. — Веди меня туда, где держат детей, и мы постараемся освободить их.
Абориггн кивнул, и оба они выскользнули из укрытия в дождь.

ГЛАВА 14

Водяные смерчи исчезли, и трирема, несмотря на продолжающий бушевать шторм, опять плыла спокойно. Волшебные бури Портолануса вызывались легко и быстро, но, чтобы усмирить их, требовалось какое-то время. Ликующий колдун оживил трех своих приспешников и повел их в большую каюту, прихватив с собой Звездный Сундук с запертым в нем Трехвеким Горящим Глазом.
Проговорив нужное заклинание, колдун открыл сундук и позволил изумленным Голосам полюбоваться на великое сокровище, с которого еще стекали капельки соленой воды и свисали зеленые водоросли.
— До него опасно дотрагиваться, Хозяин? — спросил Желтый Голос.
— Пока да. Сначала надо исполнить определенный ритуал с использованием этих разноцветных игрушек на дне сундука. Тогда талисман будет связан со мной невидимыми узами, и я смогу дотрагиваться до него — Пока он говорил, его пальцы уже плясали над маленькими предметами, напоминающими драгоценные камни. Прозвучало несколько музыкальных трелей, и драгоценности внутри сундука засверкали. Потом блеск померк, и Портоланус взял талисман.
— Ох! — одновременно воскликнули Голоса.
— Теперь Трехвекий Горящий Глаз слился с моими душой и телом! — провозгласил колдун. — Никто не сможет дотронуться до него без моего разрешения, а если кто-то осмелится — сгорит в огне!
— А на какие чудеса способен талисман, Хозяин? — с любопытством спросил Фиолетовый Голос.
— Он будет уничтожать моих врагов, подарит зрение и слух, так что мне не придется больше утруждать ваши многострадальные мозги. Он поделится со мной знаниями и поможет стать властелином мира... когда я пойму все его секреты.
Голоса опять изумленно заохали.
— А вам, трем Голосам, я подарю возможность прикасаться к талисману, не причиняя себе вреда, — продолжал Портоланус. — Это разрешение будет действовать до тех пор, пока я не отменю его — или пока кто-то из вас не предаст меня.
— Мы никогда не сделаем этого! — возразил Черный Голос, два других присоединились к нему.
— Вы, конечно, понимаете, мои Голоса, что не сможете давать талисману самостоятельные команды. Зато я с его помощью смогу делать что захочу, как сейчас я вижу и слышу на расстоянии с вашей помощью.
Черный Голос наклонился, чтобы получше рассмотреть талисман, и указал на углубление на рукоятке меча в форме трилистника или трех век.
— Хозяин, кажется, на этом месте раньше что-то было. Может быть, драгоценный камень?
Портоланус завизжал как ужаленный.

Предыдущая страница 8 Следущая страница


9 Андре Нортон Джулиан Мэй

— Амулет-Триллиум! Он исчез! Теперь понятно, что за золотая искра сорвалась со щупальца Хельдо! Амулет вернулся к своей владелице!
И он осыпал Кадию бранными словами, проклиная вместе с ней и Силы Тьмы. Три помощника сконфуженно отвернулись.
Потом, взяв себя в руки, Портоланус пробормотал: — Ну что ж, возможно, потеря амулета не лишит талисман чудодейственной силы. А может быть...
Его лицо вдруг изменилось, теперь на нем отразилось страшное беспокойство. Из-под своей просторной робы он вытащил затертую почерневшую от времени звезд,, которая всегда на цепочке свисала с его шеи.
— А может быть... — тихо повторил он и поднес рукоятку меча к медальону.
Все три темных века открылись, будто из любопытства, и показались большие сверкающие глаза. Один был так же огромен и золотисто-оранжев, как глаза народа, другой, карий, был явно человеческим, а третий поблескивал серебристой голубизной, и вместо зрачка в нем сидела золотая искорка — такими были глаза Портолануса.
Казалось, талисман любуется раскачивающейся тусклой лучистой звездой. Потом полыхнул яркий свет, и в следующее мгновение медальон прилип к углублению между тремя веками рукоятки. Теперь он был таким же сверкающим и великолепным, каким много лет назад вручил его Портоланусу престарелый колдун Тузамена по имени Бонданус.
— Слава Силам Тьмы! — проревел Портоланус. — Теперь, талисман, ты стал моей собственностью целиком!
«Да, я твоя собственность».
Портоланус расхохотался во все горло, схватил талисман за острый конец и начал воинственно размахивать им в воздухе. Теперь он не выглядел старым и немощным — высокий и энергичный, с прекрасным, хотя и утомленным от тяжких забот лицом, с ослепительно белыми волосами и бородой.
Он крикнул:
— Вы слышали? Вы слышали, что сказал талисман?
— Нет, Хозяин, — признались Голоса.
— Он сказал, что принадлежит только мне! Мне!.. Талисман! Покажи мне эту сумасшедшую Кадию!
Талисман послушно наполнил его воображение картиной, изображающей Большеглазую Дамуи неизвестного аборигена: они продирались сквозь чашу кустарников, намокших от ливня. — Ха! Она высадилась на берег и явно ищет встречи с туземцами, чтобы уговорить их напасть на нас... Желтый Голос! Беги к адмиралу Джероту и от моего имени прикажи ему поднять якоря и растолкать гребцов. Нам нужно немедленно отплыть от этого недружелюбного острова. Передай ему, что чуть позже я пришлю записку с указанием курса, которым нужно следовать, чтобы соединиться с другими нашими кораблями.
Когда Желтый Голос ушел, Портоланус приказал талисману:
— А теперь укажи точное местоположение Кадии на острове.
Он увидел Консульский остров с высоты птичьего полета — около центрального поселения алиансов сверкала крошечная белая точка.
— Так я и думал. Теперь покажи, где королева Анигель, а потом и ее саму.
Он опять увидел остров, но светящаяся точка на этот раз располагалась в небольшой гавани с другой стороны мыса, за которым на якоре стояла рэктамская трирема. Потом изображение сменилось: на носу маленького суденышка появилась Анигель, она держала талисман высоко перед собой, а ее глаза, казалось, смотрели прямо в глазка колдуна.
— Да, я знаю, что ты следишь за мной, Портоланус, — сказала она, — хотя ты и окружил себя туманом. Я видела, как ты украл талисман Кадии с помощью морского чудовища и как связал Трехвекий Горящий Глаз с самим собой. Но, несмотря на это, ты не победишь.
— Ха! Посмотрим, как ты будешь храбриться, когда твоего мужа и детей станут пытать у тебя на глазах! Теперь пришла очередь твоего талисмана, гордая королева, так что, если ты немедленно не положишь его в лодку и не пустишь по волнам ко мне, я прикажу пиратам приступать к работе!
Анигель загадочно улыбнулась.
— Ну что ж, приступайте! И образ растаял.
Удивленный ее кажущимся спокойствием, Портоланус попытался снова вызвать изображение, но теперь носовая часть корабля была пуста. Не сомневаясь, что талисман защитил ее от слежки, Портоланус нисколько не расстроился. Он тоже окружал себя защитным полем. Ладно, пусть играет в свои странные игры.
— Фиолетовый Голос! Иди к Боблину и прикажи ему привести в салон королевских отпрысков. Посмотрим, что останется от решительности королевы, когда мы начнем отсекать один за другим пальцы ее сына и опустим нежные ножки дочери в жаровню с раскаленными угольями.
Не успел Фиолетовый Голос сделать и нескольких шагов, как в каюту забарабанили. Голос распахнул дверь, и все увидели первого помощника капитана — высокого угрюмого пирата по имени Калардис.
— Ваши пленники сбежали, — мрачно сообщил он — Пока вы развлекались с морским чудовищем, три вайвило проникли в трюм галерных рабов, освободили короля Ангара и вывели его из грузового люка. С ними вместе исчезли около пятидесяти гребцов, и этот проклятый шторм, вызванный вами, скорее всего утопил их всех!
— Дети тоже сбежали? — рявкнул Портоланус. Как только появился первый помощник, он опять принял старческий облик.
— Ага, — сказал Калардис. — Мои люди сразу же осмотрели якорный трюм. Дверь его была взломана изнутри, сломаны и двери в коридорах, ведущих в отсеки с рабами. Мерзавцы, очевидно, пролезли сквозь цепные отверстия.
Колдун заговорил низким голосом, в котором звучала тревога:
— У нас хватит оставшихся гребцов, чтобы корабль мог плыть? Мы должны убраться отсюда, пока на нас не напали враждебные морские оддлинги. Я не думаю, что мой шторм испугает их. К тому же вполне возможно, что королева Анигель с помощью своего талисмана навлечет на нас и другие неприятности — ведь теперь на триреме нет никого из ее родни.
— По дороге сюда я встретил вашего любимчика, и он передал мне ваше распоряжение. Гребцы остались на двух уровнях весел. Так что мы сможем плыть, хотя и не так быстро, как раньше. Даже при благоприятных обстоятельствах нам не удастся делать резкие развороты на скорости. К тому же ваш шторм лишил нас обзора, да и ночная тьма не помощница. Нам придется ориентироваться только на звуки — чтобы не сесть на мель и не наткнуться на риф.
— Шторм скоро прекратится, а мой талисман поможет нам избежать опасности, — начал было Портоланус, но первый помощник прервал его.
— Сначала вам придется испытать удовольствие от встречи с королевой-регентшей, — усмехнулся Калардис, обнажив редкие испорченные зубы. — А может быть, и неудовольствие. Она ожидает вас в салоне. Даже если бы мне посулили все сокровища Талоазина, я бы не захотел оказаться на вашем месте.
Королева Ганондри в окружении шести вооруженных до зубов рыцарей-пиратов сидела за раззолоченным столом, на котором была расстелена карта островов. Как только Портоланус ступил в салон, двое дюжих пиратов с таким проворством схватили его за руки, что у него не хватило времени выхватить заложенный за ремейь талисман.
— Объясни, почему, — заговорила Ганондри сладким голоском, — я не приказала своим людям перерезать тебе глотку, когда ты позволил драгоценным пленникам улизнуть?
Колдун перевел дыхание.
— Талисман! Приказываю тебе уничтожить тех, кто схватил меня!
Два пирата охнули, начали браниться, тут же отпустили Портолануса и схватились за мечи. Королева-регентша с побледневшим лицом наблюдала за ними со своего места.
Ничего не произошло.
В отчаянии колдун взмахнул талисманом и начертил в воздухе дугу.
— Талисман, уничтожь своим убийственным пламенем всех моих врагов в этом салоне!
И опять ничего не произошло. Ганондри откинулась назад и с облегчением расхохоталась. Все шестеро рассвирепевших пиратов кинулись к Портоланусу. Один из них вытащил из пальцев колдуна талисман и дотронулся до его тупого лезвия.
Тут же приоткрылись три века на рукоятке, и ожившие глаза пристально посмотрели на дерзкого пирата. Потом из человеческого глаза метнулся золотой луч, из глаза народа — зеленый, а из причудливого серебристо-голубой — луч ослепительной белизны.
Одетого в доспехи пирата с ног до головы охватило пульсирующее пламя. Скрюченные пальцы выпустили талисман, но волшебное пламя стало еще ярче, обнимая его трехцветным шаром огня. Он не издал ни звука, а стоявшие неподалеку закричали от ужаса и отвращения: лицо под поднятым забралом почернело, изо всех дырочек кольчуги повалил плотный дым. Раздался отвратительный треск, пламя гудело. Горящий рыцарь повалился на ковер. Двое пиратов потянули за него и закрыли погибающего товарища, но никто не осмеливался прикоснуться к нему. Портоланус, прижавшись к стене, взирал на эту картину с не меньшим ужасом и отвращением, чем все остальные.
Внезапно звуки под ковром прекратились. Дым и копоть исчезли, воздух в салоне опять стал чистым и свежим. Портоланус расправил плечи, торжествующе усмехнулся и сделал шаг вперед, чтобы приподнять ковер.
Кожаные ремешки, скреплявшие кольчугу, сгорели, повсюду валялись разрозненные металлические пластинки. От тела пирата не осталось даже костей. В центре груды обгорелого металла лежал талисман, совершенно невредимый, теперь он опять казался не чем иным, как благородным мечом, сделанным из темной стали, скорее декоративным, нежели боевым, поскольку лезвие не было заточено.
Портоланус поднял его и заткнул за ремень, потом опустил ковер. Он обратился к рыцарям:
— Оставьте нас, уходите все до единого!
— Нет! — закричала Ганондри. — Будь осторожен, волшебник! Ты забыл о моём предупреждении?! Даже если все на этом корабле погибнут, что сможешь ты сделать без могущественного Рэктама? Ты добьешься своей цели только с моей помощью!
Колдун оперся о стол обеими руками. Теперь лицо его было усталым и опустошенным, а голос хриплым:
— Ты права: сейчас, когда талисман Анигель опять стал недосягаем, я еще больше, чем прежде, нуждаюсь в твоей помощи. Но пока ты не выгонишь отсюда этих безмозглых кретинов, я не буду с тобой разговаривать. Гони их!
Он пододвинул золоченый стул, уселся на него и криво усмехнулся.
— Со мной тебе ничто не угрожает, великая королева. Ты сама видела, что мой талисман пока не всесилен. Он убивает только того, кто осмеливается коснуться его. Клянусь тебе Силами Тьмы, которым служу, — я не причиню тебе вреда!
Когда королева все-таки приказала своим рыцарям унести почерневшие остатки доспехов и удалиться, ее рука дрожала. Она взяла графин, налила себе большой бокал бренди и едва не расплескала напиток, поднося его ко рту. Выпив залпом, она немного успокоилась, хотя ее глаза все еще сверкали ненавистью и страхом, с которым она с трудом справлялась, несмотря на огромную силу духа. Она сказала:
— То, что происходит, недопустимо, волшебник. Мы должны снова пересмотреть условия нашего договора. Ты получил свой талисман, но мой оказался недосягаем.
— В нем нет никакой необходимости! Давай посмотрим, на что еще способен этот волшебный меч, может, он годится не только для того, чтобы поджаривать мелких жуликов? — Не успела королева возразить, как .он взялся за лезвие меча и сказал: — Талисман, покажи нам короля Антара!
Когда изображение сформировалось, Гаиондри не смогла сдержать возгласа восхищения. Она увидела темное волнующееся море, моросил дождик. На волнах, то исчезая, то вновь появляясь, покачивались четыре круглых предмета: три головы со свирепыми мордами окружали одну поменьше, человеческую. Ангар и вайвило медленно плыли к освещенной береговой линии острова.
— Вот как, — сказал Портоланус. — Значит, им все-таки удалось, несмотря на ураган и появление Хельдо, сбежать. Ну ничего, догнать нашего высокого гостя будет нетрудно! А теперь, талисман, покажи нам принца Никалона, принцессу Джениль и принца Толивара.
Воображаемым оком королева-регентша увидела Ники и Джен распростертыми в грязи посреди селения. Их руки и ноги были привязаны к столбам, казалось, они лежат без сознания. С неба падали редкие капли дождя, из хижин высовывались, окликая друг друга, али-ансы.
— Так, так! Кажется, двое старших беспризорников удостоились чести быть принятыми туземцами в соответствии с милыми традициями местного гостеприимства. Думаю, об их судьбе нам уже не придется беспокоиться. А где же третий королевский отпрыск?
Изображение послушно переместилось на Толивара. Он целеустремленно продирался сквозь чащу кустарников, что-то бормоча себе под нос. Портоланус и королева смогли расслышать только несколько фраз:
— Тетя Кадия не сможет заставить меня... ну и что, что пираты схватят меня... лучше быть волшебником, чем ничтожным вторым принцем... Я буду скучать только по Ралабуну, а по ним — не буду...
Портоланус убрал изображение и в задумчивости нахмурился. Потом он скомандовал:
— Талисман, покажи мне точно, где сейчас находятся король Антар, трое детей и... Кадия.
В его воображении возникла карта Консульского острова, на ней мигали яркие белые точки. Он сразу же догадался, что они обозначают. Король Антар находился в полумиле от берега, штормовым ветром его отнесло чуть южнее. Маленький Толивар шел по лесу как раз напротив стоянки рэктамской триремы. Двое плененных детей были в центре большого поселения алиансов приблизительно в миле от моря в сторону севера. Кадия была неподалеку, ее местонахождение почти не изменилось. — Покажи снова принца Толивара, — приказал Пор-толанус.
Сквозь открытые двери салона послышались громкие команды и топот бегущих ног. Вся трирема завибрировала — заработали обе лебедки на носу корабля, поднимая огромные якоря.
Королева вскричала:
— Кто приказывал сниматься с якоря? Нужно немедленно выслать на берег вооруженные отряды! Если нам удастся поймать хотя бы одного из беглецов, мы получим преимущество и сможем заставить королеву Аиигель расстаться с талисманом!
Она бросилась к выходу и стала кричать, вызывая адмирала Джерота.
Портоланус все еще наблюдал за принцем Толива-ром, разговаривая сам с собой:
— Вот дьяволенок! Ничего себе! Экая смелость! Он чем-то похож на меня, разве нет? Мне кажется, я вижу, что его окружает некая аура, я чувствую какой-то магический потенциал! Вот почему у меня не хватило духу даже подумать о применении к нему пыток! Может быть, удастся сделать из него колдуна?.. Интересно, достаточно ли он смышлен, чтобы разбираться в государственных делах? Мог бы он Напрямую помочь нам одолеть Два Трона?
Ганондри снова вошла в салон.
— Я приказала оставаться на месте, а пока шесть лодок с вооруженными людьми отправляются за королем Ангаром и маленьким принцем. О тех детях, что попали в руки алиансов, забудем. Несомненно, королева Анигедь следит за ними, пока ее дорогим чадам угрожают жестокие туземцы, она вряд ли будет обращать на нас внимание. Сейчас мы должны...
— Я не пойду на берег! — заявил колдун.
— Неужели морские оддлинги опасны для такого могущественного колдуна? — с сарказмом спросила королева. Потом ее тон стал более суров. — Ты должен привести поисковую группу прямо к королю Антару и к принцу Толивару — с помощью своего талисмана. Время не ждет! — С этой группой отправится мой Черный Голос — он отыщет короля, а со второй группой за Толиваром пойдет мой Фиолетовый Голос. Я свяжусь с Ними и укажу точное местонахождение короля и принца. А мне покидать корабль ни к чему!
— Ты пойдешь, потому что я приказываю это сделать!
— Нет! Никакой необходимости в этом нет! Минуту Портоланус и королева-регентша в тишине
смотрели друг на друга. Потом он мягко проговорил:
— Тебе не удастся заточить меня на острове оддлин-гов, королева. Выкинь эту идею из головы. Мы остаемся союзниками, хорошо это или плохо, и я постараюсь, чтобы хотя бы один из заложников был схвачен — тогда ты сможешь поторговаться с королевой Анйгель по поводу талисмана. Однако я настоятельно советую не производить обмен здесь. Если алиансы замучат ее детей до смерти, Анйгель обезумеет, с ней трудно будет договориться. Как только мы поймаем Антара или маленького принца, нам следует4 немедля поднять паруса.
— А потом? — резко спросила королева.
— Ты доставишь меня и моих людей на тузаменское судно. С помощью Волшебного Зрения моего талисмана я ускорю встречу с тремя остальными кораблями. До них придется плыть не больше нескольких дней. А потом, если ты пожелаешь продолжить наше сотрудничество, мы отправимся домой вместе, одной флотилией. Как и раньше, ты можешь увезти пленников с собой...
— А Звездный Сундук, — твердо сказала Ганондри, — ты сейчас же отдашь мне. Иначе твой союз с могущественным Рэктамом будет расторгнут, и тебе придется распроститься с мечтой о завоевании Лабровенды!
Портоланус вытащил меч из-за ремня и медленно поднес его тупое темное лезвие к горлу королевы-регентши. Она замерла, напряглась, но не вздрогнула, не закричала, даже когда холодный металл коснулся ее кожи. Если колдун и приказал уничтожить ее, талисман отказался повиноваться.
Рот Ганондри искривился в ледяной усмешке.
— Звездный Сундук, — повторила она. — Немедленно. И покажешь мне, как им пользоваться. Портоланус отвел талисман, встал из-за стола и отвесил низкий поклон.
— Кажется, мы зашли в тупик, великая королева-регентша. Давай отбросим прочь злые чувства, которые на мгновение разъединили нас. Лучше вспомним о том, что связывало нас с самого начала. Чтобы достичь общей цели, вовсе не обязательно любить друг друга. Ты отлично знаешь, что мои желания простираются гораздо дальше, чем просто завоевание Лабровенды. Независимая земля Двух Тронов будет принадлежать тебе.
— Как и талисман королевы Анигель. — Ухмылка королевы превратилась в злобную гримасу. Она стала постукивать по крышке стола кончиками пальцев, и в свете ламп засверкали кольца. — Сейчас я скажу тебе, волшебник, каковы новые условия договора. Великий Рэктам всегда будет твоим верным союзником, если ты не проявишь вероломства по отношению к нему и к королеве-регентше. Я до самой своей смерти буду владеть талисманом Анигель, а ты научишь меня, как им пользоваться.
Портоланус огорченно всплеснул руками.
— Я пока не знаю даже, как пользоваться собственным!
— Не сомневаюсь, что скоро ты всему научишься! Колдун вздохнул.
— Ну ладно... Клянусь Силами Тьмы и своим талисманом — и пусть он убьет меня, если я нарушу эту клятву, — что я буду точно следовать тем условиям, которые ты поставила. Я сейчас же пришлю к тебе свой Желтый Голос со Звездным Сундуком, а потом займусь поисками именитых пленников.
Ганондри высокомерно кивнула. Портоланус вышел из салона, аккуратно закрыв за собой дверь. Когда он ушел, королева-регентша расхохоталась. Радость от одержанной победы так захватила ее, что она не могла остановиться, пока не выпила залпом еще один полный бокал бренди.
Когда явился Желтый Голос со Звездным Сундуком, она грубо вырвала сундук из его рук, а самого пинками вытолкала за дверь. И снова расхохоталась.

ГЛАВА 15

Харамис не спеша шла по светящейся дорожке. Она непринужденно шагала по ледяной черной воде моря, словно у нее под ногами была не мерцающая влага, а каменная мостовая. Арктический ветер осыпал ее крошечными солеными льдинками, небо было охвачено пламенем северного сияния, заслонившего звезды и Три Луны и освещавшего гигантские дрейфующие айсберги бледно-голубыми и бледно-розовыми лучами.
Самая большая плавучая ледяная гора, к которой вела дорожка, светилась к тому же и изнутри. Пока Харамис была недалеко от берега, это свечение не бросалось в глаза, но по мере приближения айсберг сиял все ярче, пока наконец не стал похож на колоссальный берилл, переливающийся сотнями оттенков голубизны и зелени, оправленный черным стеклом северного океана. Он светился и под водой — тем глубже, тем слабее, и Харамис поняла, что огромная масса льда, возвышавшаяся над водой, была всего лишь маленькой частью громады, спрятанной в глубинах.
Чтобы дойти до айсберга, ей пришлось преодолеть две лиги. Светящаяся дорожка привела ее к полукруглому входу в грот, дальше шел коридор, в котором вместо пола была вода, но уже не черная, а темно-голубая. Мерцание по-прежнему убегало вперед, создавая под ногами Харамис твердую поверхность. Стены имели блестящую неровную говерхность, были испещрены причудливыми рисунками и изрезаны так, что свет, струившийся изнутри, сверкал и переливался на гранях кристаллов, похожих на бледные изумруды и аквамарины, оттененные сапфировой голубизной.
Не раздумывая, она сделала шаг в сторону и коснулась ближайшей стены.
— Ради Цветка! Это вовсе не лед!
Поверхности была влажной, но от стены не веяло холодом, и, уж конечно, она была гораздо теплее моря. Может быть, это стекло? Она постучала по стене ногтями. Вещество казалось более упругим, чем кристалл, — такого раньше ей ни разу не приходилось видеть. Несомненно, этот волшебный материал был создан Великой Волшебницей Моря. Имитация айсберга.
Потом Харамис увидела, что за прозрачными стенами прямо к ней плывут рыбы и другие морские существа. Стайками, вверх-вниз и в разные стороны, они плавали и сбоку от прозрачного тоннеля, и над ним. Внутри айсберг оказался полым и был густо населен.
Она оглядывалась по сторонам, и морские создания тоже смотрели на нее огромными, как бы расширившимися от изумления глазами. В их окраске преобладали серебристые, серо-голубые и белые тона, а некоторые были почти прозрачны, так что виднелись их пульсирующие внутренние органы. Здесь плавали огромные рыбины с блестящими зеркальными боками и пастью, полной острых зубов, напоминающие жутких хищников болотных рек. Более мелкие рыбешки метались из стороны в сторону так согласно и дружно, что казалось, их объединяет общий примитивный разум. Здесь были лениво плывущие рыбы, похожие на широкие ленты, раскрашенные серебрянкой, рыбы в форме меча и какие-то уродливые экземпляры, от хвоста до головы покрытые бугорками, отростками и шипами наподобие живой бахромы с серебряными кисточками на концах. Здесь были огромные вялые гидры; овальные, лохматые, словно радужные, медузы; их малыши, которые роились вокруг родителей, похожие на маленькие разноцветные бутоны с задорно торчащими нежными лепестками. Существа с извивающимися щупальцами и свирепыми мордами охотились за медлительной мелюзгой, и целые семьи прозрачных моллюсков слаженными ритмичными бросками уходили от преследующих их бесформенных серебристых хищников, которые, случалось, хватали зазевавшуюся жертву и тут же пропадали из виду. Тут и там, как крошечные пчелки, висели хрустальные рачки: если приближался серебристый хищник, они ныряли куда-нибудь, а потом опять бесстрашно вылезали наружу, осмеливаясь даже пересекать дорогу прожорливым пучеглазым чудовищам.
Харамис не могла удержаться от восторженного восклицания.
— Я рада, что тебе понравились мои любимцы. Она удивленно огляделась. Но в тоннеле-аквариуме
не было ни единой души.
— Это Великая Волшебница Моря? — прошептала она.
— Конечно! Иди скорее, дитя мое. Мне не терпится встретиться с тобой. Если захочешь, рассмотришь все достопримечательности моего дома чуть позже. Наш ужин остынет, а я так проголодалась!
Харамис сдержала улыбку. Видимо, эта Великая Волшебница не придавала большого значения этикету: ее мысленный голос был совершенно лишен торжественности и серьезности. Харамис старалась не гадать, на что похоже существо, с которым ей придется встретиться. Теоретически они были ровней; в реальности — учительницей и ученицей. Она молилась только об одном: чтобы ее коллега Великая Волшебница была прямодушной и откровенной, а не ускользающей и загадочной, как Бина. Харамис нуждалась в помощи, а не в новых загадках. Портоланус, того и гляди, завладеет талисманом Кадии, да и Анигель в конце концов не выдержит и отдаст свою святыню в качестве выкупа. Если сама она в скором времени не научится мастерски пользоваться талисманом, то Портоланус, вне всякого сомнения, добьется своего и подчинит себе весь мир.
— Денби думает, что это чересчур поспешный вывод. Но мы ему покажем! Что же касается практических результатов... ну что ж, моя милая, я-то определенно не из тех, кто попадает в волшебные сети обаятельных чародеев. Но вот в тебе я не уверена!
Харамис гневно вскрикнула, но взяла себя в руки и продолжила путешествие к сердцу искусственного айсберга. Потом, обращаясь к воздуху, заговорила:
— Вы, Морская Дама, видимо, умеете читать мысли. Но я очень сомневаюсь в том, что вы способны проникнуть в мою душу. Я иду к вам за поддержкой, это верно, и если ваша наука требует постоянного унижения моего достоинства — пусть так и будет. Но я надеялась на более теплые и дружеские отношения. Я знаю, что по сравнению с вами молода, но я не ребенок и не дура. Я всегда с ответственностью относилась к своим обязанностям Великой Волшебницы, насколько это было воз- можно, не позволяя никому и ничему воздействовать на себя...
— Ой ли? Позволишь еще, гордячка! Точно так же, как двенадцать лет назад, накануне принятия сана. Тебя не только отвлекли от твоих обязанностей, но и здорово соблазняли злом! Признайся в этом1
Харамис резко остановилась.
— Я не буду оправдываться. Это правда, когда-то я влюбилась в колдуна Орогастуса и на короткое время была ослеплена его могуществом. Но я отвергла его. Если он еще жив, как я подозреваю, я вновь буду бороться с ним и расстрою его злые планы... Но я отчаянно нуждаюсь в вашей помощи. Вы мне поможете?
— А зачем же мне было вызывать тебя через виадук? Отправившись в Кимилон, ты доказала свое желание действовать, поэтому я сочла тебя созревшей для особого обращения — и не важно, что думает Денби. Не только равновесие мира, но и само его существование находится под угрозой из-за возрождения гадкой Звезды! В таких отчаянных ситуациях должны приниматься самые решительные меры! Денби считал Бину сумасшедшей из-за того, что она рискнула оставить Триединый Скипетр Власти на воле для противостояния угрозе, но когда она подготовила все к рождению вас троих, он изменил свое мнение и пошел на попятную. Тем не менее он допускал, что рано или поздно Человек Звезды захватит Скипетр Власти, даже в том случае, если вы, Три Лепестка, не наделаете ошибок. Бина проиграла, но ты сможешь покончить с этим злом раз и навсегда, несмотря на твое глупое самокопание. Новая, свежая кровь, молодые мозги справятся с древними проблемами? Понимаешь?
— Нет! Понятия не имею, о чем вы толкуете! Внезапно Харамис почувствовала ледяную прохладу, хотя внутри искусственного айсберга было тепло. Она поплотнее закуталась в меха и резко проговорила:
Объяснитесь, Великая Волшебница! Скажите мне, какая опасность угрожает миру и какую роль в ее предотвращении суждено сыграть мне и моим сестрам. Предупреждаю вас, что я больше не намерена удовлетворяться мистическими намеками и отговорками.
Ха-ха-ха! Какой боевой дух! Мне это нравится! Вперед, Харамис-не-терпящая-глупостей! Мы отлично поладим!
Светящаяся дорожка закончилась, когда узенький рукав моря влился в крошечный коридор. Харамис стояла на мерцающей площадке, от которой отходило три тоннеля, но только один из них был освещен. Она пошла по нему, и на душе у нее стало легче, потому что теперь за прозрачными стенами вода была светлее и ярче. Морские существа оставили ее в покое, очевидно вдоволь насмотревшись: лишь изредка мелькала случайная рыбешка. Она продолжала идти, освещение становилось все более тусклым, словно она удалялась от источника света. Цвет воды постепенно менялся — от ультрамарина и темно-зеленого к фиолетовому.
Потом перед ней возникла дверь из непрозрачного белого материала с круглой серебряной ручкой. Она потянула за ручку, но дверь не открылась. Тогда она прикоснулась к серебряному кругу своим талисманом: зазвенел колокольчик; такой же звук она слышала в виадуке. Дверь отворилась во тьму.
Харамис решительно шагнула вперед. Дверь захлопнулась за ней, и Великая Волшебница замерла. Только бледно-желтое мерцание янтарного Триллиума на ее талисмане давало понять, что она не ослепла.
Раздался тихий смешок.
— Еще немного, и ты привыкнешь и будешь хорошо видеть. Мои старые глаза стали сдавать, так мне удобнее. Дай мне свою руку...
Харамис робко подняла руку. Она почувствовала, как ее обхватили чьи-то пальцы — влажные, но не противные, и еще дюжину шагов ее вели. В воздухе чувствовался запах соли, по-прежнему тоненьким мелодичным голоском звенел колокольчик, словно призывая кого-то откликнуться из темноты.
— Ну вот мы и пришли. Стул сможешь нащупать? Усаживайся, а я принесу ужин.
Пошарив руками в воздухе, Харамис нашла странной формы широкий стул без спинки и присела. Бока и ножки стула были неравномерно покрыты выпуклостями, сиденье было гладким, теплым и пружинящим: несомненно, внутри находилась жидкость. Сидеть на нем было очень удобно.
Вдруг она обнаружила, что к ней начало возвращаться зрение. Она сидела в большой комнате с мебелью, от которой исходило слабое свечение. И стол, и два стула были склеены из ракушек в виде спиралей с зелеными точечками. На столе стояли тарелки и бокалы — тоже из раковин, но тускло-розового и песочного цвета. Пол был выложен небесно-голубой и алой плиткой. Повсюду в комнате стояли большие горшки из крошечных зеленоватых ракушек, где росли развесистые растения, похожие на гигантские папоротники, из-под листьев которых выглядывали блеклые оранжевые фонарики.
Вдоль одной из стен тянулся длинный шкаф, светившийся призрачным голубым светом. Его дверцы были усеяны тусклыми красными кнопочками. Другая стена представляла собой огромную картину глубоководной жизни — в темной воде или на коралловых наростах, покрытых маленькими белыми звездочками, покоились жуткого вида твари с блестящими глазами и плавниками и со следами схваток на боках.
Одна из нарисованных тварей зашевелилась, и Харамис поняла, что картина живая — это было огромное окно, выходящее на дно ночного океана.
Ее глаза все больше привыкали к темноте, и вокруг нее стали вырисовываться слабо светящиеся предметы. В одном углу комнаты стоял рабочий стол с разложенными на нем многочисленными тусклыми металлическими вещицами, поблескивающими в отраженном свете поверхности ракушечного стола. В другом углу располагался шар размером с человека. Присмотревшись к нему, Харамис догадалась, что шар был моделью мира — с густо-синими морями и сушей, окрашенной в золотое, зеленоватое и белое.
На полках стояли книги в обычных обложках и кожаных переплетах, на каждой светились какие-то символы. Еще больше книг в беспорядке валялось на полу, а одна стояла раскрытая на пюпитре для чтения рядом с легким стульчиком. Харамис не удивилась, увидев, что буковки в книге тоже светятся. Перед стульчиком находилась уютная подставка для ног, а рядом с ней на полу лежало белесое червеобразное существо со множеством ножек и с двумя злобными красными глазами. Когда оно почувствовало, что Харамис разглядывает его, оно открыло пасть — тоже светящуюся, желтую, с несколькими рядами клыков — и зашипело.
— Ну, ну, Гри-Гри. Будь вежлив с гостьей!
Раздвинулись не замеченные Харамис бледно-фиолетовые занавески. Вошла Великая Волшебница Моря, неся поднос с большим дымящимся котелком и несколькими накрытыми салфетками тарелками.
Она поставила все это на стол и улыбнулась.
— Теперь ты хорошо видишь?
— Да, благодарю вас.
— Меня зовут Ириана. Некоторые называют меня Голубой Дамой. Рада приветствовать тебя в своем доме, Великая Волшебница Земли.
Харамис почувствовала облегчение от того, что Ириана оказалась человеком, а не рыбообразным существом. Она была среднего роста, но очень толстая, с лицом круглым, как дыня, и с отливающей голубизной кожей. Черты лица были необыкновенно красивы, особенно глаза — черные, огромные, опушенные густыми ресницами. Волосы, тоже черные, а может быть, темно-синие, были тщательно завиты, уложены и скреплены гребнями и заколками из ракушек, украшенными большими жемчужинами. На ней было длинное ярко-голубое платье без рукавов, свободными складками спадавшее до самого пола, испещренное крошечными штришками, образующими стилизованные узоры из морской растительности. На обоих плечах тускло поблескивали две жемчужные броши, придерживающие темно-голубой плащ, который, словно шлейф, тянулся за ней.
Ириана протянула Харамис руку, та поднялась, взяла ее руку в свои и спокойно поклонилась. Потом с поразительным изяществом пышнотелая Великая Волшебница села на свое место. Она прочитала короткую молитву Триединому и Владыкам воздуха и разложила еду по тарелкам.
— Ешь, дитя мое, ешь. Наверное, ты проголодалась, пока добиралась из Кимилона. Знаешь, ведь прошло уже три часа.
— Я не думала, что шла так долго... Скажите, далеко ли от Кимилона до того места на берегу моря Авроры, куда вывел меня тоннель?
— Около трех тысяч ваших лиг.
— Потрясающе! А я была перенесена за мгновение! Ваша магия очень могущественна, Великая Волшебница!
— Да, — согласилась Ириана. — Но тоннель — это не магия. Ты путешествовала с помощью древней машины, у которой нет ничего общего с магией.
— Машина Исчезнувших?
— Да. Когда-то такие тоннели опоясывали весь мир. В древние времена ими широко пользовались для перевозки людей и грузов в самых разных направлениях, а теперь действуют лишь несколько.
Харамис попробовала поесть. На вид еда была странной, но пахла очень аппетитно. В золотом кувшине было немного жидкости со специфическим сладким ароматом. Она налила себе полную чашку, тоже сделанную из ракушек, и, прежде чем заговорить, сделала большой глоток.
— Госпожа Ириана, вам известно, почему я здесь. Мне нужно узнать, как правильно пользоваться талисманом, этим Шаром-Трилистником. И еще мне нужно посоветоваться с вами, как одолеть колдуна Портолануса, который уже украл талисман моей сестры Кадии и угрожает отнять еще один у сестры Анигель. Мне бы хотелось услышать от вас все, что вы знаете об Исчезнувших и их Скипетре Власти, который складывается из наших трех талисманов. Я очень надеюсь, что вы объясните мне, какая разница между подлинной магией и высокоразвитой наукой, приводящей в действие чудесные древние машины, какую роль играют колдовство и наука в конфликте между Портоланусом и Тремя Лепестками Живого Триллиума. Ириана вздохнула и отложила в сторону ложку, потом отпила немного из чашки и сказала:
— На некоторые из твоих вопросов я не могу ответить, Харамис. Другие требуют пространных ответов, поэтому отложим их до поры до времени. Сначала я отвечу на самый легкий... я расскажу тебе историю Исчезнувших.
— Двенадцать тысяч лет назад Мир Трех Лун был родным домом для огромного количества людей. Они прибывали сюда отовсюду, с далеких небес, и с помощью своих безграничных познаний изменяли этот мир, приспосабливая его к себе, делая удобным для жизни.
Со временем начались раздоры, и появилась группа эгоистичных властолюбцев, называвших себя Звездной Гильдией. Они обладали обширными научными познаниями и были искушены в волшебном искусстве, источником которого являлись человеческий разум и сокровенная сущность Вселенной. Люди Звезды и их приспешники развязали опустошительную войну, длившуюся около двух столетий. За это время их оружие и злые чары не только уничтожили почти половину населения, но и изменили климат в мире. Настал ледниковый период.
Как ты знаешь, и сейчас большая часть мира-материка покрыта шапкой Вечного Ледника. Свободны ото льда только территории, расположенные к югу от его края. Но до ледникового периода лед лежал лишь на вершинах самых высоких гор. На всем мировом континенте климат был мягким. Огромные озера были усеяны живописными островами с возведенными на них изумительными по красоте городами. Когда начались бесконечные снежные бураны, уцелели только те из них, что стояли на берегу моря, или на морском дне, или в самых нижних, тоже населенных, слоях атмосферы.
Когда Звездная Гильдия потеряла поддержку простого народа и даже оптимистично настроенные ее члены поняли, что дело проиграно, борьба стала еще более ожесточенной. Казалось, Люди Звезды скорее разрушат весь мир до основания, чем капитулируют. И тогда Коллегия Великих Волшебников изобрела волшебное устройство, названное Скипетром Власти, способное обратить злую магию Людей Звезды против них самих. Но в применении Скипетра таилась страшная опасность, поэтому в конце концов те, кто придумал его, побоялись использовать это страшное оружие.
Штаб Звездной Гильдии был все-таки разрушен и уничтожен одним из величайших героев мира, Великим Волшебником Варкуром, а оставшиеся в живых злодеи разбежались. Война закончилась.
Но Мир Трех Лун был почти разрушен. Ни наука, ни совершенное магическое мастерство Великих Волшебников не в состоянии были возродить умеренный климат на некогда прекрасной и счастливой земле. Мировой континент больше не мог быть домом для большого количества людей. Замерзшие моря и охладившиеся воздушные пространства тоже стали непригодны для жизни.
Большинство выживших готовились к переезду в новый дом где-то в далеких небесах. Но тридцать человек с добрым сердцем и благородной душой — все из Коллегии Великих Волшебников, в том числе и Великий Варкур, — решили остаться и сделать все возможное, чтобы восстановить мир, разрушенный человечеством. Их лучшим достижением стало выведение новой расы, более выносливой, чем людская, которая должна была размножиться и населить опустошенный Мир Трех Лун через тысячи лет.
Когда человеческий род впервые появился в этом мире, самыми развитыми среди аборигенов были примитивные и не способные к развитию дикие скритеки. Эти теплокровные чешуйчатые чудовища обладали низкоразвитым интеллектом, но умели общаться друг с другом на расстоянии без слов. Они понятия не имели ни о любви, ни о ремеслах, ни об искусстве и вели хищническое существование. У них был дикий способ воспроизведения: они рожали детенышей, и те поедали своих родителей.
Используя и магию, и достижения науки, подвижники из Коллегии Великих Волшебников смешивали кровь этих не подающих надежд существ с человеческой, создав прекрасный умный народ, известный тебе под именем висни. Одновременно они вывели породы родственных им, способных к телепатии гигантских ламмергейеров, которые должны были помочь виспи выжить. По всему миру были расселены колонии вновь созданного племени, а потом человечество покинуло мировой континент, чтобы навеки стать Исчезнувшими.
В последнюю перед отъездом минуту решили оставить еще несколько тысяч человек — чтобы помогать Великим Волшебникам и испытать на себе, какой будет жизнь среди вечных ледников. От них и пошли те люди, что сейчас живут в Мире Трех Лун.
Век шел за веком, свирепые снежные бураны утихли, климат медленно восстанавливался, капля за каплей таяла ледяная шапка, и появлялись участки земли, пригодные для проживания. Послушные ненавязчивой воле Великих Волшебников, виспи размножались — так же, как выжившие скритеки. Время от времени происходили неожиданности, возникали новые племена аборигенов, более или менее напоминающих людей. И люди иногда соединялись с виспи, так что примесь их крови есть в каждом из нас.
Так как люди более плодовиты, чем аборигены, наш род увеличивался с большой скоростью. Через тысячи лет самые плодородные и здоровые земли были полностью заняты человечеством, а аборигены расселились на скудных территориях — на высокогорьях, в болотах, в лесах и на отдаленных островах.
Члены Коллегии Великих Волшебников покинули тайный Край Знаний, основанный Варкуром, и расселились поодиночке, продолжая опекать и людей и аборигенов. Благодаря нашей древней науке мы можем жить очень долго. Часто умирающий Великий Волшебник все-таки находил себе замену, и тем не менее со временем многие из нас, выполнив свой долг перед живыми существами, медленно угасли.
А сейчас, милая моя, осталось всего трое Великих Волшебников: ты, я и Денби. Твоя работа, работа Великой Волшебницы Земли, — самая важная и напряженная. У меня гораздо меньше забот, а Денби и вовсе нечего делать, так что он стал капризным, необщительным и совершенно поглощен собой. Он не обращает внимания ни на человечество, ни на народ и проводит время, изучая мелкие небесные чудеса, — как будто это кому-то нужно!
Твоя предшественница Вина решила жить на Полуострове, так как там проживает наибольшее количество разумных существ. Другие племена народа, рассеянные по всему мировому континенту, оказались предоставленными самим себе, их не охраняют Великие Волшебники. Я покровительствую только некоторым из них. Большинство моих подопечных живут на многочисленных островах, разбросанных на далеком севере, куда редко попадают люди,
В недалеком прошлом задача Великих Волшебников состояла в том, чтобы защитить аборигенов, которые подвергались опасности уничтожения со стороны враждебных им людей, а также собирать и хранить непригодные творения Исчезнувших, которые до сих пор находят в разрушенных городах. И только в последнее время появилась совершенно новая проблема — равновесию и спокойной жизни Мира Трех Лун опять угрожает опасность?
Я имею в виду появление Людей Звезды.
Коллегия Великих Волшебников не подозревала, что со смертью одних членов злой Гильдии и с побегом других сама преступная организация не умерла. Людям Звезды каким-то образом удалось продолжить свое существование, и они из поколения в поколение передавали знания о Темных Силах. Их никогда не было много, так как они страшно завистливы и любят таинственность. Они тяготеют к тем местам, где человеческая кровь оказалась сильно разжижена кровью народа; у них крепкое телосложение, волосы цвета платины и серебристо-голубые глаза той самой преступной группы знати Исчезнувших...
Ах! Я вижу, тебе больно слышать это. Да, дитя мое, отдаленная и суровая земля Тузамена была одним из поселений Людей Звезды, и колдун, которого ты знаешь под именем Орогастуса или Портолануса, — самый первый из их племени, кто попытался возродить былое могущество Гильдии и завоевать мир.
Да... Орогастус жив. Денби, Великий Волшебник Небес, давным-давно предсказал его появление, но сам предпочел ничего не делать, только поведал о грозящих в будущем неприятностях мне и Бине. Вдвоем мы трудились почти девятьсот лет, чтобы смешение крови достигло кульминации в тебе и твоих сестрах, Трех Лепестках Живого Триллиума, надеясь, что вы сможете своими решительными действиями обезвредить этого самого опасного из Людей Звезды.
Вам, трем сестрам, при рождении получившим волшебные амулеты, сделанные Биной, было позволено пользоваться талисманами, из которых складывался древний смертоносный Скипетр Власти. И снова переменчивый Денби подсказал, что спасти мир можно будет только с помощью этого волшебного инструмента, хотя пользоваться им крайне опасно. Потом, противореча сам себе, он выступил против того, чтобы вы, девушки, соединяли три талисмана. Он рассудил, что отдать мир во власть порочной Звездной Гильдии все же лучше, чем подвергнуть его опасности полного уничтожения Триединым Скипетром Власти.
Мы с Биной не согласились с ним.
Поэтому вы, юные принцессы, отправились навстречу своей судьбе и благополучно добились цели — получили волшебные талисманы. В тот великий час испытания Владыки воздуха вели вас по верному пути — и вы правильно пользовались Скипетром Власти.
Они же отнесли Орогастуса туда, где какой-то давно забытый Великий Волшебник хранил некое волшебное приспособление, называемое Путеводной Звездой Гильдии. Звездный медальон, свисающий с шеи Орогастуса, стал его спасением, так как иначе он был бы унесен во Вселенную, словно перышко, стоило лишь Скипетру обратить его злую колдовскую силу против него самого. Но медальон спас его. Синошур притянул его вместе с медальоном к себе и защитил. Это страшно удивило Меня, поскольку я и не подозревала, что у Людей Звезды могут быть какие-либо средства от губительной мощи Скипетра. Пока Орогастус лежал без сознания, я поспешила в Кимилон, воспользовавшись тоннелем, и забрала с собой Синошур. Я боялась, что существуют еще какие-то способы, которые помогут колдуну сбежать. В настоящую минуту Синошур лежит на углу моего рабочего стола. Я многие годы изучала его и не обнаружила ничего, что свидетельствовало бы о каких-нибудь других функциях.
Орогастус не понимал, как он выжил и почему. Он и сейчас не знает этого. За двенадцать лет отшельничества в Кимилоне он перерыл все хранилище запрещенных знаний в поисках выхода из своего жалкого положения, он жаждал сбежать из ссылки и, покинув край Огня и Льда, вернуться к прерванному делу завоевания мира.
Немало потрудившись, я волшебным способом перекрыла виадук. Но я не смогла помешать ему изучить принципы действия многих машин и приборов. Так он добрался до механического передатчика речи без слов и вызвал спасателей. Этот прибор рассчитан на одноразовое использование. Но и одного раза оказалось достаточно, чтобы трое его любимцев явились в поселок дороков, и заставили человечка по имени Шики помочь Орогастусу сбежать. Колдун взял с собой из Кимилона технику и оружие всевозможных видов — это помогло ему захватить власть в Тузамене. Он продолжал учиться и с помощью новых знаний добыл Звездный Сундук, еще один инструмент Гильдии, о существовании которого не имели понятия ни я, ни Бина. Может быть, Денби и знал о нем, но молчал.
Не знаю, осмелились бы мы, две Великие Волшебницы, вручить вам Скипетр, если бы предполагали, что его части могут быть отняты у Трех Лепестков и магически соединены с Орогастусом. Но что сделано — то сделано.
Колдун уже изготовил одну часть Скипетра. Он пока еще не знает, как пользоваться ею, но научится — и экспериментальным путем, и с. помощью ненавязчивых поучений самого талисмана, да и случай поможет, — так же, как научились ты и твои сестры. Но полное знание о применении Триединого Скипетра и его частей может дать только сам Скипетр. Никто из ныне живущих не представляет, на что он способен. Вам, трем юным принцессам, не было позволено овладеть этим опасным знанием. Денби и я заставили вас разъединить Скипетр сразу после того, как был обезврежен Орогастус, так что опасность, угрожающая миру, свелась до минимума. Тогда вы были слишком наивными, и вас легко могла подчинить чужая воля. Теперь все не так плохо. Плохо или хорошо, но вы трое сами направляете свои судьбы, и судьба мира в.ваших руках.
Если Орогастус доберется до всех трех талисманов — или хотя бы до двух из них, — нам с тобой, возможно, не удастся помещать ему овладеть их секретами. Он опытный колдун, у него очень сильная воля, а за плечами — долгие годы магической практики. Даже если все трое Великих Волшебников объединятся, чтобы сокрушить Человека Звезды, вряд ли это будет легко — уж слишком он жаждет добиться цели. Боюсь, у Девби не хватит смелости противостоять ему. В конце концов для Великого Волшебника Небес дела земные не так важны, его мало заботит, что равновесие мира может быть нарушено и что люди и народ попадут в зависимость от злой воли Звезды. Условия его жизни от этого мало изменятся...
Но давай не будем раздумывать над столь печальными материями. Наконец-то ты здесь, и, хотя я не могу посоветовать, как обращаться с Триединым Скипетром, я помогу тебе в совершенстве овладеть твоим собственным талисманом. В конце концов, твой талисман — ключевой. По воле Триединого ты научишься пользоваться им и найдешь способ раз и навсегда победить Орогастуса. Тридцати дней вполне хватит для обучения. Наука будет нелегкой, так как тебе придется не только пополнить запас знаний, но и поработать над самодисциплиной. Но я верю в тебя, Харамис-которая-не-тер-пит-ерунды. Ты победишь, несмотря на...
Ну ладно. Позволь угостить тебя особым десертом, приготовленным специально к твоему прибытию, — изысканным кремом из рыбьей икры!

ГЛАВА 16

Кадия и Шики спрятались в густом кустарнике около ручья, текущего рядом с поселком алиансов. Штормовое небо начинало проясняться, и лесная мелюзга, оправившись от непогоды, возобновила прерванные на время ночные песни. Было темно. Со скал, напоенные дождем, струились мутные потоки, и Кадия с Шики, стараясь двигаться как можно осторожнее, пересекали их вброд. На поселковой площади, окруженной кольями со светильниками-факелами, около трехсот морских оддлингов исполняли вокруг лежащих в грязи детей ритуальный танец. Они пели гортанными голосами и играли на примитивных музыкальных инструментах.
В этом диком оркестре доминировала барабанная дробь.
Незатейливая музыка, шум ручьев и пение лесных существ заглушали шаги Кадии и Шики. Они вышли из укрытия. Шики был вооружен традиционным оружием дороков — мощной ручной катапультой и ножом с широким лезвием длиной с хороший меч. Единственным оружием Кадии был маленький поясной ножик.
— Когда начнется церемония жертвоприношения, я выйду к ним открыто, — сказала она. — Алиансы запомнили меня, они думают, что мой Трехвекий Горящий Глаз все еще со мной. Я освобожу детей и приведу их сюда, к тебе. Пока мы будем идти, ты должен защищать нас от возможных помех... Если мой обман раскроется, я постараюсь убить как можно больше алиансов, а ты воспользуешься паникой и сам займешься освобождением детей.
— Но ведь тогда вы почти наверняка погибнете! — сказал Шики.
Кадия отмахнулась от него.
— Если меня убьют, ты должен забрать детей и спрятаться с ними. Моя сестра с помощью магии найдет вас и обязательно придет на помощь.. Посмотри! В хижине вождя что-то происходит! Мы больше не можем медлить!
— Госпожа, возьмите хотя бы мой нож! — взмолился Шики, вытаскивая из кожаного чехла свое оружие.
— Нет. Он очень большой — его не спрячешь под одеждой. Я должна прийти к ним безоружной. — Она сжала свисающий с шеи амулет — маленькую каплю янтаря с застывшим внутри крошечным бутоном цветка. Странная улыбка заиграла на ее губах. — Может быть, эта прелестная вещица защитит меня, ведь, кажется, именно она вынесла меня с ребенком на берег.
— А вы не думаете, что амулет сможет обезвредить ваших врагов или даже убить их? — Теперь в лице Шики не было прежней безнадежности. План спасения детей, предложенный Большеглазой Дамой, с самого начала казался ему неудачным и опасным, но он не осмелился поделиться с ней своими сомнениями. Но если ее амулет и в самом деле обладает магической силой...
Кадия со вздохом уронила амулет на грудь.
— Нет, он никого не будет убивать. Даже оказывая мне помощь, он всегда капризничает. Чтобы он подействовал, нужно свято верить в него. По правде говоря, я не знаю, есть ли во мне сейчас такая вера — я должна все делать хладнокровно, как взрослый человек, а не как дитя, впавшее в панику. Давным-давно, когда я была наивным ребенком, янтарный цветок защищал меня от сглаза. Он уберег меня, когда я прыгнула с высоты, и вывел из гибельного болота. Сегодня ночью он, по-видимому, перенес меня по воздуху, спасая от водяного смерча. Но я попросила его о помощи, совершенно выйдя из себя, я не в состоянии была скомандовать хладнокровно. А может быть, мне только пригрезилось, что произошло чудо. Нас с Толо вполне могла вынести на берег огромная волна, а никакого волшебства не было и в помине.
— На берегу творился такой кошмар, что я не обратил внимания, как вы оказались там, — признался Шики.

Предыдущая страница 9 Следущая страница


Кровавый Триллиум 10

— Когда нас с мальчиком выносило из моря, мне почудился голос женщины, которая давно умерла, — той самой, что подарила мне этот амулет и открыла мое призвание. Но и ее голос мог быть всего лишь игрой воображения.
— Я кое-что понимаю в магии, — медленно произнес Шики. — В самых сложных ситуациях, чтобы победить, нужно обладать очень твердой верой в успех. Разрешите дать вам совет: ваша попытка спасения может удаться, если вы безоглядно поверите в силу амулета.
— Твой совет хорош, — сказала Кадия, — да вот не знаю, смогу ли я последовать ему. Я привыкла рассчитывать на свои силы и на помощь одной вещи, которую у меня только что украли. Без талисмана я совсем не та женщина, что была раньше.
И она кратко рассказала о том, как потеряла талисман, как Портоланус поднял его из морских глубин, что значила потеря одной из трех частей Скипетра для нее и сестер, а возможно, и для всего мира. Закончила она такими словами:
— Теперь ты понимаешь, Шики, какая малость эта капелька янтаря по сравнению с тем, что я потеряла.
Шики ласково дотронулся до ее плеча трехпалой рукой.
— Этот янтарь наверняка сохранил волшебную силу талисмана. Разве он не прилетел к своей хозяйке, когда злой волшебник завладел талисманом?
— Это верно... С самого рождения, когда Великая Волшебница Бина подарила его мне, мы с ним не разлучались. Когда Трехвекий Горящий Глаз стал моей собственностью, янтарный амулет слился с ним без моего участия. А когда я потеряла талисман, мне показалось, что моя душа рассталась с телом!
— И все-таки именно янтарь, а не талисман был вашим амулетом с самого рождения! Не думаете ли вы, госпожа, что величайшей вашей потерей был амулет, а не талисман?
Кадия молча посмотрела на него. Шики ободряюще улыбнулся.
— И теперь он снова у вас. Нет никаких оснований не верить в него. И в себя.
— Если бы все было так, как ты говоришь... — Ее мозг напряженно заработал — она снова обратила взгляд на пританцовывающих в свете факелов алиансов. Их пляска становилась более страстной, а барабанная дробь так участилась, что превратилась в непрерывный рев, перекрывающий и звуки, и завывания других инструментов.
— Госпожа Кадия, конечно, это хорошо — сомневаться во всем и не верить, что кто-то другой знает абсолютную истину. Но этот путь приводит к высокомерию и гордыне. Нельзя поддаваться сомнениям и тем самым оправдывать дурные поступки или бездействие. Это своего рода грех. Вы понимаете? Каждому человеку от рождения дается определенный талант, и он просто обязан как можно лучше распорядиться им. Вы были рождены, чтобы править. Если у вас отняли роль правительницы — отнеситесь к этому спокойно. А если вас избрали, чтобы служить проводником магии, примите и это, но без гордыни, без ослепления властью. Госпожа, вам нужно знать пределы своих возможностей, но ведь можно пробовать их расширить — в том случае, если вам предстоит совершить благородное дело. Конечно, вы можете потерпеть поражение. Но оно не будет позорным — это будет перст судьбы.
Барабанная дробь резко оборвалась.
Кадия обняла Шики и поцеловала его в лоб.
— Благодарю Бога за то, что он послал мне тебя — Она глубоко вздохнула. — Однажды моей сестре Анигель удалось с помощью янтарного амулета стать невидимой для своих врагов. В другой раз она сумела обезвредить вражеских часовых, незаметно подкравшись к ним. Я никогда не пробовала применить такую тактику, поскольку предпочитала действовать в открытую, прямо, без хитростей. Но теперь я послушаюсь твоего совета и испытаю себя. Если я и в самом деле могу быть простым орудием магии, я попрошу Владык воздуха использовать меня для исполнения их воли. Мои сомнения и нетерпение не так важны. Единственное, что имеет значение, — это спасение бедных маленьких Никало-на и Джениль. Шики, ты готов?
— Да, — ответил он.
— Забудем о первом моем плане. — Ее глаза заблестели в свете факелов. — Будь начеку и уводи детей, когда наступит подходящий момент. И она исчезла.
Теперь около пятидесяти вооруженных алиансов сгрудились вокруг связанных детей. Остальные отступили назад, к воткнутым в землю факелам. С того момента, как Кадия и Шики впервые увидели их, Никалон и Джениль лежали неподвижно, будто без сознания. Теперь, когда дикая музыка смолкла, они, казалось, пришли в чувство.
Наследный принц повернул голову к сестре и что-то сказал. Она слабо улыбнулась. Потом оба ребенка опять замерли, уставившись глазами в звездное небо. Они были едва одеты: Джениль — в перепачканной рубашке, Ники — в одном нижнем белье.
На пороге самой большой хижины показался вождь алиансов Хор-Шисса, за ним по пятам шла старуха с огромным свертком в руках. Не похожее на человеческое, тело великого вождя было облачено в золотистую, украшенную жемчугом набедренную повязку и в жилет с высоким золотым воротником, на котором тоже поблескивали розовые жемчужины и драгоценные кораллы. Его мощные конечности были увешаны жемчужными бусами. На бугристых спине, груди, плечах и бедрах красовались рисунки, выполненные золотой и алой краской. Пронзительные желтые глаза были обведены малиновыми кругами, по лбу низко проходила повязка, расшитая драгоценными каменьями, посреди которой выдавался огромный жемчужный рог, оправленный в золото.
Хор-Шисса пропел вопросительную фразу на языке алиансов. Толпа воинов и морских оддлингов воодушевленно запела в ответ. Потом опять начали бить барабаны — медленна и волнующе: огромные — издавали низкие грохочущие звуки, барабаны средних размеров выбивали хриплую и зловещую ритмичную дробь, а самые маленькие гудели, как насекомые.
Хор-Шисса прошествовал на середину открытого пространства. Он наклонился над принцессой Джениль и одним взмахом могучей руки сорвал с нее грязную рубашонку. Она не смогла сдержать вопль ужаса, но потом снова замолчала. Молчал и принц Никалон, продолжая неотрывно смотреть в небеса полными слез глазами.
Барабанная дробь стала набирать еще большую скорость и громкость, а Хор-Шисса повернулся к своей помощнице, которая остановилась в нескольких шагах позади него. Она была одета почти так же роскошно, как и великий вождь. Старуха встала перед ним на колени и развязала принесенный сверток.
В нем находилось множество ножей.
Взирающая на них чернь издала вопль одобрения.
Хор-Шисса жестом велел замолчать. Потом, под непрекращающийся грохот барабанной дроби, он стал рассматривать аккуратные ряды сверкающих лезвий, которые были уложены в строгом порядке по величине. Наконец он выбрал очень маленький скальпель с жемчужной рукояткой. На его остром лезвии заиграл свет факелов. Двигаясь в ритме барабанной музыки, Хор-Шисра начал водить над телом маленькой принцессы скальпелем, имитируя те движения, которыми он собирался снимать с нее кожу. Каждый жест этого страшного ритуала сопровождался возбужденными воплями морских оддлингов.
Потом барабаны умолкли.
Хор-Шисса взял нежную руку Джениль и наклонился над ней с занесенным для удара скальпелем.
Шики поднял свою рогатку и приготовился выстрелить одним из свинцовых шариков, которые служили дорокам снарядами. К несчастью, находившаяся далеко от него голова вождя алиансов с его рогатой повязкой была неважной мишенью.
Но постойте-ка...
Длинная шея Хор-Шиссы резко выгнулась, голова откинулась назад, морда ощерилась, между оскаленных клыков показался черный язык, и он удивленно завыл. Его страшный ножик сам собой вылетел из сжимающей его руки и, сверкнув в свете факелов, описал в воздухе причудливую дугу, становясь похожим на крошечный язычок пламени. Потом скальпель замер в воздухе и повис перед Хор-Шисеой, повернувшись к нему острым лезвием. Хор-Шисса в ярости дергал за жемчужный рог, пытаясь сорвать с головы повязку. Изумленым зрителям казалось, что ритуальная повязка зажила своей собственной жизнью — она оттягивала голову вождя все ниже и ниже к спине, пока наконец не обнажилось покрытое шерстью незащищенное горло.
Огненный маленький скальпель метнулся, как метеор, и полоснул по горлу вождя.
Тонкая бордовая линия перерезала глотку Хор-Шиссы. Она быстро расширилась и потемнела, раздался отчаянный булькающий вскрик, перешедший в хриплый стон. Вождь пошатнулся. Кровь горячим потоком хлынула на тело принцессы Джениль, прикрывая ее наготу. Она закрыла глаза, но не проронила ни звука.
Хор-Шисса рухнул в центр расползающейся красной лужи. На земле вокруг связанных детей появились кровавые отпечатки ступней. В это время Шики выскользнул из укрытия, уверенный, что никто из перепуганных, дико орущих морских оддлингов не смотрит в сторону деревьев.
Толпа оставалась недвижимой, когда летающий ножик с жемчужной рукояткой стал перерезать веревки, стягивающие маленькую принцессу. Расторопнее и сообразительнее остальных оказалась старуха со свертком ножей. Она достала страшное орудие, похожее на разделочный нож мясника, и кинулась на принца Никалона.
Шики прицелился из своей огромной рогатки, избрав в качестве мишени большой желтый глаз ведьмы. Свинцовый шарик угодил в цель, и старуха упала замертво.
Потом кровавые отпечатки ступней отбежали от освобожденных детей, миновали кольцо воинов, все еще пребывающих в шоковом состоянии, и подбежали к краю толпы, стоящей у воткнутых в землю факелов. Два высоких кола выскочили из глины, полетели, крутясь в воздухе, в сторону воинов и начали отгонять их. Алиансы продолжали вопить. Те, кто не успел отбежать и кого коснулся факельный огонь, загорелись. Несколько воинов беспомощно размахивали мечами и копьями, пытаясь поразить невидимого демона. Но они только попадали друг в друга. Наконец два прыгающих факела рухнули на группу беззащитных алиансов. Демон стал вытаскивать все новые и новые факелы и метать их в толпу дикарей. Стоя на краю поляны, Шики другим посылал во врага свинцовые шары с такой нечеловеческой силой, что трещали кости.
Большинство невооруженных алиансов и многие воины кинулись врассыпную, устремляясь во тьму между хижинами в сторону леса. Те, кто остался и пытался сражаться, или пали от руки Шики, или были настигнуты летающими факелами и загорелись. Вопя от боли и бессильной ярости, они помчались прочь словно безумные и растворились в дрожащем воздухе. Никто не заметил, как из леса выскочила маленькая фигурка, подхватила принца и принцессу и скрылась с ними в чаще.
Наконец невидимый демон вырвал все колья с факелами и разбросал их по поселку — повсюду стало распространяться пламя. Потом огонь почему-то потух. Стало темно. Свет падал только из распахнутых настежь покинутых хижин и от плывущих высоко в небесах слабо мерцающих Трех Лун. Стоны израненного народа Моря нарушали слаженный веселый хор ночных насекомых.
Когда стало ясно, что невидимый демон ушел, забрав с собой юных пленников, выжившие воины-али-ансы начали сползаться к хижине совета и оплакивать своего вождя Хор-Шиссу, проклиная его убийц. Те, кто сохранил способность соображать, послали мысленную весть, предупреждая других алиансов, живущих на Консульском острове и близлежащих островках, о присутствии ненавистных чужестранцев и демона-невидимки. Они немного успокоились, когда узнали, что их собратья-воины, объединившиеся на море и на суше в большие отряды, приняли решение немедленно нанести удар по принадлежащим Захватчикам кораблям.
Когда испуганные жители возвратились из леса в поселок, они обнаружили еще одно страшное преступление, явившееся для них таким неслыханным святотатством, что потерпевший поражение народ Моря нашел в себе силы снова взяться за оружие. Все воины, не утратившие способности передвигаться, устремились, к берегу моря, забыв о пережитом ужасе. Они бежали и кричали, что ни одному врагу не удастся уйти живым с Виндлорских островов.
Все священные ритуальные барабаны, гордость народа алиансов, оказались вспороты невидимым демоном. Они замолчали навеки.

ГЛАВА 17

Как только королева Анигель закончила краткую беседу с колдуном Портоланусом, она, ниссом Джеган и тринадцать воинов вайвило сели в две лодки и поплыли к берегу. Беда, которая случилась с Ники и Джен, требовала немедленных действий. Анигель была убеждена, что для спасения детей Кадии будет нужна помощь. Когда шторм кончился, вооруженная поисковая партия королевы высадилась на берегу маленькой бухточки неподалеку от Консульского залива и поспешно двинулась по тропе в сторону селения Хор-Шиссы.
— До него всего две мили, — сказал Джеган. — Возьмите меня за руку, великая королева, я поведу вас, а вы сможете с помощью талисмана наблюдать за захваченными в плен малышами.
Анигель пошла вперед, поглощенная видением ужасной ритуальной пляски дикарей. Тревога ее росла.
— Они зажгли факелы и опять начали танцевать!.. Мы вряд ли успеем вовремя добраться до них!.. Хоть бы моей сестре удалось сделать что-нибудь!
Когда Хор-Шисса занес нож над принцессой Дже-ниль, а Кадия стала невидимкой и убила вождя, королева вдруг резко остановилась. Глаза ее смотрели в пустоту, она не могла издать ни звука.
Вайвило сгрудились вокруг неподвижной королевы, Джеган тоже встал рядом с ней. До этого момента Анигель кратко комментировала происходящие в селении события, и теперь ее спутников охватил ужас. Никто из них не осмеливался заговорить, они боялись, что маленькая Джениль уже убита — или еще более страшная участь постигла ее. Продолжая держаться за ледяную руку Анигель, Джеган с низко опущенной головой упал на колени. По обычаю лесного народа, вайвило поднял руки к Трем Лунам и стал читать про себя молитвы.
Наконец Анигель вздрогнула и глубоко вздохнула.
— Друзья, — прошептала она, — Кадия спасла моих детей.
Джеган и вайвило издали радостный вопль. Анигель попросила их встать потеснее, чтобы они смогли вместе с ней понаблюдать за событиями с помощью магии. Они увидели мертвого Хор-Шиссу и разбегающихся в панике алиансов, за которыми носился, размахивая факелами, невидимый демон. Они были свидетелями того, как неизвестный маленький человечек из народа подхватил перепачканных в грязи детей и скрылся с ними в тени.
— Слава Владыкам воздуха и моей госпоже Пророчице! — воскликнул Джеган. — Но что это за незнакомец помогает ей?
— Кадия называла его Шики, — ответила Анигель. — У нас нет времени заниматься наблюдениями. Мы должны поспешить и встретить Кадию до того, как алиансы придут в себя.
Они помчались по темному лесу. Со всех сторон раздавались гуканье, уханье и пересвист, то и дело рядом трещали сучья, но вайвило, которые прекрасно видели и ночью, определили, что в этой части острова можно встретить только зверей. Местных жителей не было видно. Потом Анигель опять воспользовалась талисманом и обнаружила, что Кадия, Шики и дети идут по параллельной тропе. Вайвило вытащили топорики и стали прорубаться сквозь лес напрямик. Джеган пронзительно крикнул, уверенный, что хозяйка узнает его по этому звуку. И действительно, когда спасители наконец достигли нужной тропы, их уже ждали.
Плача от радости, королева прижала к себе Никал она и Джениль. Дети были спокойны, казалось, они не помнили того, что с ними произошло. На Джениль была надета просторная блуза Шики, а на наследном принце Никалоне — его шерстяное нижнее белье. Сам маленький абориген оставался в одних тяжелых кожаных штанах и ботинках. Вытерев заплаканные глаза, Анигель обняла и поцеловала сестру, а потом воскликнула: — Да благословит Триединый тебя и твоего храброго друга Шики за спасение моих малышей! Но нам нельзя медлить. По Консульскому заливу плывут Ангар с Лам-мому-Ко и двумя вайвило, а где-то рядом среди деревьев прячется Толо. Нам нужно забрать их с собой. Кто-то должен отвести Ники и Джен к «Литии», остальные пойдут дальше к заливу.
— Пусть на корабль детей отведут Джеган, Шики и двое вайвило, — сказала Кадия. — Я помогу вам освободить Ангара и Толо. — Она подняла свой янтарный бутон, висящий на лозе, и улыбнулась. — Хотя мой талисман потерян и захвачен колдуном, в амулете таится огромная волшебная сила: ее хватило на то, чтобы справиться с этими жуткими алиансами. Сестра, вдвоем мы будем достойными противницами Портолануса!
— Может, и так, — ответила Анигель тихим голосом, в котором слышались печаль и сомнение. Она ласково поговорила с Ники и Джен, поцеловала их на прощание, и в следующую минуту дети уже шли к «Литии» в сопровождении небольшого эскорта. Потом королева дотронулась до своей диадемы и приказала ей показать Консульский залив.
Увидев его, она снова встревожилась и взволнованно воскликнула:
— Колдун посылает лодки за Антаром и Толо! Кадия крикнула вайвило:
— Быстрее, друзья мои, ведите нас к заливу как можно быстрее!
Они бросились бежать по темному лесу, и топот их ног заглушался страшными воплями, доносившимися из селения Хор-Шиссы.
— Вот они! — воскликнул Черный Голос.
Он стоял на носу передней лодки, еще четыре лодки плыли следом. Его глаза испускали два белых луча, а говорил он голосом Портолануса, который с помощью талисмана установил местонахождение беглецов и направил за ними погоню. Пираты гребли что было сил, и им удалось обнаружить короля Ангара и вайвило, когда те находились в пятидесяги элсах от берега. Внезапно четыре головы, медленно двигавшиеся по спокойным водам залива, исчезли.
— Они ныряют, господин! — предупредил один из рэктамцев.
— Король слишком ослаблен, он не в силах долго продержаться под водой... Живее, вы и вы! — Голос указал на две лодки. — Как можно быстрее плывите к берегу, отрежьте им выход на сушу, чтобы они не сбежали от нас. А вы готовьте короткие веревки с гарпунами и не спускайте глаз с воды!
Пираты, остававшиеся в трех лодках, вытащили тонкие канаты, на концах которых были прикреплены остро заточенные крючья — по три на каждом. Несколько минут слышался только плеск весел — две лодки, как было приказано, понеслись к берегу. На море был мертвый штиль, в воде отражались Три Луны. На четверть мили севернее шестая лодка, ведомая Фиолетовым Голосом, причалила к берегу, ее пассажиры готовились к поискам принца Толивара.
Вдруг послышались всплеск и тяжелое дыхание.
— Король! Вон там! — Два луча Черного Голоса высветили мокрые густые волосы Антара и лицо, наполовину ушедшее под воду. Он был в шести элсах от лодки. Один из пиратов в лодке Черного Голоса раскрутил веревку и метнул гарпун. Король закричал, когда крючья пронеслись мимо его головы и вонзились в обнаженное плечо. Еще три крюка попали в тело и вошли глубоко в плоть. Судорожно дергаясь, Антар окончательно запутался в веревках. Скоро он прекратил борьбу: голова ушла под воду, туловище вяло плыло, влекомое сильной рукой. Черный Голос приказал немедленно втащить его в лодку, иначе он мог погибнуть.
Но как только Антара втащили на борт, лодка с Черным Голосом начала бешено раскачиваться. Пираты разразились проклятиями, один прокричал:
— Под водой оддлинги! Они нас утопят!
Вождь вайвило Ламмому-Ко схватился за борт. Желтые глаза его сверкали, пасть была оскалена. Он по очереди вонзил в двух пиратов свои острые клыки и опрокинул их в воду. Вайвило Хури-Камо и Мок-Ла продолжали раскачивать лодку, хотя пираты лупили их веслами. — Эй вы, кретины, — заорал Черный Голос, — возьмите свои мечи!
Он склонился над бесчувственным королем, телом заслоняя его от тех, кто пытался его спасти.
И снова Ламмому-Ко вынырнул с чудовищным всплеском и утащил под черную воду двух очередных пиратов. Мок-Ла схватил еще одного. Четвертый потерял равновесие и свалился в воду, размахивая бесполезным мечом. В лодке остались только Антар, Черный Голос и два рэктамца.
Но тут к ним приблизились две сопровождающие лодки, а также те, что поплыли к берегу, но повернули назад, когда началась свалка. Сидящие в них рэктамцы стали с угрюмой решимостью тыкать в воду копьями и длинными клинками, пытаясь достать вайвило. Лезвие отсекло когтистую лапу Хури-Камо, он завопил и стал тонуть. Ламмому-Ко и Мок-Ла сделали несколько судорожных попыток отбиться, но и они скоро ушли под воду. Из лодки Голоса пропали шесть человек, а двое других стонали от ран, в суматохе нанесенных друг другу.
Единственный целый и невредимый пират перекинул веревку на соседнюю шлюпку и зацепился крюком, а потом уселся на скамью.
— Тащите нас к триреме! — гаркнул Черный Голос. — Пошевеливайся!
Пират мрачно заметил:
— Вы что, господин, думаете, что пузырчатые дьяволы утонули?
Любимец колдуна молча вертел головой в разные стороны, освещая черные воды белыми лучами.
— В любом случае их здесь нет. Гребите быстрее! — крикнул он пиратам в других лодках. — Я должен как можно скорее доставить короля на флагман, чтобы позаботиться о его ранах. Если он умрет, я не дам за вашу жизнь и ломаного гроша!
Пираты тихо переговаривались друг с другом, налегая на весла. Потом один из них взволнованно сказал:
— Господин, Йокилю кажется, что на море за мысом видны огни! — У Йокиля острое зрение, — ровным голосом ответил слуга колдуна. — Это алиансы, морские оддлинги с ближайших островов. Они собираются напасть на нас. Через полчаса они будут здесь. А теперь заткнитесь, черт побери, и гребите!
Произнося это, Портоланус отключился от своего помощника. Его глаза стали тусклыми. Колдун переключил внимание на Фиолетовый Голос, занимающийся поисками принца Толивара.
— Мой талисман показывает, что ребенок прячется вон за теми деревьями, — сказал Фиолетовый Голос восьмерым пиратам, бредущим за ним по песку. — Разойдитесь и прислушивайтесь к каждому шороху.
Рэктамцы изумленно вскрикнули, когда из-под капюшона Фиолетового Голоса засверкали две яркие звезды, освещая пространство между деревьями. Он начал говорить с неповторимыми интонациями самого колдуна:
— У вас нет причин для волнения, люди. Я, Портоланус, действую через свой Фиолетовый Голос. Когда войдете в лес, держите сети наготове. Ни в коем случае нельзя причинить вред маленькому принцу...
Не успел Фиолетовый Голос договорить, как легкий теплый ветерок донес слабые звуки песни, и на берегу чуть южнее появилось огромное количество желтых огоньков. Из всех селений острова стекались к берегу моря дикие алиансы.
— Морские оддлинги! — закричал один из пиратов, указывая на них рукой. — Идут прямо на нас!
— Посмотрите туда! — Другой пират указал на море. — Там этих уродливых ублюдков еще больше! Господин Фиолетовый, нам нужно возвращаться на корабль! Нет времени охотиться за королевским отпрыском! Адмирал Джерот не станет дожидаться, пока эти мерзавцы потопят корабль ко всем чертям, он уйдет!
Остальные рэктамцы одобрительно заворчали.
— У нас хватит времени найти ребенка, — настаивал Фиолетовый Голос с интонациями Портолануса. — Я собираюсь вызвать еще одну бурю, которая разобьет их легкие каноэ в щепки!
— Плевать на каноэ! — проревел смутьян. — Видите, сколько этих подонков на берегу! Они в полумиле от нас! Я сматываюсь отсюда!
Другие пираты заорали, соглашаясь с ним, и не успел Фиолетовый Голос опомниться, как все восемь разбойников развернулись и помчались к лодкам.
Волшебный помощник колдуна кинулся за ними, тщетно уговаривая их воротиться.
Внезапно из кустов донесся отчаянный крик. Рэктамцы продолжали бежать, но Фиолетовый Голос остановился и бросился назад. Его яркие лучистые глаза высветили маленькую фигурку, которая выбралась из густой растительности и теперь бежала к нему по залитому лунным светом песку, жалобно хныча.
— Они идут из поселка! Я их слышу! Не давайте морским оддлингам похитить меня! Возьмите меня с собой!
— Клянусь костями Бондануса — это маленький принц! — воскликнул Фиолетовый Голос. — Беги сюда скорее, малыш!
— Стой, Толо! — прозвучал далекий голос. — Не ходи! Принц замедлил бег и оглянулся через плечо на темный лес.
— Давай быстрее, а то мы уплывем! — предупредил Голос.
Толивар помчался во весь дух и угодил прямо в раскинутые руки помощника колдуна. Он вцепился в шею мужчины, и тот побежал к ожидавшим их лодкам.
— Держись крепче, малыш!
— Ты говоришь голосом волшебника, — сказал Толо.
— Я и есть волшебник, — выдохнул Голос. — В данный момент.
Ребенок чуть не задушил его. Они вспрыгнули на нос лодки, и та медленно отчалила.
— Ты хочешь сказать, что ты спрятался в теле этого человека? — Принц был восхищен.
— В его словах... но сейчас я должен покинуть его, меня ждут другие важные дела.
— А вы поймали моего отца-короля? — спросил Толо. — Да. И теперь ни ему, ни тебе не удастся сбежать, пока не будет выплачен выкуп. Но ты не бойся, Толо. Мне кажется, мы с тобой станем добрыми друзьями.
— Волшебник!.. А если я не хочу домой, мне все равно придется вернуться? — тихо спросил принц.
Но звездные глаза Голоса уже начали затуманиваться, и когда их свет окончательно померк, помощник колдуна устало вздохнул.
— Сидите здесь на носу, принц, и не суйтесь под весла гребцов. — Теперь тембр его голоса был совершенно иным.
— Вы уже больше не волшебник, да?
— Помолчите, — хладнокровно сказал Фиолетовый Голос — Вы встретитесь с моим Хозяином довольно скоро.
Пираты гребли с такой быстротой, что их сердца чуть не выпрыгивали из груди. Казалось, лодки летят над гладкой водой. Туземцы уже достигли берега, и море было усеяно освещенными факелами каноэ, а за ближайшим мысом лодок было так много, что не сосчитать. Перекрывая монотонные песни туземцев, с берега доносился человеческий голос:
— Толо! Толо!
Принц Толивар встал в лодке и повернул голову туда, откуда его звали. Фиолетовый Голос ухватился за него.
— Похоже на голос моей матери, — спокойно сказал мальчик. — Посмотри, должно быть, это она выходит из леса. Она может увидеть меня с помощью волшебного талисмана.
— Толо! — опять раздался отчаянный крик. Мальчик махнул рукой, потом сказал Фиолетовому
Голосу:
— Она слышит меня... До свидания, мама!
После этого он снова уселся и стал смотреть, как на пиратской триреме поднимают паруса. Набежавшие штормовые тучи заслонили собой Три Луны.
— Толо! Мой бедный сынок, что ты наделал?.. О Боже, нет! Теперь Портоланус схватил их обоих! Талисман, приказываю тебе вернуть мне мужа и сына! Уничтожь подлых захватчиков! Убей их, говорю тебе! Выполняй, талисман! Сделай это. Талисман ничем не ответил на душераздирающие крики и стоны Анигель. Она пришла в исступление и, если бы Кадия не удержала ее, побежала бы в отчаянном порыве до самого края воды. Сестры со своими спутниками-вайвило вернулись к опушке леса и оттуда смотрели, как лодки мчатся к пиратской триреме — остановить их они не могли. Поднимался ветер, кружа огромные сухие листья, а толпа алиансов с факелами была уже так близка, что можно было различить отдельные фигуры дикарей, потрясающих оружием. Оставаясь на месте, женщины и вайвило рисковали попасться им на глаза.
Кадия пыталась утешить расстроенную сестру.
— Ани, это не поможет. Успокойся. Возьми себя в руки. Подумай, какую разумную команду ты можешь дать талисману.
Обезумевшая от горя королева забилась в объятиях Кадии.
— Разумную команду? — взвизгнула она. — Не будь идиоткой! Как я могу спокойно размышлять, когда мои дорогие муж и сын опять оказались в лапах этих бандитов? Ведь он замучает их до смерти! И этот никчемный талисман ничем не сможет мне помочь! Ничем...
Кадия дала ей пощечину.
Рот Анигель открылся — она задохнулась от унижения и боли. Но вдруг выражение отчаяния исчезло с ее лица, казалось, она что-то придумала.
— Какая же я дура! Спасибо за науку, Кадия! Ты здорово мне помогла! Конечно, талисман может их спасти!
Королева подняла лицо к небу и крикнула:
— Портоланус! Ты слышишь меня?
— Я слышу тебя, королева Анигель!
— Талисман твой! — Она сорвала с головы Трехголр-вое Чудовище и подняла его высоко кверху. — Отдай мне Ангара и Толо, и я сделаю все, что ты скажешь!
— Ани, нет! — закричала Кадия и снова обхватила ее руками.
Но красные заплаканные глаза Анигель сияли решимостью.
— Берегись, сестра! Помни, если ты прикоснешься к моему талисману без разрешения, то умрешь так же, как умер несчастный рэктамец! Ты слушаешь меня, Портоланус? Я отдам тебе талисман сейчас же!
— Увы, королева! Я не могу принять твой выкуп. Анигель задрожала.
— Ты... ты не хочешь брать его?
— Нет.
— Но почему?
В его отчетливой речи послышались ироничные ноты:
— Теперь не время. Это правда. Если тебе дорога твоя жизнь и жизнь твоих друзей, поспеши на свой корабль, иначе алиансам достанется отличный свежий материал для ритуальных барабанов. Их полно на берегу, и от деревни идет толпа.
— Мы можем произвести обмен на море, — умоляла Анигель. — В любом месте, в любое время. Портоланус, отдай мне мужа и сына!
— Нет. На время король Ангар и принц Толивар должны остаться у меня, а потом мы возобновим переговоры об их освобождении. Я отвезу их в столицу Рэктама Франгин. Не волнуйся за них. Если ты воздержишься от решительных действий, мы будем обращаться с ними хорошо.
— Нет, нет! Возьми талисман сейчас! Прошу тебя!
— Придет время, и мы поговорим о выкупе. А пока я больше не желаю разговаривать с тобой. Прощай, королева!
Изумленная Анигель спросила сестру:
— Ты слышала?
— Да. — Голос у Кадии был ледяной. — Я слышала, как ты пыталась заключить преступную сделку! Ани, ты безнадежно слаба и глупа! Слава Богу, колдун не принял твое предложение! Если бы у него оказалось два талисмана, кто знает, какое зло причинил бы он миру?
— Большеглазая Дама, мы должны уходить отсюда, — настойчиво проговорил один из вайвило. — Пошли! Больше нет времени. Воины-алиансы могли добраться до «Литии», опередив нас, может, они уже уничтожили ее!
Кадия повернулась к сестре спиной.
— Ты прав, Вуммика. Пошли.
И она вместе с вайвило побежала к лесу. Поколебавшись минуту, Анчгель последовала за ними. Все чувства ее были мертвы, в руке болталась холодная и забытая диадема.
Гораздо позже она обнаружила, что цветок внутри янтаря, вкрапленного в диадему, из черного превратился в кроваво-красный.

ГЛАВА 18

Работа была неимоверно тяжелой. И чем больше Харамис узнавала, тем лучше понимала, какой неумелой Великой Волшебницей была она раньше. Теперь ей казалось, что она вообще не научится пользоваться своим талисманом как следует.
Она узнала, что отдавать команды нужно, пребывая в бесстрастном состоянии духа, но одно дело — знать это и совсем другое — применять на практике. Умственные упражнения, которым обучила ее Ириана, были направлены на стабилизацию и упорядочение мыслительных процессов. Они были скучны и утомительны, даже хуже — казались лишенными смысла. Она не могла понять, почему нужно проводить бесконечные часы, занимаясь умственной гимнастикой, вместо того чтобы научиться практической магии, работая непосредственно с талисманом. Сначала Харамис раздражали уверения Голубой Дамы, будто школа умственного сосредочения должна предшествовать занятиям магией, потом она привыкла к нудным упражнениям и перестала нервничать, и вот наконец у нее появился лучик надежды — кажется, она чему-то научилась.
После пятнадцати дней напряженной работы она овладела начальными навыками высокого волшебства. Как начинающий флейтист, она выучилась читать ноты и по отдельности чисто выводить их, но еще не могла сыграть пьесу целиком, то есть знала теоретически, какие умственные упражнения вызывают магические действия, но не испытала свои силы на практике и не была уверена, что ее техника приведет к желаемому результату. Ириана пока строго-настрого запретила ей пользоваться приемами высшей магии, предупредив, что она рискует здоровьем и даже жизнью, если ошибется хоть раз. Иногда Харамис казалось, что она никогда не научится управлять полетом мысли, никогда не достигнет духовной гармонии и совершенства, на которых так настаивала Ириана. Ее попыткам глубокого сосредоточения всегда мешали или внешние волнения, или внезапные бунты сознания, или уныние души. Голубая Дама запретила ей пользоваться обзором и наблюдать за своими родственницами, так что целых пятнадцать дней Харамис ничего не знала о сестрах и страшно волновалась. Но самой сильной помехой в процессе обучения были невольные воспоминания об Орогастусе. Теперь, когда ей стало точно известно, что он жив, в памяти непроизвольно всплывали черты его лица и голос, он постоянно снился ей в те редкие часы отдыха, которые позволяла Ириана.
Однажды, совсем растерявшись и отчаявшись, она спросила Великую Волшебницу Моря, не является ли колдун виновником ее страданий и неудач. Голубая Дама холодно заявила, что ничей разум без разрешения не может проникнуть в ее святилище. Это утверждение повергло Харамис в еще большую депрессию. Если в ее неудачах нельзя обвинить Орогастуса, значит, во всем виновата она сама.
Каждое утро, просыпаясь, Харамис целый час занималась медитацией. Сначала она работала, ведомая безжалостным сознанием Ирианы. Потом все больше и больше времени стала проводить в одиночестве в комнате медитаций — помещении с черными стенами и полом, — неподвижно уставившись на мерцающий янтарь, вставленный в Шар-Трилистник, и ее рассудок отчаянно боролся со всеми помехами, грозящими нарушить сосредоточение: она должна была стать одним целым со своим талисманом.
«Я должна овладеть им, — снова и снова повторяла она. — Только один из Лепестков Живого Триллиума сможет стать врачевателем мира и восстановить всеобщее равновесие.
Я умею колдовать, я начинаю. Кадия импульсивная и решительная, она действует. Анигель чувствительна, тактична, способна к жертвенной любви, она завершает спасительную миссию... Анигель как-то вспомнила старинную песенку народа уйзгу с Золотого болота, в которой давным-давно были обозначены роли талисманов и их владелиц:

Раз, два, три —
Это все одно, смотри:
Раз — Корона Обездоленных,
Мудрости бесценный дар.
Где она — там нет озлобленных,
Нет беды, и ссор, и свар.
Два — Трехвекий Меч, что значит:
Правда, честь и славы луч.
Три — Крылатый Жезл, иначе
Это к единенью ключ.
Раз, два, три — в Одном взлелеяны.
В диких Трех — одна лишь жизнь.
Триллиум, явись скорее нам, Всемогущий, появись!

Я снова смогу все привести в порядок, если только научусь правильно пользоваться талисманом, ключом ко всем остальным. Владыки воздуха, помогите мне, помогите мне!»
— Они помогут, — прозвучал голос Ирианы. — Никогда не теряй веры, и они помогут тебе!
В темноте комнаты возникло голубое сияние, и в воздухе материализовалась плотная фигура Великой Волшебницы Моря. Она улыбалась. В одной руке у нее была накрытая салфеткой корзинка, сплетенная из морских водорослей, а в другой — существо по кличке Гри-Гри.
— Пришло время немного отдохнуть, дитя мое. Ты долго жила в моем мире, и глоток свежего воздуха взбодрит тебя и придаст сил. Следуй за моим маленьким питомцем, и он выведет тебя на поверхность. Там ты посидишь на солнце, отдохнешь и надышишься вволю. В этой корзинке — еда и питье. Можешь воспользоваться талисманом, посмотреть на сестер и зятя и сказать им, что думаешь. Пользуясь примитивной магией, ты никому не причинишь вреда. Если нужно, можешь даже понаблюдать за ним. Я знаю, ты подавлена, но у меня есть ощущение, что ты уже подошла совсем близко к волшебной двери духа, которая никак не желала открываться пред тобой. Теперь мы сможем войти туда вдвоем, ты и я. И мы победим.
Харамис с трудом поднялась с колен — именно в коленопреклоненной позе она должна была заниматься медитацией — и молча взяла корзину. Червеобразная многоножка Гри-Гри, которая, если бы не короткошерстная белая шкура и не красные глаза, была бы очень похожа на воррама, зашипела, спрыгнула на пол и поползла вперед, оглядываясь, чтобы удостовериться, идет ли Харамис следом.
Они вышли из жилища Голубой Дамы в прозрачное помещение искусственного айсберга, и опять морские твари и причудливые рыбешки приплыли поглазеть на них сквозь неровные стеклянные стены. Коридор с пологими ступеньками поднимался все выше и выше, и наконец свет стал более ярким. Харамис поняла, что айсберг, этот волшебный аквариум, освещается настоящим солнцем. Настроение ее улучшилось. Она почти бежала за Гри-Гри, которой солнечный свет, казалось, тоже придал сил. И вот они вышли на открытый воздух. Животное радостно заурчало и встало на задние лапки, закрыв от удовольствия глаза и подставив солнечным лучам голое брюшко.
— Бедная Гри-Гри! Ты тоже скучаешь по солнышку!
Ей показалось, что зверек жалобно вздохнул. Харамис наблюдала, как его шкура стала постепенно темнеть, шерсть стала ярко-зеленой, а двенадцать ножек из белых превратились в черные. Когда многоножка открыла глаза, они оказались не красными, как раньше, а темно-голубыми, совсем как у воррамов, что живут в Туманных болотах.
— Значит, жизнь внутри этого волшебного айсберга и для тебя не совсем естественна, — пробормотала Харамис и погладила животное по спине. — Интересно, почему твоя хозяйка не пожалеет тебя и не выпустит на волю?
Зверек повернулся к ней и с негодованием зашипел. Он уклонился от ее ласк и, злобно проурчав что-то, забавно заковылял в сторону, выбирая место для солнечных ванн подальше от нее.
— Прости меня, Гри-Гри. Мне бы следовало знать, что твоя любовь к Великой Волшебнице гораздо сильнее голоса природы.
Зверек не обратил на нее внимания, но больше не шипел.
С вершины гигантского айсберга открывался чудесный вид. Чистейшей голубизны море было испещрено плавучими льдинами и огромными айсбергами — словно кто-то невидимый выложил на воде огромное мозаичное панно. Далекая линия горизонта, изрезанная белоснежными ледяными вершинами, смыкалась с безоблачным небом. В нескольких милях лежал песочного цвета материк — с полукруглыми гладкими камнями, без единого дерева. Он обрывался в море отвесными живописными скалами, ровная поверхность которых обнажала разноцветные пласты горной породы — розовые, оранжевые и даже винно-фиолетовые. Такими же яркими красками искрились на солнце и торчащие из воды неподалеку от материка рифы. Может быть, мировой покой и нарушен, но это никак не отразилось на великолепии спокойных северных вод.
Харамис присела на сухую неровную поверхность айсберга. Она открыла корзинку и растрогалась: Великая Волшебница наполнила ее едой, привычной для Харамис с детства, проведенного в Рувенде. А ведь она уже пятнадцать дней из вежливости мужественно питалась только морскими деликатесами. Улыбаясь, Харамис достала из корзинки фрукт ладо и вонзила зубы в его ароматную мякоть.
«О чем я думаю?»
Сконфузившись, она перестала ЕСТЬ, отпила немного морса и положила руку на свисающий с шеи талисман.
— Анигель! Сестричка, ответь мне!
Появилось видение — и Харамис удивленно вскрикнула. Это не было изображение в серебристом шарике, это не был обзор, который лишь позволял ей видеть ту или иную большую картинку, — нет, теперь она как бы сама стояла позади Анигель на корме лабровендского флагмана под балдахином. Корабль несся на всех парусах на восток. Она вдыхала соленый воздух, чувствовала дуновение ветерка и дощатую палубу под ногами. За столом, на котором были разложены карты и документы, вместе с королевой сидели леди Эллинис, лорд Пенапат, Ованон и Лампиар. А рядом, на ковре, играли в шахматы принц Никалон и Джениль.

Предыдущая страница 10 Следущая страница


11 Андре Нортон Джулиан Мэй

— Ари! — крикнула побледневшая Анигель, вскакивая на ноги. — Ты здесь?
Остальные тоже страшно удивились, и Харамис поспешила успокоить их, объяснив, что это не она, а ее призрак.
— Я и сама не думала, что получится такое, — сказала она, смущенно усмехнувшись. — Кажется, уроки, которые я беру у Великой Волшебницы Моря, неожиданно для меня самой пошли на пользу!
Все еще взволнованные, королева и ее придворные пригласили Харамис присесть. Принцесса Джениль подобралась поближе и попробовала прикоснуться к ее наряду, но тут же закричала: рука наткнулась на пустоту.
— Тетя Ари, тебя на самом деле здесь нет! — сказала девочка. — Мы что, видим твой призрак?
— Что-то вроде этого, милая, — ответила Харамис. — Простите меня. Мне очень жаль, что я всего лишь призрак. И все-таки, Ани, позволь мне поцеловать и обнять тебя и детей. Хотя вы ничего не почувствуете, я могу прикоснуться к вам! О мои дорогие, как я рада, что вы спасены! И как я рада, что талисман, называемый Трехголовым Чудовищем, спокойно лежит на столе, полуприкрытый королевскими бумагами.
— Еще не все спасены — глядя в сторону, сказала королева. Когда Харамис отнимала ее, она заметила, что губы сестры крепко сжаты. Королева глубоко вздохнула и обратилась к придворным: — Мне нужно поговорить с сестрой наедине. Не могли бы вы покинуть нас вместе с детьми и вернуться, когда я вас позову?
Все четверо встали, поклонились и ушли, уводя с собой принца и принцессу.
Когда сестры остались одни, Анигель снова села за стол напротив призрака Харамис. Лицо ее выражало укоризну.
— Я много раз пыталась связаться с тобой и поговорить о тех ужасных событиях, которые приключились с нами, но, Ари, ты ни разу не ответила мне, хотя я так нуждалась в твоем совете и утешении!
— У меня не было возможности помочь тебе. Я все объясню. Но сначала расскажи, что случилось после того, как Орогастус завладел талисманом Кадии.
— Орогастус! — Глаза Анигель расширились от изумления. — Значит, это он прячется под личиной фигляра Портолануса?
— Да. Но почему, я не знаю. Двенадцать лет назад он не был убит Скипетром Власти, а перенесен в далекое уединенное место посреди Вечного Ледника. Ему удалось бежать, и он стал Хозяином Тузамена. У меня стало легче на душе, когда я увидела, что ты не отдала ему талисман в качестве выкупа...
— Я бы отдала. Я предложила ему талисман, но он отказался его взять! Ангар и Толо все еще находятся в плену на большом флагмане рэктамской королевы-регентши. Сейчас они, должно быть, приближаются к столице Рэктама Франгину. Ветер, вызванный колдуном, помогает ему.
— Он не принял талисман в качестве выкупа? Но почему?
— Не знаю. — Голос королевы был печален, она отводила глаза от сестры. — Он сказал, что время терпит и он свяжется со мной попозже. Когда он это сделает, я отдам ему талисман, что бы вы с Кади ни говорили, пытаясь помешать мне.
Великая Волшебница подавила крик протеста, готовый сорваться с ее губ. Если Ангар и мальчик все еще являются пленниками, никакие уговоры не образумят Анигель, пока она не поймет самую суть сложившегося положения.
— Расскажи мне подробно, — попросила Харамис, — обо всем, что произошло.
И Анигель рассказала, как Кадия спасла наследного принца и Джениль, как вновь был схвачен Антар и как маленький Толо добровольно отправился к пиратам вместе с помощником колдуна. Королева, Кадия и их друзья благополучно добрались до «Литии», прежде чем каноэ со взбесившимися алиансами догнали их. Они спаслись только благодаря страшному шторму, который, несомненно, был вызван Портоланусом, чтобы пиратский флагман смог отплыть от Консульского острова. Во время неудачной попытки спасти короля Ангара был убит Хури-Камо, но вождю вайвило Ламмому-Ко и его товарищу Мок-Ла удалось доплыть до «Литии», хотя они были изранены.
— Когда кончился шторм, мы встретились с нашей флотилией, — продолжала Анигель. — Доблестному капитану окамисского суденышка была вручена солидная награда, и он отправился восвояси. А потом четыре лабровендских корабля пустились в погоню за пятью пиратскими галерами. Нам удалось догнать тузаменскую галеру Портолануса, которая не так быстроходна. Мы вызвали ее на бой и потопили со всеми находившимися на борту людьми. Но, к сожалению, сам колдун остался на рэктамском флагмане, так что он жив и здоров. Он даже не попытался помочь своим несчастным соотечественникам. По мере продвижения к северу расстояние между рэктамскими кораблями и нашими увеличивалось. Они пополнили запасы продовольствия в Зиноре и отплыли за два дня до нашего прибытия туда.
Я просила короля Вондримеля послать за ними в погоню быстроходные катера, но он отказался, очень оригинально извинившись за свой отказ: сказал, будто весь его флот плывет с особой миссией в Галанар, где он собирается просить руки одной из дочерей королевы Джири. Но когда спустя шесть дней мы приплыли в Мутавари, то узнали — и это больше похоже на правду, — что весь зинорский флот находится на военных учениях, ведя подготовку к вторжению в Вар. В столице Вара царила страшная суматоха, бедный король Фьомадек и королева Ила были удручены зловещими слухами о союзе Зиноры с рэктамскими пиратами.
Конечно же, ты знаешь, что Совет Согласия Полуострова требует от нас выступить на стороне Вара. Кадия, Джеган и вайвило отправились на север по великой реке Мутар, чтобы поднять по тревоге войска Рувенды. Если им повезет, наши рыцари и военный люд вовремя соберутся в Мутавари и дадут отпор захватчикам. Но маршал Ованон и другие военачальники опасаются, что, если мы пошлем силы Рувенды на юг, Лаборнок останется незащищенным, и на него могут напасть с севера. Вполне вероятно, что военная угроза Вару — это маневр, скрывающий реальные намерения королевы Ганондри и Портолануса — напасть на нас. У страны Рэктам такой огромный флот, что она преспокойно может послать небольшую флотилию для вторжения в Вар и одновременно совершить нападение на Триолу, Лакану или другой наш северный порт и даже на саму Дероргуилу. Подобный план может оказаться удачным, особенно если лорд Осоркон предаст нас, а это не кажется невероятным после того, как его сестра участвовала в похищении детей. Если Лаборнок падет, та же участь ожидает и Рувенду.
Без Ангара союз Двух Тронов неминуемо рухнет. Я не могу положиться на верных монархам рыцарей Лаборнока, если им будут противостоять объединенные силы: партия лорда Осоркона, Рэктам и Тузамен. Вот тебе еще одна причина, по которой я собираюсь расстаться со своим талисманом: я не только верну Ангара и Толо, но и смогу защигигь наши народы.
Пока Харамис слушала сестру, мрачные предчувствия все больше овладевали ею. Когда Анигель замолчала, она спросила:
— А что намеревается делать Кадия? Возглавить войска Рувенды, которые отправятся защищать Вар?
— Нет. Мы... мы с ней страшно поссорились из-за выкупа. Я думала, она убьет меня — в такую ярость она пришла из-за того, что я решила отдать диадему колдуну. Она сказала, что соберет войска и пошлет их на юг. А потом она хочет отправиться в Край Знаний и попросить Учительницу, чтобы та подсказала ей, как помешать мне обменять талисман на Антара. Но у нее ничего не получится, пока я жива.
В выразительных глазах королевы сверкнули слезы, но подбородок был по-прежнему упрямо вздернут. Харамис понимала, что сейчас не время спорить с сестрой. Вместо этого она осторожно поведала Анигель о путешествии в Кимилон и о странном доме Великой Волшебницы Моря. Она сказала, что очень обрадовалась, узнав, как Шики помог Кадии спасти Ники и Джен, и посоветовала Анигель взять верного дорока на службу, пока тот не сможет присоединиться к Харамис.
— Скоро, — закончила Харамис, — мое обучение благодаря Триединому и Владыкам воздуха подойдет к концу. Если бы ты смогла удержать при себе талисман до тех пор, пока я не постигну все тайны своего...
Анигель медленно подняла Трехголовое Чудовище над столом и, держа его в вытянутой руке между собой и призраком сестры, каменным голосом проговорила:
— Я отдам эту диадему колдуну по первому требованию, если поверю, что он вернет Антара и Толо целыми и невредимыми. Триединый Бог свидетель.
Харамис застыла, глядя на диадему. Маленький бутон цветка, вкрапленный в янтарь, изменил цвет — из черного стал кроваво-красным. Она молча указала на него Анигель.
— Да, — невозмутимо произнесла королева. — Бутон Кадии тоже покраснел. Цветки изменились во время нашей бурной ссоры. Но это не имеет значения. Ничто не имеет значения до тех пор, пока не будет спасен мой любимый муж и пока его страна не обретет своего короля.

— Кадия! Это я, Харамис!
— О великий Боже! — закричала Большеглазая Дама. Ей показалось, что сестра стоит на беспокойных водах реки Мутар, прямо перед носом огромного каноэ вайвило, на котором она плыла. Две лодки поднимались вверх по течению, и на их пассажиров падала стена дождя, несмотря на то что в разгаре был сухой сезон.
Пораженные вайвило почти перестали грести, и лодки завертелись в бурлящем потоке.
— Ари, ты научилась ходить по воде? — воскликнула Кадия.
— Нет, просто научилась более профессионально пользоваться своим талисманом, — ответила Великая Волшебница. — То, что ты видишь, только призрак. Ты, наверное, заметила, что я могу теперь разговаривать с тобой на расстоянии, несмотря на отсутствие твоего талисмана. Я могу так же связаться с любым существом на расстоянии многих миль.
— Отлично, — ядовито сказала Кадия. — Тогда поговори с Ани, этой безмозглой королевой, и убеди ее не отдавать колдуну талисман!
— Я пыталась и еще раз попробую. Но сейчас меня больше волнует ваша ссора. Я вижу, Ани не солгала, сказав, что Триллиум в твоем амулете стал кроваво-красным. Но скажи, ведь она ошиблась, поверив, будто ты могла убить ее, чтобы помешать отдать талисман в качестве выкупа?
Речь Кадии была грозной, как небо над Тассалейским лесом.
— Мы с тобой знаем, что, значит позволить Портоланусу завладеть обоими талисманами. — Она сделала выразительный жест, относящийся к урагану, не характерному для этого времени года. — В том, что в мире неспокойно, виноват именно он! Ты знаешь, что в северном Тассалее произошли землетрясения? Люди Ламмому сообщили ему эту новость! А народ Джегана говорит, что все эти волнения разбудили отвратительных скритеков, и теперь они безумствуют по всем Черным болотам, разрушая плоды моих миролюбивых трудов. А на севере, среди уйзгу, разразилась страшная эпидемия. По всей земле множатся несчастья — и все по вине Портолануса! Если Анигель отдаст ему в качестве выкупа талисман, будет еще хуже. Только странный каприз колдуна помешал ей совершить эту глупость! Она похожа на овцу, которая сама бежит в пасть льва! Ани ставит свою любовь к мужу и свой долг перед Двумя Тронами выше благополучия мира! Ее безрассудство преступно...
— Еще более преступна твоя угроза в отношении ее... Кадия, подумай! Разве кроваво-красный цвет бутона не останавливает тебя? Нас должно быть Трое, мы должны трудиться сообща, любя друг друга. Нас объединяет не Скипетр Власти, а священный Цветок!
На миг сомнение смягчило гнев Кадии, черты ее лица разгладились.
— Так говорил и дорок Шики, которого ты послала мне на помощь, когда я спасала Ники и Джен... И тем не менее, если Портоланус завладеет двумя талисманами, он на этом не остановится, а погонится за третьим. Даже имея два из НИХ, он легко подчинит себе Полуостров, а может быть, и сам материк.
— Возможно. — Харамис не сводила глаз с сестры. — Но я тружусь, над тем, как помешать ему, а мой талисман является ключом к двум другим. Я узнала об этом и еще о многих важных вещах от доброй учительницы, которая преподает мне искусство магии.
Харамис коротко рассказала о том, что она не единственная Великая Волшебница в мире, и о том, как она занимается с Ирианой, Голубой Дамой.
— Великая Волшебница Моря живет так далеко от нас, что наши дела ее мало касаются, но тем не менее она собирается вмешаться. В нашей борьбе с Орогастусом она будет мужественной союзницей.
— Орогастус!
Харамис медленно кивнула.
— Он называет себя Портоланусом. Скипетр все-таки не убил его. Он — один из Людей Звезды, преемник некогда влиятельной организации, которая вела войну с Исчезнувшими в очень давние времена.
— И еще он мужчина, которого ты до сих пор любишь, — звонким от гнева голосом заявила Кадия. — Защитите нас, Владыки воздуха! Теперь мне кажется, что даже Учительница из Края Знаний не сможет спасти мир!
Харамис протянула призрачную руку.
— Не все зависит от тебя, сестра. Конечно, ты можешь потолковать с Учительницей. Но не спеши осуждать меня и Анигель. Я уверена, что Учительница посоветует тебе быть более отзывчивой.
— Я не хочу становиться свидетельницей того, как мой любимый народ попадет в рабство к злому колдуну! — бушевала Кадия. — Ни ради Анигель с Антаром, ни ради тебя! Найди способ, как раз и навсегда разделаться с Орогастусом! Придумай что-нибудь до того, как Анигель заплатит выкуп! А потом говори со мной о любви и отзывчивости!
Харамис опустила голову.
— Я постараюсь. А когда мое обучение закончится, я снова побеседую с тобой. Прощай.
Когда упрямое лицо Кадии растаяло, Харамис почувствовала страстное желание схватить ее и утянуть в болото. Но самое ужасное заключалось в том, что в яростных словах Кадии была жестокая правда: надо во что бы то ни стало помешать Анигель передать талисман колдуну.
Анигель отказывается прислушаться к голосу разума, но, может быть, существует какой-то другой способ уговорить ее? Может, королева послушается мужа?
— Талисман, мне нужно тайно поговорить с королем Антаром, оставаясь невидимой.
Представшая ее взору картина оказалась ужасна: король был заключен в клетку на колесах, которую тащили по мостовой лошади. Вокруг гоготала толпа оборванцев, четверо рэкгамских пиратов с обнаженными мечами сдерживали самых рьяных, не давая им приблизиться к пленному монарху.
Было ясно, что пиратская флотилия уже прибыла во Франгин, столицу Рэктама, и пышная процессия двигалась от пристани к дворцу. Процессию сопровождала веселящаяся чернь. В авангарде шествовали вооруженные воины. Еще больше рыцарей окружало королеву Ганондри, которая в роскошном ярко-зеленом с золотом костюме ехала верхом на резвом скакуне в позолоченной упряжи и в шелковой попоне, расшитой изумрудами.
За ней на прекрасном вороном коне скакал юный король Ледавардис. В седле его уродство было не столь явным, он выглядел старше своих лет, а блестящие парадные доспехи и шлем с открытым забралом придавали ему некую загадочность. Лицо его было абсолютно неподвижно и бесстрастно. Он ни разу не повернул головы, чтобы посмотреть на тех, кто приветствовал его, но было очевидно, что симпатии толпы целиком на стороне юного некоронованного монарха. Только несколько человек прокричали славу королеве-регентше. На ее лице застыла гордая улыбка, казалось, настроение людей ее не заботит.
За королевской парой следовали адмирал Джерот и капитаны трех других галер. Далее ехала клетка с королем Антаром, а за ней — пышная компания нарядных придворных и знати. В самом конце процессии, под охраной вооруженных пеших пиратов, двигалась покосившаяся открытая повозка с известным всем Хозяином Тузамена Портоланусом. Он будто бы не замечал фыркающую, потешающуюся над ним толпу. Он махал рукой, подмигивал, хихикал и забавлял зевак, создавая из ничего букеты цветов и конфет и швыряя их смазливым девушкам и глазеющим на процессию детям. За повозкой на жалких клячах следовали три Голоса колдуна. Рядом с Портоланусом на мягком сиденье развалился одетый в парадный костюмчик принц Толивар. Он блаженно улыбался. Харамис тихо заговорила:
— Ангар, ты меня слышишь? Это я, Харамис.
Король приподнял голову, губы его удивленно приоткрылись. Он снова был облачен в те нарядные одежды, в которых его пленили, но сидел на грубой соломе.
— Не произноси ничего вслух, дорогой зять, отвечай мне мысленно. За последние недели я стала более могущественной, а потому слышу тебя и вижу очень хорошо. Во-первых, как твое здоровье?
— Я вполне здоров, но на сердце мрак и печаль. Когда мерзавцы вторично поймали меня, я был сильно изранен крючьями, но Портоланус смазал раны каким-то снадобьем, и они полностью затянулись, даже шрамов не осталось. На обратном пути меня не только не заперли с рабами, но, наоборот, всячески обхаживали: прилично кормили, предоставили удобную постель, правда, в охраняемой стражниками каюте... А Толо, как видишь, не только здоров, но и вполне счастлив, подружившись с проклятым колдуном! Я не мог даже вообразить, что вытворит этот маленький глупый щенок! Может, он стал жертвой какого-то злого проклятия...
— Я уверена, что его не сглазили, не терзай себя. Ты не знаешь, что собираются сделать с вами королева-регентша и Портоланус?
— Нет. Пока меня будут держать в здешнем дворце... Харамис, между Ганондри и Портоланусом происходит что-то странное. Возможно, у этой парочки мерзавцев появились разногласия! Королева-регентша время от времени приходила ко мне, когда я поправлялся от ран, и очень интересовалась, как мое здоровье, не испытываю ли я каких-либо неудобств. Она явно хотела удостовериться, что снадобье, которым пользовал меня волшебник, на самом деле целебное и не может мне повредить. Она была необыкновенно любезна, меня страшно поразила перемена в ее поведении. Я заявил ей, что вряд ли моя царственная супруга пожелает заплатить выкуп, если меня будут пытать и мучить, но и ласками ее не проймешь. На это Ганондри только рассмеялась. А потом я подслушал, как она предупредила стражников, чтобы те стояли поближе ко мне, если Портоланусу вздумается войти в мою каюту. Она сказала, что, если колдун причинит мне какой-нибудь вред, они умрут мучительной смертью.
— Как странно! Антар, а известно ли тебе, что Анигель предложила свой талисман колдуну в обмен на твое освобождение? Но Портоланус отказался взять его...
— Ради Цветка! Нет, мне это неизвестно... Харамис, ты должна запретить Ани расставаться с диадемой! Заставь ее задуматься о тех несчастьях, которые могут свалиться на все народы мира! Скажи, что я запрещаю ей делать это! Я скорее умру, чем приму такую жертву!
— Я скажу ей. Но и ты должен сказать то же самое.
— Каким образом? Ни она, ни я не обладаем способностью вести телепатические беседы!
— Сочини мысленное послание и передай его мне, будто я и есть Анигель. Я пошлю твои слова и твой образ в ее сновидения, она каждую ночь будет видеть тебя и слышать твой голос.
— Великий Боже! Ты и это умеешь делать?
— Я училась высшей магии у другой Великой Волшебницы. Я узнала, что не одинока в своем служении. Кроме меня существуют еще двое Великих Волшебников, которые служат защитой и проводниками мира, используя всевозможные волшебные средства. Великая Волшебница, обучающая меня правильно обращаться с талисманом, зовется Ирианой, она живет на далеком севере, в море Авроры. Через две недели, если я успешно завершу образование, я попытаюсь спасти тебя и маленького Толо. Кроме того, я надеюсь каким-то образом расстроить планы колдуна и королевы Ганондри.
— Да поможет тебе Бог! Я слышал на корабле, что Рэктам с Тузамеяом намереваются напасть на Два Трона, используя, возможно, предателя лорда Осоркона и его банду наемников.
— Анигель тоже так думает. Я сделаю все, чтобы защитить ваш народ — как только научусь пользоваться талисманом.
— А как же Портоланус и украденный им Трехвекий Горящий Глаз Кадии? Он не станет непобедимым противником, с которым бессмысленно сражаться?
— Не знаю. Надеюсь только, что пока он и сам не знает, как пользоваться талисманом, и что мне удастся отнять его. Молись за меня! А теперь, Ангар, передай мне послание для Анигель. Настаивай на том, чтобы она была тверда, чтобы отказалась отдать талисман в качестве выкупа, поскольку, если колдун захватит и второй тоже, весь мир может пасть его жертвой!
Когда Харамис запечатлела в сердце послание короля и образ Ангара растаял, она обнаружила себя сидящей на вершине искусственного айсберга. Сначала она ввела летучий сон в сознание Анигель, потом глубоко вздохнула и выпустила из рук талисман. Он снова повис на цепочке. С какой уверенностью рассказывала она всем о своих успехах! А если это пустяковая самонадеянность?
Забыв о ее недавней бестактности, к ней, урча, приблизился Гри-Гри. Лизнув вялую руку Харамис, он начал рыться в корзинке с провизией.
— Ох, бедняжка. Мне бы твои заботы.
Она вытащила кусочек жареной дичи и протянула животному.
— Ну как я могла поделиться с Ани, Кадией и Антаром своими сомнениями? А ведь я и в самом деле не очень уверена, что даже после уроков Ирианы буду мастерски владеть талисманом. Да, я научилась разговаривать на расстоянии, но ведь это одна из самых скромных его возможностей! Смогу ли я победить Орогастуса и пиратов Рэктама с помощью волшебства? А что, если одна составная часть Скипетра не справится с другими?.. Тогда нам придется столкнуться с Орогастусом лицом к лицу невооруженными, как мы уже встречались и раньше, — просто мужчина и женщина, смертельные враги, любящие друг друга. Единственным оружием будет тогда сила духа... Ох, Гри-Гри. Смогу ли я причинить ему зло, даже если это спасет мир?
Зверек жадно поедал мясо, не обращая на нее внимания.
Харамис подняла свой талисман.
— Я знаю, мне не следует смотреть на него — это может лишить меня решимости бороться. И все-таки так хочется взглянуть на него еще разок. Теперь он не скроется от меня! Не будет никакого размытого пятна, я увижу его настоящее лицо! Его лицо...
Талисман нагревался в ее руке, ожидая приказа. Посреди трех серебряных лепестков-крылышек мерцала капля медового янтаря с крошечным черным бутоном цветка.
Пока она смотрела на него, он постепенно становился малиновым.
— О Боже, — прошептала Харамис, закрывая глаза, чтобы не видеть этого. — И такую цену я должна заплатить? Неужели один взгляд на него омрачит мою душу? Наверняка нет! А может, это Ириана опять проверяет мою решимость? Сначала позволит посмотреть на него, а потом скажет, что меня легко ввести в искушение?.. Отлично! Поскольку это всего лишь каприз, я не буду смотреть на него, не стану давать пишу любви, пусть поголодает! Талисман, ты доволен? Верни мне Черный Триллиум! А ты, цветок, дай мне сил, чтобы я могла исполнить свой долг, чтобы думала о том, как творить добро, и не поддавалась эгоистичным желаниям!
Она снова открыла глаза. Цветок стал черным.
Харамис встала, собрала объедки, оставленные Гри-Гри, и аккуратно увязала их в салфетку.
— Пошли, малыш. Ты неплохо поел, а я съем ладо на обратном пути. Я слишком много времени потратила на отдых.
И она пошла вслед за зверьком обратно, в глубь искусственного айсберга. Далеко над землей начали скапливаться тучи, подул прохладный ветерок.

ГЛАВА 19

Принцу Толивару разрешалось каждый день навещать короля-отца в его вполне сносной темнице ца средних этажах Западной башни франгинского дворца. Колдун всегда давал ему для Антара еду, а иногда какую-нибудь увлекательную книгу, которая помогала бы королю коротать часы заключения.
Сегодня маленький принц нес аппетитные печеные фрукты и приключенческую книгу о пиратах. Когда Толо появился в комнатке охраны, угрюмый тюремщик Эдрик зазвенел связкой ключей.
— Как чувствует себя мой отец-король? — вежливо поинтересовался мальчик. Они с Эдриком пошли по освещенному факелами коридору к той комнате, где содержался Антар. По обеим сторонам тянулись запертые железные двери, за ними томились в заключении те враги королевы-регентши, которых она не осмеливалась предать смерти.
— С каждым днем король выглядит все более веселым и радостным, маленький господин. — Эдрик открыл дверь в темницу короля. — По моим наблюдениям, большинство пленников ведут себя наоборот.. Входите, Через полчаса я приду и выпущу вас.
Толо поблагодарил тюремщика и вошел внутрь. Дверь с лязгом захлопнулась за ним, потом послышался скрежет ключа в замке. Антар писал письмо. Он поднял глаза и улыбнулся младшему сыну. На нем была простая одежда. С тех пор как Толо встречался с ним в последний раз, ему постригли волосы и бороду. Выглядел он хорошо. Сквозь узкую зарешеченную бойницу в стене мальчик видел падающий на улице снег, но в самой темнице было тепло и уютно.
Когда принц поздоровался и положил на стол подарки, Антар прижал его к груди и расцеловал.
— Ну... ты все еще упорно трудишься, постигая премудрости учителя-колдуна?
Мальчик отпрянул.
— Мне не хотелось бы, чтобы ты смеялся надо мной, папа. Господин Портоланус никогда этого не делает. Он говорит, что у меня от рождения есть какая-то аура, что я настоящий чадо... чудотворец!
— Извини. — Антар заморгал голубыми глазами. — Но я очень надеюсь, что ты не будешь увлекаться этими фокусами и забавами и вернешься домой.
Лицо мальчика вытянулось.
— Домой? Значит, мама все-таки отдает талисман как выкуп? Но колдун сказал, что она отказалась! Я думал, ты еще долго будешь сидеть взаперти. Портоланус послал людей в Тузамен за своими волшебными машинами, скоро они будут здесь. Если нас сейчас выкупят, я их не увижу.
Веселое настроение короля внезапно исчезло — он был явно раздражен. Он схватил Толо за плечи.
— Сын мой, ты понимаешь, что говоришь? Нет, конечно, не понимаешь. Я знаю, ты увлекся этим колдуном. Но, может быть, ты думаешь, он добрый волшебник? Это не так. Он злой человек, он собирается уничтожить Два Трона.
Толо отвернулся и скорчил кислую мину.
— Так говорит королева пиратов. Но это неправда. Она, а не Портоланус, хочет захватить нашу страну.
— Ты повторяешь его слова, — более мягко заговорил Антар. — Но Портоланус солгал тебе, Толо. Если ему удастся завладеть маминым талисманом, он завоюет весь мир. Он и его союзники из Рэктама вторгнутся в Лаборнок и Рувенду, будут убивать людей и грабить наши богатства. А со временем та же участь постигнет и остальные миролюбивые народы.
— Но ему не нужен мамин талисман! — закричал ребенок. — У него есть талисман тети Кадии, и он говорит, что ему его хватает. Она не знала, как пользоваться им, чтобы совершать подвиги. Но Портоланус раскрывает его секреты! Он сам мне сказал! Он собирается с помощью талисмана превратить свою маленькую бедную страну в великую державу. Талисман заставит солнце сиять над Тузаменом, превратит скудную почву в плодородную, домашний скот будет жиреть и размножаться, а с гор посыплются драгоценные камни, золото и платина!
— О Боже! Это он тебе наговорил? Но принц уже вошел в раж. — Портоланусу не нужно завоевывать другие страны! Талисман даст ему все, что он пожелает! Вот почему он сказал маме, что не хочет брать ее талисман. Да, он похитил нас всех, чтобы завладеть им. Но когда он получил талисман тети Кадии, мамин стал ему не нужен.
— Он лжет, Толо. Я знаю, он отказался от маминого предложения, не захотел забирать талисман там, возле Виндлорских островов. Почему он так сделал, для меня загадка. Но подумай хорошенько, малыш! Если Портоланусу уже не нужен мамин талисман, зачем он держит нас в плену?
— Это вина королевы пиратов, — прошептал Толо. — Портоланус обещал мне, что поможет тебе сбежать.
— Лжет, лжет... — Антар покачал головой. — Ты еще так мал. И все-таки ты должен понимать, что взрослые сильно отличаются от детей, они не всегда говорят то, что думают. Портоланусу не нужны богатства, мой сын, ему нужна власть. Он жаждет повелевать королями, королевами и целыми народами, а вовсе не жить мирной жизнью во дворце Тенеброза, играя с тобой в волшебные игры и осыпая свой народ золотом и бриллиантами.
— Он говорит, что когда-нибудь я стану Хозяином Тузамена!
— Что?
— Он говорит, что сделает меня своим наследником, — заявил мальчик. — Он оказал мне великую честь. Я больше не буду никчемным вторым принцем. Я научусь колдовать как он, а когда он состарится и не сможет ничего делать, я буду править его страной! У него нет своих детей. Он говорит, что настоящие великие волшебники не могут иметь детей. Они должны брать на воспитание наследников... И он хочет усыновить меня!
— Ты собираешься отказаться от собственной семьи ради этого отвратительного фигляра? — закричал король, вцепившись в руки мальчика. Но Толо, как испуганный зверек, выскользнул и кинулся к двери. — Ты не понимаешь, что делаешь! — воскликнул Антар. — Ты всего лишь дитя! Неразумное дитя!
Дверь темницы открылась.
— Принцу пора уходить, — сказал Эдрик. Его обычно добродушное лицо было угрюмо.
— Я хочу уйти! — взвизгнул Толо, выскакивая в коридор. По его щекам потекли слезы. — Папа, я больше не хочу видеть тебя!
— Вернись, сын мой! Я не должен был говорить с тобой так резко! — Король бросился к двери, но Эдрик преградил ему путь, и через минуту замок был заперт.
— Толо! — Голос Антара заглушали железная дверь и каменные стены. — Толо, не уходи!
Мальчик вытер лицо рукавом и пошел за тюремщиком по коридору в комнату охраны. Там его ждали два пирата со свирепыми лицами, одетые в костюмы личных охранников королевы-регентши.
— Вот он, — вздохнув, сказал Эдрик. — Мы с Зиллаком подслушали его разговор с отцом; подозрения великой королевы подтвердились.
Сильные руки схватили Толивара.
— Ты пойдешь с нами, — прорычал один из охранников. — И поторапливайся, ее величество не любит ждать.
Толо завопил, но пират только расхохотался.
Из-за закрытых дверей личной гостиной Ганондри раздавались громкие голоса. Снаружи со скрещенными мечами стояли двое рыцарей. Они не позволили стражам Толо стучать в дверь.
— Но королева-регентша приказала немедленно доставить к ней этого щенка! — запротестовал один из пиратов. — У него есть чрезвычайно важные новости!
— Она разговаривает с нашим господином, королем Ледавардисом, — грубо ответил один из рыцарей. И на нем, и на его товарище были перевязи с кокардами короля. — Так что придется подождать.
Две пары вассалов пожирали друг друга глазами, а крики в гостиной не затихали. Страх Толо сменился изумлением. Нет сомнения, что королева-регентша и ее внук, принц-карлик, страшно ссорятся! К сожалению, слов нельзя было разобрать.
Через несколько минут дверь рывком распахнулась и вышел Ледавардис с белым от ярости лицом. — Нет, ты не посмеешь поворачиваться ко мне спиной! — кричала ему вслед Ганондри. — Вернись, высокомерный нахал!
Не обращая внимания на ее крики, горбатый коротышка кивнул своим телохранителям и, сопровождаемый ими, заковылял прочь по длинному коридору.
Теперь Ганондри подошла к дверям. Ее лицо исказилось от бешенства, медно-рыжие волосы растрепались. Она была в фиолетовом платье и легкой пелерине с оборками из золотистого кружева. При виде Толо и его стражей она вспомнила о королевском достоинстве и, с трудом взяв себя в руки, жестом приказала пиратам ввести мальчика в покои. На столе валялась опрокинутая чернильница: чернила залили разложенные документы и капали на дорогой ковер, по которому были разбросаны клочки разорванного документа.
Не обращая внимания на беспорядок, королева-регентша подошла к сервировочному столику и налила себе полный хрустальный бокал бренди. Выпив, она повернулась и уставилась сверкающими зелеными глазами на принца Толивара,
— Это правда, — спросила она тихим хриплым голосом, — что твоя мать, королева Анигель, предложила свой талисман Портоланусу еще тогда, когда мы были на Виндлорских островах?
— Да, — промямлил мальчик, глядя на свои ботинки. — Думаю, правда.
— Отвечай!
— Мой отец так говорит. А он никогда не лжет.
— А Портоланус говорил тебе, что не захотел взять талисман Анигель? Это верно?
— Он... нет. Он никогда не говорил этого.
Она внезапно кинулась вперед, схватила его за ухо и так сильно сжала, что он вскрикнул.
— Говори правду! Принц заплакал:
— Это правда! Ой, больно!
— Портоланус говорил, что ему не нужен талисман твоей матери? Отвечай, маленький ничтожный слизняк! Или я велю своим людям отрезать тебе нос и бросить в самую глубокую темницу! Дрожа и плача, Толо повалился на пол.
— Не надо бить меня! Да! Он говорил это! Говорил! Ганондри оставила его в покое и посмотрела на него с отвращением.
— Так-то лучше... Ну и дрянь же ты! Ты не способен быть преданным ни своему отцу, ни пригревшему тебя мерзкому колдуну! Фу! Ты мне отвратителен! Даже мой никуда не годный внук сделан более добротно!
— Не бей меня! — хныкал принц, закрыв голову руками. — Не обижай!
Двое слуг подняли его с пола.
— Заберите отсюда этого маленького поганца, — сказала Ганондри. — Заприте его в комнате и хорошенько стерегите.
Пираты поклонились и вытащили Толивара из гостиной. Он снова зарыдал.
Когда они удалились, Ганондри сказала самой себе:
— Все гораздо хуже, чем я предполагала, но положение все-таки можно исправить, только нельзя допустить, чтобы Портоланус опять внезапно воспользовался этим проклятым Горящим Глазом.
Она потянула за шнурок звонка и приказала своей фрейлине вызвать капитана дворцовой охраны и двадцать солдат. Потом она направилась в сторону апартаментов, которые были отведены Портоланусу.
— Великая королева, какая неожиданная честь! — Нервно потирая скрюченные руки, злополучный колдун поднялся из-за заваленного книгами стола, чтобы приветствовать высокую гостью и. небольшую армию, со-провождавшую ее. С тревожными лицами на эту сцену из внутренней комнаты смотрели Черный, Желтый и Фиолетовый Голоса.
— Взять этих прихвостней! — приказала Ганондри. Капитан махнул рукой, и шестеро солдат в доспехах схватили дружков колдуна, а сам Портоланус, издав негодующий вопль, кинулся к большому резному шкафу из полированного дерева.
— Задержите его! Задержите его! — крикнула королева-регентша. — Он побежал за талисманом! Капитан и четверо солдат с мечами бросились за Портоланусом и вцепились в его нелепое одеяние. Он взвыл, выскользнул из одежды и, оставшись в одних брюках, болтающихся на тощем теле, снова метнулся к шкафу. Но один из солдат мощным пинком отшвырнул шкаф в сторону, и колдун не смог дотянуться до него.
— Отлично сработано! — воскликнула Ганондри, раздвинув губы в улыбке. Трое стражников схватили запыхавшегося старика. Он вдруг обмяк и, тяжело переводя дыхание, проговорил:
— Великая королева, это какое-то прискорбное недоразумение! Я был бы счастлив...
— Молчи, колдун!
Она села на мягкую кушетку, а Портолануса поставили перед ней.
— Для начала побеседуем о Ледавардисе. Ты уверял меня, что своими заклинаниями сделаешь послушным моего неуправляемого внука. Тем не менее, когда сегодня вечером я дала ему на подпись кое-какие важные документы, он не только отказался подписать их, но швырнул их мне в лицо и объявил, что мое правление скоро придет к концу.
— Не могу этого понять! — заныл колдун. — С тех пор как мы вернулись во Франгин, мои Голоса каждый день вливали в юного короля нужную дозу лекарства. Сейчас он должен быть кроток, как новорожденный ягненок!
Ганондри презрительно фыркнула. Потом задумалась, выражение ее лица стало зловещим.
— Неумеха!.. Или, несмотря на мое предупреждение, ты все же решил нарушить наш договор? Может, ты думаешь, что теперь, когда мы находимся на твердой земле, ты в состоянии что-нибудь предпринять против меня? Неужели ты настолько глуп, что рассчитываешь использовать моего слабоумного внука в качестве орудия против меня?
— Нет! Ты ошибаешься, великая королева!
— Может быть, я ошибаюсь, когда говорю, что Анигель предлагала тебе талисман еще на Виндлорских островах, а ты отказался от него?
— Нет, я и не отрицаю этого. Я просто боялся, что, если Анигель вручит талисман тебе, ты придешь в такое волнение, так обрадуешься, что тут же освободишь короля Антара. А это явилось бы непоправимым ударом для нашего плана завоевания Лабровенды. Король Антар должен оставаться нашим пленником, если ты хочешь, чтобы ваш план удался. Ведь только он в состоянии сплотить разрозненные силы лаборяокской знати! Его народ никогда не будет воевать под знаменами Двух Тронов, если во главе не встанет сам Антар! Пока Ангар остается пленником, лорд Осоркон, наш человек, сможет контролировать ситуацию в Лаборноке. А за капитуляцией Лаборнока последует падение Рувенды, это ясно как день: ты ведь знаешь, что военные силы Рувенды отозваны к югу, на защиту Вара.
— Красиво говоришь, — с издевкой произнесла Ганондри. — Именно по этой причине ты отказался взять у Анигель мой талисман?
Последние два слова она прошипела, не в силах сдерживать ярость.
— Какая польза тебе от этой вещицы? Ты что, колдунья? Требовать талисман — пустая затея!
— Это не тебе решать, а мне! — отрезала она. — Как ты посмел скрыть все это от меня? Боялся, что мы сравняемся в искусстве магии?
— Чепуха! Ты говоришь смешные вещи.
— Как ты смеешь? — взвизгнула Ганондри. — Ты... ты...
Выйдя из себя, королева вскочила с кушетки. Вытащив из прикрепленных к поясу ножен маленький, украшенный драгоценными камнями кинжал, она бросилась на Портолануса.
Колдун произнес:
— Хватит ломать комедию.
Не веря своим глазам, королева-регентша замерла в нескольких шагах от колдуна: он принимал свой истинный облик. Его почти обнаженное тело вытянулось и окрепло, борода и волосы побелели, серебристо-голубые глаза засияли. В высоко поднятой правой руке был зажат Трехвекий Горящий Глаз.
Ганондри застыла в том же положении — вес тела перенесен на одну ногу, кинжал занесен для удара. Люди из дворцовой стражи тоже окаменели, лишенные возможности шевелиться, только глаза их бешено вращались. Помощники колдуна высвободились из неподвижных рук солдат и поспешили принести своему хозяину ослепительно белые одежды. Черный Голос открыл шкаф, осторожно вынул оттуда серебристый кожаный пояс с ножнами, недавно изготовленными специально для Трехвекого Горящего Глаза, и обвязал его вокруг тонкой талии колдуна. Желтый и Фиолетовый Голоса проворно обезоружили стражников и вынули из руки королевы Ганондри маленький смертоносный кинжал.
Потом они отошли назад. Портоланус взмахнул талисманом, выводя королеву из внезапного оцепенения. Ее рука безвольно повисла.
— Конечно, ты была права, — вкрадчивым голосом сказал он. — Я бы никогда не позволил королеве Анигель отдать талисман тебе! Пока мы находились на борту корабля, твои меры предосторожности связывали мне руки! Но теперь маскарад окончен... Ледо! Заходи!
Из внутренних покоев вышел юный король Ледавардис, он приблизился к бабке и равнодушно оглядел ее. Обеими руками он осторожно держал какой-то небольшой предмет.
— Ты много умничала, королева-регентша, — продолжал колдун, — и думала, что сможешь хитростью заманить меня в ловушку, из которой я не выберусь, не лишившись такого могущественного союзника, как Рэктам. Ты рассудила, что являешься неуязвимой для меня из-за того, что правишь Рэктамом. Ты думала, любой выпад против тебя, особенно сделанный подозрительным чужестранцем, будет расценен твоим народом как угроза самому Рэктаму. А я, и ты правильно это заметила, нуждаюсь в добрых отношениях с Рэктамом. Но, госпожа, зачем мне твое хорошее отношение, если ко мне замечательно относится... он! — Портоланус указал на Ледавардиса — А у него есть веские причины ненавидеть тебя!
Зеленые глаза королевы метнулись от безжалостного лица внука к улыбающейся физиономии колдуна и снова остановились на Ледавардисе.
— Ты не посмеешь убить меня! Портоланус кивнул. — Это верно. Я не посмею ни сослать тебя, ни запереть в темнице. К счастью, обычаи вашего пиратского государства подсказали мне, как решить проблему. У них, — колдун указал на все еще парализованных стражников, — сохраняется ясность сознания. Я приглашаю их посмотреть на то, что сейчас произойдет, и хорошенько все запомнить.
Колдун кивнул юному королю, и тот подошел к бабке и показал ей маленькую золотую коробочку. С величайшей осторожностью он отодвинул плотно закрытую крышку. В коробочке оказалась красивая золотая сеть с крупными ячейками. Ганондри заглянула внутрь и тоненько взвизгнула от ужаса. Ее лицо стало пепельно-серым. Отвернувшись от нее, король Ледавардис показал содержимое коробочки застывшим, как изваяния, стражникам.
Со дна коробочки поднималось что-то маленькое, темное, покрытое слизью. Потом из ячейки золотой сетки молниеносно выскочил наружу крохотный отросток наподобие щупальца с двумя иголочками-шипами на конце. С этого раздвоенного жала свисали, поблескивая как алмазы, две прозрачные капельки яда.
— Твои слуги знают, что это такое, — сказал юный горбатый монарх. — В древние времена, когда кто-то из корсаров обвинялся в предательстве своих товарищей, ему предлагали выбор: он мог признать свою вину и покончить самоубийством или испытать судьбу, отдавшись на суд Жалящего Убийцы. Иногда Жалящий Убийца признавал преступника невиновным.
— Нет! — прошептала Ганондри. — Ты... ты не можешь сделать это со своей плотью и кровью.
— Королева-регентша, — сказал юноша, — я обвиняю тебя в том, что ты лишила меня принадлежащего мне по праву трона. Я обвиняю тебя в том, что ты провозгласила меня слабоумным и взяла власть в свои руки. Я обвиняю тебя в том, что ты заключила в тюрьму, пытала и убила почти триста человек, оставшихся преданными мне... А теперь тебя будут судить.
Он схватил королеву за правое запястье и перевернул коробочку, прижав золотую сетку к тыльной стороне ее руки. — Пусть Жалящий Убийца рассудит, виновна ты или нет, согласно древней традиции Рэктама. Я считаю до трех. Раз...
Стало очень тихо.

Предыдущая страница 11 Следущая страница


Кровавый Триллиум 12

— Два...
Зрачки глаз Ганондри так расширились, что глаза из изумрудно-зеленых превратились в черные. Она не пыталась сопротивляться.
— Три.
Ганондри издала жуткий вопль — так ревет зверь, которого сжигают живьем. Когда Ледавардис отнял коробочку, все увидели, что на коже появились две крошечные ранки. Кожа вокруг них тут же стала фиолетовой, потом почернела. Яд потек и к пальцам, и выше по руке. Ганондри начала биться в судорогах и упала на пол. Вокруг нее волнами легли шелковое платье и пелерина. Глаза ее медленно закатились, морщинистые веки дрогнули и опустились. Неповрежденная рука стала такого же черного цвета, что и ужаленная, ужасная чернота залила шею и лицо. Но к этому времени королева-регентша Ганондри уже не дышала.
Сдавленные восклицания вырвались у нескольких солдат дворцовой стражи. Король Ледавардис крепко запер крышку золотой коробочки и положил ее в поясной мешочек. Потом кивнул Портоланусу.
— Граждане Рэктама, — запел колдун, — я освобождаю вас от пут, которые сделали ваши тела неподвижными.
Капитан и двадцать его солдат застонали, стали топтаться на месте и растирать занемевшие конечности.
— Запомните то, что вы видели! — сказал Ледавардис. — А теперь, капитан, унесите тело и прикажите фрейлинам бывшей королевы подготовить его к погребению. Похороны будут очень скромными, еще более скромной будет коронация.
— Да, великий король!
И он ушел вместе со стражниками.
— Ты изменил свою уродливую внешность на более приятную, Портоланус. Смею ли я надеяться, что ты таким же образом изменишь мое жалкое тело?
— Это мой настоящий облик, — сказал колдун — Прежний был нужен для того, чтобы мои враги меня недооценивали. Мне очень жаль, но я вынужден признаться, что не настолько силен в магии, чтобы изменить вашу внешность, великий король. Но вы крепки и сильны, и, если пожелаете, я могу создать для вас иллюзию красавца мужчины.
Ледавардис, отказываясь, махнул рукой.
— Нет. Я не буду носить маску. Пусть люди примут меня таким, какой я есть.
— Вы утвердите первоначальный договор, подписанный Тузаменом и Рэктамом? — мягко спросил колдун. — Ганондри пыталась навязать новые условия, изменить саму суть договора, на который я так надеялся. Теперь я предлагаю его вам: вы будете править всеми народами Полуострова и Южного моря, но дела, связанные с магией, предоставите мне.
— В том числе и талисман Анигель?
— Да. А со временем и талисман Великой Волшебницы Харамис. В свою очередь, я клянусь всеми Силами Тьмы, которым служу, что никогда не причиню вам вреда с помощью магии, наоборот, буду помогать вам добиваться цели, исполнять все ваши желания, которые покажутся мне законными.
— Но превосходство будет на вашей стороне, — тихо проговорил юноша-король.
— Да. Но об этом знают только три моих Голоса и я сам. Это небольшая цена. Я не буду заниматься такими вещами, как королевское правление и торговля, не буду ни во что вмешиваться, пока над землей сияют Три Луны. Я буду советником и покровителем, а не тираном.
Ледавардис кивнул.
— Хорошо. Я принимаю ваше предложение. Колдун достал Трехвекий Горящий Глаз и протянул его королю.
— Давайте скрепим наш договор этим талисманом... Вы можете дотронуться до него, чтобы подтвердить данное вами слово.
Ледавардис недоверчиво нахмурился, но тем не менее протянул руку и на секунду прикоснулся к холодным темным векам талисмана.
— Ну вот! Я сделал это. — Он с облегчением улыбнулся. — Подозреваю, что, если я нарушу клятву, талисман убьет меня.
Красавец колдун рассмеялся.
— Скажем иначе: в Жалящем Убийце не будет нужды! А теперь давайте займемся более приятными вещами. Как вы думаете, где могла прятать Ганондри корону бывшего короля — вашего отца? Вы ведь наденете ее во время первой официальной встречи с дружественной вам правящей королевой?
— Кто эта королева? — спросил Ледавардис.
— Анигель из Лабровенды, — ответил колдун. — С помощью волшебного ветра мы пригоним ее медлительную флотилию к Франгину за три дня. Вы можете снизойти до встречи с ней и передать ей мужа в обмен на талисман... И тогда нам ничто не помешает отнять у них их страну.

ГЛАВА 20

Первым с трапа лабровендского флагмана спустился дорок Шики, он нес алое знамя Двух Тронов. За ним шла королева Анигель, облаченная в тот же наряд, что был на ней во время коронационных торжеств в Зиноре. На ее золотых волосах покоилась восхитительная корона Рувенды. Следом за ней шествовали маршал Ованон и камергер Пенапат в сопровождении телохранителей в тяжелых доспехах и с мечами. Далее, одетые в черное, шли советник Лампиар и леди Эллинис. Позади тянулась длинная процессия придворных и знати, которые вместе с королевой совершали злополучное путешествие на зинорскую коронацию. Все они были в черных плащах и шляпах с траурными перьями.
День выдался на редкость угрюмый, по небу плыли свинцовые тучи, ледяной ветер обрушивал на мол тяжелые серые волны и взвихривал снежную пыль. Времена года окончательно перепутались, но жителей Франгина, казалось, это ничуть не заботило. Они забили набережную и все аллеи, ведущие к пристани, и молча глазели на мрачную процессию. Недалеко от причала на небольшом возвышении под навесом гостей ожидали король Ледавардис и его придворные. Анигель отказалась посетить франгинский дворец. Пусть то, чему суждено свершиться, произойдет под открытым небом. Ледавардис сидел на троне в окружении рыцарей-пиратов, вооруженных мечами, со свирепыми ухмыляющимися лицами. Чуть поодаль стояли воины-телохранители с копьями и алебардами, готовые, если понадобится, вступить в схватку. Ледавардис был одет по-зимнему, на голове его сияла тяжелая, усыпанная бриллиантами корона. Скипетр был украшен так называемым Сердцем Зото — алмазом величиной с кулак взрослого человека, который пятьсот лет назад был украден из королевского дома Лаборнока.
По правую руку от монарха находился Хозяин Тузамена, одетый в белоснежные одежды, отороченные мехом; капюшон был опущен так низко на глаза, что почти закрывал лицо. Слева от короля стоял адмирал Джерот — в костюме, на котором сверкали знаки отличия премьер-министра. Вся площадь была заполнена неряшливыми рэктамцами. Ветер развевал сотни роскошных знамен. Пока лабровендцы спускались по трапу и шли по грязной булыжной мостовой к возвышению, никто не проронил ни звука.
Когда Шики со знаменем встал в стороне, а королева Анигель приблизилась к трону, затрубили трубы. Ледавардис поднялся, важно кивнул, и Анигель ответно склонила голову в приветствии.
— Я приехала выкупить мужа и сына, — сказала она без всякого вступления.
— Твой талисман! — скомандовал из-под капюшона колдун.
Она не снизошла до взгляда в его сторону, продолжая смотреть на бледного Ледавардиса, по лицу которого, несмотря на ледяной ветер, стекал пот.
— Выкуп будет вручен вам, царственный собрат, когда те, кого я люблю, будут стоять рядом со мной.
— Конечно.
Король сделал величественный жест, и толпа вооруженных людей справа от помоста расступилась. Анигель не смогла сдержать жалобного восклицания, когда ее глазам предстала богато украшенная золоченая клетка. Капитан дворцовой стражи отодвинул засов и почтительно поклонился, когда из клетки в сопровождении маленького Толивара вышел король Антар. На обоих были превосходные костюмы и плащи из чудесного золотистого меха воррамов. Поверх перчаток поблескивали наручники, соединенные цепями из платины.
Лицо Антара было мрачно. Толо поскуливал. Капитан дворцовой стражи подвел отца с сыном к трону и вручил королю платиновый ключик.
Тот протянул ключик Анигель.
— Мадам, вы можете освободить пленников.
— Талисман! — рявкнул колдун.
Ледавардис, казалось, не слышал его, Анигель не двигалась, пристально всматриваясь в лицо мужа, так что юный король сам снял наручники сначала с Антара, потом с его сына.
— Идите. Вы свободны.
Король Лабровенды взял обнаженную безжизненную руку жены, запечатлел на ней нежный поцелуй, а потом встал рядом со своим старым другом маршалом Ованоном.
Анигель сняла с запястья небольшую позолоченную сумочку и открыла ее. Она достала тонкую серебряную диадему, называемую Трехголовым Чудовищем, и дрожащей рукой протянула ее Ледавардису. Не успел Ледавардис дотронуться до нее, как колдун сделал три больших шага вперед.
— Ледо! Берегись! Она может приказать убить тебя! Анигель устало покачала головой.
— Талисман не причинит ему никакого вреда.
Из-за трона выскочил Черный Голос со Звездным Сундуком. Ухмыляясь, он поставил сундук к ногам Анигель и открыл его. Колдун сказал:
— Мадам, положите сюда талисман.
Анигель встала на колени на утоптанный снег и опустила талисман. Последовала ослепительная вспышка света: юный король вскрикнул и отшатнулся, воины завопили и побросали оружие, толпа рэктамских зевак с проклятиями и криками ужаса бросилась врассыпную. Анигель отошла назад с равнодушным видом. — Не бойтесь!
Волшебник бросился к сундуку и сделал несколько движений пальцами. Через минуту он поднялся на ноги, откинул капюшон, прикрепил волшебную диадему на голову и вытащил из-за ремня Трехвекий Горящий Глаз. Теперь у него не было бороды, ветер развевал его длинные белые волосы. Лицо его хранило следы тяжкой внутренней работы, но было прекрасно. Коронованный талисманом Анигель, держа в руке талисман Кадии, он казался окутанным ореолом могущества и силы. И в этот момент королева наконец-то узнала в нем старого врага, который чуть не погубил ее и ее сестер в ранней юности.
— Орогастус! — вскрикнула она. — Значит, это ты! О, ты самый отпетый негодяй! Да покарают тебя Владыки воздуха за то, что ты украл два талисмана!
Он с издевкой улыбнулся пораженной королеве. На диадеме в том месте, где раньше мерцал янтарный Триллиум, теперь сверкала серебристая звезда со множеством лучей.
— Украл? Нет, вы несправедливы ко мне, мадам. Первый талисман принадлежит мне по праву — я нашел его и спас, а другой вы добровольно передали мне в качестве, выкупа — в соответствии с законами великого Рэктама! К тому же у вас есть утешение. Разожмите ладонь! К вам вернулись не только муж и сын!
Анигель молча взглянула на мерцающий на ладони амулет. В сердце янтарной капли светился крошечный алый бутон.
— Передайте своей сестре Харамис, что пришла очередь ее талисмана, — улыбаясь, проговорил Орогастус. — А теперь и вам, и вашей свите не мешало бы поспешить в Дероргуилу. Эта метель скоро сменится отличным северным ветром, который домчит вас до дома... Пошли, Толо.
Он повернулся. Грустное лицо маленького принца при этих словах просияло.
— Неужели, Хозяин? Вы разрешаете мне остаться с вами?
— Если хочешь, — сказал колдун, оглядываясь.
— Хочу!
— Толо, нет! — воскликнула королева. — Не хочешь ли ты понести мой Звездный Сундук? — спросил мальчика Орогастус, не обращая внимания на помрачневшее лицо Черного Голоса.
— Ода!
Маленький принц выхватил сундук из рук разгневанного помощника колдуна и поднял его, как трофей, на глазах у изумленной публики.
— Толо! — Теперь Анигель плакала не таясь. — Я не разрешаю тебе идти с этим ужасным человеком! Как ты можешь даже думать об этом? Иди ко мне, мой бедный малыш!
Принц Толивар, стоя рядом с высоким колдуном, молча смотрел на нее сквозь мутную пелену падающего снега.
— Ребенок может делать то, что хочет, — заявил король Ледавардис — Он имеет право на выбор.
— Ангар! — беспомощно крикнула Анигель. — Скажи своему сыну!
— Я говорил.
На лице короля Лабровенды не было и тени надежды. Его жена поняла наконец ужасную правду и начала терять сознание. Король взял ее под руку, маршал Ованон подхватил с другой стороны.
— Пойдем, милая. Мы бессильны.
Пока они шли обратно к кораблю, королева Анигель не проронила ни слова. Слезы струились по ее лицу. За ней, королем и маршалом тянулась невеселая свита.
Через полчаса они были уже далеко от берега. Вольнонаемные гребцы Лабровенды налегли на весла, и корабли вышли в открытое море, пустившись в плавание к дому.

ГЛАВА 21

Прозрачные лучи, напоминавшие северное сияние, заполняли воображение Харамис. Ей казалось, что день за днем она не переставая вызывала в своем воображении эти лучистые призраки, пытаясь создать из них конкретные вещи, как подсказывала Великая Волшебница Моря. Харамис приказывала появиться крошечному кристаллическому дворцу — и он появлялся и на ее глазах становился фактом материального мира. Затем она уничтожала его и приказывала светлым лучам обрести форму оседланного коня — и перед ней из пустоты вырисовывался прозрачный призрак животного, отливающего всеми цветами радуги. Постепенно его наполняла живая теплая плоть, он смотрел на нее с комичным изумлением и позвякивал удилами, пока она опять не превращала его в пустоту, из которой он выткался. Харамис создавала предмет за предметом, местность за местностью и наконец достигла такого уровня мастерства, что Шар-Трилистник стал переносить ее в любую точку материка в мгновение ока. Но Ириана разрешала своей ученице путешествовать только в глухие, необитаемые уголки мира, ничем не обнаруживая себя. Уроки, выполняемые Харамис, были сложными, и нельзя было допустить, чтобы волшебство разрушилось при виде знакомых мест или людей.
В самом начале этой части тренировок она создавала кристаллические предметы и пейзажи столь неумело, что они так и не превращались в явления реального мира. Но вскоре под руководством Ирианы Харамис научилась управлять волшебной созидающей силой, и, если бы не собственная неуверенность, ее вполне можно было считать истинной хозяйкой талисмана.
— Ты еще далека от подлинного мастерства, — звучал безжалостный голос Ирианы. — Но ты уже не тот невежественный новичок, каким была, когда впервые появилась в моем айсберге! Будь осторожна, не задирай нос, зря не рискуй, и ты с честью выйдешь из любого испытания!
— Надеюсь, — стараясь казаться смиренной, отвечала Харамис.
Восхитительная палитра светящихся красок стала бледнеть. Харамис оказалась в кромешной тьме, а потом обнаружила, что находится в комнате медитаций в обычной коленопреклоненной позе. Коленки ее побаливали. Великая Волшебница Моря поднялась со стула, потянулась и зевнула.
— Ох, как я устала, дитя мое, как проголодалась. Давай пойдем поужинаем. Сегодня у нас будет тушеная рыба, только что доставленная с Зеленых болот твоей родины, и блинчики с ягодами, вкус которых ты хорошо знаешь. Ужин будет превосходный.
Харамис с трудом поднялась на ноги и завернулась в белое одеяние Великой Волшебницы.
— Боюсь, что не смогу плотно поесть. Я слишком устала. Могу думать только о сне! Если бы вы не были такой строгой наставницей и позволяли подольше понежиться в постели...
— Сегодня ты можешь спать сколько хочешь. Твое обучение закончено.
Харамис недоверчиво охнула.
— Но я еще не до конца овладела высшей магией! Ириана махнула рукой и повела свою ученицу в один из прозрачных тоннелей-коридоров.
— Ты прожила у меня уже тридцать дней. Больше я не могу тебя ничему научить. И с талисманом, и без него ты стала более искусной волшебницей, чем я, остальному научишься со временем.
— Разве так бывает?
— Верь мне. — На круглом добродушном лице Ириа-ны с прозрачной голубоватой кожей блеснула загадочная улыбка. Женщины спустились по мерцающему коридору и вошли в уютный полумрак комнаты с живой картиной морской жизни.
— Со времен Исчезнувших, — продолжала Ириана, — никто, кроме тебя, не владел частью Скипетра Власти и не знал так много о его использовании. Исчезнувшие боялись талисмана, но тебе нечего бояться. Правда, теперь на тебе лежит огромная ответственность — ты обладаешь достаточной волшебной силой, чтобы восстановить равновесие мира и помешать употребить две другие части Скипетра во зло.
Харамис старалась справиться с охватившим ее волнением. Пока Ириана ходила за едой, которая готовилась каким-то таинственным способом, она села за обеденный столик. Но когда Великая Волшебница Моря вернулась с полными тарелками, Харамис почти не притронулась к ужину.
— Дело не только в том, что я устала, — призналась она в ответ на замечание Ирианы — Меня мучают дурные предчувствия... Вы позволите мне поговорить с сестрами?
— Теперь тебе не надо спрашивать у меня разрешения, Великая Волшебница Земли. — Ириана говорила торжественным голосом. — Но я отвечу на тот вопрос, который терзает твое сердце. Да, талисман, называемый Трехголовым Чудовищем, отдан в качестве выкупа за короля Антара. Теперь он стал собственностью колдуна Орогастуса.
— О Боже, как я боялась этого! Почему вы не сказали мне раньше? Я могла бы остановить ее!
Ириана невозмутимо жевала блинчик с ягодами.
— Ты бы ее не остановила. А прерывать тебя в кульминационный момент обучения было бы непростительной ошибкой — стоило нарушить твое сосредоточение, и все бы пошло прахом. Ведь ты только-только становилась настоящей волшебницей!
Харамис, не в силах сдержать беспокойство, вскочила на ноги.
— Но если у Орогастуса два талисмана, а у меня только один, разве он не будет обладать преимуществом передо мной?
— Только в том случае, если научится пользоваться ими так же мастерски, как ты научилась пользоваться своим. А кроме того, твой Шар-Трилистник в Скипетре самый главный, я уже говорила об этом.
— Обе мои сестры могли бы с помощью своих талисманов убивать, но, мне кажется, убийство пирата было непреднамеренным, случайным, оно являлось выражением человеческой воли. Наверное, Орогастус тоже может убить кого-нибудь случайно. Но способен ли он намеренно уничтожить меня?
Ириана покачала головой.
— Ему не хватит познаний в магии, чтобы умертвить тебя с помощью даже двух талисманов.
— А... а у меня хватит могущества убить его?
— Ни один Великий Волшебник не может предать смерти живое существо преднамеренно. Я не знаю, удастся ли тебе уничтожить его косвенным путем. Такой информации в моих книгах не содержится. Исчезнувшие относились к подобным вещам очень осторожно. Денби говорит, что и он ничего об этом не знает, но, вполне возможно, он лукавит. Узнать что-то ты можешь только в одном месте — в Краю Знаний, где у Исчезнувших был самый знаменитый Университет. Люди Звезды пытались разрушить его своим ужасным оружием незадолго до того, как великому Варкуру удалось прогнать их. Те здания, что находились на поверхности земли, были уничтожены, но сохранился подземный лабиринт, который и сейчас охраняется существами, называемыми синдонами.
— Мне известно о них и о Крае Знаний. Кадия получила свой талисман именно там, и когда я последний раз разговаривала с ней, она как раз направлялась туда. Там есть синдона, которую называют Учительницей...
Ириана кивнула.
— Сходи к ней. Может быть, она расскажет тебе что-нибудь о Скипетре. Именно синдонам двенадцать тысяч лет назад было поручено разъединить его и хранить все три части. Так как они лишены плоти и крови, никто не опасался, что они попытаются завладеть талисманами или употреблять свои знания о них во зло.
Харамис задрожала и плотнее закуталась в белый плащ.
— Ириана, а как вы отнесетесь к тому, что я отправлюсь в Край Знаний немедленно?
Великая Волшебница Моря вытерла губы салфеткой из голубого шелка и поднялась.
— Конечно, отправляйся, дитя мое. Ты должна взять кое-что с собой. — Она подошла к рабочему столу, стоящему в углу комнаты. — Помнишь, я рассказывала, как Орогастусу удалось избежать смерти и попасть в Недосягаемый Кимилон?
— С помощью какого-то приспособления под названием Синошур.
— Правильно! Вот оно.
Великая Волшебница покопалась в груде странных предметов на столе и достала шестиугольник шириной в пол-элса, сделанный из темного металла. В середине его светилась маленькая звездочка со множеством лучей.
— Я похитила его из Кимилона, пока Орогастус был без сознания. Он даже не подозревает о его существовании. Я хранила здесь Синошур, чтобы никто не мог использовать его в бесчестных целях. Харамис недоуменно смотрела на нее.
— Вы хотите сказать, чтобы Орогастус с его помощью не сбежал из Недосягаемого Кимилона?
— Нет... нет... ладно, не обращай внимания! — Ириана почему-то разволновалась. — Напоминаю, как он действует: если кому-то из Людей Звезды угрожает опасность того, что Скипетр Власти обратит злые чары против них самих — а именно таким путем Скипетр Власти убивает, — Синошур вынесет намеченную жертву из волшебного пламени и спасет ей жизнь.
Волшебница Моря вручила тонкую шестиугольную пластинку Харамис.
— Но что мне делать с ним? — спросила заинтригованная Харамис.
— Для начала спрячь от него, — сказала Ириана. — Если он когда-нибудь доберется до Синошура и узнает принцип его действия, то станет неуязвимым! Возможно, Учительница знает какое-нибудь безопасное место для хранения шестиугольника. В любом случае, теперь ты отвечаешь за Синошур и должна позаботиться о нем.
— А не лучше ли просто-напросто уничтожить его?
— Попробуй, — посоветовала Голубая Дама. — Я пыталась, но у меня ничего не вышло! Может быть, тебе, с твоим волшебным талисманом, повезет больше!
Харамис дала команду, чтобы Синошур растворился в воздухе. Он остался невредим. Тогда она представила, как Синошур превращается в подобие кристалла и рассыпается в светящуюся пыль. Но шестиугольник завис в голубоватом полумраке и не думал распадаться. Харамис снова попыталась уничтожить его, но волшебная вещица не подчинялась. В ее центре по-прежнему сияла крошечная звездочка.
— Ты видишь? — Ириана пожала плечами. — Эта звездная эмблема оказывает мощное сопротивление. Тебе придется поломать голову, как обезвредить его.
Харамис со вздохом взяла из воздуха шестиугольник.
— Может быть, Учительница из Края Знаний даст хороший совет... А теперь мне нужно идти.
Две женщины: одна высокая, черноволосая, одетая в белое, другая — маленькая, круглая, в небесно-лазурном наряде, молча смотрели друг на друга. Потом Ириана взяла Харамис за руки, притянула к себе и поцеловала в лоб.
— Не забывай меня, милая Харамис, Великая Волшебница Земли. Я всегда буду твоей подругой и единомышленницей. Если зайдешь в тупик, позови меня, и я, чем могу, помогу.
— Спасибо за то, что вы уже сделали для меня. — Харамис обняла ее. — Надеюсь, наша следующая встреча произойдет в лучшие времена.
Зажав в левой руке Синошур, она вышла. Правой рукой она держала талисман.
Ириана вздохнула и покачала головой. Потом позвала Гри-Гри, вернулась к столу и разделила с ним остававшиеся на тарелке блинчики.
Во время путешествия в пространстве Харамис постоянно слышала слабое позвякивание колокольчиков. Полет длился одно мгновение. Перед ее взором возникла картина, напоминающая скопление сверкающих алмазов; потом картина стала реальной. Она очутилась в огромном ярко освещенном зале. Ее поразила царившая там тишина. Обернувшись, она увидела глубокий водоем, окруженный невысокой мраморной стеной. Пол был выложен металлическими голубыми плитками. Напротив бассейна находилась широкая мраморная лестница, ведущая вверх, к источнику света. По обе стороны каждой ступени стояли подобия статуй.
Синдоны.
Харамис подошла к ближайшей паре. Они оказались на целую голову выше нее, но во всем остальном были точной копией мужчины и женщины, сделанных мастером. На их телах отсутствовали волосы, мышцы, родинки и поры. Они были совершенно гладкими, как отполированная слоновая кость. Темные глаза синдон напоминали камни в оправе, а внутри зрачков таилась золотая искорка — такие глаза, по-видимому, были у Исчезнувших. Во всяком случае, так подумала Харамис. Их бледные бесстрастные лица затеняли величавые шлемы в виде корон с поднятым забралом. Кроме шлемов на них было еще по три ремня — два пересекали грудь, один — талию. На ремнях и шлемах красовались вставки с маленькими сверкающими чешуйками зеленого и голубого цвета самых разнообразных оттенков. С концов ремней свисала золотая бахрома.
Харамис дотронулась до одной из статуй талисманом, и губы ее тут же раздвинулись — она заговорила голосом, который скорее напоминал звучание нежного музыкального инструмента, чем человеческую речь.
— Добро пожаловать в Край Знаний, Великая Волшебница. Что угодно?
— Мне нужно поговорить с Учительницей, — ответила Харамис.
Синдона кивнула и, подняв руку, указала на ведущую вверх лестницу. Несмотря на этот жест, тело ее оставалось неподвижным, как камень, и Харамис еще раз восхитилась гениальностью ее творца.
— Учительница ожидает вас в саду наверху, Великая Волшебница, пожалуйста, пройдите туда.
— Спасибо, — сказала она и стала медленно подниматься по высоким ступеням, внимательно оглядывая стоящие по обе стороны статуи. Все они чем-то отличались друг от друга. Это были не машины и не существа из плоти и крови, а нечто совсем иное.
— Зачем вас сделали? — спросила она.
— Для служения, — ответили мелодичные голоса, прозвучавшие как хорошо слаженный хор. — Мы Стражники, Вестники и Хранители. Некоторые из нас могут учить, некоторые — утешать, а некоторые — лишать жизни, исполняя смертный приговор.
— Вы убиваете?
— Есть стражники, которые обладают этой способностью.
— Великий Боже! — пробормотала Харамис и убыстрила шаги. Яркими мотыльками закружились в ее мозгу новые мысли. Не могут ли эти странные синдоны стать ее союзниками в борьбе со злым Орогастусом?
— Мы были созданы для борьбы со Звездой. — Казалось, синдона прочитала ее мысли. — В далекие времена многие из нас погибли, приняв на себя первый удар. Те синдоны, которые остались в живых, охраняют и защищают Край Знаний.
Харамис остановилась как вкопанная, новая идея озарила ее.
— А вы последуете за мной, если я прикажу еще раз защитить мир от новой угрозы со стороны Людей Звезды?
— Нам отдает приказы только вся Коллегия Великих Волшебников, — вздохнули неподвижные Стражники.
Идея Харамис умерла так же неожиданно, как и родилась, а вместе с ней исчезла и затеплившаяся надежда на победу. Вся Коллегия? Но ведь Великие Волшебники давно умерли! Ну что ж, это была всего лишь идея...
Наконец она вышла на открытое пространство. Здесь было очень светло. Белые тропинки петляли между живописными цветущими клумбами, великолепными кустарниками, аккуратно подстриженными деревьями. Среди зеленых лужаек с пушистой травой были разбросаны небольшие пруды, сверкающие как драгоценные камни, из них били фонтаны и текли тоненькие ручейки, через которые были перекинуты изящные мостики из белого мрамора. Повсюду стояли скамейки — тоже из белого камня. Тут и там виднелись украшенные цветами волшебные гроты, садовые беседки и арки, увитые виноградными лозами. Одна из тропинок показалась Харамис особенно привлекательной, и она пошла по ней к чудесной беседке, легкую крышу которой поддерживали витые колонны. Вокруг нее росли кусты, усыпанные фиолетовыми, белыми и ярко-розовыми цветами, наполнявшими воздух восхитительным ароматом.
Но здесь не было ни насекомых, ищущих нектар, ни птичек, поющих между ветвями, ни маленьких зверьков, снующих в траве в поисках аппетитных фруктов. Царящую тишину нарушали лишь журчание ручейков и фонтанов и шелест листьев, колеблемых ветерком. Харамис взглянула вверх, на небо, и не увидела ни одного облачка. Солнца тоже не было. Вдруг она вспомнила, что говорила Ириана: Край Знаний находится под землей.
— Неужели это реальность? — спросила она саму себя. Она встала на колени, чтобы рассмотреть цветочную клумбу. Все цветы были удивительно красивы, но она не узнала ни одного. Силуэты деревьев тоже казались совершенно незнакомыми, даже трава была необычной на вид — пушистая и ровная, как ковер. Все известные ей травы стригли, и концы стебельков должны были быть острыми, а эта трава была гладкой и округлой.
— Приветствую тебя, Дочь Триединого.
Харамис оглянулась на звук голоса, который интонациями напоминал человеческий, и обнаружила, что к ней из садового домика идет какая-то женщина.
Женщина. Нет, не совсем. Да, у нее было женское телосложение, и одета она была в легкий, летящий наряд. Но ее лицо и обнаженные руки неестественно белого цвета, а на голову низко надвинут золотой шлем, имитирующий короткую прическу из завитых волос. Это была синдона — такая же, как и благородные Стражники.
— Я — Учительница, — сказала она. Черты ее лица оставались неподвижны, и тем не менее она явно улыбнулась. — Чем могу служить, Великая Волшебница Харамис? Если хочешь, пройдем в эту беседку, сядем в тенистой прохладе, и ты сможешь расспросить меня обо всем, о чем пожелаешь.
Харамис пошла за ней по тропинке. Внутри небольшой уютной беседки оказались мраморный столик и два легких кресла с мягкими сиденьями. На столике были приготовлены хрустальный графин с каким-то розовым напитком и простая глиняная чаша с шариками льда. Учительница жестом пригласила гостью садиться, положила в стакан лед, наполнила до краев душистым напитком и протянула Харамис.
— Может быть, этот способ приготовления фруктового сока покажется тебе странным, но нашим прежним правителям, Исчезнувшим, очень нравился такой сок.
— Благодарю вас, Учительница.
Харамис сделала глоток. Лед дотронулся до губ, ощущение было непривычным, но тем не менее напиток, прохладный и ароматный, освежил ее. В голову пришла невольная мысль: когда она вернется домой, завершив свою миссию, надо будет поискать среди машин Исчезнувших в пещере Черного Льда холодильную установку, которая делает лед. Вспомнив о том, что сюда ее привела серьезная опасность, угрожающая спокойствию мира, Харамис взглянула в бесстрастное лицо Учительницы и начала задавать вопросы:
— Правда, что вас и ваших сородичей создали Исчезнувшие и что на самом деле вы неживые?
— Нас сделали члены древней Коллегии Великих Волшебников. Наша жизнь сильно отличается от жизни одушевленных существ, таких, как люди или народ. Мы не рожаем себе подобных, а когда умираем, наши души сливаются с теми синдонами, что еще живы. Я — живущая ныне Учительница, но внутри меня существуют двести предыдущих Учителей. Когда я умру, я перейду в Стражника, или Вестника, или Утешителя и буду разделять его обязанности. Так будет продолжаться до тех пор, пока жива хотя бы одна синдона. Когда умрет последняя, нашему существованию придет конец. Точно так же превращается в пепел последний уголек некогда огромного костра.
— А сколько... сколько Стражников осталось? — спросила Харамис.
— Триста двадцать один. Кроме того, семнадцать Слуг, двенадцать Носильщиков, пять Вестников и два Утешителя. Но Утешители связаны с Великим Волшебником Небес, и им запрещено общаться с Великими Волшебниками Земли и Моря без его разрешения.
— Великий Волшебник Небес! — воскликнула, заинтересовавшись, Харамис. — Что вы можете рассказать о нем? Моя подруга Великая Волшебница Моря называет его Денби и говорит, что он очень замкнут, его мало интересуют земные проблемы. Но мне кажется, что, если он настоящий Великий Волшебник, он просто обязан направлять человечество и давать ему советы. Если я разыщу его, он окажет мне помощь?
— Не знаю. Я не могу ничего рассказать тебе о нем без его ведома... Он не одобряет этого. В настоящее время он не расположен вмешиваться в земные и морские дела. Во всяком случае, он так говорит.
Харамис пристально посмотрела на Учительницу.
— Вы только что спрашивали его об этом?
— Да. Харамис беззвучно охнула. Еще одна надежда растаяла! Значит, нет никого, кто бы вместе с ней дал бой Орогастусу?
— Есть, есть, — неожиданно ответила Учительница. — Люди и народ, синдоны и Великие Волшебницы, растения и животные, воздух и вода, скалы и небесные светила — все откликнутся на твой зов о помощи, если он будет верно сформулирован и прозвучит своевременно.
— А вы можете научить меня, как позвать их на помощь?
— Очень жаль, но этому ты должна научиться сама. Твой талисман должен просветить тебя.
— Понятно. — Харамис почти не дышала от отчаяния, но тем не менее не отступалась и продолжала задавать вопросы: — Скажите мне, пожалуйста, есть ли у Орогастуса преимущество передо мной? Ведь он обладает двумя талисманами, составляющими Скипетр Власти, а у меня — только один.
— У Орогастуса нет никакого преимущества, если не считать его природный талант.
Все начиналось сызнова. Харамис воскликнула:
— Вы хотите сказать, он умнее меня?
— Не то чтобы умнее. Конечно, он мудр и опытен, он может.думать хладнокровно и более логично, так как целиком посвятил себя служению Силам Тьмы. Но у тебя, о Великая Волшебница Земли, возможности гораздо более широкие, так как ты — дочь Триединого!
— Мои сестры... Их цветки стали кроваво-красными...
— Когда бутоны в их амулетах опять станут черными, они снова обретут способность совершать великие благородные поступки. И тогда они присоединятся к тебе, и вы снова будете дочерьми Триединого — Лепестками, Живого Триллиума. Пока этого не произойдет, они низведены до уровня непосвященных.
Харамис кивнула.
— Значит, мы с Орогастусом равны в волшебном могуществе?
— Это не совсем так. Мир будет лихорадить по-прежнему, пока две части Триединого Скипетра служат Звезде, а одна — Цветку, пока незаконно захваченные Орогастусом талисманы не будут изъяты у него и пока Три Лепестка Живого Триллиума не обратят Силы Тьмы против него самого.
— Но как же это сделать?
— Я ничего не могу посоветовать тебе. Многое зависит от простых случайностей. Подозреваю, однако, что исполнить это можно с помощью не высшей магии, а обычных человеческих поступков.
— Значит, вы не можете помочь мне одолеть Орогастуса? — взмолилась Харамис. — Разве нельзя каким-то образом отвратить его от Сил Тьмы?
— Любовь допустима, — загадочно проговорила Учительница. — Недопустимо увлечение. Что же касается его, ничего не могу сказать. Он — Человек Звезды, его предшественники были непоколебимы в служении злой смерти. Сердце Орогастуса — для меня загадка.
— И для меня, — пробормотала Харамис. — Как и мое собственное. Да поможет мне Бог! — Тут она резко остановилась, задушив опасный порыв жалости к себе, который мог отвлечь ее от цели. Она опять стала спокойной и вернулась к теме разговора. — Учительница, когда я уйду отсюда, моя сестра Анигель обязательно попросит у меня помощи, попросит защитить ее страну от отвратительных захватчиков. Мне уже известно, что в скором времени из Рэктама будет отправлен огромный флот боевых действий. Орогастус и король Ледавардис планируют напасть на северную столицу Лабровенды. Я предупредила Анигель об этой опасности, и она умоляла силой магии защитить ее. Что лучше — немедленно отправиться к ней на помощь или целиком посвятить себя Орогастусу и талисманам?
— Твоя первая неотложная забота, — сказала женщина-синдона, — не Анигель, а Кадия, которая приходила сюда несколько дней назад посоветоваться, как помешать королеве отдать талисман. Когда я сказала Кадии, что расставание с талисманом и возвращение Антара — дело, решенное судьбой, она пришла в страшную ярость. Я посоветовала ей помириться с Анигель и во всем помогать тебе. Но Кадия не послушалась моего совета. Теперь она направляется к селению аборигенов в верховьях реки Мутар. Когда она приедет туда, она попытается собрать стойких маленьких уйзгу из Тернистого Ада и с Зеленых болот. Еще она хочет заставить их вызвать ниссомов, вайвило и глисмаков, даже надеется, что к ней присоединятся отвратительные скритеки. Когда соберется огромное количество народа, Кадия надеется захватить всю Рувенду и сделать ее страной аборигенов.
— Значит, она собирается воевать с людьми, живущими там? — Харамис пришла в ужас.
— О нет! Не сейчас! Ведь Двум Тронам придется, с одной стороны, помогать Вару, а с другой — защищать себя от Рэктама и Тузамена...
— Кадия рассчитывает, что именно эта неустойчивая ситуация обеспечит ей легкую победу!
— Вот горячая голова! Мне кажется, ей следует прочистить мозги! А потом попытаться помочь Анигель и Антару... А потом уже заняться Орогасгусом...
— Великая Волшебница, ты все еще не понимаешь! Ты не сможешь ничего сделать с Орогастусом без Кадии и Анигель, в этой схватке они должны быть всей душой вместе с тобой!
— Именем Цветка, мне следовало бы знать это! — Харамис стиснула кулаки и опустила голову. Капюшон сполз вниз и скрыл выражение мучительной боли, появившееся у нее на лице.
Их должно быть Трое. Они всегда должны быть заодно. Ни талисман, ни обретенное ею могущество Великой Волшебницы не победят Звезду — победит только Черный Триллиум.

Предыдущая страница 12 Следущая страница


13 Андре Нортон Джулиан Мэй

Она овладела своими чувствами и снова встретилась с нечеловеческим терпеливым взглядом Учительницы.
— Благодарю вас. Теперь я знаю, что делать. Я немедленно отправляюсь к Кадии.
Она встала с кресла. От ее резкого движения из одежды выпал Синошур и, звеня, покатился по мраморному полу беседки. Она совершенно забыла о нем. Подняв его, Харамис сказала:
— Вы, конечно, знаете, что это такое. Скажите, как мне уничтожить эту вещь? — Ты не сумеешь сделать этого. И синдоны не смогут. Это может сделать или Совет Звезды, или вся Коллегия Великих Волшебников.
Опять поражение! Харамис сжала губы.
— Тогда скажите, как лучше спрятать его, чтобы Орогастус не смог им воспользоваться.
Впервые Учительница замешкалась перед тем, как ответить.
— Если ты опустишь его на морское дно, или забросишь в действующий вулкан, или положишь в глубокую ледниковую расселину, тот, кто связан с Синошуром волшебными нитями, умрет, вместо того чтобы спастись.
Харамис почувствовала, что горло ее сжалось.
— Я надеялась, что вы знаете, в какое место положить Синошур, чтобы колдун был перенесен туда живым. Может быть, именно здесь, где по-прежнему сильна магия, Стражники смогут охранять это и не позволят ему сбежать.
И опять Учительница заколебалась. Потом сказала:
— Есть одно подходящее место. Следуй за мной. Она быстро пошла по одной из тропинок. Сжимая в руке шестиугольник, Харамис почти бежала за ней. Они приблизились к деревьям с бледно-зелеными листьями, их ветви образовывали навес. Под ним находился небольшой каменный холм, заросший тенелюбивыми экзотическими растениями с цветами причудливой формы и так интенсивно окрашенными, что их ярко-зеленый цвет казался зловещим.
За холмом в земле была нора, окруженная большими белыми валунами.
Учительница указала на нее.
— Это Каменный Мешок. Отверстие ведет в глубокую шахту с отвесными, гладкими, как стекло, стенами. Темница построена с помощью самой могущественной магии Края Знаний. Во время войны между Людьми Звезды и нашими Исчезнувшими правителями часть пленников была заключена Коллегией Великих Волшебников в пещеру, находящуюся на дне этого колодца. Там они ожидали суда, который или выносил им смертный приговор, исполненный Стражниками, или присуждал к тюремному заключению в другом месте.
— Это как раз то, что нужно! — выдохнула Харамис. — Там можно будет содержать Орогастуса?
— Если лишить его двух талисманов, то можно. Конечно, он будет жить там под охраной нашей стражи.
— Я осмотрю это место, — сказала Харамис, — и если оно покажется мне подходящим, оставлю Синошур там.
Учительница кивнула.
— У вас еще есть ко мне вопросы, Великая Волшебница?
Харамис жалобно улыбнулась.
— Только один. Я уже отчаялась получить на него ответ: что вселяет силы в Черный Триллиум и Триединый Скипетр — какая-то древняя наука или подлинная магия?
— Магия.
— Ах! А что такое магия?
— То, что придает реальной жизни красоту и дарит истину, то, что объединяет материю и дух.
— Я... я подумаю об этом, — сказала Харамис. Она положила руку на грудь, так что пальцы ее коснулись жезла Шара-Трилистника, висящего на цепочке. Между серебряными лепестками ярко светилась черная лилия. — Больше у меня нет к вам вопросов, во всяком случае сейчас. Спасибо за помощь, Учительница.
Женщина-синдона чинно поклонилась и, не сказав больше ни слова, повернулась и пошла по тропинке к деревьям.
Харамис обратилась к талисману:
— Перенеси меня на дно Каменного Мешка. Зазвенел колокольчик. На мгновение перед глазами Харамис появилось уже знакомое кристаллическое видение, потом оно обрело реальные черты. Она стояла в большой пещере, довольно теплой и уютной. С каменного потолка свисали сталактиты, похожие на прозрачные сосульки и колонны, в центре была черная пустота, и где-то вдали, очень высоко, слабо мерцала светлая звездочка. Харамис тут же догадалась, что это и есть колодец, ведущий к поверхности, а слабо мерцающая звездочка — не что иное, как вход в Каменный Мешок. Пещера освещалась темно-красным светом, источники которого располагались в укромных уголках. Харамис подошла к одной из светящихся щелей и заглянула внутрь. Она увидела еще один колодец, меньше и глубже, по дну его текла река раскаленной магмы. Она быстро обошла пещеру, обнаружив множество маленьких водоемов с теплой водой и причудливые сооружения из камня. Повсюду сохранились следы пребывания людей: покрытые черной сажей каменные ограждения, внутри которых явно жгли костры, чтобы приготовить пищу, разбитые глиняные кувшины и тарелки, масляные лампы, ветхие соломенные тюфяки и даже сгнившая книжка, которая рассыпалась в пыль, когда Харамис дотронулась до нее.
На одной из стен, более гладкой, чем остальные, каким-то острым предметом была нацарапана лучистая Звезда.
Других следов заключенных, которые содержались здесь двенадцать тысяч лет назад, не осталось. Неужели кто-то из них закончил здесь свои дни? Харамис воспользовалась обзором и осмотрела все закоулки пещеры. Само помещение было огромным, со множеством ниш и альковов — очевидно, у каждого пленника был свой собственный угол. Но ни костей, ни могильных надписей Харамис не обнаружила. Она поймала себя на том, что стала непроизвольно молиться за тех, кто жил и мучался в этой ужасной темнице — пусть даже они и заслужили столь страшную участь. И хотя ей было очень жаль тех давних страдальцев, их судьба напомнила ей о собственных бедах. Она была так одинока! Харамис стояла в мрачной темнице и молилась.
— О Боже, дай мне мудрости и сил победить Орогастуса! Я чуть не поддалась его чарам раньше, укрепи меня в решимости бороться с ним сейчас! Все еще люблю его, но я должна найти возможность разрушить его злые козни. Помоги мне!
Но молитва оказалась бесполезной — она не принесла утешения. В глубине души Харамис сознавала, что помешать колдуну можно только двумя способами — или убить его, или навеки изгнать из мира. Она понимала также, что, будучи Великой Волшебницей, убить его она не сможет. Значит, придется упрятать его в это кошмарное узилище, по сравнению с которым Недосягаемый Кимилон был раем?
И тут в памяти возникли две картины из далекой юности: мать, королева Каланта, пронзенная мечом, ее кровь льется к ногам колдуна; и отец, король Крейн, расчлененный в собственном тронном зале по приказу того же злодея.
«Смогу ли я заточить Орогастуса здесь?»
— Да! — вслух сказала она и, нагнувшись, положила Синошур на пол пещеры.
Потом она стиснула талисман и приказала перенести себя к Кадии.

ГЛАВА 22

Волшебная игра в солдатиков была в самом разгаре. Армия принца Толивара в последней битве понесла серьезные потери, но он решительно и безжалостно бросил ее в решающий прорыв. Защищавшие сокровище батальоны синих солдатиков задергались, побежали на тоненьких ножках, вытягивая вперед пики. Толо выстроил свои красные войска в форме клина и направил их в обход. Этот отчаянный маневр может спасти положение.
— Вперед, ребята! — подбадривал солдатиков принц, ударяя кулачком по ковру. Он лег на живот, чтобы глаза были вровень с игрушечными бойцами.
Два войска сблизились. Началась рукопашная. В тех местах, где схватывалась пара противников, вспыхивали крошечные сигнальные огоньки. Одетые в красное воины падали под ударами пик синих защитников. Когда их волшебные «жизни» прерывались, крошечные ножки подгибались, лица таяли, а круглые тельца катились в разные стороны, как бусинки. Синие солдатики тоже погибали, но перевес был явно на их стороне.
— Не останавливаться! — подбадривал Толо своих разгромленных воинов. — Не отступать! Или вы сейчас же захватите сокровище, или оно навсегда потеряно!
Доблестные остатки его армии сделали последнюю попытку. Расстроенные ряды красного клина перегруппировались, хотя они были в кольце синих врагов. Клин двинулся вперед, теряя бойцов, его края совершенно лишились солдат, и к сокровищу тянулась тонкая струйка красного цвета. С трудом клин приблизился к цитадели, расположенной между тремя ножками стула возле очага: там в полумраке поблескивало сокровище. В живых осталось около двадцати красных! По команде Толо атакующие все быстрей и быстрей тыкали пиками. Голубые падают! Освободилось крошечное пространство!
— Ну! — закричал Толо.
Его жалкое войско кинулось вперед на подгибающихся ножках. Они нанесли врагу удар, в ярости уничтожая тех, кто осмеливался сопротивляться. В тылу бедные красные гибли один за другим, но первый ряд продолжал упорно наступать. Теперь от двадцати бойцов оставалось пятеро самых стойких. До сокровища нужно было пройти путь длиной в две ладони.
— Вы уже почти у цели! — кричал Толо. — Вперед, вперед!
Еще двое красных упали. Оставшаяся в живых троица бешено орудовала пиками, и Толо любовался смертельными вспышками. Потом... О нет! Упал один красный, за ним второй. Последний герой сделал бросок... и его пика коснулась сокровища!
И тут же заплясал сумасшедший вихрь огоньков — голубые умирали и беспомощно скатывались с ковра. Воин-победитель моментально засветился, как раскаленный уголек: он устроился около сокровища, похожего на крупное золотое яйцо. Золотая скорлупа почти мгновенно поджарилась, с громким хрустом раскололась, и из нее выпал кусок ароматного мяса. Крошечное личико последнего оставшегося в живых красного солдатика улыбнулось командиру. Потом он тоже умер.
— Мы победили! — завопил Толо, подползая к аппетитному сокровищу. — Наконец-то мы выиграли! — Он положил в рот кусок горячего мяса и стал с наслаждением жевать. — Ну и что ты теперь скажешь, Желтый? Ведь ты говорил, что я никогда не доберусь до него!
Желтый Голос не отвечал. Он зашивал тяжелый белый сапог Орогастуса. В его обязанности входило также присматривать за принцем. Хозяин строго-настрого запретил оставлять ребенка одного. Кто знает, что взбредет в голову этим диким рэктамцам: они опять могут утащить мальчика и с его помощью разыграть какой-нибудь новый фарс. Трем Голосам было приказано также позаботиться о собственной безопасности: нигде не появляться без оружия и проверять, не отравлена ли пища — до тех пор, пока они живут во франгинском дворце. Всегда нужно остерегаться вероломства. Ни они, ни сам Хозяин не будут в безопасности, пока не подойдут войска из Тузамена с волшебным оружием и не начнется война с Лабровендой.
Юный король Ледавардис оказался не таким сговорчивым, как думал Хозяин. Он уже не был тем молчаливым простофилей, что пикнуть не смел без своей бабки. Теперь он внушал все большее беспокойство, говорил, что будет сам контролировать пиратское войско и не отдаст его в грядущей войне под начало тузаменского генерала Зокумонуса, на чем настаивал Хозяин. Необходимо было выработать особую тактику, чтобы поставить Ледавардиса на место.
С какой радостью он разворошил бы весь этот гнилой муравейник с помощью...
— Отличная была игра, правда, Желтый? — не унимался принц Толивар.
— Если бы это была настоящая война, а не бой между глупыми игрушечными солдатиками, — мрачно сказал Голос, — ты бы потерпел страшное поражение! Ведь в живых у тебя остался всего один боец!
Принц собрал в коробку всех волшебных красных и голубых солдатиков и бросил в огонь яичную скорлупу.
— Ой ли? Что ты понимаешь? Хозяин сделал эту игру специально для меня! Задача принца — выигрывать сражение, а не... — Толо внезапно замолчал, глядя на приземистого бритоголового помощника колдуна в мятой шафрановой одежде.
— Если можно назвать выигрышем это жалкое представление, — проворчал Голос, втыкая огромную иглу с прочной нитью в подошву сапога.
Толо смотрел на него с хитрой улыбкой. — Ты ревнуешь. Вот почему и ты и другие всегда потешаетесь надо мной.
— Не будь дурачком. — Желтый Голос сжал губы и со вздохом осмотрел свое рукоделие.
— Это ты дурачок! Вы все трое завидуете мне! Вам невыносима сама мысль о том, что Хозяин сделает своим наследником меня, а не одного из вас! — Мальчик вскочил на ноги, отряхнул коленки и разгладил руками костюмчик. — Сейчас же отведи меня к Портоланусу!
— Он занят. Он в библиотеке. Ему совсем ни к чему, чтобы рядом с ним хныкал капризный мальчишка.
Толо твердым голосом повторил:
— Отведи меня.
Устало вздохнув, Желтый Голос отложил в сторону работу, взял маленького принца за руку и вывел из просторной комнаты, в которой они оба жили. Библиотека находилась в другом конце громадного франгин-ского дворца, и помощник колдуна с мальчиком долго шли по длинным коридорам, сменявшим один другой, и пересекали огромные гулкие залы. Повсюду они сталкивались со свирепыми пиратами и их грубыми женщинами, одетыми в крикливые пышные придворные наряды, — одни просто прохаживались, другие сплетничали, третьи, волнуясь, дожидались аудиенции у важных лиц. Очень немногие были заняты настоящим делом. Проворные лакеи вытирали пыль с золоченой мебели и массивных рам великолепных картин, чистили роскошные ковры, вывезенные с островов Энджи, разжигали огонь в каминах ц, так как приближался вечер, подливали масла в настенные светильники. Работали они бестолково, носясь взад-вперед по коридорам. Суровые стражники не спускали глаз с посетителей дворца, а когда мимо проходили Желтый Голос с мальчиком, крепче сжимали в огромных ручищах свои алебарды.
Наконец они миновали просторное нежилое помещение — зал, заставленный варонианскими скульптурами и увешанный расшитыми жемчугом зинорскими коврами, — и вошли в простенькую комнатку с каменными стенами и двумя высокими дверями, обитыми железом. У дверей стоял вооруженный рэктамец. Рядом с ним на низенькой скамеечке, согнувшись пополам, сидел Черный Голос. Он читал какую-то потрепанную книжку. Увидев визитеров, Черный приветственно вскинул бровь.
Желтый Голос объявил:
— Принц Толивар желает поговорить с Хозяином.
— Скоро сюда придет лорд Осоркон, — ответил Черный, — так что мальчику следует поторопиться.
Толо посмотрел ему прямо в глаза.
— Я не отниму у него много времени. — Он повернулся к Желтому Голосу. — Ты можешь подождать меня здесь.
Желтый, сделав насмешливый поклон, потянул на себя дверь, и мальчик проскользнул внутрь.
В библиотеке было гулко, холодно, скучно. Покрытые паутиной старые лестницы вели к трем галереям, опоясывающим помещение. На верхних полках книги были поставлены очень плотно, на стеллажах посреди библиотеки — более свободно. По всему периметру комнаты стояли прочные столы и скамейки, на которых, за исключением одного, лежала многолетняя пыль. На единственном чистом столе горела мощная волшебная лампа колдуна, так как светильники, расположенные на мрачном высоком потолке, были весьма тусклы и в библиотеке было темно. Правда, сквозь узкие высокие окна сочились слабые лучи заходящего солнца, но этого было явно недостаточно, чтобы читать.
Орогастус нес к полкам три толстенных тома в одинаковых кожаных переплетах. Когда Толо вошел, он улыбнулся и поставил книги на место.
— Привет, малыш! Ты пришел помочь мне перерыть эту крысиную нору и найти здесь крупицы золота — что-нибудь из области магии? Тут такой беспорядок и запустение — пираты мало интересуются науками. Хотя, вполне возможно, они украли что-то ценное и не потрудились вернуть хорошие книги владельцам, поэтому порыться в этом хламе я считаю своим долгом. Пока я нашел только семь томиков, которые стоит вернуть в Замок Тенеброза, но ни один из них не представляет особой ценности. Хочешь посмотреть, как я веду поиск? Я использую Трехвекий Горящий Глаз как лозоискатель. Ты знаешь, что такое лозоискатель?
— Это такой волшебный прут, с помощью которого ищут воду и редкие минералы, — вежливо ответил Толо.
— Точно. — Когда-то белая одежда колдуна почернела от пыли, на платиновых волосах висела паутина. Он пригласил мальчика к следующему стеллажу, потом вытащил из ножен талисман и указал им на ряды ветхих книг.
— Я велел Горящему Глазу выбирать из книг только те, где есть сведения о магии... вот так!
Он провел темным тупым мечом вдоль книжной полки. И тут же засветились ярким зеленым светом две книги — одна маленькая, в развалившемся от времени красном кожаном переплете, другая — огромная, с крепкими латунными застежками.
— Ну? Видел? — Он спрятал талисман и взял в руки огромный том. — Я понесу этот, а ты возьми красную книжечку. Посмотрим, что присоветуют нам Силы Тьмы.
Мальчик гордо понес красный томик за Орогастусом. Колдун вытер обе книги грязной тряпкой, потом опять взялся за талисман. Он открыл большую книгу, приложил лезвие меча к странице и закрыл глаза.
— О талисман, расскажи-ка мне вкратце содержание этой книги.
Толо не смог сдержать удивленного возгласа, когда услышал странный голос. — Здесь содержатся песнопения и заклинания саборнианской ведьмы Аха Тулумы, взятой в плен на корабле этой страны восемьдесят лет назад. Книга написана на саборнианском языке. В основном содержит всякие мелочи из практики шаманов. Самые важные заклинания помогут одолеть засилье блох в одеждах из перьев, снимут чесоточный зуд под мышками, принесут удачу в охоте на птицу, накажут неверных любовников и лишат их возможности причинить вред бывшим партнерам.
Орогастус фыркнул и захлопнул пыльный переплет.
— Никуда не годится — если, конечно, ты не собираешься открыть торговую лавку в Стране Покрытых Перьями Варваров! Давай посмотрим твою книжку, Толо. Несмотря на ее невзрачный вид, может быть, нас ожидает сюрприз... Знаешь поговорку: «Не все то золото, что блестит?»
— Да, Хозяин. Орогастус открыл попорченную обложку и посмотрел на полустертые позолоченные буковки. — Язык, на котором говорит большинство человечества, но орфография старая. Значит, это на самом деле очень древняя книга... Хм... История войны. Интересно какой?
Он осторожно положил талисман на титульный лист и так же, как в прошлый раз, спросил о содержании книги.
— Здесь рассказывается история великой волшебной битвы Исчезнувших с Людьми Звезды, написанная через девятьсот лет после нее одним из потомков зачинателей конфликта, который пережил ледниковый период и обитал на Дымных островах...
— Довольно! — вскричал колдун. Его серебристо-голубые глаза расширились от волнения. Он схватил маленькую книжечку и стал с величайшей осторожностью перелистывать хрупкие страницы. — Да! О да! Редчайшая из редких, эта книга написана на территории самого Рэктама еще в те времена, когда страна не встала на путь пиратского разбоя. Это настоящее сокровище, Толо. Я прочитаю ее с огромным вниманием!
Маленький принц, который уже долгое время отчаянно боролся со скукой, оживленно воскликнул:
— А я тоже выиграл сегодня сокровище, Хозяин! В той военной игре, которую вы сделали для меня! Это была блестящая победа!
Орогастус рассеянно рассмеялся, изучая бледную страничку с оглавлением.
— Раньше, когда мои волшебные возможности были ограничены, я не мог создать такую игру. Но два талисмана научили меня делать подобные вещи в два счета! Конечно, это всего лишь детская игрушка.
— Желтый Голос высмеял мою победу, — печально сказал Толо. — Хозяин, он и другие Голоса ревнуют меня. Когда вас нет, они разговаривают со мной грубо, как с низшим существом, вместо того чтобы обращаться со мной как с принцем. Они очень переживают из-за того, что вы сделали меня своим наследником. Я уверен, они думали, будто кто-то из них станет следующим Хозяином Тузамена.
Орогастус разразился смехом и закрыл «Историю войны».
— Ах, вот как? Они сделали тебе что-нибудь плохое? Кроме того, что отказываются пресмыкаться перед тобой, несмотря на присутствие в тебе королевской крови?
Толо отвел глаза, теперь он был уже не рад, что разоткровенничался.
— Нет, но...
— А как ты обращаешься с моими помощниками? — Колдун стал серьезным. — Ты любезен с ними, как и подобает настоящему принцу в обращении с подчиненными, или же капризничаешь и задираешь нос? Ты понимаешь, что три Голоса — самые преданные мои друзья? Они спасли меня из заточения на Вечном Леднике, сразу откликнувшись на мой мысленный зов о помощи, они искренне ко мне привязаны и до сей минуты беззаветно мне служили. Большинством своих успехов я обязан именно им.
Принц взглянул на колдуна невинными голубыми глазами.
— Но ведь теперь-то у вас есть талисманы, и вам уже не так нужна их помощь. Я слышал, они говорили об этом между собой, не зная, что я подслушиваю.
Орогастус на мгновение нахмурился, но потом его лицо прояснилось, и он снова рассмеялся.
— Ты не понимаешь взрослых людей. Если хочешь сделать мне приятное, обращайся с Голосами как с любимыми старшими братьями. Будь вежлив и добр с ними, веди себя скромно. И ты сразу увидишь, как изменятся их манеры.
— Как скажете, Хозяин, — вздохнул Толо. — И все-таки мне кажется...
— Делай, что я говорю! — В голосе колдуна не осталось и следа добродушия. — А теперь уходи. Попроси у Желтого Голоса карту Западного мира и хорошенько изучи ее — это займет у тебя весь вечер. Особенно внимательно отнесись к Рэктаму и соседним с ним берегам Лаборнока. Придумай, как бы ты подошел к ним, если бы командовал пиратской армадой. А завтра я позову тебя, и мы поиграем в эту игру вместе.
Принц просиял.
— Вторжение! Вот забавно! Орогастус махнул рукой, выпроваживая его. Мальчик поклонился и послушно пошел к выходу. Дверь перед ним открылась сама собой — для этого Орогастусу не потребовались большие колдовские усилия. Когда мальчик ушел, колдун опять сел за стол и глубоко задумался.
Он и сам не знал, почему разрешил маленькому принцу остаться. В этом решении не было никакой логики. Связываться с ребенком означало подвергать себя определенной опасности. Но на корабле Толивар показался ему таким хрупким, таким неприкаянным, таким непохожим на крепких и уверенных в себе старших брата и сестру. К тому же мальчика вроде не очень волновала разлука с царственными родителями. Орогастус явно представлялся ему неким героем, и от самого ребенка исходило колдовское обаяние. Словом, маленькому принцу удалось задеть чувствительные струны в душе этого опытного и осторожного человека, привыкшего не доверять никому. Со времени первой встречи с Харамис он ни разу не чувствовал себя таким растроганным, и поступок его был явно опрометчив.
В одиноком маленьком принце Орогастус узнал другого давным-давно позабытого несчастного мальчугана — голого найденыша, которого взял на воспитание старый Бонданус, самый могущественный колдун в мире. Звездный Хозяин замка Тенеброза из приморского города Мерики. Жалкий подкидыш, завернутый в грязные тряпки, нашел приют у пьяной шлюхи и тем не менее вырос выносливым мальчиком, который зарабатывал себе на жизнь уборкой и мытьем посуды. Он недоедал, с ним всегда жестоко обращались до того незабываемого дня, когда его ум и еще не сформировавшаяся, но уже мощная физическая аура привлекли внимание Звездного Хозяина Тузамена.
Когда мальчик по имени Орогастус стал учеником колдуна, ему тоже было восемь лет от роду.
Бонданус был строгим, но справедливым учителем. Он никогда не выказывал ни любви, ни привязанности к ребенку, и все-таки было ясно, что он собирается открыть Орогастусу все свои магические секреты и впоследствии сделать его правителем маленького северного народа. Орогастус превратился и в ученика, и в личного слугу престарелого волшебника. Он работал и учился с наивным воодушевлением, не замечая, что Хозяин все больше и больше замыкается в себе и удаляется от государственных дел, не обращая внимания на то, что закон слабеет, а власть постепенно переходит в руки хищных, жестоких воинов-землевладельцев, которые превратили Тузамен в страну мелких княжеств, постоянно враждовавших друг с другом.
Тузаменское крестьянство влачило жалкое существование, купцы перебирались в процветавшие страны, а Хозяин проводил последние годы жизни в медитациях, постигая древнюю философию Звезды: он был ее единственным последователем. На смертном одре Бонданус завещал своему ученику замок Тенеброза, к тому времени почти развалившийся, несколько древних волшебных аппаратов, которым сам он не придавал большого значения, и самую ценную вещь, какой владел, — платиновый медальон в форме лучистой звезды. Эта эмблема была дарована Орогастусу во время чудовищной церемонии посвящения, сделавшей юношу полноправным членом древней Звездной Гильдии.
К тому времени Орогастусу исполнилось двадцать восемь лет. После обряда посвящения его волосы совершенно побелели.
Скоро Орогастус обнаружил, что злокозненные князья Тузамена не признают в нем своего монарха. Умерший Бонданус слишком долго игнорировал их. Орогастус попытался объединить государство с помощью магии — особенно он надеялся на вызванный им шторм, поскольку в подобных колдовских трюках был мастером. Но упрямые бароны забаррикадировались в своих замках, когда он призвал их на службу, а простой народ был так задавлен нищетой и тяжелой работой и к тому же столь безнадежно глуп, что его поддержка не представляла для честолюбивого колдуна никакой ценности.
Три года он занимался изучением антикварных приборов, которые Бонданус считал пустяковыми. Орогастус пришел к противоположному мнению и понял, что его преданность Звездной магии — сложной, запутанной, неустойчивой и зачастую капризной — поколебалась. Служение Силам Тьмы показалось ему делом более практическим, и он стал поклоняться Айси Лине, Интурналии и Бахкапу, — божествам, с чьей помощью можно было пользоваться чудесными машинами Исчезнувших. Любой человек, научившийся делать это, мог творить сиюминутные чудеса, зачастую более полезные, чем тайны Звездной магии.
В самых ценных аппаратах содержалась информация, благодаря которой Орогастус обнаружил еще одно хранилище Исчезнувших, находившееся в разрушенном городе у истока Белой реки, в восточной части земли дороков. Там он нашел волшебное оружие и множество приспособлений, которые могли озадачить и привести в восторг простодушных людей. Он перенес свою добычу в замок Тенеброза и снова попытался сделаться настоящим Хозяином Тузамена. Вполне возможно, что на этот раз удача сопутствовала бы ему, если бы к нему не заявился с визитом наследный принц Лаборнока Волтрик — и жизнь Орогастуса резко изменилась.
У Волтрика была такая же неугомонная натура, как у него самого. Жизнь его тоже складывалась не лучшим образом: его дряхлый дядя никак не хотел умирать и освобождать трон. Наследный принц предложил Орогастусу перенести все внимание с нищего Тузамена на богатый Полуостров, лежащий к югу. Вдвоем они смогли бы завоевать целую империю!
А кроме того, ученые Лаборнока знали, где находятся другие разрушенные города Исчезнувших, в которых колдун мог отыскать сколько угодно чудесных машин.
Так Орогастус покинул землю, где он родился. Через семнадцать лет, будучи главным министром коронованного монарха Волтрика, он участвовал в завоевании Рувенды, но все его славные замыслы пошли прахом из-за вмешательства трех юных принцесс Рувенды. Защищенные Черным Триллиумом, гораздо более древним, чем Звезда, девушки-тройняшки отправились на поиски призвания и нашли таинственные талисманы. Три талисмана, соединенные в смертоносный Скипетр Власти, обратили колдовство Орогастуса против него самого. Но каким-то непостижимым образом, вместо того чтобы погибнуть от Скиййра, он был перенесен в место ссылки — в край Огня и Льда.
— Но как? — бормотал он, перелистывая ветхие странички маленькой красной книжицы. — Как это было сделано? Принцессы хотели уничтожить меня. Я знаю, что именно таким было их намерение! И все-таки я не умер..
Он машинально дотронулся до серебряной диадемы, надвинутой на лоб, — до талисмана, украшенного тремя гротескными масками и известного под названием Трехголового Чудовища.
— Какое неизвестное Божество сжалилось надо мной и упрятало меня так, что я смог вернуться в мир и обрести ту власть, в которой мне так долго было отказано?.. Хозяин Тузамена... Я все-таки стал им, и народ — бедные варвары, над которыми лишь потешались, — превратился в преуспевающий и уважаемый всеми. Еще немного, и я добьюсь своей заветной цели и завоюю мир. У меня есть два волшебных талисмана, и придет день, когда я заполучу третий, а они обещают безграничное владычество! Но как мне разгадать тайну своего спасения и ссылки в Недосягаемый Кимилон?
— Посмотри в книгу.
Орогастус вздрогнул и приложил руку к Трехвекому Горящему Глазу. Но ведь говорил не этот талисман! Голос, прозвучавший в его сознании, был ему незнаком. Несомненно, он исходил от диадемы королевы Анигель.
Дрожащими пальцами он стал переворачивать рассыпающиеся пергаментные страницы, пока не наткнулся на одну со светящимися зелеными буковками. Они ярко сияли даже при мощном свете лампы.
— Синошур?
Он непроизвольно произнес это странное слово, а потом углубился в чтение. Когда наконец он понял, в чем дело, глаза его закрылись, а рука потянулась к диадеме.
— Талисман! Покажи мне замечательный Синошур, который спас мне жизнь и перенес в Кимилон!
В его воображении возникло видение черного шестиугольника.
— Великий Синошур был создан Людьми Звезды для противодействия Скипетру Власти двенадцать тысячелетий назад.
Он возбужденно закричал:
— Вспоминаю! Теперь вспомнил! Мне показалось, что, когда Скипетр Власти опалил меня, мир взорвался, и я подумал, что умер. Но перед тем как потерять сознание, я видел эту вещицу! Она спасла мне жизнь, так ведь? Но когда я очнулся, ее уже не было! Где она спрятана?.. Если Великая Волшебница Харамис противопоставит мне могущество своего талисмана, этот Синошур опять перенесет меня в край Огня и Льда?
— Нет. Великий Синошур похищен из Кимилона Великой Волшебницей Ирианой, которая отдала его Великой Волшебнице Харамис, а та по совету синдоны Учительницы поместила его в Каменный Мешок.
Орогастус удивился. Что такое? Какая-то другая Великая Волшебница? И эта синдона... Все справочники, к которым он обращался, указывали на то, что удивительные живые статуи Исчезнувших были уничтожены во время войны Наступающих Льдов.
— Читай, — вздохнул внутренний голос.
Он опустил глаза к мерцающим страницам маленькой красной книжечки и прочитал обо всем — о выживших членах Коллегии Великих Волшебников, о подземном Крае Знаний с охраняющими его синдонами, расположенными в отдаленном Ламарилу, на самом севере Тернистого Ада Рувенды... и даже о Каменном Мешке.
Когда он прочитал об этом кошмарном месте, где были заключены древние Люди Звезды, его воодушевление испарилось. Мороз пробежал по коже. И Харамис положила Синошур именно туда!
— Могу я достать его? — спросил он у талисмана. — Вытащить его из Каменного Мешка и перепрятать в безопасном месте?
— Без приглашения в Край Знаний допускаются только Великие Волшебники. Он настолько защищен старинной магией, что с ней не справятся даже два талисмана.
Орогастус послал пару проклятий в адрес бесполезных Сил Тьмы.
— А Синошур можно как-нибудь испортить?
— Уничтожить его могут только объединенные силы Коллегии Великих Волшебников. И Совет Звезды, который создал его, тоже способен сделать это. Но Совет больше не существует. Ты — единственный Человек Звезды, и, пока ты одинок, ты не обладаешь такой властью.
— А... если я привлеку в Звездную Гильдию еще кого-нибудь, сколько человек потребуется, чтобы уничтожить Синошур?
— По меньшей мере трое.
— Трое... — Орогастус вздохнул. Подобно зверю, которому удалось уйти от погони, он расслабился и с облегчением вытер холодный пот, струившийся со лба, грязным рукавом своей робы. — Трое.. — тихо повторил он.
Красная книжечка перестала неестественно светиться. Он долго невидящим взглядом смотрел на нее. В его мозгу проносились хаотичные обрывки воспоминаний. Даже сейчас Орогастус не мог без содрогания думать о кошмарном обряде посвящения. Но тем не менее все необходимые для церемонии вещи и старинные книги сохранились. Когда Орогастус вместе с королем Волтриком покидал замок Тенеброза, он не удосужился захватить их с собой. Двадцать семь лет пролежали они в тайнике Замка, а когда Орогастус вернулся из Кимило-на, то обнаружил, что и они целы и невредимы.
Он может создавать новых Людей Звезды! Он может посвятить Голоса! Придется тщательно подготовиться, так как церемония настолько ужасна, что любая ошибка способна привести неофита в состояние безумия или напугать до смерти. Но Голоса сильны и умны, они гораздо крепче, чем первое трио его помощников, которые погибли от руки принцесс. Сколько времени потребуется для подготовки Голосов? Десять дней? Два?.. Но сначала он обязан позаботиться об этой проклятой войне! У него совсем нет времени на поездку в замок Тенеброза...
До него дошло, что кто-то стучится в дверь библиотеки, проявляя все большую настойчивость. Всемогущий Бахкап! Ведь он совсем позабыл о назначенной встрече с перебежчиком из Лаборнока, с лордом Осорконом!
Орогастус махнул рукой, и дверь распахнулась. Вошел мужчина в военных черных доспехах и в тяжелой кожаной накидке. Его шлем, с поднятым забралом украшало изображение свирепого луру с широко распростертыми крыльями; та же эмблема, вышитая золотыми и алыми нитями, красовалась на его черном шелковом камзоле. В кулаке он сжимал меч почти в полный человеческий рост.
— Неужели в моем присутствии вы не чувствуете себя в безопасности, лорд Осоркон? — улыбаясь, заметил колдун. — Конечно, мы не виделись больше двенадцати лет, да и тогда не были близкими друзьями. Но времена меняются. Сейчас мы оба нуждаемся друг в друге — Он закрыл маленькую красную книжечку и жестом пригласил лаборнокца садиться.
Осоркон с шипящим свистом рассек воздух мечом, опуская его, стащил с головы шлем и поставил его на стол.
— Я не доверяю этим пиратам, волшебник! По дороге от пристани к дворцу каждый шаг моей свиты сопровождался улюлюканьем и злобными криками толпы оборванцев, они смеялись над нами и забрасывали нас снежками! Но хуже другое — ни один из пиратов-рыцарей, охранявших нас, даже не подумал образумить их! Разве мы явились сюда не по вашему срочному вызову? И тем не менее, когда мы попали в это воровское логово, нас приняли без намека на любезность и заставили ждать в холодной прихожей! Нам даже не предложили освежиться и сменить одежду!
Орогастус сочувственно покачал головой и указал в угол.
— Видите ту маленькую дверь между двумя колоннами?
— Не стоит! Этот спесивый ублюдок адмирал Джерот в конце концов снизошел до того, чтобы принять нашу делегацию! Сейчас мои товарищи Соратик, Витар, Помизель и Нункалейн совещаются с Джеротом и его адмиралами, обсуждая все детали совместного штурма с суши и с моря. А я, как вы и просили, прошел сразу сюда.
Колдун щелкнул пальцами, и на столе появились два бокала с дымящимся иллиссо, буханка горячего хлеба, блюдо с поджаренными колбасами, сосуд с маринованными овощами и ароматный ореховый пудинг, сдобренный аппетитным кремом из сыра.
— Позвольте мне принести извинения за невежливость, проявленную рэктамцами, — сказал Орогастус. — В области дипломатии пираты — безнадежные профаны. Само понятие союзничества чуждо их культуре.
— Вы хотите сказать, что они всего лишь шайка грязных негодяев.
Осоркон расстегнул застежки на металлических рукавицах, с лязгом уронил их на каменный пол и размял руки, синие от холода. Глоток горячего ликера согрел его, потом он приступил к трапезе.
— Я не понимаю, зачем нам понадобилось привлекать Рэктам к исполнению нашего плана. Мои три тысячи человек, наша армия плюс несколько поджогов — вроде тех, которые вы организовали во время нападения на Рувенду, — и мы запросто вышибем из Дероргуилы верных сторонников Двух Тронов. Нет нужды привлекать этих безмозглых пиратов.
Орогастус взял маринованный огурец и стал с хрустом пережевывать его своими крепкими белыми зубами. Он вовсе не собирался рассказывать, что его так называемая «армия» исчисляется полутора тысячами человек, которыми командуют военачальники, чей боевой опыт включает лишь нападения на одиноких путников, пьяные потасовки во время картежной игры да набеги на мирные деревни соседей.
— Нам необходим пиратский флот для перевозки моих людей и волшебного оружия, — глядя на гостя честными глазами, объяснил колдун. — Рэктамские боевые корабли не допустят, чтобы по морю в Дероргуилу поступило подкрепление. Рэктамские катапульты нейтрализуют укрепленные форты у входа во вражескую гавань, а восемь тысяч воинов-пиратов ускорят капитуляцию Двух Тронов. Очень важно захватить Дероргуилу в кратчайшие сроки. Если война затянется, возрастет вероятность того, что Великая Волшебница Харамис найдет способ помочь своей сестре.
Глаза Осоркона сузились.
— Вы хотите сказать, что Великая Волшебница сможет одолеть волшебную силу ваших двух талисманов?
— Нет, сейчас я гораздо могущественнее ее, — спокойно проговорил колдун. — Но она может помешать нашим планам каким-нибудь неожиданным поступком, например, похищением королевской семьи. Мы должны нанести сокрушительный удар еще до того, как Ангар и Анигель осознают, что обречены на поражение, разгромить их силы, пока у них есть надежда на успех, пока Великая Волшебница Харамис не убедила свою сестру бежать.
— Это имеет смысл, — важно признал Осоркон.
— Основные силы Рувенды сражаются в Варе, Два Трона остаются с четырьмя тысячами верных бойцов... и с вашей трехтысячной армией. Этого достаточно, чтобы они верили в возможность победы над нами.
Осоркон разразился грубым смехом.
— Пока они не поймут, что мои люди сражаются против них! — Внезапно он помрачнел и пробормотал: — Но когда война в Варе закончится, похоже, нам придется снова отвоевывать Рувенду.
Орогастус улыбнулся из-за своего бокала.
— Когда верные Рувенде войска вернутся, они столкнутся с новой проблемой в Туманных болотах. Решительной Большеглазой Даме взбрело в голову поднять рувендских оддлингов на восстание. Всех без исключения! Их цель — изгнание людей из страны и установление власти оддлингов.
Старый вояка присвистнул.
— Вот это да! Ведь это вы заварили кашу, не так ли? Мне кажется, вы собираетесь стравить оддлингов и рувендских патриотов, чтобы они сожрали друг друга.
— Люди проиграют довольно быстро, если погода останется такой же не по сезону скверной. В Туманных болотах в период дождей преимущество будет на стороне аборигенов.
Осоркон подмигнул колдуну.
— Догадываюсь, что именно вы является причиной всех этих бурь, землетрясений и тому подобной дряни, правда?
Орогастус скромно поклонился и подлил Осоркону горячего напитка.
— Все это — часть моего великого плана. — Но как нам удастся овладеть Рувендой после того, как оддлинги победят? — спросил Осоркон. — Ведь нам по-прежнему нужны ее природные богатства, особенно корабельный лес и минералы.
— Все очень просто. Нам понадобится всего лишь убить вдохновительницу оддлингов — Большеглазую Даму. Без нее силы аборигенов рассеются.
— Ха! Верно! Вы все продумали, волшебник! — Осоркон долго хранил молчание, поедая колбасы — Знаете, ваше предложение о сотрудничестве было очень кстати. Среди правителей западных провинций Лаборнока давно зреет недовольство. Мы устали от вялой политики монархов Двух Тронов. Кризис был неизбежен. Все мои старые товарищи признали, что наш план похищения короля Антара и королевских детей во время коронации в Зиноре был блестящей идеей.
— Я очень сожалею, что ваша сестра погибла. Осоркон пожал плечами.
— Она была ко всему готова. Этот громила Пенапат все равно замучил бы ее до смерти, а развестись с ним она боялась, поскольку тогда могла впасть в немилость у короля и королевы. Когда я стану королем Лабровенды, я первым делом отрежу жирную башку своему милейшему шурину.
Колдун рассмеялся.
— Если все пойдет по плану, такая возможность представится вам уже через семь дней. Завтра во Франгин прибывают тузаменские корабли с моей армией и волшебным оружием. Мы скоординируем наши действия, а потом отправимся на юг на быстроходных, хорошо вооруженных пиратских кораблях. Мой волшебный ветер ускорит плавание. Мы тайно высадим вас и четырех ваших друзей неподалеку от порта Лаканы, а потом затаимся, пока я не напущу на Лаборнок густой туман. Вы с армией атакуете Дероргуилу с суши, а мы одновременно ударим с моря...
— И раздавим Антара, как червяка! Колдун поднял свой бокал, словно салютуя.
— Я предвижу быструю решительную победу!
— Должно быть, это здорово — уметь читать будущее, — злобно заметил Осоркон. — Жаль, что Анигель так быстро сдалась и заплатила выкуп. Без короля Антара было бы легче справиться с патриотическими войсками. А с Антаром во главе, несмотря на свою малочисленность, они будут драться как львы.
— Я пытался оттянуть его освобождение, но у меня возникли серьезные осложнения. Я страшно поссорился с королевой-регентшей, а после ее кончины принц-карлик неожиданно заупрямился. Ледо — мой добрый друг, но он еще очень юн, и я не смог его отговорить от немедленного принятия выкупа, когда Анигель предложила его во второй раз. Однако то, что у меня теперь, кроме талисмана Кадии, есть и ее талисман, дает еще одно очко в нашу пользу. Магия поможет нам не меньше, чем войска, в борьбе с защитниками Ангара. Если нам повезет, война закончится в тот же день, что и начнется.
Лорд Осоркон задумчиво слизывал сладкий сыр с орехового пудинга.
— Королева Ганондри... это была сущая дьяволица! Как хорошо, что нам не придется иметь с ней дело. Когда мы приплыли, на берегу только и говорили о ее встрече с Жалящим Убийцей. Надеюсь, Ледавардис будет более сговорчивым?
— Я смогу поладить с Ледо, — заверил Орогастус.
— Я тоже так думаю. — Лорд из Лаборнока теперь облизывал сладкие пальцы. — Будет неприятно, если его пираты выйдут из-под контроля и начнут грабить портовые города, где живут поддерживающие меня люди. Пусть рэктамцы захватят Дероргуилу и сразу возвращаются домой. Продолжать дело будут мои воины. Запомните, волшебник: мы не договаривались превращать мое будущее королевство в разграбленную выжженную пустыню!
— Подобное никогда не случится, — заверил колдун. — Клянусь Силами Тьмы и Священной Звездой, которая питает энергией мои талисманы!
Орогастус поднялся, взмахнул рукой. Еда и напиток исчезли. Замешкавшись на мгновение, он тем же взмахом руки очистил от грязи свои белые одежды, а затем положил в карман красную книжечку.
— Здесь моя работа закончена. Магия подсказывает мне, что премьер-министр Джерот, его адмиралы и ваши мужественные друзья затеяли гнусную перебранку из-за права владения дероргуильским дворцом. Возьмите свое оружие, и давайте-ка пойдем туда и прекратим этот сыр-бор. А потом начнем нормальный военный совет.

ГЛАВА 23

Предыдущая страница 13 Следущая страница


Кровавый Триллиум 14

Харамис нашла свою сестру Кадию в лодке, плывущей по бурлящим водам реки Мутар. С Кадией были верные Джеган и Ламмому-Ко. Во второй лодке сидели воины вайвило. Когда Великая Волшебница встала между Большеглазой Дамой и Джеганом и подняла над ними невидимый волшебный зонт, чтобы укрыть от проливного дождя, Кадия посмотрела на нее с немым изумлением.
— Мне известно, что ты собираешься сделать, — сказала Харамис, — и я пришла, чтобы отговорить тебя от этой безумной затеи.
— Что ты хочешь этим сказать?
— Учительница из Края Знаний рассказала мне о твоих планах. Это бред сумасшедшего — не посоветовавшись ни с кем, выбивать почву из-под ног Анигель. Ты должна отказаться от своих намерений.
— Мои планы — вовсе не бред! — воскликнула Кадия. — Что знаешь ты о взаимоотношениях между человечеством и народом? Ты с головой ушла в изучение магии, в то время как на бедный Полуостров обрушивается несчастье за несчастьем! Ты ничего не предприняла, чтобы спасти мой талисман от Орогастуса! Ты ничего не сделала, чтобы помешать этой идиотке Анигель заплатить выкуп! А теперь ты осмеливаешься вмешиваться в мои дела!
— Я пришла, потому что люблю тебя и волнуюсь...
— Убирайся! Что бы ты ни говорила, я сделаю то, что должна! Ты можешь остановить меня, только убив!
Маленький Джеган, не посвященный в планы Кадии, закричал ей:
— Пророчица, не говорите так с Белой Дамой!
Она сверкнула на него глазами, как хищник, у которого попробовали отнять добычу.
— Замолчи! Это касается только меня и моей сестры!
— Неправда, — сказала Великая Волшебница. Лицо ее было печально. — Это касается народа Джегана, и Ламмому-Ко, и вообще всех народов мира. Я их защитница и...
— Они выбрали своим вождем меня, а не тебя! — торжествующе крикнула Кадия. — И ты не имеешь права влиять на их поведение, они свободны, они не твои рабы! Оставь нас в покое!
— Позволь мне только объяснить...
— Великая Волшебница, уходи! — сказала Кадия тихим угрожающим голосом. — Или ты хочешь силой заставить выслушивать твои речи?
Харамис опустила голову.
— Ну ладно. Вижу, сейчас с тобой разговаривать бесполезно. Но я вернусь, так и знай.
Она исчезла, и дождь стал еще яростнее молотить по двум лодкам.
— Пророчица, что ты наделала? — простонал Дже-ган. — Тебе следовало выслушать Белую Даму!
— Правильно, — сказал Ламмому, и вайвило огорченно загудели, выражая свое с ним согласие.
— Я знаю, что она хотела сказать, — возразила Кадия. — Но от ее слов ничего не изменилось бы, поэтому не было никакого смысла выслушивать ее.
— Но ведь она Белая Дама... — не сдавался Джеган.
— А я Большеглазая Дама! — Кадия схватила амулет. Внутри янтаря мерцал кроваво-красный Триллиум. — Пока вы со мной заодно и не разбежались каждый своей дорогой, не надо спорить! Лучше сильнее работайте веслами, чтобы мы приплыли к месту до наступления ночи.
Наконец-то настал этот час.
Великая Волшебница была совсем одна в своем кабинете в башне на горе Бром, которая когда-то была его домом, а теперь стала ее убежищем. Снаружи бушевала страшная снежная буря, но она не обращала на нее внимания. Она села на свой любимый стул возле камина, где они когда-то сидели вдвоем, где впервые увидели друг друга, и подняла талисман, глядя на гладкий зеркальный шарик. Капелька янтаря в центре талисмана между тремя лепестками-крыльями поблескивала золотом, а крошечный бутон внутри был черным-черным.
«Вот теперь, — подумала она, — мне на самом деле необходимо взглянуть на него и послушать, что он говорит. Я должна узнать его планы, должна выведать что он замышляет против Анигель, против королевства Двух Тронов и против всего мира. Талисман, ты позволишь мне посмотреть на него так, чтобы моя душа не пропала? Я все еще люблю его. Я ничего не могу с собой поделать. Я знаю, что даже смотреть на него опасно, но, если я не посмотрю, я не смогу выполнять свой долг. А я хочу исполнить его».
Она сказала:
— Покажи мне Орогастуса.
И она увидела его. Он беспечно шел по шаткой палубе рэктамского боевого корабля, который несся на всех парусах по бурному морю. Его белые волосы развевались на ветру, белые одежды прилипали к высокому мускулистому телу. Лицо его изменилось не сильно, может, немного ожесточилось и погрубело с тех пор, как она видела его в последний раз. Тонкие, красиво очерченные губы, высокие скулы, под белоснежными бровями — бледно-голубые глаза, прозрачные как лед. Он был чисто выбрит, и лицо дышало такой энергией, словно он черпал ее из бушующего ветра. С ним не было ни одного из захваченных талисманов.
Задержавшись у входа в кубрик триремы, он ухватился за поручень и посмотрел поверх высоких волн. Он улыбался...
Харамис затаила дыхание. Не Черный Триллиум и не Шар-Трилистник, а какое-то странное чутье подсказало ей, о чем он думает — не о завоевании мира и не о победе Звездной Гильдии, не о Силах Тьмы и даже не о Скипетре Власти, который он так жаждал заполучить.
Он думает о ней.
Сердце перевернулось у нее в груди, и она почувствовала, что вот-вот разрыдается. А потом окликнет его тысячи лет, назовет по имени и будет ждать ответа, отправится к нему, дотронется, коснется...
Ей показалось, что черный цветок внутри Шара-Трилистника затрепетал, забился в такт ее сердцу. Он по-прежнему был темно-фиолетовым, как ночь, но еще мгновение — и цвет его изменится...
— Нет! Нет! Нет! — громче вскрикнула она и выпустила талисман. Он повис на платиновой цепочке, и виденье в Шаре исчезло.
Она долго сидела, молясь про себя. Потом, приняв какое-то решение, перевела дыхание и снова сказала:
— Покажи мне Орогастуса.
Теперь он находился в просторной каюте. Его одежда была совершенно сухой, волосы аккуратно расчесаны. Он увлеченно беседовал с тремя помощниками. На маленьком, одетом в черное человечке была диадема, известная под названием Трехголового Чудовища. В руке одетого в желтое был темный, с тупым лезвием меч, который назывался Трехвеким Горящим Глазом.
— ...должны не спускать глаз с короля и королевы ни днем ни ночью, — говорил колдун. — А ты, мой Желтый Голос, должен наблюдать за действиями Большеглазой Дамы. Что касается тебя, мой Фиолетовый Голос...
Харамис устроилась поудобнее и приготовилась слушать. Она была совершенно спокойна.
Для обнародования своего плана превращения Рувенды в землю аборигенов Кадия выбрала поселение уйзгу Дезарис, расположенное в глухих местах Тернистого Ада. Старейшиной и судьей здесь все еще была Носсак, старая подруга Кадии, которой Большеглазая Дама когда-то спасла жизнь — еще в те времена, когда школа следовала своему призванию и хранила талисман. Именно из Дезариса двенадцать лет назад прозвучал боевой клич, объединивший всех уйзгу и ниссомов вокруг Кадии для последней великой битвы с королем Волтриком, закончившейся освобождением Рувенды.
Пока они плыли из Края Знаний вниз по реке, Кадия большую часть времени была молчалива и задумчива. Она ничего не рассказала Джегану и остальным о своем разговоре с Учительницей, не поделилась с ними ужасной новостью о талисмане Анигель. Поэтому для Носсак и жителей Дезариса новый решительный план Кадии оказался ошеломляющим известием.
Кадия с обычной непреклонностью и горячностью поведала о своих намерениях, напомнила обо всех несправедливостях, которые претерпевал народ, и особо подчеркнула то обстоятельство, что победа обещает быть легкой, если к борьбе присоединятся скритеки.
Она призывала напасть только на армию людей. Мирные жители не должны пострадать. Войска Лабровенды, возвратившись из Вара, должны быть остановлены в Тассалейском лесу и отброшены назад к реке. В самой Рувенде необходимо будет окружить Цитадель и другие крупные населенные пункты и захватить их. Отрезанные от внешнего мира, лишенные продовольствия, деморализованные искусственным дождем, попавшие в западню люди будут вынуждены сдаться без кровопролития. Когда все они будут изгнаны из Рувенды, Королевская гать, ведущая из Цитадели в Лаборнок, будет разрушена, а изолированное плато Туманных болот станет местом обитания народа и народ сам изберет правителей из своих рядов.
Она, Большеглазая Дама, обязуется заключить договор, подтверждающий права города на самоуправление. А в будущем, если аборигены пожелают, она по-прежнему будет защищать их интересы во всех делах с человечеством.
В заключение Кадия рассказала уйзгу о забавном предложении, которое сделал ей колдун Орогастус. Он клялся и божился, что, как только люди будут изгнаны с Туманных болот, эта земля навсегда станет собственностью народа.
Кадия рассчитывала, что ее план будет встречен аборигенами с энтузиазмом, но этого не случилось. Напротив, они выслушали ее с каменными лицами, а некоторые и вовсе испугались. Их страшно поразило то, что Большеглазая Дама призывает к оружию, так как со времени восшествия на престол Антара и Анигель в Туманных болотах повсюду царил мир. За последние двенадцать лет всеобщее спокойствие нарушали только дикие глисмаки из Тассалейского леса да жаждущие крови скритеки, с чьей агрессивностью не могли справиться ни Великая Волшебница, ни Кадия. А теперь Большеглазая Дама сама призывает поднять оружие против человечества!
Носсак из Дезариса выслушала долгую взволнованную речь Кадии с невозмутимым видом. Когда Кадия закончила, судья выразила согласие передать телепатическим путем ее предложение всем уйзгу. А так как ее народ был более силен в телепатической речи, она сказала, что старейшины рода свяжутся с вождями ниссомов и вайвило и узнают об их решении. Она также обещала вступить в контакт с глисмаками. Но, несмотря на все уговоры Кадии, она отказалась передать военный призыв скритекам. Если Большеглазая Дама желает привлечь на свою сторону этих диких упырей, пусть она сама чуть позже поговорит с ними.
Все разошлись, и Кадия должна была в одиночестве ждать ответа вождей в ветхой неприветливой хижине, где состоялось совещание.
Она ждала пять дней.
Не прекращался проливной дождь, а хижина туземцев — неудобное жилище для человека. Мутар вышел из берегов, во всем селении не осталось ни одного сухого клочка земли. Тростниковые или сплетенные из травы хижины на сваях стали островками посреди коричневого озера болотной жижи. Возле каждого жилища качалась на воде легкая лодочка, чтобы можно было подвозить еду, а две большие лодки, на которых приплыли Кадия и вайвило, были привязаны к столбам хижины Носсак. Только около хижины, где ждала Кадия, не было лодки.
Время от времени ей привозили еду, но перевозчик не сообщал никаких новостей, и она не знала, к какому решению пришел народ. Наконец наступила пятая ночь, и вместе с темнотой на селение опустился густой туман. Как и в прошлые ночи, Кадия время от времени подходила к открытой двери посмотреть, не плывет ли к ней кто-нибудь с вестями. Но она видела только слабые мигающие огоньки в ближайших хижинах и слышала шорох дождя, жужжание насекомых и крики ночных птиц.
— Они просто обязаны согласиться начать войну за свое освобождение, — говорила самой себе Кадия. — Обязаны! — Она закрыла глаза и начала молчаливую отчаянную молитву... Заканчивая ее, она обнаружила, что непроизвольно схватилась за ножны в поисках талисмана, который некогда покоился в них.
Но талисмана не было, и в ножнах лежал обычный меч.
— Они должны сражаться на моей стороне, — простонала она, — или все потеряно!
— Это не так, — проговорил тихий голос.
Кадия открыла глаза и гневно вскрикнула — перед ней в воздухе возникла Харамис.
— Опять ты! — воскликнула Кадия.
Сестра печально взирала на нее: несмотря на проливной дождь, белое одеяние Великой Волшебницы было совершенно сухим.
— Я не позволю тебе вмешиваться! Ты не имеешь права лишать мой народ свободы выбора!
— Я здесь не для того, чтобы вмешиваться, и я вовсе не собираюсь разговаривать с твоим народом. Я хочу переговорить с тобой. Можно войти?
Кадия бросила на сестру враждебный взгляд и ничего не ответила. Великая Волшебница вошла в хижину и приблизилась к небольшому глиняному подносу, в котором на песке горел костер. Воздух был влажен, и дым поднимался к потолку очень медленно: часть его просачивалась наружу сквозь щели в ветхой травяной крыше и плетеных стенах, а часть заполнила тесное помещение, выкуривая кровососущих насекомых, которых в Тернистом Аду водилось великое множество. Кожа не зудела, зато дым ел глаза.
Близилась ночь, становилось прохладно, но Кадии было жарко в ее церемониальных доспехах из маленьких золотых пластинок, напоминавших рыбью чешую. С цепочки свисал амулет, золотисто-каштановые волосы были уложены в гладкую прическу. Она молча села на один из низких стульчиков возле костра. Когда Харамис спокойно присела рядом, Кадия с деланной деловитостью занялась извлечением из корзины сухих папоротниковых стволов. Она ломала их, бросала в огонь и беспрестанно дула в костер, чтобы разогнать едкий дым.
Харамис выжидала.
Некоторое время Кадия упрямо молчала, потом наконец спросила:
— Тебя опять послала Учительница? Или на этот раз Анигель?
— Учительница только рассказала мне, что ты намерена предпринять. С Ани я о твоем кошмарном плане не говорила, просто предупредила ее о том, что пираты с Орогастусом плывут к Дероргуиле.
— Я знаю. Это должно было произойти. Мне очень жаль Ани и Ангара, но народ и я будем делать то, что нам следует делать. У Орогастуса теперь два талисмана, судьба человечества решена — оно неизбежно попадет во власть колдуна, независимо от того, какие усилия ты приложишь, чтобы помешать ему. Но народ его не интересует. Если мы будем мирно жить в Туманных болотах, Орогастус нас не тронет.
— Откуда ты знаешь? — подозрительно спросила Харамис.
— Орогастус связался со мной и сообщил об этом сам.
— И ты ему поверила? Ты что, совсем не в своем уме?
Мрачная улыбка тронула губы Кадии — она продолжала разжигать огонь. Языки пламени окрасили ее лицо в красный цвет, на груди алела лилия.
— Наш старый противник так же красив и любезен! Теперь он тоже может связываться на расстоянии с любым существом — ведь у него есть талисманы! Я нисколько не сомневаюсь, что вы уже имели с ним теплую беседу и обсудили, как в будущем поделите власть над миром!
— Нет, я вообще не разговаривала с ним, — твердо заявила Харамис. — И не буду, пока не подготовлюсь к разговору, которого он заслуживает. Я приказала талисману защитить меня от его наблюдений и подслушиваний.
Ты все еще любишь его. Откажись от своей любви, если можешь!
Этого я не в силах сделать. Но я не позволю своим чувствам влиять на поступки.
— Я поверю тебе, только если ты будешь искать справедливости для народа с таким же рвением, как и для людей!
— В мои обязанности входит охранять и направлять все живые существа на земле, будь то скритеки, люди или народ. Поэтому я пришла предупредить тебя — не совершай этой ужасной ошибки...
Кадия упрямо вздернула подбородок.
— Это меня, а не тебя народ считает своей защитницей! Пока ты сидела взаперти в своей башне, я двенадцать лет жила вместе с ним и работала, добиваясь справедливости. Ты говоришь, что любишь аборигенов, но чем доказала это?
Харамис оставалась невозмутимой.
— Народ был создан Коллегией Великих Волшебников. Давным-давно существовали и Большеглазая Дама, и Великая Волшебница Земли, которые должны были наблюдать за проживающими здесь аборигенами. К сожалению, ты права, до сих пор я уделяла им меньше внимания, чем должно. — Харамис дотронулась до Шара-Трилистника, и янтарь внезапно вспыхнул золотым сиянием. — Но теперь все будет по-другому.
— Значит, ты хочешь занять мое место, так? — воскликнула Кадия.
— Нет, только уговорить тебя.
— Тогда делай свое дьявольское дело! — Кадия вскочила на ноги. — Покажи, как ты уничтожишь меня, если я не послушаюсь!
Харамис только жалостливо покачала головой.
— Я уверена, что родственные чувства не помешали бы тебе исполнить свой долг! — По лицу Кадии блуждала насмешливая улыбка. — Что же заставляет тебя действовать с такой мягкостью?.. Скажи мне, всемогущая Великая Волшебница, на этот раз ты здесь сама или я опять вижу только твой призрак?
— Я сама здесь. С помощью талисмана я могу теперь путешествовать повсюду, где захочу, и тебя могу захватить с собой...
В руке Кадии внезапно оказался меч. — Только дотронься до меня, Ари! Если ты попытаешься силком увести меня отсюда, клянусь Владыками воздуха, я убью тебя!
— Кади, Кади... — Харамис продолжала сидеть со сложенными на коленях руками. Она низко опустила голову, чтобы сестра не заметила горьких слез, заблестевших в ее глазах. — Как бы ты ни дразнила меня, я никогда не причиню тебе вреда. О, сестричка! Ну почему ты такая непонятливая? Нас трое, и мы заодно! Разрушить планы колдуна и победить его можно только в том случае, если мы будем бороться сообща. Мы — Три Лепестка Живого Триллиума! Учительница пыталась втолковать тебе именно это! Я только что виделась с ней, и она дала мне ценный совет, который ведет к разрешению всех наших проблем... Убери свое оружие и послушай.
— Оставь меня! Только если ты уйдешь, я поверю, что ты не хочешь разлучить меня с народом! Я не позволю тебе оказывать на него давление!
— Кади, слишком поздно. — Великая Волшебница подняла голову и указала на открытую дверь. — Взгляни!
Кадия высунула голову из дверного проема, не обращая внимания на крупные капли дождя. Сквозь густой туман были видны расплывчатые островки света: к селению приближались четыре каноэ с факельщиками.
— Они на подходе. — Кадия бросила на сидевшую в глубине хижины сестру взгляд, полный горечи. — Ты останешься и будешь отговаривать их? А если они откажутся подчиниться, поразишь их своей волшебной палочкой?
— Я не собираюсь делать ничего подобного, но, будь уверена, я все услышу и увижу.
С этими словами Великая Волшебница исчезла.
Все еще дрожа от ярости, Большеглазая Дама спрятала меч и спустилась по шаткой лесенке на плавучую площадку. Она поймала брошенные ей канаты и подтянула лодки. Правительница Носсак со своими старейшинами занимала первые три каноэ, в последнем приплыли Джеган, Ламмому и несколько старых вайвило. Кадия подождала, пока все они поднимутся по лесенке, а потом последовала за ними в гостевую хижину.
Среди уйзгу не было ни одного, кто был бы выше восьмилетнего ребенка. Внешним обликом они напоминали Джегана, но только еще ниже и тщедушнее. Их уши были чуть шире, чем у ниссомов, золотистые глаза с нарисованными вокруг разноцветными кругами — чуть больше, а зубы — чуть острее. Шерсть, покрывающая их лица и тела, лоснилась от жира, ладони были липкими от защитной слизи. На всех уйзгу были простые набедренные повязки из травы, правительница же была одета более богато: короткая голубая юбочка, маленький золотой ошейник, украшенный драгоценными камнями, два тонких золотых браслета; глаза обведены тремя белыми каемками.
Носсак подняла обе лапы с когтями, приветствуя Кадию, и заговорила на диалекте уйзгу:
— Большеглазая Дама, я долгие часы провела в беседах с друзьями, живущими в Туманных болотах. Хонебб разговаривал с прорицательницей Фролоту из ниссомов, Крамассак поговорила с Шасту-Ша из вайвило, а Гурраб связался с глисмаками. Всем этим народам мы передали ваши слова. Теперь послушаем, что они ответили... Гурраб!
Маленький важный уйзгу подошел к Кадии и поздоровался с ней.
— Мне было трудно уловить смысл всей той болтовни, которую обрушили на меня обитатели леса. Но, кажется, Большеглазая Дама, они с удовольствием присоединятся к вам и будут воевать с людьми.
Глаза Кадии просияли, она распрямилась.
— Благодарю тебя, Гурраб.
— Крамассак! — окликнула правительница. Женщина уйзгу говорила более вразумительно:
— Престарелая Шасту-Ша, которая во время отсутствия Ламмому-Ко возглавляет свой народ, заявляет, что вайвило последуют за Большеглазой Дамой на битву... в том случае, если какой-нибудь народ их расы, кроме глисмаков, тоже будет воевать. Кадия взглянула на Ламмому-Ко и его воинов, улыбаясь. Но вождь вайвило не ответил улыбкой, он бесстрастно смотрел на пылающий костер,
— Хонебб, твоя очередь, — сказала Носсак. — Что говорят ниссомы?
— Прорицательница Фролоту, — заявил мужчина уйзгу, — посоветовавшись со своим племенем, доводит до вашего сведения, что народ ниссомов будет и дальше придерживаться мирных отношений с людьми.
Лицо Кадии окаменело. Она повернулась к Носсак.
— А что скажут уйзгу? Что скажет народ, который первым поддержал меня в войне с захватчиками из Ла-борнока? Ведь это вы назвали меня Большеглазой Дамой, несущей свет надежды?
— Должна быть откровенной с тобой. — Носсак говорила добродушно, но твердо. — Мы знаем, что глисмаки поссорились с людьми и что время от времени люди несправедливо обращались кое с кем из ниссомов. Нам известно, что вайвило предпочли бы продавать драгоценную лесную продукцию людям из южного Вара, которые обещают более высокие цены, а не Двум Тронам, как вынуждены делать сейчас. Но все это можно исправить мирным путем, поэтому мы не хотим войны. У уйзгу нет никаких претензий к людям. Наши жилища расположены в самой отдаленной части Туманных болот, и единственные наши враги — это отвратительные скритеки, но даже эти чудовища редко беспокоят нас в последнее время.
Остальные уйзгу закивали головами и одобрительно заворчали.
Но ведь придут злые люди! — крикнула Кадия. — Два Трона неминуемо падут перед армиями Рэктама и Тузамена. В Лаборноке будет новый король — тот самый Осоркон, который некогда жег ваши деревни и убивал ваших детей. Он превратит в рабов всех, кто живет в Рувенде, — если вы не последуете за мной, не сразитесь с людьми и не превратите эту землю в страну народа. Колдун Орогастус торжественно поклялся, что оставит нас в покое...
Мы не верим Орогастусу, — мягко сказала Нос-сак. — Мы и тебе не верим, когда ты говоришь, что единственный выход для нас — в войне.
— Ничего лучше придумать нельзя! — отчаянно воскликнула Кадия. — Я никогда не обманывала вас! Я посвятила вам всю свою жизнь! Я люблю вас...
Носсак подошла к ней поближе и взглянула на нее с сожалением.
— Я не думаю, что ты намеренно говоришь нам неправду. И мы всегда будем любить тебя. Но мы больше не можем допустить, чтобы ты руководила нами. Пусть цветок сделает тебя мудрее! — Она указала на амулет Кадии. — Я говорю не об этом кровавом цветке, а о другом, о том, что был у тебя раньше!
Она развернулась и, сопровождаемая остальными уйзгу, вышла в бурную ночь.
Кадия безумными глазами оглядела тех, кто остался.
— А ты, Ламмому-Ко?
Высокий вождь вайвило приблизился к ней и преклонил чешуйчатое колено.
— Госпожа, Три Луны трижды худели и толстели — и все это время мы доверчиво следовали за тобой. Но теперь мы просим освободить нас от службы. Другие народы приняли решение, и мы подчиняемся ему.
— Я... я... — Слова застревали в горле Кадии. Но она не станет плакать, не потеряет контроль над собой — Идите, — наконец удалось ей проговорить, и Ламмому-Ко поднялся, поклонился и увел своих воинов.
Все еще не веря в то, что произошло, Кадия смотрела им вслед. Потом покачала головой, опустилась на один из плетеных стульчиков и снова стала подбрасывать папоротник в огонь.
— А ты, Джеган? Ты тоже покинешь меня? — спросила она тусклым голосом.
Маленький старый охотник-ниссом вышел из тени, где он стоял, наблюдая за происходящей сценой, и вскарабкался на стульчик, стоящий рядом с ней. Он открыл свой поясной мешочек и стал копаться в нем. Кадия ждала, что он ответит.
— Из еды не осталось ничего, кроме сухих корешков, — пожаловался он. — Ну и денек! — Он отрезал ножом несколько кусочков и протянул их Кадии.
Она взяла и машинально стала жевать.
— Когда я была маленькой девочкой и ты впервые взял меня на болото, ты научил меня есть такие вещи. Помнишь, как часто мы сидели на сухом пайке, когда сражались с солдатами Волтрика?
Джеган кивнул.
— Мы долгие годы были друзьями, Пророчица. Как я могу покинуть тебя?
Он улыбнулся и протянул ей еще кусочек корешка. Кадия взяла и отвернулась — теперь она не смогла сдержать слез.
— Спасибо тебе, Джеган.
Некоторое время они молча ели. Джеган поделился с ней водой из фляжки.
Наконец она проговорила:
— Харамис считает, что я не права. Неужели это так? Скажи мне правду, старина!
Джеган подумал немного, а потом ответил:
— Да. Ты была не права. Эта война, придуманная тобой, — плохая идея. Если ты заглянешь в глубины своей души, ты увидишь, что тобою руководили черные мотивы. Но ты не хотела признаться в этом даже себе самой.
— О чем ты говоришь? Что же это за мотивы, скажи без обиняков!
— Не могу, Пророчица. Ты поверишь мне только тогда, когда сама все поймешь, но я думаю, что всему виной потеря талисмана.
Она кивнула, соглашаясь.
— Да. Без него я уже не была вождем.
— Чепуха! — резко ответил ниссом.
Кадия изумленно заморгала. Он никогда не осмеливался говорить с ней столь неуважительно.
— Но ведь ты сам сказал, что всему виной — потеря талисмана!
— Ты не так поняла. В твоем талисмане была заключена великая сила — волшебная сила! Но она не была частью тебя! В талисмане не были заключены ни твоя собственная сила, ни твоя жизнь, ни то, что наполняет жизнь смыслом. Дорок Шики пытался объяснить тебе это, я говорю то же самое.
— Вы оба ошибаетесь!
Он покачал головой, отрезая еще кусочек корня и отправляя его в рот. Прошло несколько минут, прежде чем он снова заговорил;
— Немногим из нас Триединый дарит такую вещь, как власть. Сама по себе власть ни хороша, ни дурна, но она может действовать и во зло, и во благо: все зависит от того, как ею распорядиться. Кто-то может отказаться от нее из добрых побуждений и при этом остаться самим собой. Потеря власти огорчительна, а порой и невыносима, но это не позор.
— То, что Анигель отдала свой талисман колдуну, было непростительной трусостью с ее стороны!
— Нет, — сказал старый охотник. — Она сделала это ради любви, а более благородного мотива не существует. Самоотверженность королевы не опозорила и не унизила ее.
— Зато я и опозорена и унижена! И доказательство тому — отказ народа от моего лидерства! — Она подняла злополучный амулет. — Вот оно, доказательство!
— Нет, это не так. Я думаю, ты ничего не потеряла, просто отчаянно боролась с чем-то, что омрачало твою душу. Талисман не был частью твоей души, пока ты сама этого не захотела.
— Не понимаю, что ты хочешь сказать. Мне ясно только одно — я лишилась дела своей жизни, теперь я — жалкое, никчемное существо. Мне кажется, сердце мое разорвется от боли. Что делать, Джеган? Я не знаю, что теперь будет со мной...
— Королева Анигель очень нуждается в твоей помощи, — сказал старый охотник. — Ей угрожает восстание внутри страны и вторжение захватчиков извне, и ее собственный Триллиум тоже стал кровавым, потому что ее любовь к тебе превратилась в ненависть. Ты сможешь позабыть о вашей ссоре и постоять за сестру?
— Но разве Ани примет от меня помощь после того, как я наговорила ей столько ужасных вещей? Сомневаюсь... Но ты прав, Джеган. Я судила сестру слишком строго — может быть, потому, что я ничего не знаю о любви мужчины и женщины. Она искренне верила в то, что, выкупив Ангара и успокоив свою смятенную душу, принесет пользу своей стране в тяжкую минуту испытания. Она просто не понимала, что три талисмана гораздо в ценнее для безопасности всего мира, чем ее собственная с шия и даже ее страна. Это решение было глупо и сентиментально, но я напрасно обрушила на нее свою ярость. Джеган кивнул.
— А война, в которую ты хотела ввязать народ? Разве ты не понимаешь, насколько неверна твоя идея?
Она посмотрела на него и после длительной паузы заговорила неуверенным и в то же время полным негодования голосом:
— Неужели... неужели я хотела этой войны только для того, чтобы вернуть утраченную власть? Ох, Джеган! Неужели я могла быть такой эгоистичной?
— Ты можешь обвинять себя в этом, только если действовала сознательно.
— Нет! — В ее крике слышалось отчаяние. — Клянусь сердцем, у меня не было такой цели... — Она отвела взгляд, на лице ее отразился ужас. — Но ведь мы не всегда осознаем, что таится в глубинах души. И возможно, — о Боже! — возможно, меня захлестнули эмоции. Ты знаешь, какой нетерпеливой я всегда была! Достаточно было искры, и я вспыхивала подобно сухой былинке! Владыки воздуха, сжальтесь надо мной! Я вижу теперь... но что же мне делать?
Джеган сказал:
— Ты можешь все исправить, если забудешь об оскорбленной гордости и будешь любить. Любить народ, отвернувшийся от тебя! Любить своих сестер!
— Но ведь я люблю народ всеми силами души! Ты знаешь это. — Кадия была вне себя от горя. — И, конечно, я очень хочу отправиться сейчас же к Анигель и помочь ей чем могу, вернуть ее любовь. Но я не смогу добраться до нее. Чтобы попасть в Дероргуилу, в такую ужасную погоду потребуется не меньше двадцати дней.
— Нет, это не так, — сказала внезапно появившаяся из ниоткуда Великая Волшебница.
— Ари! Ты говорила, что будешь все слушать... — Кадия разрывалась между старой обидой и новыми чувствами раскаяния. — Тогда ты все знаешь. Скажи: я правильно оценила саму себя?
— Ты сама можешь ответить на этот вопрос, сестричка. Кадия сжала рукой амулет.
— Я была не права по отношению к Анигель, к народу. И к тебе тоже. Я очень сожалею об этом, и, если Триединый позволит, я бы хотела искупить свою вину перед вами.
Когда она разжала руку, вид у нее был успокоившийся.
— Пророчица! — Вскрикнул Джеган. — Посмотри! Кадия опустила глаза и потеряла дар речи. Внутри
поблескивающего золотом амулета крошечный цветок с тремя лепестками был черен как ночь.
Харамис приподняла полы плаща и, подозвав Кадию и Джегана, накрыла их.
— Теперь Два Лепестка Живого Триллиума соединились, — сказала Великая Волшебница. — Пришло время найти третий.
Она приказала талисману перенести их в Дероргуилу, и окружающий мир стал прозрачным, как хрусталь.

ГЛАВА 24

С пепельно-серым лицом Черный Голос вышел из транса. Как только Великая Волшебница во второй раз появилась в Дезарисе, он потерял Кадию из виду, но уже многое увидел и услышал.
Он осторожно снял Трехголовое Чудовище с головы, спрятал диадему во внутренний карман и покинул каюту. Нужно немедленно сообщить Хозяину о том, что его надежды на вовлечение Большеглазой Дамы и оддлингов в войну с Рувендой рухнули.
Орогастус находился в огромном салоне рэктамского флагмана. Он играл с маленьким принцем Толиваром в новую игру под названием «Вторжение». Они сидели за большим столом, подвешенным к потолку в центре салона, чтобы поверхность стола не накренялась, когда корабль бросало из стороны в сторону, вверх-вниз из-за ужасного штормового ветра, который мчал пиратскую галеру к югу. Какой бы пируэт ни выделывал корабль, Орогастус с Толо парили в воздухе, оставаясь все время на уровне стола. Как только Черный Голос появился в дверях, принеся с собой порыв свежего ветра, колдун прочитал его мысли и удержал от рассказа о плохих новостях при мальчике.
— Я знаю, что произошло, — сказал Орогастус, принимая у старшего из Голосов талисман. — Это поражение, но вовсе не роковое. Ничего не сообщай нашим благородным союзникам. Иди освободи Желтый Голос от наблюдений за портом и возьми у него Трехвекий Горящий Глаз. Веди наблюдения сам. Особое внимание обрати на новых лиц, появившихся на сцене, — если ты их увидишь. Смотри, чтобы никто не отобрал у тебя талисман. Пусть Желтый Голос присоединится к Фиолетовому, который обучает наших людей работе с волшебными машинами.
— Слушаюсь, Хозяин.
Тщедушный Черный Голос поклонился и вышел.
Орогастус положил талисман на стол рядом с картой, и принц Толивар с нескрываемым любопытством посмотрел на серебряную диадему.
— Моя мама никогда не разрешала никому прикасаться к этой вещи, когда она принадлежала ей. Она предупреждала нас, что талисман связан только с ней и если кто-то дотронется до него, то тут же погибнет.
— Я разрешил своим Голосам пользоваться талисманом, чтобы наблюдать за всем, что происходит в мире, и все слушать. У меня мало времени, и вовсе не хочется тратить его на подглядывание и подслушивание.
Мальчик протянул к талисману дрожащую маленькую ручонку.
— А мне вы когда-нибудь дадите такое разрешение, Хозяин? Это будет великая честь для меня!
— Может, когда-нибудь дам. — Орогастус отодвинул талисманы от ребенка. — Но не сейчас. Не вздумай даже пальцем прикоснуться к талисманам, малыш. Они очень могущественны и опасны. Твоя мать, королева, и не представляла, как они опасны! Даже не до конца осознанное владельцем желание может привести к ужасным последствиям! Если дать неверную команду, талисман может обратить свою магию против загадавшего желание человека!
— Значит, нельзя просто приказать сделать что-то волшебное?
— Нет. Приказ нужно отдавать очень четко, любое отклонение от установленной формы может повлечь за собой беду. Я позволил Голосам пользоваться талисманом только для наблюдений, а это их самая примитивная функция. Голоса прекрасно знают, что моему приказу нельзя не подчиниться.
— Но они не всегда в точности следуют вашим приказам, — сказал мальчик как бы вскользь. — Черный Голос, например, читал ту маленькую красную книжечку, которую вы запретили открывать.
Орогастус нахмурился.
— Правда?
— Он берет ее, когда вы спите. Я не раз видел, как он делал это уже на корабле. Он относит ее в каюту, где он живет с Фиолетовым Голосом. Может, они читают ее вместе.
— Они зря это делают, — неожиданно весело проговорил Орогастус. — Возможно, мне следует заколдовать эту книжечку, чтобы она скрыла свои секреты. Я говорил тебе, что это особая книга.
Лицо принца просияло, изображая преданность.
— Я бы никогда не стал читать ее без вашего разрешения, Хозяин.
— Хорошо. — Колдун указал на разложенную перед ними карту. — Давай закончим игру. Скоро мне придется заняться другими делами.

Предыдущая страница 14 Следущая страница


15 Андре Нортон Джулиан Мэй

Принц Толивар приблизился к столу на своем невидимом стульчике, высыпал пригоршню костей и прочитал сложившуюся из них надпись. Потом передвинул помеченный красным флажок, обозначавший его боевой корабль, на одну позицию ближе к Лакане — большому портовому городу Лаборнока, который находился ближе других к Дероргуиле.
— Я знаю, о чем ты думаешь, — с улыбкой сказал Орогастус. — Ты хочешь заняться Лаканой, чтобы из этого порта не пошло подкрепление в столицу. — Да. В Лакане есть быстроходные суда. Если там узнают, что Дероргуилу осаждают мои боевые корабли, они пошлют подмогу.
Орогастус медленно кивнул.
— Вижу. Это хороший тактический ход, но никудышная стратегия. Ты знаешь разницу между этими двумя понятиями?
— Нет, Хозяин.
— Тактика — это маневры, которые ты предпринимаешь, чтобы выиграть сражение. Она преследует краткосрочные цели. Стратегия же предусматривает достижение дальних планов...
— Вы хотите сказать, победу в войне?
— Точно! А сейчас я должен предостеречь тебя: твои переменчивые союзники из Лабровенды не являются искренними друзьями. Если пираты атакуют Лакану, некоторые, а может быть даже все, опять перейдут на другую сторону, потому что у многих в Лакане живут семьи.
— Но ведь это не наверняка! — Глаза Толо упрямо вспыхнули.
Орогастус перемешал кости и бросил их на стол.
— Давай посмотрим. Я тоже контролирую мятежников, как и ты... ага! Смотри!
Все повстанческие войска Толо повернули от Дероргуилы на защиту Лаканы. Еще пять ходов, и Толо обнаружил, что рэкгамцы потерпели поражение. Защищаемая Орогастусом столица была спасена.
— Ничего, в следующий раз, когда настанет моя очередь защищать Дероргуилу, выиграю я! — заявил Толо. — Это мой дом в конце концов. То есть Дероргуила была моим домом, пока я не переехал в Тузамен.
Орогастус рассмеялся.
— И когда ты будешь защищать свой дом, ты постараешься. Ну ладно. Исход войны не всегда можно предсказать. Иногда все решают мужество и боевой дух войска. Даже малочисленная и плохо вооруженная армия может одержать победу, если ее воины обладают сердцами более храбрыми, чем сердца противника.
Толо испытующе взглянул на колдуна.
— А если больше всего на свете хочешь победить, как этого добиться?
— На твой вопрос не так-то легко ответить, малыш. Я не генерал. Но, по моему мнению, самым ценным оружием в войне является неожиданность. Если мне нужно во что бы то ни стало выиграть войну, я должен сделать то, чего никто не ожидает.
— Вы хотите сказать, обмануть? — смущенно спросил Толо.
— Вот именно. В настоящей войне нет таких жестких правил, как в игре. А иногда вообще нет никаких правил. — Орогастус собрал кости, голубые и красные фишки и кинул их в резную шкатулку. Карта, служившая игровым полем, осталась на столе. — А теперь ты должен оставить меня. Иди пока в кормовой отсек, почитай одну из книг, которые я дал тебе. Мне нужно заняться серьезными делами. Наше плавание почти закончилось, и скоро ты станешь свидетелем той самой неожиданности, о которой я говорил.
— О, пожалуйста, скажите, куда мы направляемся? — взмолился принц. — Никто, кроме штурмана, не знает, где мы находимся, а он ни за что не скажет. Мы едем в тузаменский замок Тенеброза? Это было бы прекрасно! Мне так хочется взглянуть на чудеса! Или мы опять плывем к Виндлорским островам, чтобы наказать злых туземцев и забрать у них сокровища?
— Терпение! Скоро ты все узнаешь. А теперь мы должны расстаться.
Мальчик спрыгнул на покрытый ковром пол и послушно направился к выходу из каюты, на время плавания превращенной в библиотеку и рабочий кабинет колдуна.
Щелчком пальцев Орогастус запер дверь и некоторое время сидел, погрузившись в мысли. Потом надел на голову Трехголовое Чудовище.
— Покажи мне Великую Волшебницу Харамис, — прошептал он.
В его сознании вспыхнул яркий свет, замелькали беспорядочные радуги, и окружавшие его предметы салона растаяли. Как всегда, он сосредоточил свою мысленную энергию, повелевая Великой Волшебнице явиться ему и наконец оказаться с ним с глазу на глаз. Но когда талисман заговорил, колдун услышал все ту же пугающую формулировку:
— Великая Волшебница Харамис не позволит тебе наблюдать за ней и не станет разговаривать с тобой.
— Тогда ты заставь ее поговорить со мной! — потребовал колдун. — Скажи ей, что пришло время предотвратить страшное кровопролитие, которое начнется послезавтра в Дероргуиле. Она сможет остановить его, если выслушает то, что я скажу ей...
— Она знает, что ты скажешь ей, и заранее отказывается от любого сговора с тобой.
— Черт бы побрал эту женщину!.. Она не умеет читать мои мысли! У меня есть новое предложение! Талисман, заставь ее хотя бы выслушать меня! И если она захочет отказаться от моего предложения, пусть сделает это сама!
— Великая Волшебница не позволит тебе наблюдать за ней, не станет разговаривать с тобой и не встретится с тобой лицом к лицу, пока сама этого не пожелает.
Орогастус застонал и выругался, срывая талисман с головы. Цветная радуга исчезла, и он опять увидел позолоченные и разрисованные панели салона рэктамского флагмана. Он вздохнул.
Портрет королевы-регентши, который висел на почетном месте в самой большой каюте корабля, был заменен простеньким морским пейзажем. Король Ледавардис не хотел, чтобы в общественных местах висели изображения его малопривлекательного лица. Вспомнив о том, что юный король отказался доверить командование пиратами тузаменскому военачальнику Зокумонусу, Орогастус нахмурился. Король решил сам командовать восемью своими армиями.
Во время нападения на Дероргуилу надо будет не спускать глаз с Ледавардиса — и не только для того, чтобы не допустить слабости или вероломства. Если он погибнет или получит тяжелое ранение, рэктамцы могут выйти из-под контроля. Между дикими пиратами и надменными перебежчиками может вспыхнуть конфликт. Орогастус знал, что еще не обладает достаточной властью над своими талисманами. Он мог использовать их для защиты армии и наблюдения за передвижениями противника, но их наступательный потенциал по-прежнему был для него загадкой. С помощью Трехголового Чудовища и Трехвекого Горящего Глаза войну не выиграть.
И тем не менее колдун не сомневался в благополучном исходе. Защитников было очень мало, и он располагал волшебным оружием Исчезнувших, в то время как у Двух Тронов была одна лишь Харамис.
Черт бы ее побрал! Почему он раз и навсегда не выбросит ее из головы? В его великих мыслях нет места для нее. И сам он в ней не нуждается!
— Если она откажется присоединиться ко мне, пусть тогда погибает вместе со всеми! — заговорил он вслух.
На несколько мгновений он задумался... Потом попросил диадему показать ему расположение рувендских войск, которые отправились на помощь Вару, чтобы дать отпор зинорцам и их союзникам-пиратам. Этот конфликт был уже ликвидирован, и победоносные воины Рувенды возвращались домой.
На карте, лежащей перед ним, вспыхнули светящиеся точки, обозначающие границы между Рувендой и Варом вдоль реки Мутар и Тассалейского леса.
«Неплохо. Вряд ли они успеют вовремя подойти к Дероргуиле».
Потом он посмотрел на лорда Осоркона и его мятежников. Они спрятались в лесах в шестнадцати лигах от столицы Лаборнока. Пока их присутствие удалось сохранить в тайне, убив бедных угольщиков, живших в этих краях, да нескольких случайных путников, которые, на свою беду, путешествовали по лесу, но долго скрывать продвижение этой небольшой армии не удастся. Если Харамис еще не обнаружила ее, это всего лишь вопрос времени, да и король Антар скоро заинтересуется, почему среди отрядов вооруженных людей, прибывающих в Дероргуилу для обороны, нет лорда Осоркона и его рыцарей.
Ну да ладно. В основном события развиваются так, как и было задумано. Рэктамцы должны быть готовы к нападению с тыла: могут подойти из Лаканы преданные Двум Тронам суда. Но с этим легко будет справиться. Орогастус засмеялся. Выход невольно подсказал невинный принц Толивар! Из мальчика удалось вытянуть немало сведений об укреплениях вокруг дворца. Харамис, несомненно, попытается защитить свою сестру с помощью волшебства, но в конце концов и королева Анигель, и наследный принц Никалон, и принцесса Джениль будут захвачены в плен, как и Кадия, если она встанет на сторону сестры.
Когда все они будут казнены, Ангар погибнет в сражении, а клятвопреступник Осоркон получит по заслугам (ведь никто не собирается оставлять в живых перебежчиков), маленький принц Толивар останется единственным наследником лабровендской короны. И Лабровенда превратится в послушного вассала Рэктама... пока Орогастусу не надоест ублажать короля-карлика.
Все должно быть просто чудесно. И выглядеть вполне законно, так, чтобы комар носа не подточил.
Орогастус удовлетворенно кивнул своим мыслям. Никогда еще завоевание мира не казалось ему настолько беспроигрышным делом. В Рэктаме и Зиноре правят мальчишки, скоро то же самое будет и в Лабровенде. На островах Энджи — дряхлые монархи, на троне Вара пожилая чета. Республиками Имлит и Окамис управляют безмозглые купчики, Галанаром — престарелая матрона, у которой только несколько глупых наследниц-дочерей. Чтобы покорить Саборнию с ее длинноносыми варварами, потребуются некоторые усилия, но со временем она тоже падет — и весь мир будет у его ног.
К тому времени он овладеет магией в совершенстве! Даже если третий талисман не попадет к нему в руки сразу, он подождет. И наконец, через двенадцать тысячелетий ожидания, миром будет править Звездная Гильдия.
Звезда...
Новые члены Гильдии будут безраздельно преданы своему Хозяину.
Орогастус опять нахмурился: он вспомнил слова То-ло о том, будто бы Черный Голос пытался читать красную книжечку. Хотя колдун не очень-то доверял маленькому принцу, даже намек на подобное непослушание со стороны главного из его помощников беспокоил колдуна. Черный, несмотря на свое хрупкое телосложение, был самым способным из Голосов, он больше других годился для вступления в Звездную Гильдию. Но всей ли душой предан он Хозяину? И сохранят ли верность ему Желтый и Фиолетовый Голоса?
Поколебавшись, Орогастус принял твердое решение.
Больше нельзя откладывать то, что задумано. Пока не началась военная сумятица, нужно раз и навсегда определить, является ли преданность Голосов истинной или недовольство и зависть отравили их послушание.
Он надел на голову диадему и вызвал своих помощников.
Все трое быстрыми шагами вошли в салон. Ветер стих, и огромный корабль плыл спокойно. Черный Голос, который с помощью Трехвекого Горящего Глаза следил за Ледавардисом и Дероргуилой, рассказал Хозяину, что уйзгу страшно удивились таинственному исчезновению Кадии и Джегана.
— Некоторые из них очень напуганы, они считают, что это вы, Хозяин, похитили их, — сказал Черный. — Но ведь это невозможно. Остается думать, что Великая Волшебница каким-то образом забрала их оттуда.
Орогастус поднялся из-за стола и принялся расхаживать взад-вперед, размышляя над подобной возможностью. Неужели Харамис научилась проделывать такие немыслимые трюки? Последние двенадцать лет он ничего не слышал о ней. Но если она умеет волшебным способом переносить людей, почему же она не спасла короля Антара и его детей? Почему не перенесла солдат Рувенды в Дероргуилу? Орогастус знал, что задавать подобные вопросы талисманам бессмысленно. Они хранили упорное молчание во всех вопросах, касающихся Харамис и ее поступков.
Черный Голос продолжал докладывать:
— Я не обнаружил следов пребывания Кадии в Дероргуиле. Правда, если сама Великая Волшебница взяла ее под свою защиту, она, как и Белая Дама, стала невидимой для обзора. Хозяин, эта история беспокоит меня. Если Великая Волшебница способна переносить людей, она сможет во время атаки вывести из опасного места королеву и двух старших детей. Тогда ваш план разрушится, и маленький принц Толивар не сможет стать наследником Двух Тронов — ведь королевская семья не погибнет!
— Думаю, это не так, — немного поразмыслив, ответил колдун. — Даже если Анигель удастся избежать смерти, она не сможет помешать нашей победе. Она не воительница, не то что ее сестра Кадия. Мы всегда можем пустить слушок, что и она, и ее дети погибли, и Лабровенда капитулирует еще до того, как Анигель опровергнет это и соберет новую армию.
— Вы, несомненно, правы, Хозяин, — сказал Фиолетовый Голос. — Даже Великая Волшебница не справится с тринадцатью тысячами мужчин.
— Если бы она могла это сделать, — с улыбкой сказал колдун, — она бы давно это сделала. Через час наш флот подплывет к берегам Лаборнока. Люди лорда Осоркона уже готовы нанести удар. Нам нужно только высадить на берег тузаменских воинов, чтобы они смогли воспользоваться волшебным оружием Исчезнувших. Мы будем придерживаться первоначального плана и атакуем Дероргуилу послезавтра... Именно поэтому я и призвал вас, дорогие Голоса.
Он протянул руку за Трехвеким Горящим Глазом, и Черный Голос с почтительным поклоном отдал ему талисман. Три помощника встали в ряд, ожидая продолжения. Орогастус взялся за тупое лезвие декоративного меча, так что рукоятка с тремя веками оказалась сверху. На голове колдуна покоилось Трехголовое Чудовище. — Голоса мои, в последнее время я узнал странные вещи: будто кто-то из вас стал завидовать принцу Толивару, кто-то испугался, что я не буду нуждаться в вас теперь, когда в моем распоряжении оказались два могущественных талисмана, кто-то нарушил мой запрет, касающийся маленькой красной книжечки под названием «История войны»... Но было кое-что и похуже: два раза я искал Звездный Сундук и не мог найти его, не прибегнув к помощи талисманов, а потом обнаруживал в самом неподходящем месте, где его держали явно для того, чтобы проникнуть в его секреты.
Голоса зашумели, стали все отрицать и уверять Хозяина в безграничной преданности.
Орогастус жестом заставил их замолчать. — Нет нужды в долгих речах. С помощью этого талисмана, — он поднял вверх тупой меч, — я спокойно установлю истину.
Три помощника в ужасе уставились на трехвекую рукоятку меча. Со лбов и бритых черепов Фиолетового и Желтого Голосов потекли струйки пота. Черный Голос в своей траурной одежде стал похож на труп.
— Ну что ж, грехи бывают разные, некоторые из них можно простить, — продолжал Орогастус. — Невинное любопытство, обидчивость и раздражительность, беззлобное ворчание, которые не разъедают душу до сердцевины, — не такие уж тяжкие прегрешения. Но существуют и другие — они убивают душу, их смывают только кровью. Может быть, такие грехи простят небеса, но не я! Это черная зависть, которая может причинить вред тому, кому завидуют, это измена своему Хозяину, жажда власти.
Орогастус протянул талисман Фиолетовому Голосу.
— Положи руку на рукоятку и поклянись, что в твоей душе не нашлось места тем смертным грехам, которые я только что перечислил.
Глаза Голоса от страха наполнились слезами, губы затряслись. Он дрожащей рукой коснулся трех век.
— Я... я клянусь, — прошептал он.
Три века открылись, и три глаза кинули взгляд на Фиолетовый Голос.
Потом они закрылись. Казалось, человечек вот-вот лопнет, как воздушный шарик.
— Они не убили меня! — дико закричал он и разразился рыданиями.
Орогастус сочувственно произнес:
— Возьми себя в руки, мой Фиолетовый Голос! Ты прошел испытание. Наступит день, и ты станешь полноправным членом могущественной Звездной Гильдии.
Фиолетовый Голос вздрогнул, и рыдания тут же смолкли.
— Теперь ты, мой Желтый Голос, — сказал Орогастус. Приземистый человечек в шафрановых одеждах был смелее и решительнее своего брата. Когда он дотронулся до трех век, рука его не дрогнула. Глаза народа, человечества и Исчезнувших широко распахнулись, внимательно оглядели его и закрылись. Желтый Голос тяжело вздохнул.
— И ты оправдал мои надежды, — сказал Орогастус. — А теперь последнее испытание.
Он протянул талисман Черному Голосу.
Какое-то мгновение главный помощник колебался, пристально глядя в глаза Орогастусу. Его бледное лицо выражало легкое раскаяние, наконец он заговорил равнодушным голосом:
— Мы посвятили свои жизни — свои единственные жизни — вам, Хозяин. Мы служили вам самозабвенно. А теперь, когда пришло время выбирать себе наследника, вы не избрали ни одного из нас. Вы все завещали этому испорченному ребенку, а... не нам, которые так любили вас.
Он положил руку на трехвекую рукоятку, нисколько не волнуясь. Когда три глаза открылись, они засияли нестерпимым светом. Три бело-голубых луча вырвались из них и поразили Черный Голос в лоб. Он беззвучно упал на покрытый ковром пол. Его черная одежда осталась невредима, а сам он превратился в горстку пепла.
Орогастус отвернулся, чтобы двое других помощников не видели его лица.
— Выбросьте все в море. Потом ты, Желтый Голос, вернешься сюда за Трехвеким Горящим Глазом. Продолжай осторожно наблюдать за Дероргуилой, а Фиолетовый закончит подготовку солдат.
— Слушаемся, Хозяин.
Окаменевшие от ужаса помощники наклонились и стали собирать то, что осталось от их брата.
В это же время дрожащий принц Толивар отскочил от замкового отверстия двери, ведущей в салон, и забился в самый темный угол каюты, засунув большой палец в рот, чтобы не заорать. Он был испуган до потери сознания. А сам он разве не мечтает завладеть могущественным талисманом? Разве он не виновен в еще более страшном грехе? Ох, и зачем только он поддался искушению?
Если Хозяину вздумается испытать его, он наверняка будет сожжен так же безжалостно, как и Черный Голос. К тому же игра во вторжение, в которую они так весело играли с Орогастусом, была вовсе не игрой! Колдун плывет в Дероргуилу, и его пираты на самом деле хотят захватить город! И собираются убить и маму, и Ники, и Джен... а его использовать вместо игрушки, как когда-то использовала карлика королева-регентша.
— Я был глупым младенцем, — сказал себе Толо, — папа был прав.
Он начал всхлипывать, но какое-то шестое чувство подсказало ему, что, если он выдаст себя и колдун поймет, что он был свидетелем происходившего в соседней каюте, он погибнет такой же лютой смертью, как Черный Голос.
Тогда принц Толивар вскарабкался на столик, открыл иллюминатор и жадно втянул в себя прохладный туман. Успокоившись, он уселся с одной из книг, которые дал ему колдун, и сделал вид, что читает, беззвучно шевеля губами.
Через час Орогастус отпер дверь и сказал, что пора ужинать.
— Ну что, чему ты научился за это время? Толо заблеял, как ягненок:
— Я не так много узнал, Хозяин, мог бы узнать больше. Извините меня, но большую часть времени я проспал. Очень трудно читать такие длинные слова, и я устал после игры.
— Ничего страшного, — добродушно сказал колдун. — У тебя еще будет много времени для чтения.
Он взял маленького мальчика за руку, и они вместе пошли в королевскую столовую, где их ожидали король Ледавардис, генерал Зокумонус и рыцари Рэктама и Тузамена.

ГЛАВА 25

— Ну вот, теперь ты чувствуешь?
Голос королевы Анигель странно дрожал, а рука невольно потянулась к подолу платья, где в складках шерстяной материи был спрятан амулет. Она стояла с королем Антаром у окна приемного зала на верхнем этаже Дероргуильского дворца. Они только что отужинали и смотрели вниз. Придворная жизнь уже затихала, как вдруг опять поднялась суматоха. На этот раз подземный толчок был настолько силен, что посуда на столе задребезжала, а свисающие с потолка позолоченные люстры начали раскачиваться.
Король взял холодную руку жены. Несмотря на то что в камине полыхал огонь, в комнате было прохладно.
— Да, я чувствую. Должно быть, это небольшое землетрясение. Но тебе не о чем волноваться, милая. Когда я был ребенком, время от времени здесь случалось такое, но никто от этого не пострадал.
— Это совсем другое, — настаивала королева. Ее сапфировые глаза затуманились от страха. — Я нутром ощущаю, что нам грозит страшная катастрофа. И дело не только в Орогастусе и его отвратительном пиратском флоте! Все гораздо более опасно! Землетрясения напоминают о том, что спокойствие мира нарушено, а я несу за него ответственность!..
— Тихо, любовь моя. Неудивительно, что ты так взволнована, когда над нами нависла угроза атаки рэктамцев.
Антар приложил палец к ее бескровным губам и нежно обнял. Его лицо осунулось, темные крути под глазами свидетельствовали о постоянном недосыпании. Последние шесть дней оба трудились не покладая рук — с той самой минуты, как Великая Волшебница рассказала им об агрессивных планах Орогастуса. Тем не менее королева постоянно пребывала в истеричном состоянии, и Антар волновался о ее здоровье не меньше, чем об обороне столицы.
— Почти десять тысяч пиратов! — прошептала Анигель, крепче прижимаясь к мужу. — Может быть, сейчас под прикрытием шторма они уже приближаются к городу!
— Но сегодня утром Харамис еще раз заверила меня, что они нанесут удар не раньше чем послезавтра. Кроме того, она обещала нам помочь справиться с волшебной силой Орогастуса и сделать так, что на каждого воина придется по одному пирату.
— Харамис обещает помощь, но не объясняет, в чем будет заключаться эта помощь! Почему она так скрытничает, почему ничего не говорит о природе своего нового могущества? Когда я умоляла ее уничтожить пиратский флот с помощью талисмана, она заявила, что не может сделать этого! Я сказала ей, что только четыре тысячи опытных воинов откликнулись на наш призыв вооружаться, а она говорит, что не в состоянии перебросить сюда рувендскую армию с помощью волшебства...
— Если лорд Осоркон и его люди остались верны нам, на что я очень надеюсь, у нас хватит сил изгнать врага, несмотря на его численное превосходство. Дероргуила хорошо укреплена. За последние сто лет рэктамцы пять раз безуспешно осаждали ее. Даже если падет наша крепость на мысу, пушки на укрепленных высотах у входа в гавань, несомненно, отразят любые попытки пиратов высадиться на берег. А что касается помощи, которую обещает нам Харамис, мы во всем должны положиться на ее добрую волю. Она сказала, что придет к нам, когда сможет. А до тех пор я могу только сделать все необходимые приготовления и молить Триединого о защите и Владык воздуха о покровительстве. — Он взял в свои руки лицо Анигель. — И ты должна делать то же самое, милая. Тоже молись — о том, чтобы меня не оставили силы и мужество.
— Прости меня, — прошептала Анигель, прижимаясь к нему. — Какая я дура, своими истериками я только усложняю твое положение.
Он поцеловал ее.
— Я люблю тебя. Помни об этом.
Все еще шел сильный дождь, и то и дело об оконное стекло ударялись градины. Град в сухой сезон на далеком юге, в Дероргуиле! Король подавил дрожь. В конце концов, опасения Анигель, ее дурные предчувствия не так уж беспочвенны...
Солнце только начало садиться, но в городе было темно, как ночью, из-за опустившегося на него ледяного тумана. Уже горели уличные фонари и костры около караульных башен дворца, и от них завеса, окутывающая город, становилась еще плотнее. Дероргуила, самый большой и богатый город Полуострова, готовилась к отражению удара рэктамцев. Внутренние помещения за крепостными стенами дворца были заполнены вновь прибывшими солдатами, рыцарями, восседающими на боевых конях, и полками охраны. Снаружи по королевской дороге подтягивались запоздалые повозки с провиантом и боеприпасами для катапульт. Офицеры размахивали факелами, служившими своеобразными маяками в потоке телег и пешеходов. Большинство мирных жителей, которым было приказано покинуть город, уже выехали. Слуги закрывали ставни на окнах низких этажей тех домов около дворца, где еще остались охваченные паникой хозяева.
Вдоль набережной горели огни, и небо над морем было окрашено в пурпурный цвет. Большие корабли лабровендского флота уже покинули порт, чтобы вступить в схватку с пиратами в открытом море, и теперь маленькие суденышки, связанные в единую цепь, выстроились у входа в гавань. К ним подвозили людей, снаряжение и боеприпасы. Они тоже готовились к битве.
Снова завыл ветер, и в оконное стекло ударил град — словно кто-то метнул пригоршню камешков.
— Кошмарная погода! — Анигель плотнее закуталась в наброшенную на плечи шаль. — Наши солдаты не готовы к бою в такой холод, а если осада затянется, уехавшие жители за городом будут страшно мерзнуть.
— Если Осоркон и его рыцари верны нам, можно надеяться на скорую победу. Они могут привести больше трех тысяч бойцов, и тогда в обороне мы будем сильны. Эта дрянная погода гораздо больше вредит не нам, а нашему противнику.
— Но придет ли Осоркон? — Подозрения мучили королеву. — Я знаю, он уверял тебя в своей преданности и в том, что нисколько не замешан в действиях своей сестры Шэрис. Но он и его сторонники всегда были против участия представителей Рувенды в правительстве Двух Тронов.
— Осоркон придет, — настаивал король. — Всего два часа назад прибыл гонец из Критамы и сообщил, что его войска на подходе. Если эти бури не превратили горные тропы в непроходимые, скоро они выйдут на прямую дорогу к городу. — Если бы у меня был талисман! — вздохнула Анигель. — С его помощью я могла бы проследить за Осорконом и узнать, не сговорился ли он с нашими врагами, в чем так уверены Ованон и Лампиар... Талисман мог бы также подтвердить или опровергнуть страшный слух, который передал леди Эллинис один из ее возничих.
— Что за слух?
Анигель замешкалась, а когда ответила, ее голос дрожал от страха:
— Говорят, что оддлинги спускаются с горных плато на далеком западе, поскольку из жилищ их гонит ужасный холод. Они говорили крестьянам, что Вечный Ледник снова наступает, льды опять приходят в движение и скоро заполнят весь мир, если не будет восстановлено равновесие...
— Чепуха! — фыркнул король. — Эти ураганы — наверняка дело рук колдуна. Он использует погоду как оружие. Даже в старые времена он всегда хвастался своим умением управлять бурями. Но он не посмеет и дальше продолжать это, иначе его собственным людям будет грозить опасность — Великий Зото!
Массивные каменные стены дворца вновь зашатались. На этот раз сотрясение было таким яростным, что из камина взметнулось облако сажи, чуть не загасив огонь. Два оконных стекла дали трещины, а доспехи короля, лежавшие в готовности на походном мешке, с лязгом упали на каменный пол. Анигель уткнулась головой в грудь мужа, но не закричала, хотя стены здания продолжали содрогаться.
Потом все утихло.
— Все кончено, — сказал Антар. — Нужно пойти посмотреть, все ли...
Кто-то начал стучать в дверь.
— Войдите! — крикнул король.
В дверном проеме показался лорд Пенапат. Его круглое добродушное лицо было бледно. За ним виднелись три фигуры в накидках и капюшонах.
— Ваше... ваше величество, эти важные дамы и их спутник только что прибыли и просят аудиенции.
Женщина в белой накидке оттолкнула камергера и вошла в зал. — Мы не ожидали, что нас встретят землетрясением.
— Ари! — радостно вскрикнула Анигель, узнав старшую сестру, и кинулась к ней. — Слава Богу! Ты здесь сама, а не твой призрак, не просто видение! Как замечательно! — Они обнялись. — Ты прилетела сюда на спине ламмергейера?
- — Нет. Теперь мой талисман переносит меня туда, куда мне захочется, — вместе с теми, кого я касаюсь. — Из коридора в комнату вошли Кадия и Джеган, и Анигель уставилась на них в изумлении.
— Ты можешь перенести их с помощью магии, но не в состоянии перебросить сюда подкрепление из Рувенды?
— - У меня нет времени, чтобы перебросить сюда достаточное количество людей, — сказала Великая Волшебница. — К тому же солдаты Рувенды измотаны, многие остались в Варе залечивать раны. Будет лучше, если я воспользуюсь своей волшебной энергией в других целях.
— Скажи нам как? О Боже, помоги нам! Опять начинается!
Дворец снова задрожал от подземных толчков.
Харамис подняла талисман и прошептала несколько слов, которых никто не расслышал, потом громко сказала:
— Я укрепила землю под Дероргуилой. Сильного землетрясения здесь не будет.
— Нужно передать нашим людям, чтобы они не волновались, — решил король. — Пенапат, сейчас же иди и сообщи всем, что сюда прибыла Великая Волшебница, и она защитит...
— Нет! — воскликнула Харамис. — Никто, кроме тех, кто находится здесь, не должен знать о моем присутствии. И вы все будьте осторожны, не выдавайте меня. Орогастус постоянно следит за вами с помощью своих талисманов. Моя помощь будет более ценной, если колдун не будет знать, где я нахожусь и что собираюсь предпринять.
— Но люди в страхе ожидают новых подземных толчков, — сказал король. — Мы не можем как-нибудь успокоить их?
Харамис задумалась, потом ее лицо просияло.
— Лорд Пенапат, идите к советнику Лампиару, пусть он объявит, будто ученые выяснили, что землетрясения прекратились и больше бояться нечего. Но запомните! Ничего не говорите о том, что я здесь, не говорите, что здесь Кадия и Джеган!
Камергер поклонился и вышел, закрыв за собой дверь.
Теперь к королеве направилась Кадия, она вытянула руки вперед и робко улыбнулась.
Лицо Анигель тут же посуровело. Она холодно кивнула Большеглазой Даме, отвернулась и заговорила с Великой Волшебницей:
— Расскажи, что тебе известно об Орогастусе и пиратах. Они все еще планируют напасть на нас послезавтра?
— Рэктамский флот будет около города через три часа, — сказала Харамис. — Корабли встанут на якорь возле мыса Дера-Страйт, туман укроет их. Они готовы нанести удар и ждут только команды колдуна. Однако атаковать они все-таки собираются послезавтра, мне случайно удалось подслушать. Это связано с тем, что пираты до сих пор обучаются обращению с волшебным оружием, привезенным Орогастусом из Тузамена.
— А как там лорд Осоркон и его товарищи? — поинтересовался король. — Они на самом деле движутся к Дероргуиле, чтобы помочь ее защитникам, или все-таки замышляют измену?
— Я могу понаблюдать за этими людьми ради тебя, — нахмурившись, сказала Великая Волшебница, — но я не умею читать в людских сердцах. Пока я смотрю на них, они могут изменить свои намерения. Подожди немного, я погляжу, где они находятся...
Антар и Анигель приготовились к ожиданию. Они были встревожены. Харамис взяла талисман, лицо у нее стало отсутствующим. Она застыла надолго, и Кадия воспользовалась паузой, чтобы снова обратиться к Анигель:
Я понимаю, почему ты так холодно встретила меня, Ани. Я обращалась с тобой недопустимо резко. Я не имела права осуждать тебя за то, что ты отдала свой талисман как выкуп за мужа и детей. Принимать решение было твоим правом. Я... я очень сожалею о том, что так злобно вела себя, и прошу у тебя прощения.
Я тебя прощаю, — холодно сказала Анигель, но не сделала ни одного движения навстречу сестре.
— Я была бы счастлива оказать тебе посильную помощь в защите страны, — прибавила Кадия.
— Один лишний боец, — ответила королева, — вряд ли что-то изменит, у Рэктама и Орогастуса — огромное численное превосходство. Но если мой муж примет тебя в ряды своих воинов, я не буду возражать.
Она снова отвернулась и стала поднимать с пола упавшие доспехи мужа. Маленький Джеган, стараясь быть незамеченным, подошел к камину, подмел пепел и выпавшие угли и стал подбрасывать дрова в затухающий огонь.
— Жаль, что мои извинения не уменьшили пропасть, разделившую нас с тобой, — тихо и печально проговорила Кадия. — Если тебя раздражает мое присутствие, я могу попросить Ари перенести меня в другое место. Но клянусь, я отдам жизнь, защищая тебя и твоих детей.
— Благодарю, но это не требуется. Ты давным-давно связала свою судьбу не с человечеством, а с аборигенами, так что для тебя лучше было бы присоединиться к ним... Если слухи верны, скоро народу очень нужна будет твоя помощь и поддержка.
— Что ты хочешь сказать? — воскликнула Кадия. Анигель выпрямилась, в руке она держала стальную рукавицу Антара. Из глаз у нее текли слезы.
— Мы обречены — вот что я хочу сказать! И человечество и аборигены! Я говорю не только о пиратах и падении Двух Тронов, а о конце света! Это и моя вина, и твоя — мы не должны были допустить, чтобы наши талисманы оказались в руках этого дьявола Орогастуса!
— Она сошла с ума? — спросила Кадия Антара. — То, что она болтает, не может быть правдой! — Она подняла свой янтарный амулет. — Ани, моя милая сестренка, посмотри! Мой цветок опять стал черным как ночь! Я уверена, что это добрый знак, удача будет на нашей стороне, мы вовсе не обречены!
Слезы все так же струились по щекам королевы. Она положила на диван стальную рукавицу и вытащила из складок одежды свой амулет. Внутри сверкал кроваво-красный бутон.
— Может быть, я была не права, когда говорила об оддлингах, может быть, погибнуть суждено только людям, когда Вечный Ледник покроет нашу бедную землю! — Анигель указала рукой на окно. — Неужели ты не слышишь диких завываний ветра, не видишь этого ледяного дождя? Такая погода — не редкость в высокогорье или в глухих северных районах Тузамена, но у берегов Лаборнока, у теплого моря это невиданно! Из-за наших проклятых талисманов мир перевернулся вверх тормашками! Ни ты, ни я никогда не знали, как управляться с ними, и я уверена, что Орогастус тоже не умеет ими пользоваться! Один Бог ведает, что замышляет этот отвратительный колдун, что еще он напустит на нас; землетрясение и эта ужасная погода — всего лишь предвестники страшного катаклизма, который надвигается на мир! Пусть Харамис, если сможет, попробует предотвратить его!
Антар и Кадия посмотрели на Великую Волшебницу, но она все еще пребывала в трансе.
— Что это за слухи о Вечном Леднике? — спросила Кадия Антара. — Говорят, будто оддлинги спускаются с гор, спасаясь от наступающих льдов. Может быть, это всего лишь слухи. — Он махнул рукой. — Никто не знает точно, так ли это. Лампиар, самый известный наш ученый, утверждает, что здесь с доисторических времен не было такой кошмарной погоды. За последние шесть ночей треть лаборнокского урожая зерновых погибла. Часть померзла, часть сгнила от дождей, а то, что осталось, скорее всего, тоже никуда не годится. Какая разница, что явилось причиной этого несчастья — колдовство или капризы природы? Пусть мы отразим нападение пиратов — все равно наша страна превратится в пустыню.
— Я обнаружила лорда Осоркона, — внезапно заговорила Великая Волшебница. Антар и Кадия посмотрели на нее с ожившей надеждой; даже королева обратила к сестре печальное лицо. — Он и его армия, состоящая приблизительно из трех тысяч человек, расположились лагерем в Роще Атакум в шестнадцати лигах к юго-западу от города.
— Замечательно! — воскликнул король. — Значит, завтра они наверняка будут здесь!
— Боюсь, что не будут, — сказала Великая Волшебница. — Они стоят в этой роще уже минимум два дня, и не похоже, что собираются отправляться в путь. Я быстро осмотрела лагерь, поэтому не могу сказать ничего определенного, кроме того... что армия Осоркона выступит только тогда, когда пираты высадятся в Дероргуиле и война будет в самом разгаре. Тогда Осоркон и войдет в город.
— О, зубы Зото! — простонал король. — Значит, он все-таки предал нас! Он предал не только Два Трона, но, по-видимому, и своих союзников-пиратов! Несомненно, он будет выжидать, пока рэктамцы и защитники города перебьют друг друга, а потом попытается сам захватить его.
— Вероломное отродье! — вскричала Кадия. Король Антар повернулся к Великой Волшебнице.
— Белая Дама, кажется, теперь нам остается надеяться только на тебя и на твою магию. Со своими четырьмя тысячами воинов нам не справиться с врагами, атакующими и с моря, и с суши.
— Я всего лишь женщина, и у меня почти нет опыта в высокой магии, — сказала Харамис. — Конечно, я сделаю все, чтобы помочь вам, но Орогастус вполне способен бороться со мной, он тоже обладает волшебной силой. К тому же я могу сознательно и преднамеренно навлекать смерть даже на захватчиков. Это будет противоречить принципам Великих Волшебников. Я должна быть защитницей всех живых существ в этом мире, независимо от того, к какой расе или к какому народу они принадлежат.
— Ты... ты не будешь использовать магию, чтобы уничтожить гнусных агрессоров? — закричала,Анигель с возмущением.
— Нет, — ответила Великая Волшебница. — Даже ради спасения Двух Тронов.
Спокойно заговорила Кадия: — Но, Ари, если Ани права и опасности подвергается весь мир? Чтобы спасти мир, разве ты не убьешь Орогастуса?
Харамис опустила глаза.
— Это спорный вопрос. Если я не смогу победить его магию, я погибну. Если смогу, зачем убивать его? Есть место, куда его можно заточить навеки.
— Если он до этого не разрушит весь мир! — крикнула Анигель. — Если он первый не убьет тебя!
Харамис сказала:
— Орогастус понятия не имеет, какая опасность заключена в Скипетре Власти, да и я до конца не знаю этого. Мне придется посоветоваться с моей подругой, Великой Волшебницей Моря, чтобы узнать, как восстановить равновесие мира.
— Тебе нужно спешить, — кричала Анигель, — не то пираты сожгут Дероргуилу дотла, а Орогастус обрушит на наши головы Три Луны!
— Ани, как ты можешь так говорить? — сказала потрясенная взрывом отчаяния сестры Кадия.
— Тихо, тихо! — прикрикнул на жену рассерженный король. — Твои сестры пришли сюда, чтобы помочь нам. Может, тебе следует все-таки поблагодарить их, а не осыпать незаслуженными упреками?
Анигель посмотрела безумными глазами сначала на Харамис, потом на Кадию и разразилась громкими рыданьями.
И опять Харамис приняла сестру в свои объятия. Она гладила ее и шептала слова утешения, как бывало давным-давно, когда они трое были юными принцессами, из которых Харамис была старшей, а Анигель — самой младшей, робкой и застенчивой. Кадия пододвинула стул, Анигель села и стала потихоньку приходить в себя.
— Я веду себя как идиотка, — шептала королева. — Как малое дитя, а не как правительница Двух Тронов. С тех пор как мой амулет стал алым, я не нахожу покоя, по ночам меня мучают кошмары, я испытываю постоянный гнетущий страх. Мужество покинуло меня, будущее представляется мрачным и тоскливым. — Если ты сможешь вернуть цветку его первоначальный цвет, — сказала Кадия, — в душе твоей опять воцарится покой.
— Я в этом не сомневаюсь. — В голосе Анигель опять звучала уверенность. — Твой черный цветок вернулся к тебе, может, ты расскажешь, как тебе удалось добиться этого?
— Я знаю только одно: я отказалась от презрения и ненависти к тебе, признала, что народ был прав, когда не откликнулся на мой призыв к войне. Только тогда Кровавый Триллиум изменил свой цвет.
— Я уже сказала, что приняла твои извинения, — заявила королева. — Но, как ты видишь, на моем амулете это не отразилось.
— Да, видела, — ответила Кадия, — и у меня чуть сердце не остановилось. Но в чем тут дело, только ты можешь понять, сестренка. — Большеглазая Дама отвела взгляд от Анигель и обратилась к королю: — Ну что, мне уйти, зять, или я смогу быть полезной тебе?
Антар не мог оторвать глаз от лица своей измученной жены. Наконец он отвлекся, задумался, и в глазах его блеснула новая мысль.
— Послушайте, какая идея пришла мне в голову. Может быть, нам удастся обезвредить вероломного Осоркона. Мой план рискован, опасен, возможно, нереален. Вы трое подскажете, имеет ли он смысл.
Харамис и Кадия мрачно кивнули. Королева, казалось, приросла к стулу, погруженная в грустные раздумья.
— Я не уверен, что провинциальные рыцари, последовавшие за Осорконом, безраздельно преданы ему, — сказал король. — Если бы я смог этой ночью попасть с небольшой группой вооруженных людей в Рощу Атакум, вызвать Осоркона на поединок и убить его, я уверен, что его соратники снова сплотились бы под знаменами Двух Тронов, а я даровал бы им прощение. С их помощью мы в конце концов сумеем изгнать с нашей земли наглых захватчиков, а может быть, даже изменим судьбу мира.
— Нет! — крикнула Анигель. — Осоркон — негодяй без чести без совести! Ты даже не успеешь бросить ему вызов, как он предательски убьет тебя! Антар повернул голову к Великой Волшебнице.
— Этого не случится, если Белая Дама с помощью своей магии облегчит мое проникновение в Лагерь предателей, и Осоркон не сразу меня обнаружит. Если она сделает меня и моих людей невидимыми, мой план сработает. Осоркон не сможет отказаться от поединка, не уронив своего достоинства перед лицом всей армии.

Предыдущая страница 15 Следущая страница


Кровавый Триллиум 16

— Чудесная идея, Антар! — сказала Кадия. — Давай я пойду с тобой!
Харамис кивнула.
— Твоя идея кажется осуществимой. Я смогу держать войско Осоркона под присмотром, советовать тебе, куда идти, и сообщать о его намерениях, когда ты приблизишься к лагерю. Я смогу также защитить тебя от наблюдений Орогастуса, поскольку если он увидит тебя, то, несомненно, предупредит Осоркона.
— Он сделает еще кое-что! — крикнула Анигель. — Он тут же начнет вторжение! А ты, мой муж, будешь далеко от Дероргуилы! Наши войска уже однажды остались без своего короля. Что я скажу им на этот раз? Что ты отправился за подкреплением?
Кадия возразила:
— Но ведь здесь останется Ари, она поможет защитить город...
— Нет, — грустно сказала Великая Волшебница. — Чтобы быть уверенной в безопасности Антара, я вынуждена буду сопровождать его. Защитить его от наблюдений колдуна я смогу, только если буду рядом с ним, а со мной будет Шар-Трилистник.
Король проворчал:
— Придется отказаться от этой идеи! Думаю, маршал Ованон смог бы возглавить войско в мое отсутствие, но я не могу оставить Анигель и детей одних, когда им угрожает колдун.
Королева вскочила со стула, ее глаза горели, к бледному лицу прилила кровь.
— Я придумала! Ники, Джен и я — мы все отправимся с тобой!
— О Боже, только не это! — вскричал король. — Я не могу рисковать вашими жизнями! — Наша жизнь и сейчас под угрозой, — возразила королева. — Если войска не прибавится, у нас нет надежды удержать Дероргуилу. Не надо терять времени, сокрушаясь о нашей судьбе, любимый! До рощи от города всего лишь два часа езды! Нужно выехать немедленно и добраться до лагеря Осоркона, прежде чем его люди устроятся на ночлег. Они должны увидеть, как ты бросишь вызов предателю и победишь его. Или мы будем ждать, пока Орогастус и перебежчики обрушатся на нас и возьмут нас в клещи? А когда против нас будут действовать и колдовство и войска — меня и детей неминуемо захватят в плен.
— Пусть твоя сестра перенесет тебя в безопасное место, пока я буду драться с Осорконом! — воскликнул Антар.
— Я покину этот город, — заявила Анигель, — только вместе с тобой. Мы оба — монархи. Недаром нашу страну называют страной Двух Тронов.
— Она права, — твердо сказала Кадия. — Ты не можешь относиться к Анигель как к обычной жене, и наследный принц Никалон и принцесса Джениль — не обычные дети.
— Да, — сказал Антар, — я понимаю. Но если Осоркон победит меня на поединке...
— Он не победит! — Анигель кинулась к мужу и обвила руками его шею.
Великая Волшебница сказала:
— Я должна сопровождать тебя и твоих рыцарей. Это бесспорно. Если Анигель, дети и, конечно, Кадия поедут с нами, я смогу защитить вас всех. Более того, Орогастус ни за что не поймет, где мы находимся, пока Осоркон не умрет, а его армия не двинется к городу. Но не стройте иллюзий: как только Орогастус догадается,, что происходит, он немедленно нанесет удар.
— А потом? — спросил король. Светло-голубые глаза Великой Волшебницы Земли стали прозрачными и холодными, как Вечный Ледник. Она поплотнее завернулась в блестящее белое одеяние, и все присутствующие отшатнулись от нее: на какое-то мгновение нестерпимый свет брызнул от ее фигуры. А потом она снова стала привычной Харамис, но заговорила она жестко, хотя и с улыбкой: — Я встречусь с Орогастусом, как положено. Но я не умею творить два чуда одновременно; к тому же в военных делах я не специалист. Нам всем придется несладко — и я не исключение. Если меня случайно поразит пущенная из лука стрела или ударит вражеский меч, я буду ранена и не смогу держать магию под контролем. Я могу и погибнуть.
— А твой талисман... — начала было Кадия.
— Никто из вас не сможет дотронуться до него, пока магические узы связывают его со мной, — сказала Великая Волшебница. — Он попадет к Орогастусу, и в его Звездном Сундуке соберется вся коллекция.
Побледневший король объявил:
— Я не понимал, что предлагал вам. Мы должны забыть о моем плане. Помоги нам спасти Дероргуилу, если можешь, Великая Волшебница, но только не подвергай опасности саму себя.
— Я уже решила, что делать, — сказала Харамис.
— Тогда давайте собираться, — резко проговорила королева Анигель. — Через час мы будем готовы. Антар, тебе нужен рыцарский эскорт. Мы возьмем с собой и дорока Шики, он в отличие от нас знает, как вести себя в холодную погоду.
— Джеган тоже нам пригодится, — сказала Кадия. — Я помогу тебе собрать детей, Ани.
Королева напряглась, лицо ее приняло надменное выражение.
— В этом нет необходимости. Антар обратился к жене:
— Как бы счастлив я был, если бы вы с Кадией окончательно помирились, прежде чем отправляться в это путешествие, которое решит нашу судьбу.
Но королева ответила:
— Я сказала, что простила ее! Чего еще вы ждете от меня?
— Ани! — В голосе Великой Волшебницы зазвучали властные ноты. — Позволь мне взглянуть на твой янтарный Триллиум!
Анигель поджала губы и достала из-под одежды свисавший на цепочке амулет.
— Смотри! Ты довольна? В руке королевы сверкал кроваво-красный цветок. Все молча смотрели на него. Анигель снова спрятала амулет.
— Я разыщу Шики и соберу детей. Антар, ты должен взять с собой Ари, Кадию и Джегана, чтобы Орогастус и его помощники не смогли подслушать твой разговор с рыцарями и ничего не узнали о наших приготовлениях. Через полчаса я к вам присоединюсь.
Она бросилась из комнаты. От ее слабости и истеричного состояния не осталось и следа.
— Может, тебе все-таки следует отослать меня отсюда, — сказала Кадия. — Ани явно отвергает меня.
Харамис подошла к окну и выглянула на улицу. Там было темно.
— Нет. В эту опасную минуту мы должны быть вместе. Я уверена в этом, как ни в чем другом.
— Белая Дама! — Король был в замешательстве. — Моя жена опасается, что надвигается мировая катастрофа. Эти опасения не беспочвенны?
— Эта угроза реальна, — призналась Великая Волшебница.
— Я так и думал. — Король расправил плечи. — Ну ладно. Я сосредоточу все усилия на спасении своей маленькой страны. Спасение мира — твоя забота. Дамы, Джеган, пойдемте в тронный зал.
Все четверо вышли в коридор. За стенами дероргуильского дворца еще сильнее задул ледяной ветер, разрывая туман. А град постепенно превратился в пушистые хлопья снега.

ГЛАВА 26

Они выехали из королевских дворцовых ворот и двинулись по булыжным мостовым, которые покрывал снег толщиной в три пальца. В эту зимнюю стужу декоративные кустарники и ухоженные деревья являли собой жалкую картину — ветви, усыпанные цветами и зеленой листвой, прогнулись под тяжестью снежных шапок. Все защитники города уже заняли свои посты на укреплениях, на улицах не было ни одной повозки. Дероргуила казалась вымершей. В заколоченных ок- нах не горели огни, и только редкие дымки из печных труб свидетельствовали о том, что кое-какие упрямые домовладельцы не пожалели покинуть насиженных мест.
Они скакали по двое в ряд на высоких, мощных конях со стегаными попонами. Первыми ехали Великая Волшебница и Антар. Он держал поводья ее коня, чтобы ничто не мешало волшебной работе. За ними следовали трое рослых сыновей леди Эллинис — Марин, Блордо и Кулбранис — и Кадия, затем — королева Анигель и скакавшие на одной лошади Никалон и Джениль, по уши закутанные в меха. Замыкали кавалькаду дорок Шики и ниссом Джеган. Их лошади были нагружены провиантом.
За ними ехали шесть вооруженных рыцарей, которых возглавляли два аристократа, в чьей преданности никто не сомневался: Голтрейн из графства Прок и лорд Баланикар из Рокмилуны, любимый кузен короля Антара.
Все были облачены в теплые одежды; Кадию, короля и одиннадцать вооруженных мужчин защищали шлемы, кольчуги и нарукавники из металлических пластинок. Они везли с собой длинные мечи и пики. Аборигены были вооружены луками и ножами. Даже детям вручили небольшие кинжалы, чтобы они могли защищаться.
Кавалькада мчалась по пустынным улицам города. На снегу не оставалось следов от лошадиных копыт, а когда они проезжали мимо уличных фонарей, их фигуры не отбрасывали тени. Для Великой Волшебницы не составило труда окружить всадников волшебной защитной аурой: как всегда, пространство вокруг Харамис в пределах десяти элсов становилось невидимым для обзора колдуна. В самом начале путешествия она заверила Антара и Анигель, что, находясь в пути, сможет следить и за Осорконом, и за Орогастусом, не нарушая колдовского покрова. Она обещала также, что время от времени, отвлекаясь от наблюдений, будет предпринимать кое-какие действия, которые окажут им помощь. К сожалению, при таких обстоятельствах она была не способна защитить их от холода и метели. Талисман согревал саму Харамис, остальные же жестоко страдали от стужи, но никто не жаловался.
Они подъехали к южным воротам города. На караульных вышках было полным-полно народа. Вдоль массивной стены полыхали костры, языки пламени почти стелились по земле из-за сильного ветра. В башне охраны горел огонь.
— Я проеду вперед и прикажу отпереть ворота, — предложил Антар.
Харамис покачала головой.
— Орогастусу это может показаться подозрительным. Если он или его Голоса увидят, что ворота открываются и закрываются, а никто через них не проходит, колдун догадается, что здесь замешана магия. Нет, я сделаю иначе.
Стражники занимались своими делами. Всадники остановились. Харамис одна подъехала к воротам и дотронулась до засова своим талисманом. Моментально и деревянные створки, и железный засов стали прозрачными, как стекло. Антар и его спутники не смогли сдержать возгласов изумления, когда увидели за проемом уходящую вдаль черную дорогу.
— Едем, — скомандовала Харамис и первой проехала сквозь невидимые ворота — так нож входит в воду. Все последовали за ней. Когда они оказались за городскими стенами, ворота опять обрели прежнюю твердость.
— Белая Дама, мы знали, что вы — могущественная волшебница, — воскликнул пораженный граф Голтрейн, — но о таких чудесах я никогда не слышал!
— Я тоже, — спокойно ответила Харамис. — Я сама не знала, получится у меня или нет, пока не попробовала. Меня посвятили в тайны высокой магии совсем недавно, и мне кажется, нас ждет еще немало сюрпризов.
Потом прибавила:
— Надо лишь молиться о том, чтобы эти сюрпризы оказались желанными.
Они двинулись в путь. Теперь их окружала непроглядная ночная тьма. Слабый свет, исходивший от серого неба, нисколько не помогал всадникам. Дорок Шики предусмотрительно прихватил с собой длинные веревки. И теперь они пригодились: лошадей связали попарно, чтобы никто не сбился с пути. Сначала лошади шли рысью, потом их бег замедлился, так как снег становился все глубже и глубже. Стало ясно, что поездка отнимет больше времени, чем они думали.
Нигде не было видно ни одной живой души. Казалось, все деревни, расположенные неподалеку от города, вымерли. Проехав около трех лиг, кавалькада свернула налево — на дорогу, проходившую среди полей, по которым там и тут были разбросаны небольшие фермы, едва различимые среди падающего снега, хотя домики находились от всадников на расстоянии брошенного камня.
Великая Волшебница уверенно прокладывала путь. Даже в те минуты, когда она была погружена в транс, ее конь, не обращая внимания на бушующую метель, скакал в нужном направлении. Из его ноздрей вырывались белые облачка пара, он без конца встряхивал головой, избавляясь от залеплявшего глаза снега.
Спустя час принцесса Джениль задремала и начала вываливаться из седла, сидящий перед ней принц Никалон тоже клевал носом. К счастью, Шики заметил, что происходит, пришпорил коня и ухитрился поймать принцессу, прежде чем она коснулась замерзшей земли. После этого случая королева Анигель привязала обоих детей к седлу.
Когда они снова тронулись в путь, Антар сказал Харамис:
— С каждой минутой буря крепчает. Как же мы с Осорконом сразимся в такой снегопад? Мы вряд ли сможем разглядеть друг друга!
— Лагерь Осоркона расположен в лесу, среди высоких деревьев, — ответила Харамис, — так что на этот счет не беспокойся.
— Ладно, это не самое главное, — согласился король. — Гораздо больше меня беспокоит другое. Давайка поговорим, пока Анигель нас не слышит. Дело в том, что состояние моего здоровья оставляет желать лучшего. Волшебный сон, в который меня погрузил Орогастус, и длительное тюремное заключение были неважной подготовкой к поединку. Даже если бы я был в своей обычной форме, и то одолеть Осоркона было бы не так-то легко. Правда, он на двадцать лет старше меня, но очень силен и вынослив и находится в добром здравии. Он — опытный боец и отлично управляется со своим могучим мечом.
— Я могла бы помочь... — начала Харамис.
— Нет! Именно об этом я и хотел предупредить тебя. Моя жена, конечно, станет просить тебя о помощи, но если мы хотим вернуть симпатии сторонников Осоркона, бой должен быть честным. Пожалуйста, никакой магии! Никто не должен знать о твоем присутствии! Я должен победить Осоркона своими силами... или смириться с поражением.
— И принять смерть? — спросила Харамис едва слышным из-за завываний метели голосом.
— Если я буду гибнуть, ты должна сосредоточить все силы на спасении Анигель и остальных, но ни в коем случае не пытайся оказывать помощь мне! Уверен, ты понимаешь, о чем я говорю.
— Да, — вздохнула Харамис — Я сделаю, как ты сказал.
Долгое время они ехали молча. Дорога полого поднималась вверх. Перед ними остались лишь две заледеневшие колеи, присыпанные пушистым снегом. Не было ни ферм, ни мостиков через речушки, скованные льдом. Изредка по сторонам сужавшейся тропы попадались маленькие погнувшиеся деревца и кустики, утопающие в сугробах. Наконец путешественники въехали в рощу Атакум. Деревья здесь стояли так плотно, что ветер почти не чувствовался.
Харамис объявила привал. Они добрались до маленькой покосившейся хижины, которая когда-то служила жилищем угольщикам, убитым солдатами Осоркона. Всадники спешились, привязали лошадей к молоденьким деревцам, росшим неподалеку, а потом укрылись в своем новом убежище. Там было очень тесно. Янтарный цветок в талисмане Великой Волшебницы сиял, как золотой светильник. Джеган и Шики распаковали свертки с полузамерзшей едой и напитками. Когда Великая Волшебница прикоснулась к провизии талисманом, от снега пошел пар, и путешественники с удовольствием подкрепились. Замерзшие люди согревались от прикосновения руки Харамис. Джеган развел огонь в небольшой печурке, и скоро воздух немного прогрелся.
— Мы уже совсем рядом с лагерем, — сказала Харамис. — Я наблюдала за армией и лордом Осорконом. Они ни о чем не подозревают. Значит, нам удалось остаться незамеченными.
— А колдун? — спросила Анигель. Она устроилась возле огня, прижав к себе детей.
— Желтый Голос с помощью Трехвекого Горящего Глаза наблюдает за Дероргуилой. На самом колдуне надета волшебная диадема, вечером он связывался с Осорконом и приказал ему ждать сигнала к нападению на город. Теперь Орогастус занят тем, что пытается перебросить из тузаменского замка на корабль какие-то предметы. Пока ему это не удалось. Он так поглощен своим делом, что вряд ли будет прерываться, чтобы взглянуть на лагерь.
— Значит, нам надо идти? — угрюмо спросил король.
— Да, — сказала Великая Волшебница. — Лошадей мы оставим здесь и дальше по лесу пойдем пешком. До лагеря Осоркона отсюда не больше трети мили. Возьмите с собой только мечи. Я покажу дорогу.
Рыцари одобрительно загудели. Мужчины передавали друг другу кувшин с дымящимся вином, запивали им хлеб и мясо. Наследный принц прожевал булочку и спросил звонким голосом:
— А мы с сестрой, папа? Мы пойдем с тобой?
— Нет, — поспешила ответить Великая Волшебница. — Вы со своей матерью-королевой останетесь здесь. Вас будут охранять граф Голтрейн, сыновья леди Эллинис и Шики с Джеганом.
— Нет! — отчаянно вскрикнула Анигель. — Антар, позволь мне пойти с тобой!
Король протиснулся сквозь толпу вооруженных, закутанных в меха воинов и взял ее за руки. — Ты должна остаться, любовь моя. Твое присутствие только помешает мне. Я знаю, тебе будет нелегко, но так лучше. Здесь вы будете в безопасности. А если случится самое худшее, Великая Волшебница перенесет тебя и всех остальных в тихое место.
— Мое место рядом с тобой! Мы ведь договорились!
— А вдруг Антар получит роковую рану, — безжалостно сказала Кадия, — если ты ненароком отвлечешь его внимание от противника?
— О, будь ты проклята, Кадия! — простонала Анигель. — Я никогда...
— Конечно, ты не сделаешь этого специально, — прервал ее король. — Но этот поединок будет самым трудным в моей жизни. Дорогая, я умоляю тебя остаться. Тогда я буду биться с легким сердцем.
Анигель взглянула на него просветлевшим взором. Ее лицо обрамлял золотистый мех воррама, на котором еще поблескивали крошечные сосульки.
— Антар... любимый мой! Опять я эгоистическими капризами мешаю тебе исполнить свой долг. Прости меня. Конечно, я остаюсь. — Их губы встретились, потом она выскользнула из его объятий и сказала Ники и Джен: — Поцелуйте отца на прощание, мои маленькие.
Печальные дети подошли к королю, и он наклонился, чтобы обнять их.
— Мы будем молиться за тебя, — сказала Анигель. — Помни, что я люблю тебя всем сердцем.
Король не сказал больше ни слова. Он надел шлем и проверил, легко ли выходит из ножен меч. Рыцари, которые должны были сопровождать его, сделали то же самое, а потом один за другим стали подходить к королеве. Они преклоняли колено, и Анигель благословляла их. Великая Волшебница вывела их наружу.
Кадия была последней.
— Сестра, — робко обратилась она к Анигель, — может, мне остаться с тобой?
Но та покачала головой и отвернулась, погружаясь в молчаливое отчаяние. Она даже не благословила Кадию.
— Тогда я встану ближе всех к королю во время поединка, — сказала Кадия. — Или я первой поздравлю его со славной победой, или первой отомщу за него. Прощай. — Кади... — Анигель медленно подняла голову. Но Большеглазая Дама уже вышла.
В нечеловечески огромных глазах Шики застыло страдание. Он горестно воскликнул:
— О, великая королева! Неужели вы не можете простить свою сестру?
— Я простила ее, — угрюмо ответила Анигель, глядя на языки пламени. Но кроваво-красный цветок, висящий на золотой цепочке, свидетельствовал о том, что она лжет.
— Чего он добивается с такой настойчивостью? — обратилась Харамис к своему талисману. Она и раньше пыталась понять, на что направлены магические старания колдуна, но теперь, когда в сопровождении короля и рыцарей она пробиралась по густому заснеженному лесу, этот вопрос приобрел особую важность.
Шар-Трилистник ответил:
— Орогастус пытается заполучить атрибуты, необходимые для обряда посвящения в Звездную Гильдию.
— О Боже! Кого он собирается посвящать — своих помощников?
— Да.
— Но зачем?
— Его побуждения скрыты от меня за Печатью Звезды. Харамис раздраженно хмыкнула. Она вела мужчин и Кадию по укутанному снегом лесу напрямик к лагерю врага и думала. И ответ неожиданно нашелся. Конечно! Синошур! Что говорила синдона Учительница?.. Только Совет Звезды или вся Коллегия Великих Волшебников могут уничтожить черный шестиугольник, который был орудием вечной высылки Орогастуса!
Заранее зная ответ, она вновь обратилась к талисману:
— Сколько человек должно быть в Совете Звезды, чтобы он обрел власть?
— Не меньше трех.
Ну вот, все и объяснилось.
Остановившись, Харамис взяла в руки талисман, чтобы снова взглянуть на корабль и Орогастуса, и дала отрывистую команду.
На этот раз на колдуне не было привычных белых одежд. Он был облачен в тот самый костюм, который носил много лет назад, когда служил Силам Тьмы: в длинный балахон из серебристой ткани с продольными вставками из блестящей черной кожи и в черную с серебром накидку с причудливой бахромой и вышитой на спине огромной лучистой звездой. Руки колдуна обтягивали перчатки из серебристой кожи. Лицо почти полностью скрывала серебряная маска, оставлявшая открытой только нижнюю часть. Маска возвышалась над головой, заканчиваясь высокими остроконечными звездными лучами. Нестерпимым блеском сверкало надетое поверх маски Трехголовое Чудовище. Глаза колдуна походили на две ослепительно белые точки.
У его ног на коленях стояли Фиолетовый и Желтый Голоса. Капюшоны были скинуты с их бритых черепов, а глазницы напоминали глубокие, темные норы. Одна рука Орогастуса повисла над неподвижными слугами, другая высоко поднимала тупой меч, называемый Трехвеким Горящим Глазом.
— Приказываю вам, талисманы! — завывал колдун. — Повелеваю именем Звезды! Перенесите сюда запечатанный Звездный Сундук, что покоится в тайнике замка Тенеброза в Тузамене! Перенесите его по воздуху с помощью быстрых волшебных ветров! Исполняйте!
— Нет, — проговорила Харамис. — Приказываю тебе, мой Шар-Трилистник, задержи эту вещь!
Но в воздухе перед глазами Орогастуса уже начал вырисовываться старинный сундук, обитый почерневшим от времени серебром. На его крышке была видна темная потрескавшаяся Звезда.
Харамис сосредоточила все свое внимание на нем и увидела, как он постепенно превращается в подобие кристалла. Тогда страшным усилием воли она отослала его обратно.
И он исчез.
Два Голоса внезапно забились в конвульсиях и без чувств повалились к ногам колдуна. Он замер, огорченно глядя на них, а потом яростно зарычал:
— Харамис! Это сделала ты!
— Да, — отозвалась она.
Орогастус медленно опустил Трехвекий Горящий Глаз, проглотив готовые вырваться бранные слова. Отчаянным усилием воли он взял себя в руки. — Харамис, покажись, — взмолился он надтреснутым голосом. — Где ты? Почему не отвечаешь на мой зов? Поговори со мной! Приди ко мне! Мы еще можем помешать уничтожению страны твоей сестры, можем предотвратить тысячи смертей! О, моя дорогая возлюбленная, только послушай, что я скажу тебе! Позволь мне увидеть твое милое лицо! Ты должна выслушать меня!
Пораженная в самое сердце, Харамис заколебалась. Потом, болезненно вскрикнув, отключила обзор и поняла, что стоит, вся дрожа, среди хлопьев падающего снега, вцепившись голыми руками в волшебный жезл. Лицо ее исказилось от ужаса. Кадия, Антар и рыцари с удивлением смотрели на нее. Они понимали — случилось что-то страшное, но что именно, оставалось для них тайной.
— Я чуть не бросилась к нему без оглядки, — прошептала она.
— Сестра, что произошло? — спросила встревоженная Кадия. — Что-то неладное в лагере лорда Осоркона?
Великая Волшебница хотела ответить, но передумала.
— Нет, ничего. Нам не о чем тревожиться. Следуйте за мной.
Они продолжали путь.
Снегопад понемногу стихал. Впереди между деревьями замелькали огоньки костров. Потом они увидели первого дозорного, который ходил кругами по лесу. Путники прошли в шести элсах от него, и он их не заметил. Потом встретили еще нескольких часовых, которые оставались так же безмятежны, что и первый.
Наконец они вошли в лагерь и двинулись между рядов небольших палаток. Множество молодых рыцарей и вооруженных солдат прохаживались взад-вперед по тропинкам и грелись у костров, но никто не обратил внимания на Великую Волшебницу и ее спутников. Незамеченные, они подошли к роскошному шатру, перед которым была большая утоптанная площадка. У входа в шатер горел огромный костер, и в снег были воткнуты пики с флажками лорда Осоркона и четырех провинциальных князей, которые вступили с ним в сговор.
Король Антар дошел до середины открытого пространства и остановился. Он откинул на спину капюшон, так что стал виден королевский шлем Лаборнока. Его забрало было похоже на открытые челюсти свирепого скритека. Шлем угрожающе поблескивал в свете пламени. По обе стороны от Антара встали Кадия и Баланикар, за ними выстроились в ряд шесть преданных короне лабровендских рыцарей. Харамис заговорила с королем:
— Теперь все в твоих руках, мой дорогой зять. Я останусь невидимой, Осоркон не узнает о моем присутствии, но я буду бдительна, и, если кто-то третий попытается вмешаться в честный поединок, я приму меры.
— Спасибо, — прошептал Антар. — Когда Осоркон и его соратники узнают о моем появлении?
— Как только ты позовешь их.
Антар скинул плащ, передал его Кадии и обнажил меч. Другие последовали его примеру.
— Лорд Осоркон! — крикнул Антар. — Выходи и дай ответ своему королю!
Тут все люди, населяющие лагерь, увидели пришельцев. Они стали сбегаться к большом шатру, выхватывая оружие, но, подбежав, поняли, что таинственная невидимая преграда не дает им сделать ни шага на утрамбованную площадку. Охваченные тревогой, они собрались в огромную толпу и стали ждать, что будет дальше.
— Осоркон, выходи! — повторил король. — Я заявляю, что ты — предатель и гнусный клятвопреступник! Ты вошел в подлый сговор с пиратским государством Рэктам и со злобным Хозяином Тузамена, которые уже готовы к нападению на Дероргуилу! Вероломный мерзавец! Предатель родины! Выходи на суд, встречай кару, которую ты заслуживаешь!
Довольно долго было тихо. Теперь с неба падали редкие хлопья снега, ветер прекратился. Стоя рядом с королем, Кадия слышала, как стучит ее сердце. Ей вдруг стало жарко в меховой накидке, и по шее, укрытой свисающей с золотого шлема кольчугой из металлических пластинок, потекли струйки пота. Она осмелилась посмотреть вниз и увидела у себя на груди капельку янтаря с Черным Триллиумом внутри. — О, Цветок Триединого! — взмолилась она. — Дай ему сил! Подари ему победу! Спаси мужа моей любимой сестры!
Полы шатра распахнулись, и показался Осоркон. Он успел надеть только верхние части доспехов. Одной рукой он прижимал к груди крылатый шлем, другая стискивала обнаженный гигантский двуручный меч. При виде его у Кадии перехватило дыхание. Она забыла, какой он великан. Голова его была почти лысой, бороду серебрила седина. Он посмотрел на короля мрачным взглядом, сделал несколько шагов и остановился в четырех элсах от своего бывшего повелителя. За ним вышли четверо его товарищей: Соратик, Витар, Понизель и Нанкалейн, — за которыми высыпала целая толпа рыцарей-оруженосцев. Видимо, до этой минуты они занимались подготовкой к битве.
— Ну! — взревел Осоркон. — Ты назвал меня предателем, да?
— Да, и это истинная правда! — ответил Антар. — Вместе со своей сестрой Шэрис ты участвовал в похищении моих детей, из-за тебя я попал в плен! А теперь ты ведешь этих невинных людей, — король обвел рукой окружавшую их молчаливую толпу, — дорогой лжи и предательства, мешая им достойно исполнять долг. Если они отрекутся от тебя и присягнут на верность Двум Тронам, я дарую им прощение. Но ты, Осоркон, должен умереть, даже если падешь на колени и отречешься от того, что натворил. Ты не избегнешь справедливой кары!
— Этого не будет! Антар поднял меч.
— Тогда я вызываю тебя на поединок, мы будем драться один на один на глазах свидетелей. Я смогу защитить честь Двух Тронов!
Рассмеявшись резким лающим смехом, Осоркон надел шлем и с лязгом опустил забрало. Кадия и рыцари отступили назад, оставив короля в одиночестве ждать исполнения предшествующих любому поединку церемоний.
Но Осоркон вовсе не собирался следовать правилам рыцарской чести. С проворством, которое поразило зрителей, старый генерал бросился вперед, поднял над головой гигантский меч и со свистом опустил его. Такой удар мог бы рассечь короля надвое — от короны до шпор на сапогах, но монарх успел отклониться в сторону, и меч вонзился в промороженную землю.
Антар развернулся, взмахнул своим мечом и обрушил мощный удар на голову Осоркона. Тот пошатнулся и отпрянул. Массивный стальной шлем спас его, через мгновение он пришел в себя и снова ринулся в бой. Мужчины делали выпад за выпадом; соприкасаясь, их мечи высекали искры. Наседая, Осоркон вынудил короля занять оборонительную позицию. Отбиваясь от ударов, следовавших один за другим, король отступил почти к самому краю невидимой черты, за которой стояли зрители. Окруженная рыцарями, Кадия беспомощно наблюдала за схваткой, оставаясь в центре круга.
«О Боже, не позволяй ему сдаваться!» — беззвучно молилась она. Королевская мантия соскользнула на землю, правой рукой Кадия машинально схватилась за меч, левой изо всех сил сжала янтарный цветок.
Нога Антара ступила на камень, вмерзший в глину. Король потерял равновесие, но не выпустил меч и, падая, нанес удар. Он пришелся по тому месту, где возле шеи скреплялись звенья стальной кольчуги. Лезвие вонзилось глубоко под правую ключицу Осоркона. Тот дико закричал, хотел поднять меч и нанести ответный удар, но вместо этого покачнулся и упал на левый бок. Огромным усилием воли он приподнялся и откатился подальше от короля в снег.
Антар вскочил на ноги. Из раны Осоркона струилась кровь, и король сделал благородный жест: он помедлил, давая возможность поверженному противнику осмыслить происшедшее и признать себя побежденным. Но великан, лежавший на земле, схватил тяжелый меч здоровой левой рукой и попытался полоснуть им по ногам короля, чуть не задев их. Толпа возмущенно загудела, послышались крики: «Позор!»
Осоркон не обращал на них внимания. Он заставил себя встать и, заняв выжидательную позицию, затем нанес страшный удар. Королю удалось отразить его, и оба воина опять сошлись в яростной схватке. На этот раз преимущество было на стороне Антара, и его противнику пришлось отступить.
Казалось, теперь люди Осоркона разделились: кто-то по-прежнему поддерживал своего вождя, а кто-то начал симпатизировать королю. Когда меч Антара срезал верхушку шлема Осоркона, из толпы послышались одновременно и возгласы досады, и грубый издевательский смех. Остатки крыльев сломанного нашлемного герба мешали генералу смотреть, и он отскочил в сторону, чтобы сорвать с головы шлем и отбросить его в снег. Ангар тут же обнажил и свою голову, и четверо рыцарей — сторонников Осоркона — выразили одобрение этому поступку.
Обмениваясь короткими резкими выпадами, напоминающими увлеченную работу кузнеца у наковальни, противники сражались теперь недалеко от огромного костра. Осоркон сделал ложный выпад и поранил незащищенное бедро короля — предатель не придерживался правил поединка. Несмотря на ранение, Антар не сбился с ритма и продолжал орудовать мечом с прежней энергией. Лицо старого генерала исказила страдальческая гримаса гнева и боли. Он слабел из-за потери крови, струящейся из раны в ключице. Когда два врага на мгновение разъединились, он в бешенстве выкатил глаза, отвел назад руку, а потом выбросил ее вперед, нацелившись в горло короля. Антар увернулся и стал взмахами меча гнать Осоркона к костру. Изменник зашатался. Одной ногой он наступил на горячие угли, вскрикнул, сделал попытку отсечь Антару голову — и промахнулся.
Меч короля метнулся как молния. Он резанул им справа налево, и голова Осоркона слетела с плеч.
— Антар! — торжествующе закричала Кадия. — Антар! Антар!
Брызнул темный фонтан крови, обезглавленное тело генерала рухнуло в пламя. Наблюдавшая за поединком армия издала стон. Баланикар и его товарищи выкрикивали имя короля, славя его. Потом один за другим к ним присоединились потрясенные перебежчики. Скоро все орали, надсаживая глотки и повторяя два слога имени короля с такой мощью, что зазвенел сам воздух. Антар стоял, опустив меч на замерзшую грязь, покрытую бурой кровью. Потом повернулся спиной к костру, пожиравшему труп поверженного врага, и медленно пошел туда, где стояли четверо оцепеневших сторонников генерала. Король вложил меч в ножны и поднял правую руку.
Окружавшая его армия застыла в молчании.
Антар посмотрел на четверку. Лицо его было сурово, но на нем не было и тени злорадства.
— Соратик, Витар, Помизель, Нункалейн... Я обещаю вам помилование, если с этой минуты вы будете верно служить мне и отправитесь на защиту Дероргуилы и Двух Тронов.
Все четверо упали на колени. Соратик, самый старший, произнес:
— Великий король, клянусь служить вам верой и правдой до самой смерти!
— И я, — хором сказали трое других. И снова громом торжественных криков встретила эти слова толпа рыцарей и вооруженных солдат.
Кадия поймала себя на том, что улыбается. Она крепче стиснула амулет и зашептала:
— Ари! Передай Анигель хорошую весть!
— Я уже сделала это. Они идут сюда.
Тогда Кадия ринулась вперед, чтобы выразить восхищение победителю-королю, а за ней — все рыцари. Антар отдал приказ сниматься со стоянки и двигаться к Дероргуиле. Прощенные им предатели-князья выкликали своих офицеров и передавали им приказ выступать.
Позади шатра Осоркона, спрятавшись за деревьями, стояла Великая Волшебница. Ее миссия здесь подошла к концу, и она сообщила Анигель, что на время ей нужно отправиться в другое место. Взяв талисман, она уже знала, что ей предстоит увидеть: армаду, состоявшую из шестидесяти рэктамских военных кораблей, ведомую четырнадцатью огромными триремами, которая огибала мыс Дера-Страйт и плыла к дероргуильской гавани. Они, несомненно, вышли из-под прикрытия тумана в тот момент, когда Антар начал биться с Осорконом. — Покажи мне Орогастуса, — приказала она.
На этот раз он ждал ее. Она охнула, когда поняла, что он видит ее так же хорошо, как и она его.
— Мои талисманы почему-то неохотно обучают меня, — улыбаясь, сказал он. — Но я очень способный ученик! Теперь ты никогда не сможешь наблюдать за мной без моего ведома, дорогая Харамис. Надеюсь, очень скоро мне удастся нейтрализовать твою защитную ауру, и тогда ты не спрячешься от меня ни на минуту. С каким удовольствием я буду тогда общаться с тобой, без утайки смотреть на твое милое лицо.
— Ты начал наступательную операцию, — резко произнесла она.
— Я немедленно остановлю наступление, если ты придешь ко мне поговорить. Я знаю, что в твоих силах преодолеть любое расстояние, ты можешь путешествовать с помощью магии повсюду.
— Когда я приду, — медленно проговорила она, — я приду, чтобы сразиться с тобой в последний раз, и наш поединок будет таким же смертельным, как поединок короля Антара с предателем Осорконом.
— А вместо мечей мы будем использовать талисманы? — Колдун засмеялся и сокрушенно покачал головой. — Ох, Харамис! Ну почему ты так переживаешь из-за конфликтов этих жалких людишек? Мы с тобой не такие, как они! Нам суждено жить тысячи лет, мы увидим, как расцветают одно за другим разные королевства, как они на короткий момент достигают величия, а потом уступают место другим. Ты понимаешь, что это означает? Ты имеешь представление о жизни Великих Волшебников? А ведь тебе предстоит прожить такую жизнь. Ты будешь отчаянно одинока, несмотря на свою почти безграничную власть. Но тебе повезло, ты можешь избежать одиночества, если разделишь со мной тяготы правления миром Трех Лун. Приди ко мне, любимая! Я расскажу тебе о забавных вещах, которым научили меня два талисмана, о таких чудесах, которые и не снились твоим привязанным к земле сестрам! И мы сможем... — Нет! — оборвала его она. В памяти вновь ожили болезненные воспоминания о том, как однажды ее чуть было не загипнотизировали его речи. — Ты ничуть не изменился, Орогастус, ты все так же ловко и складно врешь. Но не думай, что тебе удастся соблазнить меня. Я отражу твое нападение на Дероргуилу, и тогда посмотрим, чья магия окажется сильнее.
Она выпустила из рук талисман и, дрожа, прислонилась к тонкому стволу молодого деревца гонды. Палатки в лагере уже сняли, и по лесу разносились команды офицеров, перекрывающие шум собиравшейся в поход армии.
Когда Харамис оправилась от волнения, она взглянула на ветви деревца, поникшие и поломанные тяжелым снегом. Твердые от мороза листья, всего семь дней назад сочные и зеленые, теперь были покрыты тоненькой оболочкой льда и нежно позвякивали на ветерке.
Неужели Орогастус не понимает, что происходит?
Неужели он еще не заметил, что мир перевернулся и катится навстречу катастрофе?
«Нет, — сказала себе она. — Он не знает этого. Похоже, он считает землетрясения и извержения вулканов вполне естественными, а снежные бури и ураганы — результатом своего колдовства. Повелитель Штормов! Так он называл себя двенадцать лет назад, а сейчас ничего не изменилось».
Конечно же ветер, подгоняющий на море корабли, водяные смерчи и слабые ураганы были вызваны его преступным колдовством. Но не в его силах наслать на Лаборнок этот гибельный мороз, и не мог он привести в движение льды.
— Талисман, — прошептала она, — я смогу остановить Вечный Ледник?
Казалось, ответа придется ждать целую вечность. Опять поднялся сильный ветер, веточки молодых деревьев пришли в движение, так как ветер сорвал с них тяжелые шапки снега и стал сбрасывать его кружащимися белыми облаками на мерзлую землю. Несмотря на волшебное тепло, согревающее Харамис, она не переставала дрожать. Неужели талисман никогда не снизойдет до ответа? Или он и сам не знает, можно ли остановить наступление Вечных Льдов?
— Трое смогут остановить его... если будут действовать своевременно. Но время уже на исходе.

ГЛАВА 27

Принцу Толивару снилось, что он опять дома, в Дероргуиле. Король и королева взяли его с собой на прогулку в королевский зоопарк на реке Гуил, на этот раз одного, без Ники и Джен, которые обычно все портили. Был великолепный день сухого сезона. По голубому небу бежали маленькие белые облачка. Все внимание отца и матери было отдано Толо.
Они очень весело проводили время. Вместо того чтобы ругать его за беготню и шум и внушать, что поведение принца должно быть примером для других, родители были добры и внимательны к нему. Они смеялись, когда он бросал огромным косматым раффинам сладкие пирожные, заставлял их попрошайничать. Они благосклонно улыбались, когда Толо дразнил хориков, а зверьки завывали и скалили длинные желтые зубы. Он развлекался, путая грациозных шангаров, и те очень забавно вертелись вокруг своей оси, пытаясь вырваться из клетки.
Потом Толо решил, что интереснее всего было бы разбудить и растормошить злобных луру, привезенных из топких болот Рувенды. Говорили, они пьют человеческую кровь. (В зоопарке им вместо этого давали суп из лягушек.) Он схватил длинную палку, побежал к их огромной клетке и стал молотить палкой по железным прутьям.
Грохот получился отменный! В клетке содержали около двадцати уродливых луру, самый большой из них с распростертыми крыльями был шириной в два элса! Из-за неожиданного шума, произведенного Толо, сонные твари попадали со своих насестов, суетливо захлопали крыльями и заскрежетали зубами. Потом разъяренные чудовища облепили переднюю стену клетки и со свирепыми взвизгиваниями начали просовывать сквозь прутья когтистые лапы, пытаясь схватить мальчика. Смеясь, он отскочил назад и наклонился за камнем.
И вдруг клетка сломалась.
Сначала вырвался на волю один зверь, затем другой, скоро вся стая покинула клетку; их глаза горели красным огнем, а страшные зубастые пасти раскрылись в предвкушении добычи. Толо залез под невысокий куст и заткнул руками уши, чтобы не слышать ужасных свистящих криков. Он надеялся, что они не найдут его.
Луру не обратили на него никакого внимания. Вся стая набросилась на беззащитных короля и королеву, накрывая их перепончатыми крыльями с острыми шипами и вонючими волосатыми телами. Небо тут же почернело. Засверкали молнии, от оглушительных громовых раскатов затряслась земля. Толо услышал вопли — кто же это кричал? — и внезапно куст, под которым он прятался, исчез, словно его вырвали с корнем. Он затаился, ожидая, что вот-вот луру начнут сдирать у него мясо с костей. Но этого не случилось, и он осмелился открыть глаза.
Над ним склонилась его тетя — Великая Волшебница. Она была чуть не в десять элсов высотой — выше самых высоких деревьев! Ее лицо освещалось зарницами и пылало ужасным гневом.
— Твои бедные родители погибли из-за тебя! Теперь ты ответишь за свое злодейство!
— Нет! — захныкал Толо. — Я не хотел!
— Злодей! — прогремела Великая Волшебница — Мерзавец!

Предыдущая страница 16 Следущая страница


17 Андре Нортон Джулиан Мэй

Она протянула к нему громадную руку.
— Я не хотел этого! — Толо вскочил на ноги и кинулся прочь, спасая свою жизнь.
— Стой! — Ее голос звучал, как барабанная дробь — Стой!
Он на бегу оглянулся через плечо. Она догоняла его, и каждый ее шаг заставлял землю дрожать. Вот она подняла свой волшебный талисман и посмотрела на него сквозь серебристый шар. Он увидел один огромный магический Глаз, который становился все больше и боль- ше, пока не заполнил собой весь мир. Мальчик почувствовал, что вот-вот окунется в него и умрет.
— Стой! Стой!
— Нет! Я не хотел! Неее... Он с криком проснулся.
Луру не было. Не было и мамы с папой, разорванных на части. Не было разгневанной великанши — Великой Волшебницы. Он находился в своей маленькой каюте на флагмане рэктамского короля Ледавардиса. Это был всего лишь сон.
И все-таки слышались оглушительные раскаты грома и леденящие кровь вопли летающих хищников. Он слышал даже треск палки о железные прутья клетки...
— Стой! Стой!
...и чудовищно усиленный голос Великой Волшебницы.
Маленький принц соскочил с постели, подбежал к иллюминатору, открыл его и, встав на стульчик, выглянул наружу.
Туман рассеялся. Все еще стояла ночь. В небе полыхали ослепительные разноцветные огни, отражавшиеся в черном море, битком набитом кораблями. Пиратские галеры стреляли из волшебного оружия Орогастуса, выпуская на волю белые, зеленые, алые и золотистые шары, которые взрывались, ударяясь в борта кораблей защитников города. Паруса этих кораблей были украшены Черным Триллиумом или Тремя Золотыми Мечами Лабровенды. Они отстреливались, яростно бомбардируя пиратов снарядами, выпущенными из катапульт. Пролетая по воздуху, снаряды образовывали светящиеся дуги.
Корабли-противники осыпали друг друга дождем железных стрел. Стрелы вырывались из луков с противным свистом, в полете издавали скрежещущие звуки, которые Толо принял за крики луру. Мальчик с открытым ртом наблюдал за сражением. Град стрел осыпал корпус пиратского флагмана — этот звук напоминал перестук палки по железным прутьям клетки.
— Стойте' Прекратите сражение! Берегитесь, моряки Рэктама' Разворачивайтесь, или вас ждет ужасная судьба!
Над водой раздавался громоподобный голос Великой Волшебницы... Ей отвечал другой сверхъестественный голос. Это был голос Хозяина, Орогастуса! — Неужели ты не устала от этих бесполезных хлопот, Великая Волшебница? Да, вижу, ты очень устала. Ты зря растрачиваешь свои волшебные силы, иссушая душу. Теперь ты хочешь одурачить нас глупыми словами, пытаешься запугать наших храбрых воинов? Нас не проведешь!
Принц Толивар подумал, что все еще спит, — такой фантастической была эта картина. Ни один снаряд не попадал в пиратские суда. Колдовство останавливало огненную смерть в ста элсах от цели, снаряды ударялись о невидимую стену и, не причинив никому вреда, падали в море. Но стрелы и камни, вылетающие из катапульт кораблей-защитников, били по рэктамскому флагману и другим пиратским судам. Очевидно, магия, защищавшая от пламени, была бессильна против железа и камня. Или Хозяин в настоящий момент сосредоточил внимание на самой грозной опасности.
Оружие Исчезнувших, брошенное против лабровендских кораблей, было более эффективно. Толо видел, как с пиратского судна взлетел шар зеленого огня и метнулся к намеченной жертве, и лишь в последнюю минуту пламенная смерть была отклонена от курса волей Великой Волшебницы. Но спустя несколько мгновений на этот же корабль с другой стороны налетело облако ярких белых вспышек, похожих на стаю паривших бок о бок гриссов. Искры осыпали корпус корабля, попали на паруса, повсюду загорелись маленькие костры, и скоро корабль, как и многие другие суда защитников, был охвачен языками пламени.
Толо понял, что тетя Харамис пытается защитить лабровендские суденышки, но ее попытки не всегда приводят к успеху.
Дероргуильских кораблей было очень мало, к тому же они управлялись только парусами. Ветер был легкий и переменчивый (может быть, Великая Волшебница и Орогастус сражались и за ветер?), лабровендские корабли уступали в маневренности весельным галерам пиратов. Рэктамцы таранили корабли защитников один за другим. Те тонули, а иные, подбитые оружием Исчезнувших, исчезали в языках пламени. Некоторым судам удалось избежать плачевной участи благодаря вмеша- тельству Великой Волшебницы, но силы ее заклинаний явно не хватало для спасения всего флота.
Среди грохота бесконечных взрывов раздавались раскаты громоподобного хохота Орогастуса. Через иллюминатор в каюту просачивался ледяной воздух, и Толо тщетно старался унять дрожь. Но он ни разу не подумал о том, чтобы забраться обратно в постель или хотя бы на минуту оставить свой наблюдательный пост — чтобы, например, сбегать за одеялом и завернуться в него.
Маленькому принцу казалось, что морское сражение длится вечность. Небо на востоке уже начало светлеть. А потом, несомненно повинуясь волшебной воле Орогастуса, пираты внезапно изменили тактику. Галеры перестали преследовать измотанных противников. Бешено заработали весла. Чуткое ухо Толо уловило участившийся ритм барабана, задававшего темп гребцам на пиратском флагмане. Понукаемые надсмотрщиками, галерные рабы выбивались из сил, налегая на весла. Семьдесят четыре корабля великой армады пиратов покидали поле битвы и на огромной скорости направлялись к побережью, ко входу в дероргуильскую гавань.
Плывущие впереди гигантские триремы своими мощными таранами разорвали слабую цепь небольших суденышек, которые блокировали гавань. Волшебное оружие быстро расправилось с артиллерией, бившей с пристани. Не было никаких признаков магического вмешательства тети Харамис. С развевающимися знаменами армада захватчиков приближалась к столице Лабровенды, и ни один корабль не смог остановить эту страшную силу. Начало вставать солнце. На фоне фиолетово-красного зарева восхода высился силуэт укрепленного дворца с бастионом Зото в самом центре. Набережные, ведущие ко дворцу улицы и городские здания были укутаны снегом, окрашенным в розовый цвет лучами восходящего солнца. Ветра не было. От нескольких портовых строений поднимались вверх тоненькие струйки дыма. Холодный воздух, встретившись с теплыми морскими испарениями, превращался в черный туман, плотно стоявший над водой. Казалось, рэктамский флот окружил себя черным облаком, которое быстро надвигалось на город. Когда триремы приблизились на расстояние выстрела из катапульты, прозвучали залпы, и к пристани полетели желтые, голубые и алые огненные шары Исчезнувших. Бомбардировка была сокрушительна.
Но теперь ни один смертоносный метеор не попадал в цель. Наблюдавший за сражением принц Толивар вскрикнул от удивления, когда увидел, как туман сгущается и превращается в подобие гигантской руки. Эта рука слабо поблескивала, в ней отражались яркие светящиеся снаряды Исчезнувших, и она отбрасывала в сторону огненные шары усталым жестом, словно отгоняла назойливых насекомых. Вылетела новая стая огненных шаров, и опять вытянулась слепленная из тумана рука и подбросила их высоко в воздух: они помигали и потухли.
Теперь туман, окружавший рэктамские корабли, стал таять. В любой момент из него опять могла сформироваться призрачная рука. Прогремел голос Великой Волшебницы:
— Убирайтесь, рэктамцы! Уходите из гавани, пока не поздно!
Орогастус не замедлил ответить:
— Что за глупый спектакль, Великая Волшебница? Неужели нас могут устроить эти детские игрушки? Мы знаем, что это всего лишь иллюзия! Все наши снаряды достигли земли и произвели массу разрушений! Твоя гигантская рука — жалкий призрак! Ты вообще не можешь причинить нам вреда!
И он расхохотался.
Теперь в голосе Великой Волшебницы слышалось отчаяние:
— Если ты не повернешь назад, колдун, то тебе и твоим сторонникам грозит страшная беда!
— Неужели? — иронично спросил Орогастус. — Скажи мне, Великая Волшебница, почему ты не повернула снаряды в нашу сторону? Почему не сожгла наши корабли астральным огнем и не подняла рифы, чтобы пробить их днища? Почему не послала на нас гибельную гигантскую волну? Я знаю почему! Потому, что ты не можешь намеренно предать смерти или ранить жи- вое существо! Я прочитал об этом в маленькой красной книжице — об этом и о множестве других секретов!
И снова над водой прокатился его смех.
Потом он сказал более суровым Голосом:
— Мы больше не станем терять времени, состязаться с тобой! Наши храбрые солдаты горят желанием высадиться на берег!
Толо затаил дыхание. Ему показалось, что внезапно вся береговая линия, вся длинная городская набережная взорвались, и стена огня поднялась выше высотных зданий.
Орогастус заговорил издевательским тоном:
— Бедная колдунья! Ты думаешь, люди из Тузамена и Рэктама напуганы этим драматическим трюком? Мы не оддлинги, мы не бросимся врассыпную при виде огня! Нет! Мы отлично знаем, что твой миленький спектакль не причинит нам вреда. Теперь ты можешь показывать нам и свирепые морды скритеков, и дожди из горячей серы, и воображаемые снежные лавины... Мы все равно пробьемся к дворцу, убивая каждого, кто встанет на нашем пути! Но ты не посмеешь убивать нас! Ты не посмеешь! Признайся!
Ответа не последовало. Пламя исчезло. В этот момент стало окончательно ясно, что Великая Волшебница потерпела поражение.
Теперь рэктамский флагман в сопровождении других трирем спокойно плыл к главному причалу. Толо пытался разглядеть, есть ли на берегу хоть один солдат. Вдруг дверь в его каюту распахнулась.
В дверном проеме стоял дородный Желтый Голос. Его глаза сияли как звезды, и он заговорил голосом самого Орогастуса:
— Принц Толивар! Ты мне нужен! Надень королевский наряд, который вручит тебе Желтый Голос, а потом приходи ко мне на палубу.
— Д-да, Хозяин. — Едва не потеряв сознание от страха, мальчик спустился со стульчика. В последний раз он видел проявление могущества колдуна давным-давно, на Виндлорских островах (или это было недавно?), когда добровольно принял решение следовать за Черным Голосом, а не бежать к матери. Каким же безмозглым кретином он был тогда! Мама... Папа... Их собираются убить. И на этот раз не во сне.
Волшебный свет в глазах Желтого Голоса потух. Толо не сделал ни одного движения, чтобы снять с себя пижаму, и помощник колдуна пробурчал своим обычным хрипловатым голосом:
— Ну что ты стоишь, как жалкая птичка, — собираешься спеть серенаду Трем Лунам? Иди сюда. Мне что, одевать тебя, как малое дитя?
— Нет, — сказал Толо.
Он так и не смог справиться с противной дрожью. Движения были вялыми, как у куклы. Он поднимал одну руку, потом другую, потом ногу, потом вторую ногу, пока помощник колдуна, непрерывно ворча, натягивал на него расшитый золотом костюмчик. Поверх костюма Желтый Голос надел великолепный камзол небесно-голубого цвета, через плечо перекинул усыпанную драгоценными камнями перевязь, с которой свисали роскошно изукрашенные ножны — из них торчала рубиновая рукоятка маленького королевского меча. Когда-то Толо страстно мечтал о нем! Но сейчас, когда мечта его сбылась, он не задумываясь отдал бы три таких меча в обмен на свободу, на то, чтобы очутиться подле своих родителей, брата и сестры.
На шею принца Желтый Голос повесил миниатюрную копию королевской цепи Лаборнока: в каждое звено был вставлен большой бриллиант, а посередине прикреплен оправленный в черное золотой медальон в форме цветка. Наконец Голос открыл небольшую кожаную шкатулку и вынул корону. Она была совсем маленькая, но в точности повторяла настоящую, какую носила королева. Вглядевшись в нее, Толо заметил, что в капельке янтаря, находившейся в центре короны, не было бутона. И драгоценные камни показались ему тусклыми. Наверное, поддельные.
— Надевай же, мальчик! — прикрикнул Голос. — Хозяин ждет нас.
— Но зачем весь этот маскарад? Я же не могу прикидываться королем! — Придется! — проревел Голос. — Прикинешься как миленький, раз этого хочет Хозяин. Сначала ты станешь королем Лабровенды, а уж потом Хозяином Тузамена.
— Я даже не знаю, как... Голос грубо оборвал мальчика:
— Или ты сейчас же наденешь корону, или тебе придется испытать на себе гнев Орогастуса, ты, безмозглое ничтожество! Неужели ты настолько глуп, что думаешь, будто на самом деле будешь править страной или хотя бы попробуешь свои силы в качестве монарха? Ты всего лишь часть спектакля, кукла — и ничего больше!
Голос нахлобучил корону на голову мальчика. Она оказалась тяжелой и неудобной. На плечи Толо была накинута отороченная золотой тесьмой мантия из белого меха. Капюшон прикрыл корону. Наконец принц был готов, и Желтый Голос потащил его из каюты. По трапу они поднимались почти бегом.
Когда мальчик ступил на палубу, послышалась команда спустить якоря. Последовали оглушительный скрежет и два громких всплеска. Моряки карабкались по вантам и орудовали лебедкой, спуская паруса. Весла замерли. Корабль дернулся, резко остановился и застыл в самом центре водного пространства гавани, а другие корабли армады продолжали плыть к пристани. На некоторых были сломаны мачты, в деревянной обшивке кое-где зияли прорехи, были и другие разрушения, но большинство кораблей вышли из битвы абсолютно невредимыми.
Толо и Голос поднялись на верхнюю палубу. Там стояли король Ледавардис, премьер-министр Джерот и тузаменский генерал Зокумонус, облаченные в парадные доспехи и тяжелые меха. Фиолетовый Голос робко выглядывал из-за спины Орогастуса, который был одет в свой жуткий черно-серебряный наряд с серебристой маской. При виде его бедняжка Толо онемел от ужаса.
Колдун вручил Трехголовое Чудовище Желтому Голосу. Другой талисман был приторочен к его поясу.
— Возьми это, мой Голос, и сопровождай короля, министра Джерота и лорда Зокумонуса, пока они будут готовиться к наступлению на суше. Будь начеку, следи за врагом и сообщай нашим друзьям о вражеских наме- рениях, чтобы воины Тузамена и Рэктама поскорее овладели Дероргуилой. Но помни, ты должен пользоваться талисманом только для наблюдений, иначе его тайное могущество может погубить и тебя, и наших союзников.
— Слушаюсь, Хозяин.
Поклонившись, Голос взял талисман и водрузил его на свой бритый череп.
— И вот еще что, — сказал Орогастус. — Ты знаешь, что не сможешь увидеть Великую Волшебницу, ее скрывает магическая пелена. Но если все-таки она попадет в поле зрения твоих беспощадных глаз, не волнуйся. Помни, она не может причинить тебе вреда, пока на тебе мой талисман, но ни в коем случае не вступай с ней в борьбу! Прикажи талисману сделать себя невидимым и немедленно свяжись со мной, чтобы сообщить о ее местонахождении.
— Понял, — сказал Голос и повернулся к юному королю: — Я готов, великий король.
Горбун взглянул на Орогастуса.
— Значит, вы не будете участвовать в штурме?
— У меня есть другие дела, Ледо, — добродушно ответил колдун. Из прорезей маски на Ледавардиса смотрели серебряные непрозрачные глаза — они казались фантастическим дополнением костюма. — Я полагаю, теперь тебе не придется сражаться с магией. Великая Волшебница страшно устала. Она знает, что магические трюки не остановят тебя, и, скорее всего, отказалась от попыток запугать нас. Она больше не наблюдает за мной, а значит, и я ее не вижу. Похоже, она отправилась посовещаться с королевой Анигель, королем Антаром и их утопающей в снегу армией.
— Она еще что-нибудь придумает, какие-нибудь другие способы борьбы, — угрюмо сказал король. — Когда она опять начнет ворожить, лучше бы вы были с нами и отразили ее удар.
— Я исследовал город, на берегу вас ожидает самая обыкновенная битва, — уверял его колдун. — На набережной стоят несколько баллист и самых заурядных катапульт. В портовых зданиях и вдоль дороги, ведущей к дворцу, сидят в засаде защитники города — их около двух тысяч. Ты быстро расправишься с ними. Используй благоприятный момент — и завоюешь и славу, и новые земли. Когда закончится штурм дворца и бастиона Зото, я вернусь к вам.
— А Антар с подкреплением далеко от города? — спросил министр Джерот.
— На расстоянии двенадцати лиг, и они очень медленно продвигаются из-за глубоких сугробов. Вы возьмете дворец и посадите на трон принца Толо задолго до того, как они подойдут к воротам города... если ваши разгильдяи-пираты будут действовать как положено.
— Будут, будут, — заверил король, — если вы займетесь делом и убережете нас от смертоносных сюрпризов Великой Волшебницы.
Орогастус дал волю раздражению:
— Сколько раз можно повторять: она не сможет ни убить, ни ранить вас! Она способна только отражать ваши собственные удары. Если линия огня будет достаточно протяженной, она растеряется и не будет знать, куда бежать! Идите же, мне надо поразмыслить над важными вопросами магии.
И он повернулся спиной к королю.
В этот момент разъяренный король, казалось, был готов бросить в его адрес гневные слова. Но Джерот положил руку ему на плечо, и юный монарх, поворчав немного, умолк. Он закутался в меховой плащ и направился к ожидавшей его быстроходной лодке.
Когда группа знати отошла так далеко, что не могла расслышать его слов, Орогастус вздохнул и сказал Фиолетовому Голосу:
— А он строптив, наш горбатый карлик. Жаль, что без него нельзя обойтись...
— Но ведь он не всегда будет нужен вам, Хозяин. Как только Дероргуила падет и пираты ее разграбят...
Орогастус увидел, как округлились глаза маленького принца, и поспешно сказал:
Ладно, не будем больше говорить о короле Ледавардисе. Сейчас нужно заняться другим королем — ведь он должен как следует сыграть свою роль в предстоящей драме. Наверно, каюта Ледо сейчас не занята. Веди туда Толо, и начнем.

ГЛАВА 28

Харамис вышла из транса с пепельно-серым от огорчения лицом.
— Голубая Дама считает, что у нас нет возможности оказать захватчикам активное сопротивление, не нарушая принципов Великих Волшебников. Как и я, она не имеет права причинять вред живым существам, ее колдовство может служить только делу милосердия или защищать.
Армия раскаявшихся мятежников застряла среди снежных полей. Солнце уже взошло, но его скрыли серые тучи. Пронизывающий ветер дул с запада, с Вечного Ледника, покрывающего внутренние территории мирового континента. Антар, Анигель, Кадия и их товарищи, как могли, расположились на привал на утоптанной дороге. Из прозрачного воздуха выткалась фигура Великой Волшебницы. Харамис поведала сестрам и королю, какое поражение она потерпела, пытаясь остановить пиратский флот. Она сказала, что страшно утомлена.
Потом ей в голову пришла идея посоветоваться с Великой Волшебницей Моря и попросить ее о помощи. Их совещание длилось почти полчаса и оказалось бесплодным.
Теперь, когда исчезла последняя надежда, Харамис устало присела на покрытый льдом камень и отпила глоток подкрепляющего вина, поднесенного ей дороком Шики.
— Взгляни еще разок на сражение в столице, — попросил король. Он и его жена шептались о чем-то с лордом Голтрейном и лордом Баланикаром. Все были ужасно встревожены. — Пираты уже добрались до дворца?
Харамис медленно подняла талисман. Закрыв глаза, она молчала несколько минут, пребывая в трансе, потом заговорила:
— Дворец пока цел. Оружие Исчезнувших, перенесенное на берег, не может пробить прочные крепостные стены.
— Слава Богу! — вскричал лорд Баланикар.
— Я бы тоже восславил Господа, — пробормотал старый лорд Голтрейн, — если бы он избавил нас от этого ужасного мороза! Тучи опять собираются, кажется, снова повалил снег. Если сугробы станут еще выше, ни лю- ди, ни лошади не смогут идти дальше. Все мы погибнем, а ведь в нормальную погоду отсюда до города не больше часа ходьбы!
— А ты, Харамис, ничего не можешь сделать, чтобы расчистить дорогу? — спросила Кадия.
Великая Волшебница покачала головой.
— Я могла бы растопить немного снега, но это вряд ли поможет вам, особенно если снегопад начнется снова. К тому же я так устала...
— Мы все падаем с ног, — сказала Анигель. — Все, кроме детей, которые поспали в седле. — И она посмотрела на Никалона и Джениль, которые бегали под присмотром Джегана, кидаясь друг в друга снежками.
— Враг скоро доставит на берег тяжелую артиллерию, — сказала Харамис. — Мне нужно немного отдохнуть, только тогда я смогу заняться обороной Дероргуилы. Но боюсь, что атакующие начнут обстреливать крепостные стены дворца со всех сторон одновременно. Если они додумаются до этого, я вряд ли смогу что-то сделать, и они наверняка прорвутся. Как бы я хотела подумать на свежую голову, сказать вам что-нибудь утешительное. Но, к сожалению, единственное, что я могу сейчас посоветовать, — это отступить.
— Никогда! — сказал король. Его лицо вспыхнуло. — Я ни за что не сдамся!
Харамис упрямо продолжала:
— До подножия Охоганских Гор всего восемьдесят лиг. Там тоже холодно, но не так много снега — ведь горы находятся довольно далеко от моря. Пиратов ждут сокровища Дероргуилы, они вряд ли будут преследовать вас. Вы сможете подождать, пока установится нормальная погода, или даже перейти через Виспирский перевал в Рувенду. Там вы соберете еще одно войско и отобьете цитадель.
Внезапно в разговор вмешалась Кадия. Лицо ее сияло.
— Ари! Мне в голову пришла замечательная идея! Я знаю, что Великая Волшебница Моря не может оказать нам помощь в битве. Но разве вдвоем вы не в состоянии справиться с этим кошмарным снегом? Уверена, это нисколько не нарушит ваш священный долг. Харамис разговаривала с Антаром еле слышным голосом, низко опустив голову. Услышав слова сестры, она подняла глаза, встрепенулась, и лицо ее осветилось надеждой.
— Я не уверена... Ведь изменение климата — это свидетельство нарушения равновесия, погода может и не подчиниться нам. Но мы должны хотя бы попытаться.
Она с трудом встала на ноги, сжала Шар-Трилистник и позвала:
— Ириана! Ты нас слушала? Это возможно?
Те, кто стоял рядом, вскрикнули от изумления. Их ослепила вспышка голубого света, появились мерцающие сапфировые пузырьки, образовавшие бесформенную массу, которая росла, ширилась и, наконец, превратилась в сверкающий столб выше человеческого роста. Внутри этой массы вырисовывался лазоревый силуэт, поблескивающий крошечными звездочками бриллиантов.
Пузырьки взорвались. На снегу стояла невысокая полная женщина, одетая в легкий голубой наряд. Ее темно-синие волосы были уложены в странную прическу, которую скрепляли жемчужные гребни. Женщина улыбалась.
— Ну что ж, посмотрим, что можно сделать, — сказала Великая Волшебница Моря. — Возьми меня за руку. О талисмане забудь. Ты — Великая Волшебница, ты могущественна сама по себе!
— Клянусь Зото! — воскликнул Антар. — Она пришла! Она и в самом деле существует!
Ириана повернулась к королю и добродушно фыркнула.
— Сомнения и неверие никому не помогают, молодой человек. Советую вам от души помолиться, пока мы с вашей свояченицей будем работать! А вы, сестры, — кивнула она Кадии и Анигель, — возьмитесь за свои янтарные амулеты и тоже молитесь, хотя вас нельзя назвать истинными Лепестками Живого Триллиума, вы не едины душой. Нас с Харамис ожидает нелегкое дело. Нам нужна ваша помощь!
Смутившийся Антар упал на колени и опустил голову к молитвенно сложенным рукам. Анигель и Кадия последовали его примеру, а за ними все рыцари и аристократы, собравшиеся в кружок. Даже королевские дети, Шики и Джеган приняли молитвенные позы. Слух о том, что происходит, облетел всю расположившуюся на привал армию, и солдаты опустились на колени в снег и начали молиться, глядя на хмурое небо.
Сияние вокруг двух Великих Волшебниц стало более интенсивным, но поначалу ничего не изменилось. Харамис окутало золотистое облачко, а от Ирианы исходило голубоватое свечение. Там, где их ауры совмещались, появлялся ослепительно зеленый ореол света. Зеленый луч устремился вверх, подобно изумрудному копью, рванулся к скоплению штормовых туч и молнией пронзил их.
В этот момент, когда удача была уже близка, Харамис почувствовала яростное сопротивление. Злая сила сводила на нет все ее волшебные заклинания. Орогастус! Она не имела возможности посмотреть на него и убедиться в его вмешательстве, но чувствовала, что он изо всех сил старается удержать страшный холод, которому объявили войну две Великие Волшебницы.
Зеленые лучи, прорезавшие небо, побледнели, замигали, и тучи опять стали темными. Голубая Дама, ошеломленная Неожиданной контратакой, вздрогнула, готовая покинуть поле боя.
— Нет, Ириана, подожди!
Харамис подавила приступ страшной усталости, собралась с духом и подумала о Трех в Одном. Она схватилась за воображаемый Скипетр и последним усилием воли нанесла злу сокрушительный удар. После этого воображаемый Триединый исчез, но он сделал свое дело. Золотое и голубое свечения вновь соединились, опять возник зеленый луч. Он взмыл в небеса и превратился в огромное облако. Тут же раздался оглушительный перезвон, словно разом ударили в сотни колоколов.
Потом зеленое сияние исчезло.
Ириана и Харамис стояли бок о бок, их магические ауры растаяли, на лицах обеих было написано ожидание. Подул ветерок... но он был теплым, а не обжигающе-холодным, как раньше. Из тысячи глоток вырвались возгласы изумления. Серое небо прорезали обыкновенные солнечные лучи, и над заснеженными полями с погибшим урожаем, где отдыхала измученная армия, прокатились раскаты грома.
Пошел дождь.
Теплый, как кровь, дождь. Такой обильный, словно сами небеса зарыдали. Огромные капли буравили сугробы и разъедали лед. Дождь лил ручьями на запрокинутые обмороженные лица рыцарей и солдат, потрясающих промерзшим оружием. Подобно серебристым летящим пикам, несся к земле ливень и хлестал по смеющимся от радости королю и королеве. Дети взвизгивали и пританцовывали.
Лошади встряхивали головами и ржали от удовольствия. Температура воздуха неожиданно стала повышаться. Из-под снега показалась подмороженная трава, и лошади переступали по ней нетерпеливыми копытами.
— На Дероргуилу, — вскричал король Антар. Он вскочил в седло и взмахнул мечом. — На Дероргуилу! — Его конь встал на дыбы, а потом начал топтаться среди мужчин, которые поднимались с колен и так громко веселились и кричали, что их голоса перекрывали удары грома и шум ливня. Голтрейн, Баланикар и другие рыцари тоже оседлали своих коней и призывали воинов трогаться в путь. Ириана улыбнулась Харамис.
— Ну вот, получилось. Я рада. Но что это было? Кто пытался помешать нам? Неужели твой непослушный возлюбленный?
После отчаянных усилий Харамис едва дышала. Ее одежда промокла до нитки, черные волосы висели отдельными прядями. А Великая Волшебница Моря была, как всегда, элегантна. ~~
— Да, это был Орогастус. К счастью, он и не подозревает о твоем существовании. Если ты попытаешься понаблюдать за ним, помни, он тоже увидит тебя. Он уже научился подглядывать за мной, когда я с помощью обзора слежу за ним.
Голубая Дама нервно засмеялась.
— Ладно! Не буду пока слишком любопытной.
— Благодарю тебя за помощь. Можно, я опять позову тебя, когда понадобится?
— Гм... — Бледно-голубой лоб слегка нахмурился. — Откровенно говоря, это не моя сфера деятельности, я не должна вмешиваться в дела земли. Конечно, дождь мало чем отличается от морской воды, поэтому я и смогла помочь тебе. К тому же волшебство наше не было агрессивно, так что и в будущем можешь рассчитывать на меня, если все будет законно. Ах, если бы нас не сдерживали строгие правила! Временами они так осложняют жизнь!
Она исчезла в небольших клубах голубоватого дыма.
Харамис повернулась к сестрам, которые с помощью
Шики и Джегана собирали свои вещи. Кадия спросила:
— Как ты думаешь, теперь у нас есть шанс добраться до дворца?
— Пока его штурмуют только разрозненные группы тузаменских солдат, — ответила Харамис. — Пираты рассеялись по городу в поисках легкой добычи. Да, сейчас дороги расчистятся, тепло какое-то время сохранится, и, я думаю, вы сможете добраться до дома.
— А ты останешься с нами, Ари? — спросила королева, оторвавшись от своего занятия: она увязывала вымокшие плащи детей в сверток. Дождь ни на минуту не ослабевал. — Ты будешь охранять нас в пути?
Великая Волшебница ответила не сразу, она над чем-то размышляла.
К ним подъехал король.
— Вы все еще не в седле, дамы? Шики! Джеган! Подведите лошадей королеве, и Большеглазой Даме, и детям тоже. Приготовьте коня для Великой Волшебницы!
Аборигены бросились исполнять приказ. Но тут к королю обратилась Харамис:
— Я устала до смерти. По дороге в Дероргуилу вы не столкнетесь с опасностью. Я должна поспать хотя бы несколько часов, и у меня хватит сил перенести себя во дворец. Если вы с Анигель пожелаете, я могу прихватить вас с собой.
— Я должен вести людей, — ответил Антар. — Но я был бы очень признателен тебе, если бы ты взяла мою жену и детей и перенесла их в безопасное место, в бастион Зото. Анигель передаст маршалу Ованону добрую весть о том, что подкрепление на подходе.
— Антар, я хочу остаться с тобой... — закричала королева. — Возможно, нам придется с боем прорываться ко дворцу, — сурово возразил король. — У меня нет лишних солдат для твоей охраны. План Великой Волшебницы кажется мне разумным. Я приказываю тебе отправиться с ней.
Анигель неохотно согласилась. Она подозвала принца и принцессу, и Харамис раскинула полы накидки.
Но когда королева и дети прижались к ней, Великая Волшебница сказала:
— Места хватит... Кади! Иди тоже сюда! В этот критический момент нам не следует разлучаться.
Кадия открыла рот, чтобы возразить, но Харамис продолжала:
— Мы не можем просить Великую Волшебницу Моря помочь нам в надвигающейся битве. Мне понадобится ваша помощь. Без нее я не смогу сопротивляться Орогастусу и удержать тепло. До сих пор Лепестки вели безоблачное существование, сейчас мы должны сплотиться, если хотим раз и навсегда покончить с колдуном и его союзниками.
— Клянусь, что буду предана тебе до самой смерти, — твердо сказала Кадия и заняла свое место под накидкой.
Но Анигель казалась расстроенной.
— Великие холода, — бормотала она, глядя на Харамис. — Ведь они не навечно покинули нашу землю. Временно стало теплее в одном небольшом районе.
Харамис неохотно кивнула.
— А раз так, — спросила Анигель, — разве мы можем победить?
Король Антар ответил ей:
— Меньше чем через три часа я буду в Дероргуиле — и с этим многочисленным войском наши силы умножатся. Не надо упрямиться, дорогая.
Харамис закрыла глаза. Король не понял вопроса жены, но Великой Волшебнице все было ясно. Она не знала, как на него ответить, к тому же в данную минуту ее занимало совсем другое. Она срочно нуждалась в отдыхе. С великим трудом она создала в своем воображении кристаллический образ королевских покоев в бастионе Зото.
— Прощайте! — крикнул король. — Если будет на то воля Триединого, через несколько часов мы встретимся! Кристаллический образ стал реальностью.
Харамис осмелилась сделать вдох. Перенос прошел успешно. Дети начали весело болтать, Анигель и Кадия разошлись в разные стороны, накидка Харамис упала. В комнате было прохладно и темно, огонь в камине давно потух, а они вымокли до нитки. Харамис гадала, остались ли у нее силы колдовать...
Да. В камине загудело пламя. И ее одежда и костюмы всех остальных стали сухими и теплыми. Анигель, Кадия и дети криками выразили свое восхищение.
— Я позову слуг, — сказала королева Великой Волшебнице. — Они немедленно приготовят для тебя постель.
Но на глаза Харамис уже попалась удобная кушетка. Она легла и почти мгновенно провалилась в глубокий сон. Янтарь в ее талисмане был таким тусклым, словно жизнь покинула его.
— Хозяин! Хозяин! Очнитесь! — Фиолетовый Голос взял одну из безжизненных рук в серебристых перчатках и приложил ее к своему лбу. — Хозяин, вернитесь! Очнитесь, любимый господин! Ох... Силы Тьмы, оживите его!
Орогастус уже несколько минут лежал на полу королевского салона флагмана. Наконец он застонал и пошевелился.
Фиолетовый Голос суетливыми движениями развязал тесемки и снял с колдуна звездную маску, потом подложил ему под голову подушку.
— Ну что ты сидишь как истукан? — прикрикнул на Толо Голос. — Принеси бренди!
Обучение принца королевским манерам было прервано весьма странным образом, и мальчик стал свидетелем захватывающей волшебной битвы, которая так впечатляла его, что он словно прирос к трону короля Ледавардиса. Орогастус, очевидно, случайно взглянул на короля Ангара. Он явно обнаружил какую-то угрожающую ему магическую активность. Его тут же окутало зеленое свечение, глаза засверкали, как два белых прожектора. Казалось, он сражается с невидимыми демонами, вопя во все горло и колошматя по врагам своим талисманом. А потом он упал как подкошенный. Для Толо явилось новостью, что колдун уязвим. Над этим стоило задуматься. Мальчик неверными шагами двинулся к шкафчику, налил в золотой кубок немного напитка и принес его помощнику колдуна.
— Что случилось? — спросил Толо. — Ему больно?
— Магия, — отрывисто ответил Голос. — Великая Волшебница Харамис приступила к невиданному волшебному деянию — изменению климата. Хозяин случайно увидел, что происходит, и попытался помешать ей. Но... он проиграл. Самым печальным образом.
— Проиграл, — проговорил Орогастус еле слышным голосом. Его глаза раскрылись. Голос приложил ему к губам кубок с бренди и влил два больших глотка. В словах колдуна звучали и удивление и усталость: — Не знаю, почему мне вздумалось посмотреть на короля Антара. Я заметил, что погода вроде бы меняется. И тут же догадался, что армию перебежчиков сопровождает Харамис, хотя обнаружить ее присутствие с помощью обзора мне не удалось. Всеми силами я старался сохранить холод, чтобы подкрепление не попало в город. — Его лицо внезапно исказила гримаса боли. — Но не смог. И перед тем как потерять сознание, я увидел... я увидел...
— Что, Хозяин? — Голос ослабил завязки накидки колдуна, устроил его поудобнее и дал глотнуть бренди.
— Я увидел Харамис. И... кто же это был? Конечно, еще две сестры, но мне показалось, что там был кто-то четвертый. — Орогастус затряс головой. — Но кто? — Он нахмурил лоб и раздраженно пробормотал: — Мозги никуда не годятся!
— А вы не можете опять вызвать ураган? — спросил Голос. — Вы повелеваете штормом! Ледяные ветры подчиняются вам, принося смерть и разрушения вашим врагам! Уверен, что после небольшого отдыха вы соберетесь с силами...
Орогастус поднял руку.
— Голос мой, я заставил короля Ледавардиса и остальных безмозглых рэктамцев поверить, что обрушившаяся на Лабровенду кошмарная погода — дело моих рук. Но обманывать тебя мне нет смысла. Да, я могу повелевать легкими бурями, метать молнии и создавать попутные ветры для кораблей. Но вызвать природную катастрофу, вроде изменения климата, — не в моих силах. И Великая Волшебница Харамис не способна на такое колдовство. Я и сам не знаю, почему природа начала сходить с ума. Время от времени я задумывался над этим вопросом, но всякий раз отбрасывал его в сторону, потому что в последнее время длительная непогода входила в мои планы. Но нынешнее поражение не дает мне покоя. Я ничего не понимаю! Сегодня мы уже состязались в волшебном мастерстве, и мне показалось, что наши с Харамис силы равны. Потом она страшно устала и покинула поле боя. И. тогда мы прорвали блокаду в порту. Она не должна была одержать победу в этом поединке!
— И что же вы думаете об этом, Хозяин?
— Она получила помощь от своих сестер. В этом я убежден. Но цветок королевы Анигель попрежнему кроваво-красный, так что Живой Триллиум еще не обрел настоящего могущества. И все-таки я был побежден.
Орогастус заставил себя сесть. Он взял из рук помощника кубок и одним залпом осушил его, закашлялся и постучал костяшками пальцев по лбу.
— Они наколдовали теплый воздух и дождь. В одном небольшом районе, к югу от Дероргуилы. Теперь армия быстрым маршем двинется к городу, черт бы ее побрал, и попытается соединиться с защищающими дворец войсками. Нам нужно немедленно высадиться на берег и вмешаться. Горбатому карлику и его людям потребуется помощь, чтобы организовать своих распоясавшихся мародеров и заставить их заняться прямыми военными обязанностями. А я должен забрать у Желтого Голоса свой талисман. Чтобы победить Харамис, мне понадобятся оба.
Поднимаясь на ноги, он застонал. Только теперь он обратил внимание на принца Толивара — впервые с тех пор, как его поразил удар.
— Возьми мальчика, Фиолетовый Голос, и на минуту оставь меня одного. Приготовь лодку, которая доставит нас к берегу. Нам понадобится моя тузаменская стража. И не забудь взять Звездный Сундук. Если мне удастся найти Харамис и нанести ей поражение, надо будет немедленно завладеть ее талисманом. Голос поклонился.
— Слушаюсь, Хозяин.
Толо поспешно пошел за ним. Орогастус вынул из ножен Трехвекий Горящий Глаз, перевернул его и'поднял вверх, держась за тупое лезвие.
— Талисман, отвечай без утайки.
Черное веко раскрылось, и на колдуна уставился серебряный глаз.
— Отвечу, если вопрос будет поставлен правильно.
— Кто помогал Великой Волшебнице Харамис вызывать теплый дождь?
— Большеглазая Дама, Кадия. И королева Лабровенды Анигель.
— Вот как? Это я и сам знаю! Но там был кто-то еще! Кто?
— Великая Волшебница Моря Ириана.
— Клянусь Костями Бондануса! — вскричал колдун. — Еще одна Великая Волшебница? Разве это возможно?
— Вопрос неуместен. Орогастус чертыхнулся.
— Говори правду: сколько Великих Волшебников живут сейчас в мире?
— Великая Волшебница Земли, Великая Волшебница Моря и Великий Волшебник Небес.
— Как мне связаться с ними, как поговорить?
— В настоящее время ни один из них не желает с тобой разговаривать. Они не позволят тебе даже посмотреть на себя. Но в будущем Денби, Великий Волшебник Небес, возможно, и побеседует с тобой. А сейчас ты его не интересуешь.
Орогастус еще раз сдавленно выругался и заговорил с величайшей учтивостью:
— Передай от меня нижайший поклон Денби, загадочному Волшебнику Небес. Я с нетерпением жду его благосклонного внимания.
— Исполнено.
Глаз медленно закрылся.
Несколько минут Орогастус усиленно размышлял. Потом он вложил талисман в ножны, поднял накидку и маску. Он был готов отправиться на берег и принять участие в битве.

Предыдущая страница 17 Следущая страница


Кровавый Триллиум 18

ГЛАВА 29

Когда Орогастус, Фиолетовый Голос, принц Толивар и дюжина рослых вооруженных стрелков Тузамена подплыли на небольшой шлюпке к берегу, сражение в дероргуильском порту уже было окончено.
У причала в три-четыре ряда громоздились опустевшие суда захватчиков, и колдуну с его спутниками пришлось переходить с корабля на корабль, чтобы добраться до берега. Набережная представляла собой жуткое зрелище. Воздух был наполнен вонючим дымом, тающий на глазах снег пропитался сажей и кровью и был усеян мертвыми телами защитников города и пиратов.
Подвезенные к самому краю воды деревянные катапульты сгорели, не успев сделать ни единого выстрела; окровавленные останки обслуги лежали среди груд неиспользованных камней и перевернутых горшков со смолой. Портовые постройки — передовая оборонная линия лабровендцев — были охвачены пламенем. Узкие проходы между складами, которые стояли с распахнутыми настежь дверями и выбитыми стеклами, были заполнены трупами. Множество рэктамских матросов стаскивали к причалу награбленное добро и сваливали его в громадные кучи. Повсюду были раскиданы тюки дорогих тканей, вспоротые мешки с мехами, шкатулки с драгоценными безделушками, пустые бутылки из-под бренди, свидетельствовавшие о том, что армия мародеров погуляла вволю, прежде чем двинуться дальше. Повинуясь приказу колдуна, рэктамцы устремились к дероргуильскому дворцу, чтобы присоединиться к осаждавшим его союзникам из Тузамена.
Пока четверо телохранителей искали карету или какую-нибудь другую повозку для своего Хозяина, Орогастус задержался у входа в каменное здание дероргуильского коммерческого банка и погрузился в непродолжительный транс. Впервые после постигшего его поражения колдун нашел в себе силы на расстоянии поговорить с Желтым Голосом.
Когда их молчаливая беседа окончилась, лицо колдуна было мрачно. — Королева Анигель вместе с Кадией находятся в бастионе Зото, — сообщил он Фиолетовому Голосу. — Желтый сказал, что королевские дети тоже там, они смогли ускользнуть от его наблюдения. Великая Волшебница с ними, она очень утомлена и сейчас спит. Но, бодрствующая или спящая, Харамис все равно невидима для нас, ее охраняет талисман. Какое-то время она не будет действовать активно, нам нужно воспользоваться благоприятной ситуацией и нанести удар.
— Отличные новости! — сказал Фиолетовый Голос.
— А плохая новость, — отозвался Орогастус, — заключается в том, что король Антар со своим войском быстро наступает с юга. У него около трех тысяч человек. За крепостными стенами дворца засели около двух тысяч защитников — в основном рыцари и отборные солдаты. Если подоспеет Антар со своим подкреплением, нам чертовски долго придется выкуривать их оттуда, и мы понесем тяжелые потери. Тузаменское войско подвергается жестокому обстрелу, с крепостных стен на него обрушивается град стрел. Храбрые воины стойко держатся, но нам следует поспешить им на помощь.
— А разве мы не можем пробить крепостные стены? — спросил Фиолетовый Голос. Он крепко держал за руку маленького принца Толивара, который слушал разговор с живым интересом. Мальчуган даже забыл обо всех своих страхах.
— К сожалению, одной тяжелой артиллерией тут не обойтись. Проклятая крепостная стена около шестидесяти элсов толщиной! Мне надо побыстрее попасть туда и попытаться разрушить ее с помощью двух талисманов. Необходимо взять бастион и предать смерти королеву и ее детей до прибытия короля Ангара.
Прибежал запыхавшийся телохранитель, один из посланных на поиски повозки.
— Хозяин, на извозчичьем дворе позади банка полно карет, но мы не можем найти ни одной лошади.
— Ничего страшного, — сказал Орогастус. — Я больше не могу ждать.
Он выбрал шесть тузаменских воинов в качестве сопровождения и. приготовился идти ко дворцу пешком — до него было не больше одной лиги. Было решено, что Фиолетовый Голос, Толо и остальные телохранители пойдут следом, стараясь не отставать.
— Веди нашего юного короля безопасной дорогой и хорошенько смотри за ним, — предупредил колдун своего помощника. — Но помни, он должен быть доставлен ко дворцу, как только мы разрушим крепостную стену. Может быть, нам придется использовать его для оказания давления на его мать или на Великую Волшебницу.
С этими словами Орогастус удалился — его серебристо-черная накидка блестела от дождя, в руке он сжимал Трехвекий Горящий Глаз.
Маленький принц забился в руках Фиолетового Голоса с неожиданной для того яростью. Он уже не был напуган, слова бывшего кумира привели мальчика в бешенство. Помощник колдуна тряхнул мальчика и пригрозил, что если тот не утихомирится, то придется надрать его королевские уши. Толо заплакал от бессильного гнева. В эту минуту вернулись после бесплодных поисков телохранители, и все они помчались по мощенной камнями улице с такой скоростью, что мальчик стал задыхаться.
— Вы идете слишком быстро! — протестовал Толо. — Мостовые очень скользкие! Я вот-вот потеряю корону!
Выругавшись, Фиолетовый Голос остановился и приказал одному из телохранителей:
— Каитанус, возьми этого противного мальчишку и посади его на плечи. Я несу Звездный Сундук Хозяина.
Большеголовый крепыш с косматой рыжей бородой подхватил Толо и закинул себе на плечи. Стальные пластины доспехов, защищающих спину, и острые края железного шлема впились в нежное тело мальчика, и он вскрикнул от боли:
— Ой! Ой! Я не выдержу! Мне очень больно! Фиолетовый Голос разразился еще более грубыми ругательствами.
— Спусти его. — Он с отвращением посмотрел на принца. — Видимо, мне самому придется тащить тебя. Возьми Звездный Сундук и будь внимателен: он дороже твоей ничтожной жизни!
И опять Толо взлетел вверх, на этот раз сидеть ему было удобнее. У него в руках оказался блестевший от дождевой влаги сундук со звездной эмблемой на крышке. Он прижал его к груди, и они снова двинулись в путь
Толо смотрел по сторонам поверх фиолетового капюшона Голоса. Дым и пламя, крики мародеров, стоны раненых и горы трупов казались мальчику нереальными. Этот разрушенный город не был той Дероргуилой, которую он так хорошо знал: это была сцена из кошмарного сна, привидевшегося ему впервые. Только возвышавшаяся впереди на холме громада казалась явью — дворец сохранял свой прежний вид.
Они дошли до тех домов, где все еще продолжалась кровавая битва. Повсюду рыскали толпы рэктамцев в поисках наживы. Толо увидел пиратов, увешанных украденными жемчужными бусами, золотыми цепочками и браслетами с драгоценными камнями. Они бились в рукопашном бою с солдатами и рыцарями Двух Тронов На стороне пиратов было существенное численное превосходство, и принц с содроганием смотрел, как враги с гиканьем рубят мечами направо и налево. Кровавый дождь смешался со струями теплого утреннего дождика, и капли крови попадали на намокшие костюмы Фиолетового Голоса и мальчика Фиолетовый Голос быстрыми шагами шел в окружении шести здоровенных телохранителей. Теперь огромные кривые мечи ту-заменцев были обнажены, и они не задумываясь поражали ими тех незадачливых рэктамцев, которые имели глупость позариться на одетого в богатый наряд королевского отпрыска.
Когда они приблизились ко дворцу, где сражение было более ожесточенным, бедняжка Толо уже не мог смотреть по сторонам. Он зажмурил глаза и опустил свою коронованную голову на Звездный Сундук. Его душили рыдания. Ему стало все равно, жив он или мертв.
И в этот момент он в самом деле чуть не погиб.
Он почувствовал, что Фиолетовый Голос пошатнулся, и услышал нечленораздельный вопль негодяя. Открыв глаза, Толо чуть не задохнулся от ужаса: он увидел, как красивое трехэтажное каменное здание, украшенное лепниной, начало странным образом пританцовывать. В ту же минуту раздался нечеловеческий рев, дикий скрежет и треск, а потом что-то загрохотало — громче, чем гром. И этот грохот доносился не с неба, а из-под земли. Карнизы и лепные фасады домов стали падать. Во все стороны полетели кирпичи и обломки черепицы. Забыв и о сражении, и о грабеже, люди в панике заорали, глядя наверх, на каменную лавину рушившихся домов.
— Землетрясение! — закричал Фиолетовый Голос.
Тузаменские воины остановились, завопили и начали бестолково размахивать мечами в облаках пыли и дыма. Звуки падающих камней и звон разбитого стекла утонули в людском крике, грохот достиг невиданной мощи. Издавая хриплые стоны, Фиолетовый Голос стал прыгать как сумасшедший по трескающейся мостовой. Он отпустил ноги Толо и грубо отшвырнул мальчика от себя. Принц визжа полетел по воздуху, крепко вцепившись в Звездный Сундук. Он упал на что-то мягкое, пружинящее, и это смягчило его приземление. Было темно.
Долгое время Толо лежал среди оглушительного шума и суматохи, гадая, жив он или уже умер. Но, по всей видимости, Владыкам воздуха не угодно было доставить его на „небеса. Судорожные движения земли прекратились. Дома перестали ломаться на части. Наконец стало тихо. Тишину нарушали только слабые стоны, кто-то плакал, упало два-три камня, где-то затрещали сломанные доски. И еще он слышал, как стучат тяжелые капли дождя по короне, которая все еще сдавливала его гудящую от боли голову. Он застрял в кроне огромного пышного куста. Колючки расцарапали ему лицо и руки. Не выпуская Звездный Сундук, он осторожно высвободился из веток и спрыгнул на землю, которая находилась всего в половине элса от его ступней.
Вокруг царила такая разруха, что от ужаса он не мог даже закричать. Большинство зданий лежало в руинах, обрушившиеся стены обнажали внутренние помещения. Мебель поливал ласковый дождик. Некогда росшие в ряд вдоль тротуаров деревья были вырваны с корнем. Мощеная мостовая и тротуары были чудовищно покорежены и засыпаны камнями и щебенкой, а там, где сохранилась ровная поверхность, дорога все равно имела зыбкий, ненадежный вид. В воздухе висела плотная завеса пыли, с которой постепенно расправлялся неутомимый дождь.
Недалеко от спасительного куста громоздилась куча камней от разрушенного здания высотой почти в три элса. С одного ее края из-под огромной гранитной плиты торчала грязная рука в перепачканном ^фиолетовом рукаве. Рядом лежал придавленный камнями мертвый тузаменский телохранитель: его глаза были широко раскрыты, рот искривлен в немом крике.
Толо выпрямился. Он был весь исцарапан, его королевское одеяние превратилось в жалкие лохмотья. Но кости были целы, и головная боль потихоньку успокаивалась. Он вскарабкался на груду камней и посмотрел в сторону дворца, ожидая, когда окончательно уляжется пыль и обзор прояснится.
Крепость Двух Тронов все еще стояла на месте! Он слышал далекие звуки боевых горнов и крики сражения, а потом до него донесся характерный визг волшебных снарядов Исчезнувших и свист летящих стрел.
Значит, война продолжалась.
Толо спустился вниз. Он снял изорванную мантию, потом голубой бархатный камзол, корону, королевскую цепь, усыпанную камнями перевязь и ножны. Набрав целые пригоршни глины, он перемазал ею золотой костюмчик, лицо и волосы. Коротким мечом с рубиновой рукояткой отрезал от камзола кусок и завернул в него Звездный Сундук. Всю одежду и королевские знаки отличия он отнес туда, где погибли Фиолетовый Голос и телохранители.
Принц с особой тщательностью разложил одежду таким образом, чтобы перевязь с ножнами лежала на груди камзола, а королевская цепь — на воротнике. Работа была выполнена артистично. Потом он принес обломки кирпича, завалил ими одежду, а сверху положил несколько камней побольше. Из-под бесформенной груды теперь выглядывали кусочки ткани. Создавалось впечатление, что обрушившееся здание похоронило под обломками маленькое тело. Чтобы картина приобрела законченный вид, он бросил корону на ровное место у края каменного кургана. Хорошенько вывозив в грязи белую меховую мантию, Толо завернулся в нее. И маленький меч, заткнутый за пояс, и Звездный Сундук оказались укрытыми ею. Теперь он мог отправиться домой.
В западной крепостной стене дворца, недалеко от задних ворот, находилась маленькая дверца, которой давно никто не пользовался. Когда-то в древние времена мусорщики выносили через нее нечистоты и сваливали их в выгребные ямы: тогда еще не знали, что отбросы могут служить хорошим удобрением для полей. Теперь этот забытый всеми выход зарос сорняками. О нем знали только те, кто занимался уборкой мусора. Одним из них был абориген Ралабун, ухаживавший за животными королевы.
Два года назад Ралабун, преданный друг Толо, открыл ему тайну дверцы. Он сказал, что пользуется ею в ясные ночи, когда Три Луны светят особенно ярко и в нем оживает тоска по родным местам и соплеменникам. В такие ночи он выбирается из дворца, спускается к реке Гуил, плывет на необитаемый островок и там долго-долго молится и поет старинные песни народа Болот, а потом возвращается к людям. Эта дверца, сказал Ралабун своему маленькому другу, — самый главный его секрет.
Старый смотритель животных никогда не думал, что в один прекрасный день она станет спасением для маленького беглеца... если он вовремя доберется до нее.
Когда началось землетрясение, Орогастус успел дойти только до широкой площади перед северными воротами дворца.
Площадь заполнили почти Шесть тысяч мужчин: они расположились так, чтобы их не доставали стрелы, летящие с укрепленных стен. Тузаменские войска, оснащенные волшебным оружием Исчезнувших, подошли к месту битвы, прячась за крытыми бронированными повозками. В узких проходах между ними стояли орудия, которые палили по крепостным стенам. Стены были опалены огнем и изрешечены снарядами, но еще держались. Некоторые повозки дымились: на них попала жидкая смола, которой поливали врага защитники дворца. Около них лежали пронзенные стрелами тела. Еще больше мертвецов валялось возле огромного тарана, брошенного перед главными дворцовыми воротами. Когда земля стала содрогаться, захватчики взревели жутким многоголосым хором. Кто-то тут же упал, другие в панике бросились врассыпную, кидая оружие и крича, что Великая Волшебница начала атаку. Боевые машины закачались, как шлюпки в штормящем море. Стоящие по периметру площади здания стали рушиться. Сначала Орогастус подумал, что это дело рук Великой Волшебницы. Падая на колени, полуослепнув от внезапно взметнувшихся облаков пыли, которые почти мгновенно превратились в грязный дождь, он мертвой хваткой сжал Трехвекий Горящий Глаз и, стараясь, чтобы голос его звучал спокойно, приказал остановить землетрясение и спасти жизнь ему и его воинам. Но подземные толчки не прекращались, и он, в отчаянии закричал:
— Харамис! Харамис, побойся Бога! Неужели ты хочешь погубить и своих людей?
Спустя мгновение он увидел ее. Она вцепилась в дрожащую кушетку в какой-то из комнат дворца. Великая Волшебница не выглядела испуганной, скорее расстроенной и невыспавшейся.
— Я ничего не делала. Мир теряет равновесие, и от этого его трясет. В этом твоя вина, хотя в твои намерения и не входила эта катастрофа.
— Что ты имеешь в виду? — крикнул он.
Но она не стала разговаривать с ним, ее образ растаял. Спустя несколько мгновений земля успокоилась. Он с трудом поднялся на ноги.
Его тузаменские телохранители и окружившие их пираты требовали объяснений. Они так и сыпали проклятиями. Орогастус собирался успокоить их, как вдруг услышал странные звуки.
Возгласы радости.
И тузаменцы и рэктамцы вопили во всю глотку, выражая восторг. Люди указывали в сторону дворца, крича и смеясь. Некоторые еще лежали на развороченной мостовой, другие вскакивали на ноги.
— Стена! Стена! — ревели они. — Слава Орогастусу! Слава могущественному колдуну! Слава!
Удивленный Орогастус повернулся и взглянул туда, куда были обращены взоры толпы. К западу от главных ворот в стене от верха до низа зияла огромная брешь. Высокая западная башня тоже наполовину разрушилась, а восточную опутала паутина глубоких трещин.
— Слава Орогастусу! Слава! Слава!
Боевые горны короля Ледавардиса протрубили сбор. С гиканьем и ревом пиратская орда ринулась в открывшийся проход.
— Хозяин, это было мастерски сделано! — с благоговением сказал один из тузаменских стражников. — Но в следующий раз предупредите нас заранее.
Колдун только кивнул в ответ. Он вложил талисман в ножны и привел в порядок звездную маску, которая сильно помялась при падении.
— Хозяин, присоединимся к атакующим? — нетерпеливо воскликнул второй стражник.
— Минуточку. Я должен отыскать своих помощников. Взявшись затянутой в серебристую перчатку рукой за рукоятку талисмана, Орогастус приказал показать ему Желтый Голос. Перед ним тут же возникла фигура Желтого: тот бежал за одетым в доспехи королем Ледавардисом на штурм дворца. На голове его сияло Трехголовое Чудовище.
— Голос, у вас с горбатым карликом все в порядке?
— О да, Хозяин! Если бы вы видели, как он был потрясен вашим божественным ударом. Вы за считанные минуты сделали то, чего за долгие часы не могли сделать волшебные машины Исчезнувших! Это было невероятно! Чудесно...
Орогастус прервал его:
— Довольно! Слушай меня внимательно. Теперь ты должен быть очень осторожен. Войди во дворец вместе с атакующими, но потом найди благовидный предлог и покинь короля. Я хочу, чтобы ты спрятался в безопасном месте, пока я не приду к тебе. Мне понадобится твоя диадема для поединка с Великой Волшебницей. Ты должен беречь талисман пуще глаза. Понятно?
— Да, Хозяин. Я принял к сведению.
— Тогда до свидания, мой Голос, до встречи. Потом Орогастус приказал талисману показать ему Фиолетовый Голос. Но когда появилось изображение, он замер и издал такое злобное рычание, что тузаменские телохранители выхватили мечи и окружили его, горя желанием узнать, что произошло.
Но он не мог рассказать им, что Фиолетовый Голос покинул этот мир и отправился на покой к Силам Тьмы и что маленький принц Толивар тоже мертв.
— Нельзя терять времени, — сказал Орогастус. — Благодаря моей защите никто из вас не ранен. Мы должны стремиться только вперед! Ничего не бойтесь. Я по-прежнему буду охранять вас.
Стражники сгрудились вокруг него, и они двинулись к бреши в крепостной стене — маленькая дисциплинированная группа среди беснующихся рэктамцев.
Орогастус продолжал разговаривать в привычной надменной и самоуверенной манере, но в глубине души уже чувствовал первые признаки беспокойства. Землетрясение явилось для него полной неожиданностью, он уже знал, что не в состоянии управлять им. Его охрана и большая часть армии захватчиков не пострадали, поскольку находились на открытой площади, а не посреди рушившихся домов. Только самому себе Орогастус мог признаться в том, как изнурила его морская битва и попытка противостоять двум Великим Волшебницам.
У него еще оставались силы, чтобы защитить себя и свою охрану от вражеских снарядов и стрел, но на большее он теперь вряд ли способен. А ведь никто не представляет, что ждет его дальше. Поэтому диадема должна как можно скорее вернуться к нему.
Орогастус уже знал, что она чудесным образом обостряет его мысли и укрепляет дух, в то время как тупой меч увеличивает физическую силу и помогает активно действовать. Он понял, что совершил величайшую ошибку, выпустив из рук волшебную диадему.
«Силы Тьмы, — молился он, — сохраните ее! Помогите мне добраться до нее, пока она не обнаружила, что у меня ее нет!»
Старый-престарый человек покачивал головой, снисходительно улыбаясь. Он с самого начала знал, что ничего не получится. Похоже, ни одна сторона не может одержать победу. А ведь он говорил тем двум об этом еще тогда, когда они поделились с ним своим планом. Чему быть, того не миновать! Ничего нет проще и мудрее. Какой смысл во всей этой суете, зачем вмешиваться в ход космических событий? Конечно, можно исхитриться и на время задержать неизбежное, но, по большому счету, все равно произойдет то, чему суждено произойти.
Плохо, если все опять пойдет прахом, но со временем мир излечится. Разве такое случается в первый раз?
Он прекрасно знал, чем кончится эта нелепая затея. Как ничтожно! Как банально! Как незначительны по сравнению с вечным проблемы, которые полностью завладели его вниманием!
Как он презирает их всех. Они не видят ничего дальше своего носа. А ведь решение лежит на поверхности. Они делают ошибку за ошибкой.
Просто безумие какое-то. И зачем только он отвлекся от своих размышлений и стал наблюдать за ними? Надо прекратить это глупое занятие.

ГЛАВА 30

Харамис отвернулась от треснувшего окна и нетвердой походкой вернулась обратно к кушетке. Потрясение, растерянность, которые овладели ею, когда она была разбужена землетрясением и воплями колдуна, начали проходить, на смену им пришла ужасная реальность: огромная армия галдящих, трубящих в горны захватчиков, теснившаяся за крепостными стенами, ринулась в образовавшуюся брешь подобно тому, как потоки воды прорываются сквозь пробитое днище лодки.
И среди этой орды был Орогастус.
Что ей делать? Что она может сделать?
Прежде всего нужно собраться с мыслями и спокойно все обдумать. Она упала на кушетку и приложила ко лбу талисман. Вот так. Так будет лучше.
Страшное землетрясение, разрушившее большую часть Дероргуилы, почти не затронуло бастиона Зото. Только посуда упала с полок и со стола и разбилась. Сквозь треснувшее окно просачивался дождь, занавески слегка намокли. Опять становилось холодно. Она знала, что это неизбежно.
Сколько времени она проспала? Час? Вряд ли больше. Но она чувствовала себя немного бодрее. Подняв талисман, она заговорила с сестрами:
— Анигель! Кадия! С вами все в порядке? Появилось изображение. Они были в тронном зале бастиона с маршалом Ованоном, лордом Пенапатом, советником Лампиаром и несколькими рыцарями. В воздухе стояла пыль. Стулья были перевернуты, повсюду валялись подсвечники, бумаги и всякие мелкие предметы. Кадия помогала пожилому Лампиару вылезти из-под тяжелого стола заседаний, который, видимо, служил им укрытием во время землетрясения. Королева поддерживала Ованона, тот остался невредим, но вид у него был растерянный.
— С нами все в порядке, — сказала Кадия, взглянув на признак Великой Волшебницы, выткавшийся в воздухе. — правда, мы перепугались, когда начала падать огромная люстра. К счастью, я догадалась остановить ее с помощью своего Черного Триллиума. Неужели все это натворил ублюдок Орогастус?
— Нет, — сказала Великая Волшебница. — Сейчас он так же растерян, как и я. Землетрясение — еще один симптом нарушенного равновесия мира.
Кадия и Пенапат склонились над Лампиаром, прикладывая ему ко лбу марлю, смоченную в вине. Ованон усадил королеву на стул. Потом он спросил Великую Волшебницу о состоянии дворца после подземных толчков.
— Я осмотрела его довольно бегло, но могу сказать, что ситуация довольно плачевная. Возле главных ворот в стене пробита большая брешь, и толпы врагов заполняют внутренний двор. Западная башня рухнула, восточная дала трещины; несмотря на это, внутри осталось много наших солдат.
— А бастион цел?
— К счастью, да. Маршал кивнул.
— Отлично. Мне нужно собрать войско, оставшееся снаружи, здесь. Мы постараемся укрепить двери и удержаться хотя бы на западных и южных позициях. Задние ворота крепостной стены должны оставаться открытыми для короля Антара. Мы так надеялись, что он подойдет вовремя.
Харамис быстро взглянула на короля.
— Он будет здесь не раньше чем через час. Ованон сказал:
— Пенапат, Лампиар, вам придется создать укрепления внутри самого бастиона. Давайте поспешим!
Рыцари и военачальники спешно покинули тронный зал, оставив Кадию и Анигель наедине с призрачной фигурой Великой Волшебницы.
— Ари, как там мои дети? — спросила королева.
— Сейчас я разыщу их. Подожди. — Через минуту Великая Волшебница сказала: — Джениль в своей комнате с Имму. А Ники... может быть, он хотел посмотреть, не подходит ли Антар, или ему в голову пришла дикая идея поучаствовать в сражении. Я обнаружила его около задних ворот, возле укреплений. Там страшная неразбериха, при землетрясении многое разрушилось. Лицо у Ники поцарапано, одежда разорвана, он в сознании, сидит среди раненых. Мне не видно, насколько он пострадал.
— Иди к нему, Ари! — жалобно крикнула Анигель. — Спаси его!
— Я... я сомневаюсь, что смогу перенести себя туда. Во всяком случае, не сразу. Колдовство требует сосредоточения. Прости меня, Ани, но я так мало спала, а тут это землетрясение. Если я, не окрепнув, начну действовать...
Королева вскочила на ноги.
— Тогда я пойду за Ники сама!
— Отправишься в самое пекло? — в ужасе спросила Кадия.
— Да! — дико крикнула Анигель. — Если Ари отказывается помочь моему сыну, тогда я вытащу его!
Кадия встала со стула, взяла сестру за плечи и встряхнула. Ее присыпанные пылью рыжие волосы взметнулись, глаза загорелись.
— Нет! Ты никуда не пойдешь! Вспомни, кто ты такая! Вспомни, кто такая Великая Волшебница и какому священному делу она служит! Именем Господа заклинаю тебя, сестра, побори страх и малодушие, иначе ты и вовсе лишишься здравого смысла и решительности! Веди себя как подобает королеве!
— Да, я знаю, кто я. — Анигель забилась, как пойманный в силки зверек, и зарыдала. — Я слабая, злая, меня все презирают! Я не достойна своего священного сана! — Внезапно она перестала вырываться и откинулась назад, сломленная горем. — Ты права, Кадия. Скорее всего, мне не удастся спасти своего бедного сынишку. Он умрет, как и все мы. И не от злой магии Орогастуса, не от мечей его подлых наемников, а из-за наступления Вечного Ледника!
Кадия разжала руки. Она опустилась на колени и ласково обняла сестру.
— Милая моя сестренка. Ты ошибаешься. Я знаю, ты страшно переживаешь из-за начавшегося разрушения мира и во всем винишь себя. Мы все виноваты, так как все вели себя эгоистично, высокомерно и неразумно! Гордыня заставляет тебя обвинять во всех несчастьях одну себя!
— Гордыня? Ты несправедлива ко мне. У меня много грехов, но я никогда не была ни гордой, ни высокомерной.
— Ты всегда была гордячкой, несмотря на кажущуюся мягкость. Именно гордыня сделала тебя эгоисткой, и ты стала слепа, перестала замечать очевидное. Долгие годы ты не хотела признаться себе самой, что в твоем процветающем королевстве что-то может не клеиться. В своем ослеплении ты отказывалась видеть существующие несправедливости. Ты просто желала счастья себе, своему мужу и своим детям и каталась как сыр в масле.
— Разве это большой грех? — вскричала Анигель, вспыхнув от негодования.
— Для человека твоего ранга это становится большим грехом. Твоя безопасность, твое благополучие, счастье твоих близких важны, но это не самая важная вещь на свете. Есть вещи гораздо более ценные и чувства более благородные. Иногда во имя них приходится идти на страшные жертвы, даже на смерть... или, что еще ужаснее, смириться со страданиями, гибелью других людей. Миловидное лицо королевы стало недоумевающим. Она явно смутилась и, храня молчание, упорно отводила глаза от сестры.
Кадия продолжала все так же настойчиво:
— Я знаю, когда-то в тебе были и благородство и великодушие. Покопайся в душе. Поставь свой монарший долг выше личных интересов. Перестань плакать, обвинять себя и предаваться отчаянию — ведь оно превратило тебя в тряпку. Твои терзания не просто бесплодны — они отравляют тебя! Люби свою семью, своих друзей, свою страну и весь мир. Но люби не ради собственного благополучия, а из благородных побуждений — с той мудростью, с какой любит нас Триединый. Я знаю, ты способна любить по-настоящему.
— Кади... если бы я могла поверить тебе...
— В глубине души ты сознаешь, что я права, говоря о твоем эгоизме, иначе твой цветок не покраснел бы от стыда.
Королева подняла заплаканное лицо.
— До этой минуты я и в самом деле не понимала, что творится со мной. Ты права — я была горда тем, чего мы с Антаром добились, получив Два Трона. Я гордилась и своими чудесными детьми, и собой. Когда все пошло вкривь и вкось, я возненавидела тебя за то, то ты не могла понять моих страданий, моей боли, а Ари — за ее возвышенные идеалы, более благородные, чем мои, за нежелание сосредоточиться на достижении собственного счастья и благополучия, как сделала я сама. Я верила, что мой супруг и мои дети — самые драгоценные существа в мире: дороже тебя, дороже Ари, дороже моих друзей и моего народа. Когда на них посыпались несчастья, я должна была что-то сделать для их спасения. Это было важнее, чем бороться с наступлением Вечного Ледника.
— Да.
Кадия ласково прикоснулась к руке королевы.
Обе женщины встали.
— Я была не права. -Да-
— Кадия, я прощаю тебя от всей души.
— Понимаю. Сестры поцеловались. Потом королева высоко вздернула подбородок.
— Я немедленно отправлюсь к Пенапату и Лампиару, посмотрю, чем я могу помочь нашим доблестным защитникам. Брать в руки меч бессмысленно, но...
Большеглазая Дама улыбнулась.
— Это сделаю я! А ты делай то, что в твоих силах. Пока что пойду и приведу этого негодника Ники.
Откинув с лица непослушные пряди волос, она вытащила свой меч и направилась к выходу из тронного зала.
Королева медленно обошла опустевшую комнату. Как лунатик, машинально собрала рассыпанные на полу бумаги и сложила их на пыльном столе.
— Взгляни на свой амулет, сестра!
Анигель удивленно вскрикнула. Она совсем забыла, что на нее смотрит призрачная Великая Волшебница. Взявшись за золотую цепочку, она достала из потайного места капельку янтаря.
Амулет сверкал, как золотой слиток, находящийся внутри Триллиум был черным.
Четыре раза Желтый Голос делал попытку улизнуть от рэктамского короля Ледавардиса, находившегося в авангарде своего войска и выказывавшего чудеса отваги. Он оказался великолепным воином и замечательным полководцем. Сражение становилось все более ожесточенным. Вооруженные отряды рэктамцев и тузаменцев проникли сквозь брешь в стене во внутренний двор, захватили разрушенную западную башню и начали теснить защитников, выбивая их из построек для прислуги, прачечной, пекарни и конюшен. Рыцари, идущие впереди монарха, не только укрывали его своими щитами от града стрел, но и перекрыли Желтому Голосу путь к бегству. Так что помощнику колдуна пришлось заняться своим делом: подыскивать позиции для установки оружия Исчезнувших, которое опять пригодилось атакующим, присматривать пути к возможному отступлению, разведывать, в какой точке сопротивление защитников слабее всего, и предупреждать пиратов о неожиданных вылазках попавших в западню лабровендцев. В те минуты, когда его жизни не грозила непосредственная опасность, Желтый Голос связывался с Хозяином. Орогастус окружил себя и шестерых телохранителей невидимым защитным экраном, который отражал удары обыкновенного оружия. Но это мало помогло ему, так как в его задачу входило пробиться сквозь плотную толпу дерущихся бойцов и догнать далеко ушедшего вперед помощника. К тому времени, как Ледавардис со своими рыцарями ворвались на конюшенный двор, находящийся возле западного входа в бастион, Орогастусу удалось всего на двести элсов отойти от разрушенной стены.
Главный, северный, вход в бастион защищала башня, заполненная меткими стрелками, лучниками и множеством аборигенов-ниссомов, стреляющих из трубочек отравленными иглами. Западный вход был не так хорошо укреплен. Именно королю Ледавардису пришла в голову идея прорваться сквозь него.
У западного входа плотной стеной стояли тридцать или сорок обреченных лабровендских рыцарей. Воины горбатого карлика быстро расправились с ними, но вдруг Желтый Голос заметил, что с тыла наступает еще одна группа защитников — человек пятьдесят. Они двигались с южной стороны. Ее вел роскошно одетый аристократ в зеленом камзоле, который с такой силой вращал мечом, что его лезвие казалось поющим серебряным облаком, несущим смерть всякому, кто попадался на пути. Рыцари и солдаты, следующие за своим эффектным командиром, напали на тех рэктамцев, что подобрались к самым дверям, и закипело кровавое сражение, обратившее захватчиков в бегство.
— Великолепный боец в зеленом — кто он? — спросил король Ледавардис у Желтого Голоса.
— Это Ованон, маршал Двух Тронов и ближайший друг Антара, ваше величество. Он — победитель рыцарских турниров, его имя известно во всем мире.
Король обратился к находившимся неподалеку рыцарям:
— Мы должны немедленно что-то предпринять. Он вдохновляет своих воинов отвагой, и они дерутся как львы! Он рубит головы наших парней, словно косит пшеницу! Эй, вы! Все сюда! Давайте пробьемся к нему!
Размахивая мечом, Ледавардис прорвался сквозь строй телохранителей со щитами и бросился вперед. После минутного замешательства его рыцари и остальные пираты, вновь обретя бесстрашие, ринулись за ним.
Наконец-то Желтому Голосу представилась долгожданная возможность. Он наклонился, подобрал свою длинную желтую робу и трусцой побежал к конюшне. Повсюду кипела рукопашная. Вертлявый помощник колдуна ловко перескакивал через тела поверженных воинов и уворачивался от ударов врагов и союзников. Наконец он добежал до большого каменного строения. Туда сползались раненые рэктамцы в поисках укрытия от града стрел, сыпавшихся с башенных укреплений. В глубине конюшни виднелись лошадиные стойла. Возле них валялось несколько трупов. У одного в горле торчал нож. Виновник этого убийства, тоже мертвый, лежал на своей жертве с воткнутым в спину кинжалом. Странно, это был не человек, а низкорослый оддлинг, одетый в прекрасный наряд из коричневой кожи.
Наконец звуки сражения стали стихать у него за спиной. Голос подошел к жилищу грумов. Там он обнаружил небольшую комнатку без окон, в которой можно было запереться. Он скользнул внутрь и осторожно закрыл за собой дверь. Прислонившись к толстым бревнам, он стал ждать, когда успокоится дико бьющееся сердце и замедлится дыхание. Тогда он поговорит с Хозяином.
В отличие от бедно обставленных помещений конюшни, это место носило следы некоторой роскоши — стол, несколько стульев, кровать с отличными одеялами и камин, в котором еще горели угли, а с рогатины свисал котелок, наполненный дымящейся похлебкой. На столе стояла чистая деревянная миска, лежала ложка; здесь же были краюха хлеба, кружка с пивом и сухие фрукты.
Удивительное везение!
Его изнурительная работа немного затянулась, и голодный, страдающий от жажды Желтый Голос, удовлетворенно вздохнув, решил подкрепиться. Он как раз наливал в миску аппетитно пахнущую похлебку, когда почувствовал, что в спину ему ткнулось что-то острое.
— Стой смирно! — прошипел кто-то. Голос замер.
— Поставь все на место!
— Я не делаю ничего плохого, — сказал Голос. Но лезвие дернулось, надорвав кожу на спине, и с криком боли он поставил миску с похлебкой на камин, а половник опустил в котелок. — Я всего лишь мирный горожанин, который случайно затесался в эту дерущуюся толпу...
— Молчи — или умрешь! И не двигайся! — Тот, кто шипел, отнял лезвие, и Голос почувствовал, как по спине потекла струйка горячей крови.
— Я буду стоять спокойно. Я и не думаю шевелиться. Жалобные причитания застряли у Голоса в горле, когда он понял, что с его головы срывают капюшон. Краем глаза он увидел возле уха тонкое лезвие. Холодный металл коснулся бритого черепа в том месте, где к нему прижимался теплый металл диадемы. Он понял, что происходит, и сердце его чуть не остановилось.
— Великий Боже, только не талисман! Хозяин! Помогите мне...
Но серебряная диадема уже упала с его головы, перекувырнулась в воздухе и с музыкальным звоном ударилась об пол. Желтый Голос в отчаянии повернулся и с ревом бросился на противника. Но где же он? В полутемной комнате не было ни души, кроме маленькой темной фигурки, едва достававшей ему до пояса. Еще один оддлинг?
Помощник колдуна бросился на крошечное существо. Оно взвизгнуло, но этот визг утонул в душераздирающем вопле самого Голоса. Он ощутил неожиданный холод под ребром. Неужели холод мог причинить такую боль? Он дернулся, пытаясь избавиться от боли, и стал внезапно слеп ко всему окружающему, он видел перед собой только лицо Хозяина.
Глаза, подобные белым прожекторам, сверкали из прорезей серебристой маски. И тогда глаза самого Голоса вспыхнули белым огнем, и он прекратил попытки вытащить холодную штуковину из своей груди... из груди Орогастуса. Маленький убийца вырвался от него. Стараясь побороть страшную боль, колдун прислушался. Он услышан сдавленное дыхание, которое перешло во всхлипывания. Его противник сидел в углу, он в ловушке! Теперь Орогастусу надо всего лишь повернуть голову и посмотреть, кто же этот таинственный вор-убийца. Чуть-чуть повернуть голову, чтобы белые лучи осветили прячущуюся в углу фигурку. Повернуть, пока сознание не погаснет, пока мозг не заполнится кровью. Повернуть, повернуть...
Ослепительно яркие глаза обнаружили цель и, мигнув, погасли. На короткий момент Желтый Голос увидел забившегося в угол принца Толивара. Потом помощник колдуна упал замертво. В сердце его торчала рубиновая рукоятка маленького меча.
— Я не хотел этого, — сказал принц Толо, когда прошло какое-то время. Но Желтый Голос не подавал признаков жизни.
Маленький принц встал на ноги и вытер рукавом из золотой парчи нос и наполненные слезами глаза. Он робко взглянул на тело. В складках грязной желтой материи поблескивал рубин. Толо тяжело вздохнул, наклонился, обеими руками взялся за рукоятку и потянул. Меч вышел из тела с поразительной легкостью. Он вытер лезвие об одежду мертвеца и неверными шагами направился к противоположной стене комнаты.
Она закатилась под кровать.
Толо пошарил, поднял ее мечом и, далеко отставив в сторону руку, понес к столу. Потом пододвинул стул, сел и стал смотреть на нее. В самом центре диадемы была лучистая звезда с тремя гротескными масками, которые, казалось, подмигивали ему в неверном свете камина.
Ему потребовалось немало времени, чтобы набраться смелости. Наконец он пошел туда, где был спрятан Звездный Сундук, вынул его из тряпицы, поднес к столу и открыл темную блестящую крышку. Внутри располагались металлические ячейки, а в углу сверкало несколько драгоценных камней.
В свое время Толо прочитал маленькую красную книжечку. Не Черный Голос, а он брал без разрешения эту святыню и изучал ее. Снова используя меч, он подцепил Трехголовое Чудовище и опустил его в сундук. Последовала ослепительная вспышка. Толо с воплем отпрянул и чуть не свалился со стула. Потом он заглянул внутрь и увидел, что диадема изменилась. Звезда, которая находилась чуть ниже центральной маски, исчезла. Теперь талисман перестал быть собственностью колдуна.
Толо надавил на голубой драгоценный камень.
Он вспыхнул, и раздался мелодичный, нежный звук.
Потом он нажал на красный, желтый и два зеленых камня. Они тоже запели и замерцали. Оставался только один белый камень. Когда он нажал на него, зазвенело сразу несколько нежных колокольчиков, и все камни померкли.
И тут Толо услышал доносившиеся из-за толстой бревенчатой двери крики и лязг мечей. Раньше он не замечал никакого шума. Должно быть, сражение приблизилось. Ралабун взял с него обещание спрятаться в этой комнате до его прихода, но у Толо появилось ощущение, что его друг-ниссом никогда не придет.
— Если волшебство не сработало, — прошептал он самому себе, — я умру, как только прикоснусь к талисману. Но если пираты доберутся до меня, я все равно умру.
И он, дрожа, сунул руку в сундук.

ГЛАВА 31

Толо! О, кости Бондануса! Этот щенок не только жив-живехонек, он еще ухитрился нацепить на себя Трехголовое Чудовище!
Остановившись в самом центре столпотворения, среди клацания оружия, Орогастус смотрел на Толо. Стоял дьявольский грохот, словно лупили по наковальне адские молоты. Телохранители с яростными криками отражали удары атакующих. Сердце Орогастуса сжалось, когда он потерял принца из виду. Теперь трудно будет уследить за ним. Надев талисман, мальчишка спрячется в укромном местечке на конюшне или еще где-нибудь, и никакое колдовство не поможет отыскать его. Чтобы создать защитное поле, со стороны Толо не требовалось никаких усилий.
Но мальчик вряд ли сможет командовать талисманом. Он перепуган до смерти. Нет, скорее всего Толо просто прихватит с собой Трехголовое Чудовище и Звездный Сундук и затаится — вот мерзавец! — в какой-нибудь норе до окончания битвы.
Орогастусу пришлось смириться с утратой Трехголового Чудовища. Оставалось утешаться тем, что у Великой Волшебницы с сестрами его тоже не было. Толо ни за что не отдаст талисман, ведь из-за него он пошел на убийство! Как нелепо погиб бедняга Желтый Голос...
Теперь у колдуна не осталось ни одного помощника, и с их гибелью исчезла надежда на создание Совета Звезды и уничтожение Синошура. Но Орогастус все еще владеет Трехвеким Горящим Глазом, сражение ведется успешно, и Харамис оказалась слабым противником, а ведь на это Орогастус не смел даже рассчитывать...
Если он выиграет войну, у него будет время, чтобы придумать, как перехитрить маленького принца и отобрать у него талисман, чтобы завербовать новых сторонников и посвятить их, чтобы научиться мастерски управлять своим талисманом, и даже заполучить талисман Харамис или уничтожить ее...
— Хозяин! — Один из тузаменских воинов показывал в сторону западной стены бастиона. — Послушайте, что кричат пираты! Там что-то происходит!
— Сейчас посмотрю. — Колдун приказал талисману показать весь дворцовый двор с высоты. Он увидел, что захватчики прорвались сквозь главные ворота и расползлись по внутренним дворам. Пиратов мало занимало массивное здание самого бастиона, они устремились к другим дворцовым постройкам, увлеченные грабежом.
Шум доносился только с западной стороны, где делались серьезные попытки прорваться в крепость. Запасные двери были самыми уязвимыми, и там сконцентрировались основные силы защитников. Их атаковали рэктамцы, возглавляемые королем Ледавардисом и группой его головорезов. Они отлично сражались! Король... — Всемогущий Бахкап! О чем думает Ледо? Это не игрушки! Вызвать маршала Ованона на поединок? Безумный юнец! Он наверняка погибнет, и армия пиратов станет неуправляемой!
— Живее! — крикнул Орогастус своим охранникам. — Мне нужно забраться на высокую точку, чтобы я мог колдовать.
— У пекарни каменная крыша с парапетом, — сказал телохранитель, — туда не долетают стрелы врага.
Размахивая мечами, тузаменцы бросились к пекарне, нанося удары даже рэктамцам, которые недостаточно быстро убирались с их пути. Внутреннее помещение было усеяно храпами, стонущими ранеными, перевернутыми стульями и столами. Стены были забрызганы кровью. Здесь схватка уже закончилась. Колдун нашел железную лесенку, ведущую на крышу, и проворно вскарабкался по ней, оставив телохранителей дожидаться внизу. С высоты открывался отличный обзор — отчетливо виден был поединок у западной стены крепости.
Коротышка Ледавардис и высокий маршал Ованон наскакивали друг на друга с невиданной энергией, а рыцари враждующих сторон выстроились в кружок и наблюдали за поединком, криками выражая нетерпение. Несмотря на кажущуюся неуклюжесть, юный монарх был силен и ловок, но колдуну было ясно, что он уступает старику в опыте. Ованон теснил короля, заставляя его отступать к строю рэктамцев. В любой момент Ледо мог быть убит.
Орогастус поднял вверх трехвекую рукоятку талисмана. Он ни разу еще не пробовал сделать то, что замыслил сейчас. Если он неправильно даст команду, то может и сам погибнуть. Но рискнуть было необходимо.
— Трехвекий Горящий Глаз, убей Ованона.
Три века на рукоятке раскрылись. Из трех глаз брызнули три луча — белый, зеленый и золотой. Они ударились о доспехи маршала и расползлись по всему защищенному латами телу. Фигура маршала вспыхнула нестерпимо ярким светом, тело окутал мерцающий дым. Меч выпал из его руки, и Ованон рухнул на колени перед остолбеневшим королем Ледавардисом. Пластины покореженных доспехов покатились по булыжнику вместе с обгорелыми костями.
— Трехвекий Горящий Глаз, сожги эти двери!
Опять рванулись лучи, на этот раз ослепительно белого цвета, и ударились о тяжелые двери из прочного дерева гонды, скрепленного железом. Металл раскалился, а дерево вспыхнуло яростным пламенем. Мгновение спустя двери превратились в фонтан черной золы. Не веря своим глазам, рэктамские воины разинули рты. Но король Ледавардис решительно крикнул: «Вперед!» Его люди тоже заорали и ринулись в образовавшийся проход.
Ликуя, Орогастус развернулся и направил волшебное оружие на центральный вход с северной части крепости.
— Трехвекий Горящий Глаз, теперь сожги эти двери!
Опять метнулась яркая молния, и широкие парадные двери бастиона Зото сгорели, открыв путь орде захватчиков.
— Харамис! — закричал колдун. — Харамис, сдавайся! Я научился убивать! Я уже убил маршала Ованона и убью каждого, кто окажет сопротивление! Прикажи защитникам бастиона сложить оружие! Прикажи королеве Анигель выходить, и пусть она сдается на милость короля Ледавардиса! Если ты послушаешься меня, я сохраню всем в Дероргуиле жизнь! Если откажешься подчиниться, я убью всех! Харамис, сдавайся!
На самом последнем этаже бастиона за окном что-то зашевелилось. Невооруженным глазом Орогастус различил закутанную в белое фигуру. Она сказала:
— Нет.
Дикая ярость захлестнула его. Черт бы ее побрал! Пусть отправляется в ад! Пусть умрет сейчас же!

Предыдущая страница 18 Следущая страница


19 Андре Нортон Джулиан Мэй

Он поднял талисман... Потом обзор высветил ее лицо, и колдун закричал. Он не смог дать команду!
Будь она проклята! Будь проклята! Ведь он не любил ее, не мог ее любить! Он ненавидел ее всей душой, всем сердцем, всеми силами! Почему же тогда он чувствует себя привязанным к ней и не может сопротивляться злому року?
— Я избавлюсь от тебя! — вслух простонал он. Он заставил себя не смотреть на ее лицо и сосредоточил все внимание на тупоконечном волшебном мече. — Трехвекий Горящий Глаз, я... я приказываю тебе предать Харамис... смерти.
Неправильно! Он сделал все не так, как надо, ему не хватило решимости, он позволил себе поддаться эмоциям. Любовь предала его.
Он почувствовал, что его душу сжигает ненависть к самому себе, подобно тому как сжигал все на своем пути триединый волшебный луч. Наконец ослепительный свет рванулся из трех глаз талисмана, добрался до окна и там рассыпался на мириады сверкающих кольцеобразных искорок — так крошится кристаллический лед, распадаясь на множество искрящихся алмазов. Его обтянутые перчатками руки ощутили непереносимый жар. С жутким криком он выронил талисман, и Трехвекий Глаз упал на каменную крышу к его ногам. Он лежал темный, слепой и неподвижный. Перчатки из серебристой кожи задымились. Колдун судорожными движениями стянул их с проклятиями и отбросил в сторону.
Фигура за окном была цела и невредима. Ему казалось, что она находится всего в двух элсах от него — высокая, прекрасная, с печальным, но решительным лицом.
Тонкая рука сжимала жезл, который назывался Шаром-Трилистником.
— Я должна идти на помощь своим людям, Человек Звезды. Но потом я вернусь, и мы покончим с этим.
Не желая тратить впустую еще не восстановившуюся волшебную энергию, Харамис не стала заниматься телеиортацией и побежала со всех ног по лестнице, ведущей на первый этаж бастиона. Она миновала восемь лестничных пролетов. Теперь бой кипел внутри крепости. К тому времени, как она достигла второго этажа, вестибюль уже был заполнен ворвавшимися через прожженные Орогастусом бреши пиратами. Битва была в разгаре. Каменный пол заливала кровь. В зале была такая толчея и сумятица, что воинам едва удавалось замахиваться мечами.
На втором этаже башни рядом с приемным залом находилась хорошо укрепленная комната, у дверей которой стояла вооруженная до зубов стража. В этой комнате нашли убежище королева Анигель и принцесса Джениль. В данный момент они были в безопасности. Кадия узнала, что Никалон легко ранен. Сейчас она с наследным принцем бежала к лестнице черного хода.
Харамис прошла на балкон для оркестра, который располагался над центральным входом в крепость, надеясь с помощью волшебства перекрыть обе двери. Но как только она создавала баррикаду, колдун, оставшийся снаружи, сжигал ее. Наконец бесплодные усилия так утомили ее, что она отказалась от этой идеи.
— Я не могу сравняться с ним своей волшебной силой, — сказала она себе. — Несмотря на все тренировки, я не такая могущественная колдунья, как он. Мы не в состоянии убить друг друга с помощью магии, но эту войну он наверняка выиграет. Владыки воздуха! Чем все это кончится?
Стоя в тени карниза, она наблюдала за тем, как малочисленное храброе войско лабровендцев пытается остановить пиратов, рвущихся к лестнице, которая вела к тронному залу и к королеве. Лестница находилась напротив центрального входа. Она была самым замечательным местом во дворце: целиком построенная из белого мрамора, внизу в два раза шире, чем наверху, покрытая алым ковром. Ее украшали позолоченные перила и серебряные светильники на столбах. Во время дворцовых торжеств она освещалась тысячами свечей, по ней поднимались роскошно одетые мужчины и женщины. Теперь она напоминала место, где рубили мясо.
Возглавляемые лордом Пенапатом, защитники теснились на парадной лестнице. Плотный ряд рыцарей загораживал ее от одного края до другого. Они дрались и выкрикивали яростные команды. Когда одна группа падала, тут же сверху спускалась другая, не менее отважная, и продолжался смертельный бой — за спасение королевы.
«Бедняги, — думала Харамис. — Они все еще надеются, что я смогу прогнать эту озверевшую толпу, а потом подоспеет король Антар, и битва будет выиграна. Но они обречены... обречены... О Боже! Если бы я могла спокойно поразмыслить!» Харамис стала прикидывать, какую помощь она может оказать отважным защитникам на парадной лестнице. Она чувствовала себя в состоянии лишь вышибить меч из рук одного или другого пирата. Но защитить всех она не могла. Один за другим рыцари погибали. Наступающие враги сбрасывали их тела и тела своих бывших товарищей через перила. Горы трупов внизу росли.
Справа от лестницы, укрывшись в глубокой нише, стоял король Ледавардис. Он был ранен в правую руку и не мог больше орудовать мечом, а лишь наблюдал за сражением. Окруженный вооруженной стражей, он подбадривал своих воинов мощными возгласами:
— Королева! Королева! Она в тронном зале наверху! Половину сокровищ Дероргуилы тому, кто захватит в плен королеву!
Пираты отвечали ему громогласным ревом, и горы трупов продолжали расти. В огромном зале было около девятисот мужчин, и три четверти их были рэктамцами. По команде Пенапата из приемной вышла новая группа лабровендских рыцарей. Они заняли оборонительную позицию.
Харамис коснулась талисмана. Она увидела, что Кадия с Никалоном благополучно добрались до кладовой позади тронов. Антар со своей армией уже приблизился к задним воротам, но теперь их удерживало огромное войско противника. Королю придется обойти крепостные стены по периметру и проникнуть внутрь сквозь бреши, но и там он неизбежно встретится с правым флангом пиратского войска и вынужден будет вступить в бой. Его план помочь защитникам бастиона не осуществится.
— О Боже, нет никакой надежды! — Харамис чуть не заплакала от отчаяния и горя. — У меня нет сил даже на то, чтобы перенести Анигель, Кади и детей в безопасное место... Ириана! Может быть, ты в состоянии сделать что-нибудь?
Рядом с ней на балконе беззвучно возникло зыбкое облако голубых пузырьков, из его центра выступила вперед Великая Волшебница Моря. Ириана посмотрела вниз, на адскую суматоху боя, нахмурилась и покачала головой.
— Их так много, и все они ослеплены льющейся кровью Мы можем опять попробовать создать фантомы, но я сильно сомневаюсь, что они испугают мерзавцев. Я вижу спасение только в одном — в увеличении числа твоих бойцов.
— Король Антар не может проникнуть внутрь крепости с юга. Пираты блокируют задние ворота. Даже если бы у меня нашлись силы перенести короля и нескольких его рыцарей во дворец, вряд ли от этого была бы польза. Но у меня нет сил даже для этого.
— Ну, я-то вообще не умею проделывать такие трюки, — призналась Ириана. — Я умею переносить только саму себя. — Она сжала голубоватые губы и в задумчивости сощурила глаза. — Хммм... Бойцы... Бойцы... Знаешь, милая моя, ведь мы, Великие Волшебники, не всегда были всемогущими, как боги. В давние времена, когда Звезда впервые стала угрожать миру, для его защиты были созданы синдоны Стражники, исполняющие смертный приговор. Они имели право отнимать жизнь у разумных существ, которые упорствовали во зле.
— Но призвать их на помощь может только вся Коллегия Великих Волшебников, — горестно заметила Ха-рамис — Так говорила мне синдона Учительница из Края Знаний. Древние Великие Волшебники давным-давно спят вечным сном.
Ириана медленно покачала головой.
— Коллегия все еще существует. Чтобы принимать важные решения, достаточно трех ее членов. Тебя, меня и...
— Денби! — воскликнула Харамис, воспарившая духом при этих словах. Опять мелькнула надежда. — Но захочет ли он? — Не дожидаясь ответа Ирианы, она запрокинула голову и пронзительно крикнула: — Денби! Помоги нам! Позволь нам вызвать синдон!
Ничего не изменилось, и она снова выкрикнула его имя, уже с отчаянием.
— Денби Великий Волшебник Небес! Таинственный Повелитель Небесного Свода! Ты притворяешься равнодушным, но я знаю, что ты наблюдаешь за нами! Ты был замешан в это с самого начала, задолго до того, как родились мои сестры и я! Помоги нам! — Она схватилась за холодную голубую руку Ирианы. — Мы, твои коллеги Великие Волшебницы, умоляем тебя, заклинаем именем Триединого!
Ужасная сцена сражения и сопровождавшие ее звуки исчезли. Харамис увидела Три Луны, три круглых золотых лика на фоне мрачного, усыпанного звездами неба. Они были не такими маленькими, какими казались, когда она видела их плывущими высоко в небесах. Наоборот, их гладкие круглые формы заполнили почти все пространство ее внутреннего зрения.
Один из лунных ликов был очень похож на лицо дряхлого старика. Его выпуклый лоб прорезали морщины, словно он был страшно рассержен.
— Денби! — воскликнула Харамис. — Вспомни о своем святом долге! Помоги нам вызвать синдон!
— Я не отвечаю за то, что творится на земле и на море, — раздраженно проговорила луна.
— Но ведь ты тоже Великий Волшебник! — сказала Харамис. — Ты член Коллегии. Мы с Ирианой требуем, чтобы ты вмешался.
— Ох, ну ладно. Если ты ставишь вопрос ребром, может, я и вправду должен помочь... Но, надеюсь, ты понимаешь, что это не является решением проблемы.
Человек-луна и два неодушевленных шара исчезли.
— Посмотри! — радостно вскрикнула Ириана. — Ой, посмотри!
За спинами падающих один за другим защитников на верхних ступенях лестницы появился строй из пятидесяти бледных статуй, словно выточенных из слоновой кости. Они были намного выше людей, их коронопо-добные шлемы и скрещенные на груди ремни сияли ослепительным светом. Каждая статуя левой рукой прижимала к туловищу золотой череп. По пятеро в ряд, они стали медленно и величаво спускаться по залитой кровью лестнице. Ошеломленные лабровендцы бросились врассыпную, уступая им путь.
Большинство сражавшихся в зале пиратов увидели спускавшихся по ступеням Стражников, несущих смерть, прекратили драться и замерли, с изумлением глядя на странное шествие. На мгновение в зале воцарилась тишина.
— Воины Рэкгама. Воины Тузамена. Именем Коллегии Великих Волшебников приказываем вам бросить оружие!
Слова эти были произнесены мягко, почти шепотом, казалось, они не слетели с неподвижных губ синдон, а рождены самим воздухом.
Какое-то время пираты не могли опомниться от удивления и застыли на месте. Вдруг багроволицый тузаменский военачальник, стоявший у подножия лестницы, взмахнул мечом и заорал хриплым голосом:
— Будь я проклят, если сдамся этой жалкой горстке голых кукол!
Синдона из первого ряда взглянула на него сверху вниз, подняла руку и направила на храбреца.
Рыцарь исчез в облачке дыма. На том месте, где он стоял мгновение назад, появился гладкий полированный череп: он покрутился и покатился по окровавленным плитам. Стоявшие неподалеку пираты завопили от ужаса.
Но захватчики все еще не поняли, что происходит. Стражники продолжали спускаться по лестнице, и ослепленные ненавистью противники бросились на них в атаку. Они размахивали цепами с крючьями, боевыми топориками и кривыми мечами. Железо отскакивало от гладкой кости статуй, не причиняя им никакого вреда. Головы в шлемах поворачивались, пальцы указывали на жертву. В толпу атакующих посыпался целый каскад полированных белых шаров — голов погибших.
Какой-то умник крикнул:
— Это всего лишь фокус, ребята! Великая Волшебница состряпала новых призраков! Не обращайте на них внимания!
Рев облегчения и ярости пронесся по толпе пиратов, и они с новой силой ринулись вперед. Но через несколько минут синдоны ступили в вестибюль и смешались с наступавшими разбойниками. Они поворачивались в разные стороны, и их несущие смерть персты указывали то на одного, то на другого. Количество белых шаров-черепов множилось, и пираты ломали и крушили их тяжелыми, подбитыми железом сапогами. До них наконец стало доходить, что вокруг погибают их соратники. Многие рэктамцы прекратили сражаться и стали оглядываться в поисках пути к отступлению.
Синдоны были совершенно неуязвимы для людского оружия. Они выполняли порученную им работу, их загадочные блестящие лица оставались невозмутимыми, губы ласково улыбались.
Самые сообразительные из захватчиков, охваченные ужасом, кинулись к дверному проему. Пытаясь остановить их, рэктамские и тузаменские военачальники кричали на все лады:
— Нет, воины! Эти штуковины — всего лишь призраки! Вперед! Ничего не бойтесь! Вперед, к тронному залу! К королеве!
Стоя в нише, горбатый карлик хотел было присоединить свой голос к этим призывным крикам, как вдруг взгляд его упал на женщину в белом, стоявшую на оркестровом балконе, который возвышался над центральным входом во дворец. Это была Великая Волшебница Харамис, и она смотрела прямо на него. Он услышал ее голос так отчетливо, будто она находилась на расстоянии вытянутой руки.
— Король Ледавардис! Статуи, которые ты видишь, называются Стражниками, исполняющими смертный приговор. Это не призраки. Они существуют на самом деле и предают смерти каждого, кто в глубине души замышляет убийство. В этом зале пятьдесят Стражников. В других помещениях дворца их еще больше, и они так же смертельно опасны. Сдавайся или ты умрешь вместе со своими людьми.
Содрогнувшийся от ужаса юный монарх пробормотал:
— Ты лжешь!
Она направила на него свой талисман.
— Посмотри сам.
Его внутреннему зрению открылась страшная картина: сея панику, по всем покоям дворца стройными шеренгами двигались высокие бледные статуи с золотыми черепами, прижатыми к туловищам. Они несли с собой смерть.
— Не впадай в панику, Ледо! Я здесь!
В западных дверях появился Орогастус. Его серебряная звездная маска и серебристо-черные одеяния сверкали, он высоко поднимал Трехвекий Горящий Глаз.
— Уничтожь этих кукол! — дико закричал колдуну король. — Убей их, пока паника не охватила все войско!
Но было уже поздно. Захватчики с воплями выбегали из центральных дверей.
— Демоны! Демоны наступают! Скорей к кораблям! Их ужас заражал остальных, и скоро вся орда устремилась к выходу из дворца.
Орогастус поднял талисман еще выше и выкрикнул команду. Трехцветная молния ударила в одну из син-дон, та с оглушительным треском лопнула, куски ее тяжелого туловища посыпались на бегущих пиратов, как крошечные снаряды, и те заорали еще громче, прибавляя ходу.
— Стойте! — уговаривал их Орогастус, его голос грохотал, подобно грому. — Вернитесь, дурачье! Посмотрите — я их убиваю!
И он уничтожил еще одну живую статую.
Когда умерла первая синдона, все остальные повернулись к колдуну и посмотрели на него бесстрашным взглядом. Теперь все они указывали на него смертоносными пальцами, и Харамис невольно вскрикнула, почувствовав, как сильно забилось ее сердце.
Но гибельный дымок так и не появился. Череп Орогастуса в звездной маске оставался на плечах. Он торжествующе заревел и начал взрывать статуи одну за другой. Звуки взрывов не прекращались ни на минуту, и этот оглушительный шум еще больше деморализовал отступавших пиратов.
Наоборот, рыцари Лабровенды во главе с лордом Пенапатом кинулись вниз по лестнице прямо к королю Ледавардису и окружившим его тридцати телохранителям.
Очутившись в своей нише, как в своеобразной ловушке, пираты оказали бешеное сопротивление.
Оставшиеся в пустеющем зале синдоны, не обращая внимания на своих погибающих собратьев, двинулись к Орогастусу. Харамис вспомнила, что души погибших синдон переселяются в живущих. Колдун уничтожал одного Стражника за другим, взрывы хлопали не переставая, но они продолжали неумолимо надвигаться на него, вытянув вперед руки с золотыми черепами... Орогастус, убивая их, махал талисманом, как заведенный. И все-таки некоторые из них приблизились, а из двух открытых дверей появились другие синдоны и тоже пошли на него.
— Ириана! — крикнула Харамис. — Ты можешь поделиться со мной своей силой?
— Да, немножко могу, — ответила Великая Волшебница Моря, — но ее не хватит для полного восстановления.
. — Мне нужно немного — только для того, чтобы один раз перебросить себя.
— Давай попробуем. — Голубая Дама взяла в руки голову Харамис, наклонила и прикоснулась своим лбом к ее лбу. Перед глазами Харамис зажглось голубоватое пламя. В душу и тело влилась энергия.
— Спасибо! А теперь помолись за меня!
С этими словами Харамис сжала свой талисман и исчезла.
— Бедняжка, — пробормотала Ириана, покачивая жемчужными гребнями. — Что она задумала? — Она взглянула наверх, и глаза у нее стали отсутствующими. — Денби! Ты следишь за нами?
Равнодушный небесный свод ответил молчанием.
— Тем хуже для тебя, — сказала Великая Волшебница Моря.
Она приподняла подол и пошла вдоль перил балкона к западной стороне огромного вестибюля, где Орогастус все еще взрывал синдон одну за другой. Отсюда будет гораздо лучше видна последняя битва.

ГЛАВА 32

Кладовая позади тронов была предназначена для хранения величайших сокровищ королей. Кроме того, в этой комнатке монархи могли отдохнуть во время утомительных дворцовых церемоний. Она была практически неприступна, но очень тесна из-за сундуков с драгоценностями. Туда вела всего одна дверь. В ней было так холодно, что никто не смог бы оставаться там долгое время.
Когда двери дворца распахнулись, лорд Пенапат привел сюда Анигель, Джениль и старую Имму. Сама королева никогда не выбрала бы это место в качестве убежища. Анигель понимала, что не может сражаться, но было безумием сидеть здесь взаперти, не зная, что творится снаружи.
Она страшно обрадовалась, когда маленькая дверь отворилась и в комнатку вошли Кадия с Никалоном. Имму быстро осмотрела мальчика и объявила, что он жив-здоров — отделался несколькими царапинами. Ему было очень стыдно, что тете Кадии пришлось спасать его.
Кадия красноречиво описала сестре, как ей удалось стать невидимой с помощью амулета и как она незаметно для всех подобрала наследного принца среди развалин служебных построек. Не желая лишать Анигель и других надежды, Кадия умолчала о том, что вся территория за бастионом усеяна сотнями врагов. Но самой Большеглазой Даме было ясно, что королю Антару с его подкреплением ни за что не удастся прорваться ко дворцу через задние ворота с их мощными укреплениями.
И если Харамис не совершит чуда, всем им, прячущимся в кладовой, скоро придется выбирать между капитуляцией и медленной смертью от голода и жажды.
Они уселись и стали ждать. Кадия устроилась возле двери с обнаженным для схватки мечом, а остальные, закутавшись в тяжелые праздничные одежды королей, чтобы немного согреться, сгрудились поплотнее друг к другу.
— Не могу выразить, как я благодарна тебе за то, что ты вернула мне Ники, — сказала Анигель Кадии. — В эти ужасные минуты единственное утешение — знать, что хотя бы двое детей спасены.
— Этот дурак Толо тоже наверняка в безопасности, — с отвращением проговорила принцесса Джениль.
— Не будем говорить о нем со злобой, — энергично возразила королева, но глаза ее внезапно затуманились при мысли о младшем сыне. — Толо слишком мал, чтобы понять, какой ужасный поступок он совершил. Если он вернется ко мне, я прижму его к сердцу и от всей души прощу. И вы должны сделать то же самое.
— Он даже не будет наказан? — Ники был возмущен.
— Нет, — сказала королева. Наследный принц что-то забубнил, а принцесса Джениль начала возражать ему, говоря с сочувствием о жалкой судьбе, которая ожидает Толо, оказавшегося в лапах отвратительного колдуна. Дети пререкались до тех пор, пока Имму не приказала им замолчать и подумать о более приятных вещах.
— О каких еще приятных вещах? — спросила маленькая принцесса. — Ничего хорошего уже не будет.
— Конечно, будет! — заворчала Имму. — Глупышка!
— Пираты схватят нас, и мне... все-таки придется выйти замуж за горбатого карлика!
— Нет, милая, не бойся. Пока еще есть надежда. Все не так плохо, как кажется. Ах, когда мы сражались за рувендскую крепость, все было гораздо хуже! Тогда положение было совсем безнадежным. И все-таки мы победили, и в Рувенде впервые после ледникового периода зацвели Черные Триллиумы.
— Я помню. — Королева Анигель пыталась улыбнуться. Но упоминание о Леднике заставило ее задрожать.
— Да, такой грандиозной битвы Рувенда никогда не видела, — произнесла Кадия. — Другой такой битвы не помнит весь мир. В ней сражались и люди, и народ, и скритеки, и злые колдовские силы, и добрые... даже Три Луны содрогались от этой битвы.
— Но Три Лепестка Живого Триллиума принесли победу, — сказала Имму принцу и принцессе. — Ваша мама, и тетя Кадия, и тетя Харамис выиграли сражение и победили в войне, несмотря на то что положение казалось безвыходным.
— Расскажи нам опять всю историю с самого начала, — попросила Джениль, плотнее закутываясь в королевскую мантию.
Имму так и сделала. Она рассказала о том, как Великая Волшебница Бина, появившаяся именно в то время, когда рождались три принцессы, помогла родам окончиться благополучно, как девушки росли, как отправились на поиски своего призвания и как нашли волшебные талисманы.
Старая Имму уже переходила к рассказу о спасении Рувенды, как вдруг дверь кладовой открылась, и вошла Великая Волшебница Харамис. — Сестры... пойдемте со мной.
Кадия вскочила на ноги, ее лицо просияло.
— Ари? Хорошие новости?
— Опусти свой меч, Кадия. Для битвы, которая нам предстоит, тебе понадобится другое оружие.
Великая Волшебница была бледна, как синдона. Ее закутанная в накидку фигура излучала радужное сияние. Воздух вокруг нее подрагивал. Она выглядела непривычно, в ней было что-то пугающее.
Королева Анигель испуганно вскрикнула.
— Значит, мы не выиграли сражение?
— Пиратская армия со всех ног несется к пристани, — сказала Харамис. — Король Антар со своими людьми преследует беглецов. Ледавардис, король Рэктама, пленен и находится под охраной лорда Пенапата и его рыцарей...
Ники и Джен закричали от радости.
— ...но сражение еще не закончилось. Остается Орогастус. Я вызвала синдон, и они атакуют его. Но он успешно расправляется с ними, уничтожая одну за другой. Пришло время и нам сразиться с ним. Пойдемте со мной! Амулеты будут вашим единственным оружием.
Кадия отстегнула перевязь с мечом. Королева поспешно скинула с себя тяжелую меховую мантию. Они побежали через пустой тронный зал, миновали приемную и выскочили в холл, из которого вниз вела широкая мраморная лестница.
— О, великий Боже! — вздохнула королева.
Кадия утратила дар речи — такая странная и ужасная картина открылась их взору. Огромное помещение в сто двадцать элсов в длину и почти столько же в ширину было заполнено дымом. Среди старинных знамен, висящих на стенах, тускло горели светильники. Повсюду были нагромождены мертвые тела, а между ними, подобно упавшим с невидимого дерева белым фруктам, перепачканным чем-то красным, валялись сотни человеческих черепов.
В западной части вестибюля, недалеко от парадной лестницы, ежеминутно вспыхивал ослепительный свет и раздавались взрывы. Кадия и Анигель видели стоящие плечом к плечу высокие призрачные фигуры синдон. Их было сто, а может, и меньше. Колдун явно находился среди них, хотя его не было видно.
Харамис подняла талисман, в центре которого мерцал янтарный цветок.
— Встаньте поближе ко мне, — приказала она сестрам. — Возьмите в руки Черные Триллиумы. Забудьте о страхе, о безнадежности, об унынии — обо всем, что когда-то омрачало нашу любовь. Целиком отдайтесь друг другу и мне. Верьте... и делайте то, что я покажу.
Кадия и Анигель встали по обе стороны от Харамис в самом центре лестничного проема. Мрак и дым внезапно растаяли, и огромное помещение стало наполняться слабым светом. Они отчетливо увидели Орогастуса. Он был одет в звездный наряд, а в руке сжимал Трехвекий Горящий Глаз, держась за тупое темное лезвие. Он так крепко стиснул его, что лезвие вонзилось в его плоть, и по рукам струилась кровь. Веки на рукоятке талисмана были приоткрыты, три сверкающих глаза испускали лучи — зеленый, золотой и белый, и каждый пульсирующий пучок света уничтожал одну из синдон, которая с оглушительным треском исчезала в ослепительной вспышке.
Весь пол вокруг колдуна был покрыт обломками статуй. Оставшиеся синдоны стояли, образовав вокруг Орогастуса кольцо в три ряда. Они не двигались и казались беспомощными. Каждая держала в вытянутых вперед руках золотой череп. Колдун бешено крутился во все стороны, взрывая их одну за другой.
Королева и Большеглазая Дама внезапно почувствовали, что плывут, хотя знали наверняка, что продолжают стоять на твердой широкой ступени лестницы. Они нависли над Орогастусом вместе с Харамис и смотрели на него сверху.
Он поднял голову и увидел их. Его полускрытое маской лицо было окаймлено множеством лучей звезды. Губы разомкнулись, и он выкрикнул одно-единственное слово:
— Харамис!
— Я здесь. Мы здесь. Мы должны покончить с этим. Орогастус направил на них Трехвекий Горящий Глаз, готовый дать команду уничтожить сестер. Но он колебался, вспоминая свою предыдущую попытку, когда талисман не справился с этой задачей и ему пришлось отбросить в сторону волшебное оружие. Если и сейчас он выпустит его из рук, синдоны немедленно набросятся на него и сомнут своими тяжелыми телами.
Хватит ли у него сил убить ее на этот раз? Тогда он не смог как следует сосредоточиться, ему помешала его проклятая любовь к ней. Но теперь кто-то из них обязательно должен умереть...
Неужели умереть суждено ему?
Обжигающий душу ужас захлестнул его. Нет! Она не убьет его! Она сделает хуже: она отправит его пожизненно в Каменный Мешок, к кипящему центру земли. Синошур утянет его туда, как когда-то утянул в Кимилон, и он до последнего вздоха будет обречен на полное одиночество.
— Нет! — крикнул он. — У тебя ничего не получится! Высоко подняв талисман, он освободил сознание от ненужных мыслей и сформулировал команду. Великая Волшебница сказала:
— Кадия, Анигель, теперь вы должны слиться со мной, передать мне всю силу своей любви, чтобы вы смогли обратить тот удар, который он обрушит на нас, против него самого.
Им показалось, что рукоятка Трехвекого Горящего Глаза увеличилась до гигантских размеров, скрыв собой Человека Звезды. Три женщины увидели карий человеческий глаз, золотой глаз народа и серебристо-голубой глаз Исчезнувших. Эти глаза на мгновение остановили на сестрах проницательный взгляд, потом медленно превратились в золотые луны, затем — в черные шары со светящейся золотой короной и, наконец, расцветая и распускаясь, — в черный как ночь Триллиум. В золотой сердцевине цветка стоял мужчина, вокруг него черными лепестками расположились три женщины.
— Харамис! Ты не сделаешь этого! Ты не погубишь свою любовь!
Мужчина держал темный меч. Из его глаз струился яркий звездный свет. Он произнес отчетливо:
— Уничтожь всех троих. Предай смерти Черный Триллиум. И волшебные поля столкнулись.
Из сердца цветка, где теперь сияла звезда, вырвался стремительный светоносный вихрь. Прежде чем он закружил их, они увидели, что сам цветок распался на три части: золотую, зеленую и белую. В центре каждой части сияла звезда. Их окружил ревущий ослепительный свет. Казалось, что они летят кувырком, словно сорванные бурей листья, а вокруг них бушевал вихрь трехцветных искр.
Великая Волшебница Моря говорила:
— Любовь не только позволена, она необходима. Великий Волшебник Небес говорил:
— Но она причинит массу хлопот.
Вокруг над ними появился какой-то предмет. Это был иссиня-черный шестиугольник. Они взмыли вверх и, паря в пространстве, наконец ударились в него, после чего он начал расти и достиг невероятных размеров. Оглушительный рев бури стал непереносим.
Великая Волшебница Земли сказала:
— Не бойся!
— Но я очень боюсь! Так боюсь...
Тишина оглушила Кадию, Анигель и Харамис.
Они вновь оказались плечом к плечу на широкой ступени лестницы.
Харамис стояла между сестрами, низко склонив голову. Руки ее бессильно свисали вдоль тела. Янтарный талисман на груди вздрагивал в унисон с гулко бьющимся сердцем.
Амулеты сестер светились и пульсировали.
Они не погибли.
Кадия глубоко вздохнула. Вместе с Анигель она спустилась по лестнице, осторожно обходя человеческие останки — трагические следы завершившейся битвы. Они шли к оставшимся в живых синдонам. Их было около двух дюжин. Статуи по-прежнему стояли полукругом, держа золотые черепа в вытянутых вперед руках и мрачно улыбаясь.
Внутри образованного ими круга не было ничего, кроме лежавшего на полу Трехвекого Горящего Глаза. — Это был мой талисман, — пробормотала Кадия. — Потом он принадлежал ему. Чей он теперь?
Но Стражники не отвечали. На глазах у сестер их тела стали зыбкими, как туман, и наконец бесследно исчезли.
— Думаю, колдун спрятал Звездный Сундук где-то неподалеку, — сказала Анигель. — Если нам удастся найти его, ты опять сможешь пользоваться своим талисманом.
— Я не совсем уверена, что я этого хочу, — проговорила Большеглазая Дама.
Глаза Анигель наполнились влагой — возможно, из-за едкого дыма, который по-прежнему наполнял помещение.
— А я уверена, что не хочу пользоваться своим. Они оглянулись на Харамис, но ее не было. В огромном зале не было ни единой живой души.
— Давай выйдем на свежий воздух, — взяв сестру за руку, предложила Кадия.
Они вместе вышли через западную дверь во дворцовый двор и обнаружили, что ярко светит солнце, и воздух стал очень теплым и душистым. Толпа израненных, окровавленных рыцарей и солдат приветствовала женщин радостными криками. Лорд Пенапат воскликнул:
— Все враги обратились в позорное бегство — кроме одного!
И толпа расступилась, открывая их взорам рэктамского короля Ледавардиса, сидящего на высокой каменной плите.
Он встал, слабо улыбнулся, отвесил низкий поклон и произнес:
— Горбатый карлик приносит глубочайшие извинения королеве Анигель и Большеглазой Даме и сдается на их милость.
— Ты хорошо обращался с моими пленными детьми, — сказала Анигель. — Я отплачу тебе добром. Ты можешь покинуть мою страну.
— И... это все? — изумленно посмотрел на нее Ледавардис.
Королева кивнула, а потом обратилась к Пенапату:
— Возьми своих людей, отведите короля Рэктама на корабль и проследите за его отплытием.
Раздался глухой ропот, но потом воины заулыбались, и группа рыцарей с королем Ледавардисом направилась к северным воротам. Казалось, Анигель не замечает ни лежащих повсюду мертвецов, ни крови, ни развалин дероргуильского дворца. Как во сне, она подняла голову к голубому небу, по которому плыли редкие белые облачка. Это было небо сухого сезона, и с моря веял теплый ветерок. Наконец она заговорила:
— Кади... мне кажется, равновесие мира восстановлено.
— Может быть, ты и права. Будем молиться, чтобы так и было. Истину знает только Харамис, а пока нужно подождать ее и помолиться.
— Да. Должно быть, она очень устала. Кадия выпрямилась.
— У нас много работы. Мы должны позаботиться о раненых, раздобыть еды и питья для доблестных победителей. Я пойду на верхние этажи бастиона, соберу придворных дам и кого-нибудь из прислуги. Тогда мы сможем...
Она осеклась. Послышался звук трубы и хор радостных голосов. Громко застучали лошадиные копыта.
— Антар! — вскрикнула королева. — Антар!
Вместе с сестрой они бросились к главным воротам и увидели, как во двор въезжает король Антар, а за ним — его вооруженная свита. За спиной правителя Лабровенды приютилась маленькая фигурка, которую Анигель сначала приняла за Джегана или Шики. Но двое верных аборигенов скакали позади Антара на собственных конях. Они приветственно махали руками.
— Кого он везет? — крикнула Анигель сестре. Не в силах дышать от волнения, она остановилась как вкопанная. Король заметил ее, пришпорил коня и галопом помчался к ней. Наконец королева разглядела таинственного человечка, сидящего за спиной Антара, и разрыдалась от счастья.
— Мое дитя! О, слава Богу! Толо! О, мои дорогие, вы оба живы!
Улыбающийся король натянул поводья, выбрался из седла и обнял жену.
Кадия стояла, подбоченившись, и строго смотрела на принца Толивара.
— Ну что ж, наверное, тебе есть что рассказать нам, юное создание?
Когда она снимала Толо с лошади, мальчик пожал плечами. — Во время землетрясения я сбежал от колдуна. Папа нашел меня. Это было похоже на чудо.
— Наших волшебных сил хватило на то, чтобы выстоять, — сказала сыну королева. — Осмелюсь заметить, что и ты выстоял.
— Да, мама, — ответил принц Толивар.
Она наклонилась и поцеловала его, а потом отец поднял его на руки, и они медленно пошли к бастиону Зото под яркими лучами солнца.
Харамис поднималась по ступенькам. На всех верхних этажах из кладовок и чуланов выползали те, кто не принимал участия в сражении. Выходя на свет, они щурились, как подземные жители. Великая Волшебница некоторое время пробыла на третьем этаже, сообщая всем, кого встречала, что война закончилась победой. Потом она попросила отвести ее в тихое место, где она могла бы отдохнуть. Пожилая придворная дама отвела ее в свою комнату, говоря, что Великая Волшебница окажет ей честь. Поблагодарив фрейлину, Харамис закрыла дверь и заперла ее на засов.
Комната была небольшой, после землетрясения в ней царил полный беспорядок. Из окна дул легкий теплый ветерок, постель была мягкой и сухой. Харамис знала, что теперь она сможет уснуть.
Она сняла туфли, расстегнула одежду и приготовилась лечь. Вдруг она вздрогнула и выпрямилась: она поняла, что опять не до конца разделалась со своими обязанностями. Она должна убедиться... убедиться, что он находится в заточении.
В последний раз за этот длинный-длинный день она взялась за талисман.
— Покажи мне Каменный Мешок.
Появилось призрачное изображение. Трудно было что-то разглядеть. Постепенно она осознала, что ее внутреннему зрению предстало хаотическое нагромождение огромных каменных глыб. Когда она поняла смысл увиденного, у нее не было сил плакать.
Конечно, в этом виновато землетрясение. Глубокий колодец под землей в Краю Знаний обрушился во время страшных толчков, похоронив находившуюся на дне пещеру и Синошур под обломками скальных пород.
— Где... где Орогастус? — Он ушел дорогой Исчезнувших. В этом мире его
больше нет.
Она, не раздумывая, отправила Орогастуса в эту каменную камеру смертников, и теперь он мертв.
Ириана знала об этом? Ах да, ведь она не вмешивается в земные дела! Даже если Голубая Дама и знала о том, что Каменный Мешок уничтожен, она не обязана была сообщать об этом! Колдун погиб, но принципы Великих Волшебников остались незыблемыми.
— Все кончено, — прошептала она, — жаль, что он так испугался в самом конце... Кто мог подумать, что он испугается?
Наконец она закрыла глаза и погрузилась в сон.

ЭПИЛОГ

Предыдущая страница 19 Следущая страница


Кровавый Триллиум 20

Когда Орогастус очнулся, вокруг него было темно, как ночью. Каждый мускул, каждая косточка тела разламывались от боли.
Голова покоилась на мягкой подушке. Удивившись, он ощупал укрывавшие его одеяла. Пальцы прикоснулись к теплому шелку. В полумраке колдун различил какой-то странный предмет продолговатой формы. Но ведь в ужасном Каменном Мешке не может быть окон...
Он приподнялся, соскользнул со своего ложа и обнаружил, что совершенно гол. Только с шеи свисал на цепочке старенький медальон звезды. Продолговатый предмет оказался на самом деле окном, задернутым занавесками. Когда он раздвинул их, у него перехватило дыхание.
Звезды. Он никогда не видел на небе такого количества звезд. Они не подмигивали белыми огоньками, а светили ровно, всеми цветами радуги. Среди самых ярких струились реки слабо мерцающих созвездий. Знал ли он эти созвездия? Да. Но он никогда не видел их торжественного движения.
— Значит, я все-таки умер.
Он в изумлении вернулся назад и опустился на маленький стул. Сияющие звезды озарили комнату серебряным светом. Он увидел разложенную на стуле одежду и облачился в нее не раздумывая.
Ему показалось, что в ногах постели находится небольшая дверь. Он бросился к ней и внезапно споткнулся о какой-то предмет, лежащий на полу.
Черный шестиугольник.
Его страшно замутило. Он покачнулся и чуть не упал. Одной рукой ухватившись за спинку кровати, другой взявшись за медальон со звездой, он подождал, пока пройдет тошнота и головокружение. Потом опустился на колени и поднял черный предмет. Он был плоский, в половину элса шириной и сделан из черного металла. Великий Синошур.
Сжав его в руке, он открыл дверь.
За ней находился уютный, заставленный книжными шкафами кабинет. Старый-престарый человек с темным лицом оторвался от чтения и выжидающе приподнял белую бровь.
— Кто ты? — прошептал Орогастус. — - И почему... — Он протянул руку, сжимающую Синошур.
— Эта вещица тебе не понадобится, — сказал старик. — Брось ее в угол. Теперь иди сюда и садись. — Он указал на пыльный сервант. — Если хочешь, выпей чего-нибудь. Не обращай внимания на мои плохие манеры. У меня нечасто бывают гости. Вообще-то ты первый — за очень, очень долгое время. Но мне все-таки пришлось вмешаться! — Он хитро усмехнулся. — Очень странно. Да и вообще все это очень странно.
Он вернулся к своей книге, будто в комнате никого, кроме него, не было.
Над сервантом находилось еще одно окно, в которое тоже заглядывали звезды. Но, кроме них, в небе плавало что-то вроде половинки луны, окрашенной в ярко-голубое и белое. В немом изумлении, ничего не понимая, Орогастус долго смотрел в окно.
Скоро ты привыкнешь к этому пейзажу, — сказал Денби Варкур — Этот вид — лучшее, что есть в моем доме.

КОРОТКО ОБ АВТОРЕ

Джулиан Мэй — автор популярной саги «Изгнанники в плиоцен» и соавтор «Черного Триллиума». О ее романах писала «Сан-Франциско хроникл»: «Со времени выхода в свет «Властелина Колец» Дж. Мэй больше, чем кто-либо из писателей, приблизилась к мастерству Дж. Р. Р. Толкиена». Неутомимая труженица и заядлая путешественница живет со своей семьей в районе Сиэтла.

Предыдущая страница 20


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Карта
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 6)
    • ГЛАВА 10 (Страница 6)
    • ГЛАВА 11 (Страница 7)
    • ГЛАВА 12 (Страница 7)
    • ГЛАВА 13 (Страница 8)
    • ГЛАВА 14 (Страница 8)
    • ГЛАВА 15 (Страница 9)
    • ГЛАВА 16 (Страница 9)
    • ГЛАВА 17 (Страница 10)
    • ГЛАВА 18 (Страница 10)
    • ГЛАВА 19 (Страница 11)
    • ГЛАВА 20 (Страница 12)
    • ГЛАВА 21 (Страница 12)
    • ГЛАВА 22 (Страница 13)
    • ГЛАВА 23 (Страница 13)
    • ГЛАВА 24 (Страница 14)
    • ГЛАВА 25 (Страница 15)
    • ГЛАВА 26 (Страница 16)
    • ГЛАВА 27 (Страница 16)
    • ГЛАВА 28 (Страница 17)
    • ГЛАВА 29 (Страница 18)
    • ГЛАВА 30 (Страница 18)
    • ГЛАВА 31 (Страница 18)
    • ГЛАВА 32 (Страница 19)
  • ЭПИЛОГ (Страница 19)


Андре Нортон
Джулиан Мэй

Кровавый Триллиум

Цикл: "Триллиум" - 2

Карта
 Читать книгу

Аннотация

Фантастический роман известной американской писательницы - второй из серии романов о трех сестрах-принцессах, наделенных магической силой, об их тяжелой борьбе с коварным колдуном Орогастусом, о тех испытаниях, которыми подверглись любовь, дружба и верность героев книги.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bomanuar.com/
Дизайн помог разработать Elfin