Андре Нортон , Линн Маккончи - Ковчег повелителя зверей

1 Андре Нортон , Линн Маккончи

Со всей теплотой посвящаем эту книгу нашему доброму другу Шерману Хорвуду, который тоже любит Колдовской Мир. А также Жану Веберу (Австралия) в память о Миноу.

ГЛАВА 1

Вокруг лежала пустыня, а за ней, вдали, небо обрамляли смутные силуэты Пиков. Когда взойдет солнце, небо сделается нежно-сиреневым. Заканчивался сухой сезон, и даже глубокой ночью жара стояла невыносимая. Странные цветы, смахивавшие на пухлые комья ваты, съежились и поникли. В это время года любое живое существо, дабы остаться в живых, старалось передвигаться как можно медленнее и держаться подальше от раскаленной пустыни. Но именно туда мчался зверь. Он вылетел из предгорий Пиков на границу пустыни и теперь углублялся все дальше в пески. У него были на то причины.
По краю страны песков, окруженной зубчатыми скалами, - страны, которую люди называли Великим Унынием, бежал, задыхаясь, охромевший якобык. Это было сильное животное, но и ему бежать уже было невмоготу. Копыто, рассеченное о камень, вызывало нестерпимую боль, однако его настигал ползучий ужас, и якобык не замечал боли. А вот жажды не замечать он не мог. В пустыне же какая вода, и потому зверь медленно, но неуклонно слабел. Если мчаться во весь опор, можно оставить преследователей далеко позади, хотя они были упорны и неутомимы. Стоило якобыку остановиться передохнуть, как они снова настигали его. И вот наступила минута, когда он не мог больше бежать - все его существо жаждало воды. Силы зверя иссякли, и он повалился на колени. Он отдохнет и будет сражаться, раз не сумел спастись бегством...
Но преследовавший его ужас был слишком силен, и якобык снова, пошатываясь, поднялся на ноги. Преследователи приближались. Они не знали иных чувств, кроме стремления догнать и убить. Неутомимо преследовать, пока не появится возможность убить. И не столь уж важно, сколько продлится охота. Они рекой текли по голым камням, пересекали русла высохших рек, шуршали в голом кустарнике. Они охотились - и ничто не могло сбить их со следа.
Якобык снова пошатнулся, остановился и медленно опустился наземь. Воды не было, жара стала невыносимой, он бежал слишком долго, и сердце не выдержало. Судьба была к нему милосердна - якобык умер прежде, чем его настигли охотники. Его плоть была еще теплой и кровь не застыла в жилах, когда они приступили к пиршеству. Хотя им пришлось бы куда больше по вкусу, если бы он был жив.
А на огромном корабле, плывшем в глубинах космоса к той самой планете, где якобык не сумел уйти от погони, сидела и работала девушка. Она сосредоточенно опустила голову и поджала губы. Сирота, племянница ученого, возглавлявшего команду корабля, она умела и любила работать и была полностью поглощена ею.
Тани сращивала гены, когда в маленькую лабораторию вошел дядя Брайон. Он заглянул через ее плечо и одобрительно улыбнулся.
- Молодец, молодец. Сурикаты нам нужны, и чем больше, тем лучше...
Тут его взгляд упал на игральные кости, валявшиеся на генной карте, и он изумленно вскинул брови.
- Милочка, а это тебе зачем? Тани хихикнула.
- Ну, дядя Брайон, ты сам виноват! Ты говорил, что гены комбинируются случайным образом. Вот я и бросаю кости каждый раз, как мне нужно определить какую-то комбинацию.
Ей нравилось создавать сурикат. Они были родственниками мангуст, жителями африканских пустынь и охотились на змей и прочую мелкую живность. Внешность сурикат обеспечила им успех в мире людей. Длиннотелые, узкие, гибкие, почти как норки. При этом у них была желтоватая шерстка, более короткая и грубая, чем у норки, и огромные глаза с темными «очками», из-за которых глаза сурикат казались еще больше. Люди самой природой были запрограммированы на то, чтобы относиться с симпатией к таким большеглазым зверушкам. Сурикаты жили семейными группами, объединенными горячей взаимной привязанностью. Чтобы оглядеть окрестности, они часто поднимались столбиком, напоминая маленьких человечков. Сурикаты не лезли в драку без крайней необходимости, но уж если приходилось вступать в бой, сражались дружно и умело. Короче, у них были все данные, чтобы обаять людей, и Тани обожала этих зверушек.
Дядя весело улыбнулся ей в ответ.
- Работай, радость моя, как хочешь, главное, чтобы дело двигалось. Смотри только, чтобы Джарро о твоем методе не пронюхал. А то ведь его, чего доброго, удар хватит.
По лицу девушки скользнула чуть заметная тень. Брайон заметил это, но ничего не сказал. Их уважаемый коллега - попросту надутый самодовольный болван, который не в состоянии ужиться решительно ни с кем! Брайон подозревал, что Тани от него особенно достается.
Это и понятно, со вздохом подумал он. Джарро пахал как вол, чтобы получить назначение сюда, на «Ковчег», и, естественно, считал, что племянницу руководителя включили в штат исключительно по блату. К тому же родители Джарро принадлежали к числу ишанских первопоселенцев. Раньше такое происхождение обеспечивало достаточно высокий статус, но теперь эта планета, как и старая Земля, была уничтожена. И Джарро страдал, как и многие миллионы людей, оставшиеся ни с чем после гибели своих родных планет.
Брайон похлопал Тани по плечу.
- Смотри не перетрудись! Мы скоро приземляемся на Арзоре.
- Не бойся, дядя Брайон, не перетружусь! Я только хочу довести эту последнюю пару сурикат до состояния готовых зародышей.
Брайон проглядел лежащий у нее на столе список и кивнул.
- Еще три самки и четыре самца... Хорошо. При наличии генетического материала от тех, других сурикат с Арзора нам удастся воссоздать вполне жизнеспособный генофонд.
Он снова улыбнулся Тани.
- Вот и еще один вид, который нам удастся отвоевать у ксиков!
- Да, я знаю, - ответила Тани. Голос у нее задрожал. - Но сколько мы потеряли, сколько потеряли! Нам приходится даже разыскивать уцелевшие команды повелителей зверей, а многие из них ведут себя как последние эгоисты! Вспомни хотя бы этого мерзавца с Фремлина, который не подпускал нас к своим животным и даже образцы тканей взять не разрешил! Сказал, что это якобы причинит им ненужные страдания. А Мартен еще встал на его сторону!
- Да, помню, помню. Но Мартен от нас ушел, а образцы мы все-таки получили. Заканчивай пока то, что делаешь. И подумай о том, что мы пробудем на Арзоре никак не меньше трех месяцев. Только представь себе: ты дашь Мэнди полетать, койоты смогут побегать по пустыне...
Кивнув, девушка снова склонилась над рабочим столом. Брайон улыбнулся. Иногда он задавался вопросом, правильно ли они поступили, оставив Тани при себе. И, выходя из лаборатории, он снова подумал об этом. Его сестра была ирландка, как и он сам. По крайней мере, ирландка по крови, несмотря на то что последние три поколения их семьи жили в Аризоне.
В жилах отца Тани, Ясного Неба, тоже текла чистая, несмешанная кровь. Он был индейцем-шейеном, принадлежавшим к древнему роду воинов и шаманов, далеко не все из которых были шарлатанами. Его взяли в повелители зверей через год после того, как он женился на матери Тани, вскоре после рождения дочери. Алиша любила мужа и смирилась с его необычным призванием. Она привыкла воспринимать его команду животных как часть семьи своего мужа. А с Тани у команды установилась не менее крепкая связь, чем с вожаком-человеком.
Девочка знала этих зверей буквально с пеленок. Она каталась на траве в обнимку с парой волков, дразнила африканского орла и носилась наперегонки с мангустами. А потом наступила ночь, когда команда вступила в бой с ксикскими захватчиками, стремившимися захватить планету, и потерпела поражение. Погибли все. Команда, муж Алиши и отец Тани. Половина мира Алиши и Тани ушла в небытие.
Тани тогда было всего пять лет. Она была слишком мала, чтобы понять, почему верховное командование Земли позволяло себе разбрасываться людьми. Ее мать знала, что к чему, но от горя и страданий, граничащих с безумием, что-то в ее представлениях сдвинулось и они совершенно перестали соответствовать истине. Быть повелителем зверей и сражаться, используя своих животных на войне, - плохо. Ее любимый муж, Ясное Небо, был единственным хорошим повелителем зверей. Все остальные - плохие. Они губят своих зверей, расточают впустую свое уникальное дарование. Алиша погибла два года спустя, во время очередного налета ксиков на Землю. Она была врачом и погибла, спасая жизни других людей. Брайон не знал, много ли из искаженных представлений Алиши задержалось в памяти Тани и насколько девушка верит в то, что некогда говорила ей мать.
Девушка унаследовала черты обоих родителей. Черные, как крыло ворона, волосы и способность общаться с животными - от отца, Ясного Неба, а от Алиши - глаза, отливающие то серым, то зеленым, и страстная любовь к жизни. Красавицей ее назвать было нельзя, но Брайону и его жене Кейди, искренне любившим племянницу, она казалась очень хорошенькой.
Брайон пожал плечами. Его племянница выросла здоровой, смышленой и работящей. Чего еще желать? С тех пор как погибла Алиша, прошло почти двенадцать лет...
«Да, кстати! - вспомнил Брайон, направляясь в свой кабинет. - Через несколько дней после того, как они приземлятся на Арзоре, Тани стукнет девятнадцать. Надо обсудить с Кейди, что подарить девушке на день рождения».
Брайон размышлял об этом, пока не пришла пора ознакомиться с информацией о планете, где им предстояло провести три месяца.
Опустившись в кресло, он принялся просматривать тексты об Арзоре. Там поселился повелитель зверей, индеец-навахо по имени Шторм. Хостин Шторм. Судя по датам, верховное командование добавляло свежие материалы о нем в порядке их поступления. Этот человек был пасынком Брэда Куэйда, потомка одного из семейств первопоселенцев. Куэйд владел обширными землями в Котловине, одной из наиболее плодородных областей планеты, занятой пастбищами. Мать Шторма скончалась на Арзоре, у нее остался сын от Куэйда, юноша по имени Логан, сводный брат повелителя зверей. Шторм привез с собой на Арзор свою команду. Африканская орлица, двое сурикат и песчаная кошка. Последнее заставило Брайона призадуматься. У них было несколько образцов ДНК песчаной кошки, но еще один экземпляр позволит расширить генофонд...
Брайон от души надеялся, что этот человек окажется не таким упрямым и несговорчивым, как повелитель зверей с Фремлина. Тот не позволил Брайону взять образцы тканей у своих животных, потребовав взамен, чтобы «Ковчег» изготовил партнеров для выживших членов его команды. Брайон, конечно, отказал: идея была абсолютно неприемлемой. Нельзя допускать, чтобы новый вид плодился на чуждой для него планете. Это грозило экологической катастрофой! Жаль, Мартен встал на сторону этого человека. Впрочем, они все же взяли образцы, после принятия соответствующего решения суда. Одно из животных пострадало и впоследствии умерло. А Мартен ушел с «Ковчега».
Он утверждал, что им ничто не мешало предоставить повелителю зверей бесплодных партнеров для его животных. По крайней мере, зверям стало бы не так одиноко... Экая чушь! «Ковчег» - серьезное научное учреждение, а не клуб одиноких сердец для зверушек! Он существует затем, чтобы сохранить все уцелевшие виды земных животных. Они собирают образцы везде, где только возможно.
Мартен пробыл на «Ковчеге» еще несколько недель, убеждая их предоставить повелителю зверей хотя бы бесплодных животных. Но безуспешно. В конце концов Брайон добился, чтобы животных временно обездвижили и взяли у них образцы тканей. Мартен взбесился и швырнул на стол Брайону заявление об уходе. Позднее Брайон не раз жалел о том, что был столь непреклонен. Скольких проблем им удалось бы избежать, если бы он согласился создать для того парня бесплодных животных! Ну ничего, больше он этой ошибки не повторит. Лишь бы арзорский повелитель зверей оказался благоразумнее и согласился сотрудничать...
Брайон вторично просмотрел тексты, делая пометки в нужных местах. Кейди вошла, оперлась на его плечо и перечитала то, что он записал для себя.
Брайон поднял голову и взглянул на нее:
- Мы уже связались с правительством?
- Я звонила им час назад.
- И что?
Кейди знала, что новости его не обрадуют.
- Они говорят, в их законах нет ничего, что обязывало бы повелителя зверей предоставить нам образцы тканей своих животных. Если Шторм нам откажет и мы не сумеем его переубедить, останемся без образцов.
Увидев, что Брайон насупился, она положила ладонь ему на руку.
- Прошу тебя, не кипятись. Будет только хуже. Это все из-за Мартена.
Брайон вскинулся, намереваясь спросить, при чем тут Мартен, но Кейди остановила его.
- Сейчас расскажу, не торопись. Он прислал на Арзор сообщение, в котором говорилось, что на Фремлине ты якобы взял образцы генетического материала силой и покалечил при этом одно из животных, которое умерло вскоре после нашего отлета. Между тем обитатели Фремлина воспринимали этих зверей как одну из последних ниточек, связывавших их с Землей. И тамошние власти вне себя от ярости. Мартен прислал мне личное сообщение. Он получил огромный грант и остался на Фремлине с тем, чтобы клонировать и рекомбинировать гены животных из команды тамошнего повелителя зверей. Он намеревается создать на их основе новый генофонд. Правительство планеты отвело обширный остров для этих животных.
Брайон криво улыбнулся:
- Стало быть, Мартен неплохо устроился, а нас бросил расхлебывать кашу, которую сам же и заварил.
- И мы в этой каше увязли по уши. Нам следует быть чрезвычайно осторожными, чтобы жители Арзора не приняли нас за безответственных неумех, творящих все, что им вздумается, не считаясь с последствиями. Арзор довольно отсталая планета, на ней живут преимущественно фермеры, для которых животные - основа жизни. Судя по тому, что я услышала, этот Шторм пользуется в своем мире большим уважением. Два года тому назад он сумел ликвидировать группу захватчиков с Ксика, окопавшихся на Арзоре.
Брайон внезапно расхохотался.
- Скажи тогда Тани, пусть будет с ним поласковее. Может, хоть она сумеет уговорить его предоставить нам образцы.
- Есть и другие варианты.
Кейди потянулась к компьютеру и вызвала нужный кусок текста.
- Погляди-ка сюда. На мой взгляд, Арзор прекрасно подходит для того, чтобы поселить тут популяцию сурикат. Раньше у них водились ринсы, которые заполняли практически ту же самую экологическую нишу. Довольно мерзкие зверушки, которые жрали все подряд, включая друг друга, с пахучими железами хуже, чем у земных скунсов. Поселенцы извели немалую их часть, а потом на ринс напал какой-то мор. В результате большая часть ринс передохла, а оставшиеся уже не могут поддерживать популяцию: они слишком медленно размножаются. Короче, этот вид вымирает. В результате на планете возникли проблемы с данной пищевой цепочкой. Придется еще просчитать экологический баланс, но, судя по всему, сурикаты прекрасно впишутся в тамошнюю экосистему. Сколько их успела изготовить Тани?
- Семь, - рассеянно сказал Брайон, просматривая текст. - Орлы размножаются очень медленно. Однако на Арзоре уже имеется аналогичный вид пернатых хищников, и властям придется следить за тем, чтобы орлы не сделались слишком многочисленны и не начали конкурировать с замлями. В остальном я не думаю, что будет опасно создать - для орлицы этого человека партнера, способного к размножению. При условии, что парень даст нам расписку, в которой обязуется предоставить им возможность размножаться в естественных условиях. То есть не класть яйца в инкубатор и не выкармливать искусственно слабых орлят. Пара орлов, размножающаяся естественным образом, позволит расширить популяцию, и мы сможем воспользоваться ею, когда в следующий раз окажемся здесь. Кейди взглянула на мужа с нежностью.
- Неплохая идея. Ну что, сказать Тани, чтобы заложила эмбрион самца африканского орла? При ускоренном развитии он будет достаточно взрослым, чтобы можно было отдать его новому хозяину к тому времени, как нам пора будет улетать.
- Скажи. И кстати, на всякий случай, пусть начнет клонировать самца песчаной кошки. Надо тщательнее изучить ситуацию - возможно, он тоже пригодится. На худой конец, его всегда можно стерилизовать перед тем, как отдать. Это поможет нам убедить Шторма, что мы - не враги. Ладно, мне надо браться за работу. До Арзора всего неделя пути, а у меня еще миллион дел не сделано.
Дверь за Кейди затворилась, но Брайон этого почти не заметил. Он уже с головой ушел в списки генетических материалов.
Тани тоже была очень занята всю неделю, поэтому дни для нее пролетели незаметно. На Арзоре же время шло медленнее. На ранчо Куэйдов Хостин озабоченно расхаживал взад-вперед. Согласится ли «Ковчег» снабдить его партнерами для Хинг, Баку и Сурры? Он подозревал, что ученые ему откажут. Шторм слышал о скандале, разразившемся на Фремлине. А между тем звери нуждались в партнерах, особенно Хинг. Сурикаты - животные общительные, они живут большими кланами. Пока самец Хинг, Хо, был жив, все было в порядке, но теперь... Хорошо еще, что, когда Хо погиб, Хинг была беременна. И теперь четверо подросших детенышей стали ее кланом. Однако Хинг отчаянно нуждалась в партнере, чтобы произвести на свет новых. И что самое неприятное, из четверых детенышей трое оказались самцами и уже порывались драться между собой.
Шторм побеседовал с отцовским другом, который служил в экологическом штабе. Они обещали провести тесты. По идее, ничто не мешало позволить сурикатам свободно размножаться на Арзоре и заселять пустыню. Они займут нишу, которую освободили ринсы. Если бы еще удалось убедить в этом людей с «Ковчега»...
Создание «Ковчега» было блестящей идеей. После уничтожения Ишана и Земли о нем в течение нескольких лет ничего не было слышно. А потом по планетам, которые по-прежнему считали погибшую Землю своей прародиной, поползли слухи о «Ковчеге», который распространяет генетический материал, собранный им в разных мирах. О том, будто он заботится, чтобы возможности экспорта животных, имевшиеся на той или иной планете, не были потеряны, как это вышло с Землей и Ишаном.
Хостин подозревал, что обитатели «Ковчега» каким-то образом связаны с верховным командованием. На «Ковчеге» имелись образцы всех генетически модифицированных видов, которые использовались в командах повелителей зверей. «Ковчег» был построен на орбите как транспортный звездолет. Это был обычный торговый корабль, лишенный вооружения, со слишком слабым корпусом и двигателями, которые нельзя было переоборудовать для военных целей. Семья торговцев, которой он принадлежал, законсервировала его и оставила болтаться на орбите в ожидании окончания войны. Какая-то мудрая женщина предугадала гибель Земли и убедила верховное командование подстраховаться на случай, если произойдет худшее. Транспортный звездолет выкупили, переоборудовали, и в его объемистое брюхо рекой потекли образцы генетического материала, взятого от земных видов животных. В его стенах были созданы лаборатории, наполненные самым современным оборудованием. Управлять этим «Ковчегом» поручили двум ученым, мужу и жене. Когда все было готово, «Ковчег» отогнали в отдаленный сектор космического пространства, подальше от населенных планет, и там оставили.
Семь месяцев спустя ксики, с которыми Союз землян вел отчаянную и безнадежную войну, прорвали оборону Земли. Теперь на месте Земли вращался голый, безжизненный шар, состоящий из радиоактивного пепла. Это был символ, объединивший все планеты, населенные людьми, но до того, как ксиков удалось отбросить, они успели погубить Ишан. В конце концов агрессоры были разгромлены.
Нельзя сказать, что ксики легко смирились с поражением. Эта раса полагала, будто их цивилизация выше всех прочих на том основании, что их военное искусство не знало себе равных, а следовательно, они имеют право властвовать над остальными разумными существами. Для ксиков имели значение только их собственные желания и потребности. Около года назад Хостин лично имел возможность убедиться в том, что ксики еще не сдались. Он обнаружил на Арзоре тайную базу ксиков, которую поддерживали несколько людей-предателей. Главная опасность базы состояла в том, что среди ее обитателей находился один из полулегендарных ксикских псевдолюдей - ксик, которому с помощью пластической хирургии придали облик человека. Инопланетяне использовали этих созданий, чтобы внедрять их в человеческие правительства и вызывать раздоры среди людей. Шторм полагал, что создание тайной базы на Арзоре было побочной задачей ксиков, стремившихся во что бы то ни стало внедрить псевдочеловека в общество людей. Базу удалось разгромить, псевдочеловек был уничтожен, однако ходили слухи, что эта база была не единственной, и многие полагали, что предводители ксиков готовятся взять реванш...
Хостин услышал шаги и поднял голову.
- А, Логан! Рад тебя видеть. Как там наши стада? Его сводный брат улыбнулся.
- Стада-то в порядке, а вот Думарой опять мутит воду.
- Что на этот раз?
- На этот раз что-то новенькое. Возможно, у Думароя действительно серьезные проблемы. Он утверждает, будто в Великом Унынии творится что-то неладное. И будто на сей раз это никакого отношения к норби не имеет.
Хостин насторожился. У Думароя был пунктик насчет того, что все зло на Арзоре - от туземцев, но фермер он был толковый. Он хорошо знал эту землю и стада якобыков, что паслись на ней. Арзорские туземцы делились на два народа. Более цивилизованные норби торговали с поселенцами и нередко нанимались работать на ранчо. Нитра, жившие на отдаленных от человеческих поселений землях, свято соблюдали древние обычаи и ни в чем не желали от них отступать. Оба народа делились на более мелкие кланы, каждый из которых владел своей собственной территорией.
- И что же он говорит?
- Говорит, у него гибнут якобыки. Гибнут вдоль границ его земель, примыкающих к пустыне. Он стал постоянно находить скелеты павших животных.
Хостин уставился на младшего брата с недоумением.
- Ну, дохнут якобыки, бывает. И что с того?
- Так-то оно так, - сказал Логан, - дохнут, конечно. Но не так, чтобы сегодня - вот он здоровый якобык, а завтра от него только голый скелет остался. Думарой говорит, какая-то тварь убивает якобыков и за ночь обгладывает их до костей. Это не норби. Он с таким никогда прежде не сталкивался. И еще говорит, - усмехнулся Логан, - не хотелось бы ему самому столкнуться с этой тварью темной ночкой на узкой дорожке.
Хостин кивнул:
- Я тоже не представляю, кто бы это мог быть. А Думарой уверен, что якобыков обгладывают за одну ночь?
- Говорит, поначалу не был уверен. Просто приметил, что скелетов в округе стало больше, чем раньше. А потом случилось ему заночевать на краю пустыни. Поехал разыскивать потерявшегося годовалого теленка и не нашел. На следующий день отправился назад и обнаружил скелет. Согласись, не может такого быть, чтобы человек не заметил скелета под копытами своей лошади. А Думарой говорит, он очень тщательно осмотрел все вокруг. Якобык лежал на той тропе, по которой он проезжал накануне.
- Он не пробовал поехать по его следам?
- Пробовал, конечно. Судя по следам, якобык забежал на несколько миль в Великое Уныние, а потом повернул назад, к дому. Но Думароя тревожит, что других следов он не обнаружил. Очевидно, за якобыком кто-то гнался - эти звери не настолько глупы, чтобы ни с того ни с сего взять и рвануть в безводную пустыню. Однако других следов не было, и это встревожило Думароя больше всего. А когда он волнуется... Ну, ты его знаешь.
Хостин чуть заметно улыбнулся. Да, Думароя он знал как облупленного. Знал он и то, что фермер не станет паниковать попусту. Великим Унынием колонисты нарекли пустыню, в которой практически ничего не росло, поскольку там не было открытых источников воды. Бесконечные пески, огражденные скалами, столь же голыми и безводными. Над большей частью пустыни и над горами дули такие свирепые ветры, что полеты над ними были невозможны. Немногочисленные попытки смельчаков неизменно заканчивались авариями.
- Думарой неплохой следопыт, однако норби искуснее. Он не хочет обратиться за помощью к ним?
Логан ухмыльнулся:
- Нет, не хочет. Требует тебя с Суррой. Позвонил как раз перед тем, как я вышел из дома, и спрашивает, не согласишься ли ты подъехать с ней и выяснить, что происходит.
Увидев, как удивился Хостин, Логан погасил улыбку.
- Да, понимаю. Если Думарой просит о помощи тебя, значит, он озабочен куда сильнее, чем хочет показать. Ну что, поедешь?
- Поеду. Если у Думароя гибнут животные, где гарантия, что это не распространится дальше?
Логан кивнул.
- Позвони Думарою. Скажи, что завтра буду.
- А «Ковчег» как же? Я слышал, завтра сюда прибудет их челнок. Ты ведь хотел поговорить с ними насчет своей команды. И они тоже хотят встретиться с тобой. Еще обидятся, чего доброго, если ты не придешь их встретить.
- Если на якобыков напал мор, это куда важнее, чем встреча ребят с «Ковчега». Передай им, что я очень извиняюсь, но мне пришлось уехать. Вернусь, как только смогу.
Он взглянул на Логана.
- И смотри, береги от них Хинг с детенышами. Я не хочу, чтобы они что-то с ними делали без меня. Если верить парням с Фремлина, этот Брайон Карральдо полагает, будто раз он ученый, то имеет право творить все, что ему заблагорассудится.
Логан фыркнул.
- К Хинг я их близко не подпущу. А если попытаются прорваться, я этого Карральдо оглушу из парализатора прежде, чем он ее хоть пальцем тронет. Езжай, разберись с заморочками Думароя. Я скажу папе, куда ты поехал.
Теперь Хостин мог быть спокоен. Брэд Куэйд, его отчим, сумеет уладить дела с возмущенным ученым мужем. Да, партнеры для команды ему необходимы. Но Арзор жил за счет якобыков. Шкуры этих животных были не только красивыми, но и необычайно прочными. Ткань из шерсти якобыков была шелковистой, долговечной, водоотталкивающей и легкой как пух. А жизнь норби вообще была неразрывно связана с якобыками, точно так же, как когда-то народ самого Хостина был связан с бизонами. И если окажется, что стадам якобыков грозит опасность, тревогу забьют не только фермеры-скотоводы, но и местное отделение Лиги защиты туземцев.
Хостин решил не терять времени. Если вызвать вертолет, до дома Думароя можно добраться за несколько часов. Сурра к вертолетам привычна, и Баку тоже можно будет взять с собой. Хостин позвонил с комма и начал собираться.
Незадолго до того, как вертолет сел на площадке у дома, появился Брэд.
- Мне надо лететь, асизи.
Шторм использовал обращение из языка навахо, означавшее почитаемого вождя. С тех пор как Хостин познакомился со своим отчимом, прошло меньше двух лет, однако за это время между ними возникла искренняя привязанность. Семья для индейцев-навахо превыше всего, и Шторм был воспитан в этой традиции.
- Знаю, Логан мне все рассказал, - ответил Брэд Куэйд. - Будь осторожен. Если там действительно появилось нечто, способное убить якобыка и за ночь обглодать его до костей, я бы предпочел, чтобы ты не встречался с этой тварью. Логан говорит, она не оставляет следов?
- По крайней мере, Думарой и его люди никаких следов не нашли. И это еще не все. Якобыки довольно свирепые твари. Они не станут стоять и ждать, пока их сожрут. Стало быть, либо этот убийца столь ужасен, что якобыки бегут от него, пока не свалятся замертво, либо они пытались ему противостоять, но безуспешно. Где же тогда следы борьбы? Если враг был велик, он оставил бы следы. Если нападающие были малы, якобык должен убить хотя бы нескольких, прежде чем они его одолели.
По лицу Куэйда пролегли морщины.
- Не нравится мне все это, сынок. И за Думароем тоже приглядывай. Ты ведь его знаешь. Десять против одного, он уже прикидывает, не новые ли это штучки норби. Еще немного - и он затеет новые раздоры с туземцами.
- На этот раз - вряд ли. Логан говорит, Думарой всерьез озабочен. Он понимает, что, если якобыки вымрут, норби придется куда хуже, чем фермерам.
Снаружи донесся шум вертолета. Хостин был уже готов. Брэд молча смотрел, как человек, которого он привык называть сыном, садится в вертолет вместе с двумя животными из своей команды. Баку вертолетов не любила, она предпочитала собственные крылья. Поэтому орлица возмущенно топорщила перья. Сурра бесшумно вознеслась по опущенному трапу и разлеглась на полу между сиденьями. Она чуяла, что грядет охота, и ей не терпелось принять в ней участие. Шторм поддерживал связь с обеими и знал об их чувствах. Он машинально направил ответный импульс: успокоил орлицу, заверил большую кошку, что да, они летят на охоту... Шторм почти не заметил, как они взлетели. Его мысли были поглощены вопросом: что за тварь является из Великого Уныния и убивает якобыков?
Вертолет прибыл в место назначения; Хостин высадил свою команду и с бесстрастным лицом встретил подбежавшего Рига Думароя.
- Еще два скелета! Я отправил туда одного из своих людей. Выбирай себе коня и поехали.
Внезапно Шторм почувствовал, что ему тоже не терпится пуститься в путь. Он вскинул руку, отдал мысленный приказ. Орлица взмыла в небо и плавно закружила над домом и пристройками.
- Веди, показывай коней. Припасы на дорогу готовы ?
- Все готово. Мне нужно еще доставить припасы в пару пастушьих хижин, так что я нагрузил телегу. Твоя кошка может ехать на телеге, если захочет. Это довольно далеко. До первой хижины - почти целый день езды. Переночуем там, а завтра к полудню будем на месте.
- Кто из твоих людей туда поехал?
- Джерри, сынишка Мирта Ласко. Он заночует в землянке, находящейся в Великом Унынии. Это примерно в часе езды от того места, где он нашел скелеты якобыков.
Шторм пристально взглянул на фермера.
- Это опасно!
- Чего? - фыркнул Думарой. - Да брось ты! Людей эта тварь еще ни разу не трогала. И норби тоже - если бы хоть кто-то из ихних помер, они бы такой шум подняли! Нет, думаю, для людей там вполне безопасно. Опять же, этому молодому Ласко слова не скажи. Я ему говорил, чтобы он вернулся ночевать в хижину на тропе, а он отвечает, дескать, незачем попусту взад-вперед ездить.
- Ну, это его выбор, - коротко ответил Шторм. Он все-таки тревожился за парня, но исправить что-либо было уже нельзя. - Где кони?
Думарой отвел Шторма к небольшому загону, где паслись несколько низкорослых лошадок. Несмотря на спешку, Шторм ненадолго задержался и окинул их взглядом. Очевидно, они были из тех лошадей, которых Пат Ларкин распродавал после отбраковки. Неплохие лошадки, но похуже тех, что будут в табуне Ларкина через несколько поколений. В их жилах не было крови двурогов с Астры. Но все равно лошадки славные. Шторм выбрал серого жеребчика с черными гривой и хвостом, немного покрупнее остальных. Думарой дал ему узду, седло и дорожные вьюки.
- Вода есть? Фермер кивнул.
- Две фляги и таблетки для очистки воды - на всякий случай. Никогда без них не езжу.
Шторм оседлал коня за пару минут. Думарой вскочил в седло и выехал на дорогу. Следом за ним катилась телега, запряженная некрупной, но сильной кобылой. Сурра вскочила на телегу и удобно улеглась поверх тюков с припасами. Шторм пустил коня следом.
Они молча ехали большую часть дня. Уже смеркалось, когда впереди наконец показалась пастушья хижина. Это был прочный бревенчатый дом, невзрачный и приземистый, приткнувшийся к склону небольшого холма. Внутри стояла опреснительная установка, комм, а в глубь холма уходили вырытые в земле стойла. Благодаря этому в стойлах было сравнительно прохладно даже в самую жару. Думарой со Штормом завели лошадей в денники, напоили их, положили корм, потом вернулись в дом и принялись перетаскивать туда припасы из телеги.
Баку вернулась на мысленный зов Шторма. Она подлетела сбоку, уселась к нему на плечо и приняла предложенный кусок сырого мяса. Шторм разрешил ей перелететь на сук, который он нарочно закрепил в углу хижины. С ней все в порядке. Сурра уже развалилась на койке. Шторм принес ей воды. Кошка жадно напилась, поела и задремала, растянувшись на мягком тюфяке. Думарой, похоже, хотел что-то сказать, покосился на Шторма и передумал.
С первыми лучами солнца они поехали дальше. На этот раз, по настоянию Шторма, они продвигались медленнее. Сурра уже не дремала на телеге, а обшаривала местность, сначала впереди, потом по обеим сторонам от дороги. Шторм уловил пробудившееся у кошки любопытство и отправил к ней Баку. Картинка, которую передала ему орлица, заставила его поспешно остановить своего серого.
- Думарой! Ты вроде бы говорил, что до сих пор скелетов якобыков так далеко от пустыни не находили?
- Ну да, а что?
Шторм, не отвечая, развернул коня и послал его в том направлении, куда убежала Сурра. Они обогнули заросли кустарника, груду валунов - и нашли кошку, расхаживающую вокруг скелета. Баку лениво кружила у них над головами. Думарой яростно выругался.
- Еще один! Это обходится мне все дороже! Шторм взглянул на фермера.
- Это еще не все.
Он тронул коня и заставил его спуститься по якобычьей тропе в небольшой овражек. В конце овражка лежала груда свежеобглоданных костей. Останки шести якобыков, а может и семи. Сурра трусцой подбежала к скелетам, обнюхала их, сморщилась и принялась с отвращением отфыркиваться. Баку, парящая над ними, расширила круги. Сурра уселась и стала ждать. Шторм легко спрыгнул с коня и подошел осмотреть кости.
- Свежие.
Шторм принялся осматривать местность. Через некоторое время он остановился и поднял голову.
- Риг, поди-ка сюда. Как ты думаешь, что бы это могло быть?
Здоровяк-фермер подошел вразвалочку и посмотрел на то место, куда указывал Шторм. Потом растерянно пожал плечами:
- Не знаю. Дождь тут прошел, что ли?
Он еще раз вгляделся в крошечные, почти невидимые следы,
- Их видно, только если смотришь под определенным углом. Думаешь, то, что оставило эти следы, может иметь отношение к гибели якобыков?
- Не знаю. Но следы эти запомню, - пообещал Думарой и мрачно добавил: - Наверно, надо было все-таки заставить парнишку вернуться в пастушью хижину на тропе, как бы он там ни отнекивался. До Великого Уныния ведь еще довольно далеко. Парнишка должен был ночевать куда ближе к пустыне.
Шторм дал Баку сигнал осматривать местность. Сурра тоже повиновалась приказу. Теперь, когда кошка видела, что они столкнулись с реальной опасностью, она держалась очень деловито. Шторм вскочил на коня и пустил его легким галопом.
- Одно из двух: либо мы приедем вовремя, либо уже опоздали. Единственное, что нам остается, - это ехать дальше.

ГЛАВА 2

Тани была вне себя. Она сочла это оскорблением «Ковчегу» и лично своему дяде. Ведь здешний повелитель зверей обещал, то встретит челнок! А вместо него приехал какой-то мужик, сообщивший, что Шторм уехал в пустыню. У них, видите ли, скотина дохнет! Он долго распинался, как это важно и почему Хостин поехал туда собственной персоной и взял с собой двух животных из своей команды. Хамство чистой воды, вот что это такое! Странно, что дядя Брайон ничего не сказал, а принялся, как ни в чем не бывало, обсуждать местные условия.
Тани потихоньку ушла от них и вернулась к челноку. Мэнди будет приятно поразмяться на свежем воздухе. Тани вытащила на улицу насест для парасовы и вбила его в землю рядом с трапом. Потом вынесла из челнока огромную птицу. Мэнди с удовольствием перескочила на насест, убедилась, что поилка и кормушка полны, и принялась оглядываться по сторонам. Арзорец вместе с дядей Брайаном подошли поглядеть на нее.
- Красавица какая! Ишанская парасова, да?
Тани слегка оттаяла. Мэнди действительно была красавицей.
- Да. Ученые подумывали о том, чтобы использовать их в качестве посланцев для повелителей зверей.
Арзорец кивнул.

1 Следующая страница


Ковчег повелителя зверей 2

- Я так и думал, что она генетически модифицирована. Парасовы обычно неуютно чувствуют себя при дневном свете.
Тани было приятно поговорить о своей любимице.
- Нет, Мэнди дневной свет любит! И еще она может передавать очень длинные словесные сообщения без единой ошибки. Потому ишанские первопоселенцы и назвали их парасовами. «Парасова» - это не сова с приставкой «пара-», то есть «не совсем сова», это от слова «parrot» - «попугай», так что получается - попугайные совы. Потому что они, с одной стороны, очень хорошо умеют подражать человеческой речи, а с другой - летают только по ночам. В просторечии их звали просто «привидениями». Это потому, - улыбнулась Тани, - что они белые и летают абсолютно бесшумно.
Арзорец улыбнулся в ответ.
- Но ваша Мэнди не белая.
- Не белая.
Тани погладила Мэнди, и та откликнулась негромким мурлыкающим звуком. Перышки Мэнди были белые, с легким желтоватым налетом, плавно переходящим в темно-бурый.
- Это для маскировки. Если Мэнди будет сидеть неподвижно, ее очень трудно заметить. На Ишане это была естественная мутация, достаточно распространенная. Но там обычные белые сородичи, как правило, убивали мутантов, потому что они были другие и слишком выделялись на снегу. Мы внедрили этот ген намеренно, и теперь все парасовы имеют такую окраску. Но летает Мэнди по-прежнему бесшумно. Почешите ей грудку, она это любит.
Брэд Куэйд опасливо протянул руку к птице. Он никогда еще не видел такого мощного клюва. Пока он чесал Мэнди грудку, она ласково пощипывала его пальцы. Брэд обратил внимание на узор перышек у нее на груди - если смотреть на сову в упор, в глазах начинает рябить и расплываться. Брэд вздохнул.
- Чудесная птица. Надеюсь, у вас достаточно их генетического материала. Жаль будет, если они вымрут.
- У нас его тонны! - рассмеялась Тани. - Ну, в общем, много. Нет, вымирание им не грозит. Спрос на парасов огромный.
Брэд вопросительно вскинул брови.
- За год до того, как ксики уничтожили Ишан, целый корабль тамошних ученых отправился исследовать Ду-Ишан. Это планета-пустыня в нескольких парсеках от Ишана. Они вернулись и сообщили, что этот мир необитаем, пригоден для жизни и там достаточно природных ресурсов, которыми можно торговать.
Тани хихикнула.
- Естественно, не успели ученые закончить свой доклад, как туда отправились сразу три корабля с поселенцами. И еще три отбыли за неделю до того, как на Ишан напали ксики. С тех пор на Ду-Ишане основали множество ранчо, и парасов там используют для связи, когда не хватает денег на коммы. Или, например, когда пастух отправляется объезжать территорию и каждый вечер присылает доклады.
Она взглянула на Брэда смеющимися глазами.
- Они совсем как ваши лошади. Самовоспроизводятся и не требуют дорогостоящего топлива и инопланетных запчастей.
Краем глаза Тани заметила, как кивает дядя Брайон. Действительно, «Ковчег» размножал и продавал парасов в больших количествах. Теперь и правда преобладала темная разновидность парасов. Климат Ду-Ишана, то есть Ишана номер два, напоминал климат Арзора. На тамошних ранчо разводили сернов, крупных туповатых птиц местного происхождения, похожих на земных страусов. Для охраны этих птиц использовали койотов, тоже выведенных из генетически модифицированных животных, созданных для повелителей зверей. Да, кстати! Тани сосредоточилась - и на верху трапа показались две остроухие головы. Брэд Куэйд заметил их сразу же.
- Койоты?
Тани безмолвно призвала их к себе. Звери спустились по трапу и подошли к ней. Тани гордо представила их:
- Это Миноу и Ферарре!
Куэйд подумал, что девушке и впрямь есть чем гордиться. Великолепные звери. Блестящий мех переливался всеми оттенками темно- и светло-серого. Стоило им замереть на месте и они исчезали, точь-в-точь как парасова. Две пары золотистых глаз встретились с глазами Брэда. В их взгляде светился ум, превосходящий даже вековую мудрость койота. Да, понятно, почему эти звери так ценятся на Ду-Ишане. Брэд смотрел на них, не скрывая восхищения. Он обратил внимание, что Тани зарделась от удовольствия.
Обнаружив, что Шторм не явился лично встречать ее дядю, девушка сделалась откровенно враждебна. Возможно, она решила, что Хостин таким образом нанес ученому оскорбление. И каждый раз, как она упоминала о пасынке Брэда, в ее тоне проскальзывало презрение. Брэд исподтишка наблюдал за ней. Хорошая кость. Красоткой ее не назовешь, но с возрастом она сделается изящной. Густые черные волосы собраны в длинный хвост, переброшенный через плечо. А глаза... Брэд никак не мог понять, какого же цвета у нее глаза. Временами они казались зелеными, временами льдисто-серыми. Ей, очевидно, восемнадцать-девятнадцать, она на семь или восемь лет моложе Хостина. Ее родственники, очевидно, ирландцы, но в Тани чувствовалась примесь какой-то иной крови.
Судя по паре замечаний ее дяди, девушку они с женой воспитывали сами. Это сулило проблемы. Что у старших на уме, то у детей на языке. Если ведущие специалисты «Ковчега» испытывают неприязнь к повелителям зверей, то, возможно, Шторм напрасно надеется раздобыть новых партнеров для своих животных. То, что произошло на Фремлине, не обнадеживало. Но Брэд счел необходимым побеседовать с учеными, дабы умерить их обиду, вызванную тем, что его сын не явился лично встречать челнок. Ничего, Хостин должен вернуться к завтрашнему дню. Вряд ли дело, по которому его вызвал Думарой, настолько серьезное... Брэд вздохнул. Он по опыту знал, что мелкие неприятности имеют тенденцию перерастать в крупные. По крайней мере, рассчитывать следует на худшее. Он надеялся, что Шторм именно так и делает.
Хостин тоже надеялся, что сумел предусмотреть все мыслимые опасности. Баку уходила все выше и выше в небо, постепенно расширяя круги. Шторм поддерживал контакт с ней. Сурра бежала впереди, по следу, с отвращением морща нос - для нее след вонял мерзкой тухлятиной. Думарой ерзал в седле, наблюдая за действиями Шторма и его команды. Фермеру хотелось немедленно что-нибудь предпринять, к тому же он тревожился за молодого Ласко. Главная проблема Думароя была в том, что он сперва делал, а думал потом. Хостин видел, что фермер теряет терпение. Если они не тронутся в путь в ближайшее время, Думарой не выдержит и ускачет без него.
- Та тварь, что убивает якобыков, не оставляет следов, но имеет запах, по которому Сурра может ее отыскать.
Думарой набычился, как разъяренный самец якобыка.
- Чего так долго-то? Я думаю, надо сперва проверить, как там парнишка, а потом уж идти по следу.
К его удивлению, Шторм согласился.
- Полагаю, так и следует поступить. Как побыстрее проехать к землянке?
- Спуститься в этот каньон и подняться на вон ту плоскую гору в дальнем его конце. Землянка должна быть в нескольких милях за ней - если, конечно, этот охламон заночевал там, где собирался.
Думарой старался говорить небрежным тоном, но обмануть Хостина ему не удалось. Фермер был всерьез озабочен.
Шторм, не говоря ни слова, развернул коня и принялся спускаться по пологому склону каньона. Фермер тронулся следом, обогнал Шторма, указывая путь. Оказавшись внизу, оба пустили коней галопом. Упряжная кобыла тоже перешла на галоп, чтобы не отстать от них, и телега загрохотала по камням. Сурра, примостившаяся было на мешках, после очередного толчка с возмущенным фырканьем спрыгнула наземь.
Предки Сурры были некрупными, широколапыми и большеухими представителями семейства кошачьих, обитавшими на просторах африканских пустынь. Генетики преобразили этих диких кошек в существо, которое по-прежнему имело песчано-желтую шерсть, лисьи уши и вытянутую мордочку. Однако генетически модифицированные кошки были втрое крупнее обычных, с широченными лапищами, которые позволяли ходить по песку не проваливаясь. Они сохранили острый слух, который помогал им на охоте и стал бесценным подспорьем на войне. И еще одна их черта осталась неизменной - кошки не любили чрезмерных усилий. Со временем Сурра их догонит - но вовсе не сразу. Хостин мысленно дотянулся до кошки, успокоил, смирил ее гнев. «Следуй за нами пешком», - мысленно передал он. И отставшая Сурра неторопливо потрусила по их следам. Она нагонит их, когда они остановятся или перейдут на шаг.
Очевидно, Думарой не был намерен останавливаться, пока не достигнет землянки. Он по-прежнему ехал неспешным галопом, но, судя по пыхтению, готов был сломя голову устремиться в погоню, обнаружив убийцу якобыков. Прежде чем у него окончательно иссякнет терпение, Шторму нужно постараться найти отчетливый след неведомой твари.
Проблемы, вечные проблемы! А ведь Хостин надеялся, что, когда минует страда, ему удастся ненадолго оставить дела и исследовать наконец потаенные пещеры, обнаруженные им в горах, по ту сторону пустыни. Какая-то неизвестная раса, явно не арзорского происхождения, высекла их в толще скал или расширила существующие пещеры естественного происхождения, чтобы использовать в своих целях. Для туземцев, как норби, так и нитра, это место было священным. Эти пещеры создали не они, ибо аборигены считали, что от них следует держаться подальше. Создатели пещер никогда не общались с туземцами, однако, похоже, они обладали огромным могуществом.
Шторм побывал в пещерах дважды. В первый раз он очутился там случайно. Во второй раз Хостин оказался там, разыскивая потерявшегося сына богатого инопланетника. Система пещер была огромна: мили и мили тоннелей и просторных фотов. Вероятно, там можно было обнаружить некоторое количество артефактов, созданных Предтечами. Увы, на Арзоре не было лишних денег, которые можно вложить в исследование этих пещер. Да и туземцам не понравилось бы, начни люди рыться в запретных местах.
Шторм снова установил связь с Баку. Ничего. Сурра, трусившая теперь далеко позади, тоже не ощущала незнакомых запахов. Хостин усилил связь с орлицей и отправил ее вперед, туда, где должна была находиться пастушья землянка. Его тело расслабилось, удерживаясь в седле исключительно за счет рефлексов. Жеребец сам собой будет следовать за конем Думароя. Связь стала отчетливее. Теперь Шторм видел перед собой расплывчатую черно-белую картинку - ту, что передавала ему орлица, парящая в вышине.
Вот! Вот она, землянка. Никаких следов лошади или всадника. Дверь закрыта. Хостин, вздохнув, приказал Баку подняться выше и расширить круги. Он не заметил никаких следов, но, может быть, Сурра что-то унюхает. Шторм прервал связь с орлицей и обратился к кошке. Как только она достигнет землянки, ей следует немедленно направиться по вонючему следу, если он там будет. Сурра с отвращением фыркнула, но Шторм не сомневался, что она выполнит его приказ. Как бы теперь попридержать Думароя? Упряжная кобыла уже начала отставать.
- Риг! - окликнул Хостин резким тоном, не позволявшим его проигнорировать.
- Чего?
- Думаю, кобылу надо оставить здесь. Мы обогнем землянку и зайдем со стороны Великого Уныния. Тогда, если враг все еще поблизости, мы не дадим ему уйти в пустыню.
- А Джерри как же?
Голос Думароя звучал хрипло от напряжения, однако он перешел на рысь.
- Если он погиб и враги успели скрыться, спешка нам не поможет. Если он погиб, но враги все еще здесь, стоит попытаться отрезать их от пустыни и выяснить, что это за твари. Если он все еще жив, то чем позднее нас заметят, тем больше шансов его спасти.
Шторм рассчитывал на то, что скажутся старые навыки Думароя. Фермер был опрометчив, но когда-то слыл хорошим солдатом и немало повоевал против ксиков.
Уловка подействовала. Думарой, ехавший впереди Хостина, придержал коня и перешел на шаг. Потом спрыгнул наземь и привязал взмыленную упряжную кобылу к ближайшему кусту.
- Тогда сворачивать надо отсюда, чтобы нас не заметили со стороны землянки. Проедем по распадку и выйдем к землянке прямо из пустыни. Землянка устроена в заброшенном логове джимбута. Мы укрепили стены и потолок, разгородили его надвое, сделали в перегородке дверь и поставили пару коек. А в открытой половине держали лошадей. Не дворец, конечно, но мы там только ночевали время от времени. А припасы и одеяла держали в стальном солдатском сундучке.
- Туда можно подъехать со стороны Великого Уныния так, чтобы нас не заметили?
- Можно. Я покажу дорогу.
Последнее прозвучало как приказ. Шторм кивнул:
- Ты эти места знаешь.
Думарой снова сел в седло и ослабил повод, пустив коня быстрым шагом. Бежавшая позади Сурра приближалась к тому месту, где они оставили кобылу. Добравшись до нее, она срезала путь и направилась прямиком к землянке. Шторм ненавязчиво заставил Думароя замедлить движение. Кошка добралась до землянки, и Хостин ощутил вспышку ее эмоций - она почуяла след!
Всадники миновали заросли кустарника вокруг землянки, и Думарой не выдержал.
- Эй! - хрипло заорал он. - Джерри, ты там? Шторм догнал Думароя, но продолжал ехать чуть в стороне, внимательно осматривая местность. Однако фермера было уже не остановить. Вздымая клубы песка, он помчался к землянке. Шторм перехватил впечатления охотящейся команды. Баку следит за песчаной кошкой и летит впереди нее. Сурра идет по следу, осторожно, но стремительно. Опасности ни та ни другая не видят и не чуют, однако орлица и кошка имеют богатый боевой опыт и потому держатся настороже. Думарой остановился у двери. Он наклонился, не вылезая из седла, распахнул дверь - и с воплем шарахнулся в сторону вместе с конем. Хостин медленно подъехал к землянке. Он уже догадывался, что увидел Думарой, - и он не ошибся. Соскочив с коня, он вошел в прохладную нору, посреди которой лежали два скелета. От Джерри остались одни кости. От коня - тоже, но рядом с ним висело на крюке нетронутое седло. Шляпа, сапоги и пояс Джерри лежали у койки. Шторм вскинул голову.
- Думарой, проверь в сундуке - Джерри брал одеяло?
Фермер не двинулся с места и покачал головой.
- Не брал он одеяла. У парнишки был спальник. Хороший такой спальник, мать ему пошила. Теплый и со вкладышем, который можно стирать.
- Где он?
Могучий фермер растерянно огляделся по сторонам.
- Не знаю... - Его горе и непонимание вот-вот готовы были перейти в ярость. - Какая разница-то?
Шторм нагнулся и поднял с пола обрывок ткани.
- Гляди. Это шерсть якобыка. Спальник Ласко был пошит из нее?
- И что с того?
Хостин наклонился, осматривая койку. Потом медленно выпрямился.
- Погляди сюда, Думарой. Видишь, дерево повреждено?
Он увидел, что фермер готов взорваться, и предостерегающе поднял руку.
- Послушай. Я думаю, это как-то связано с той тварью, которая убила юношу. На полу валяются обрывки спальника. Деревянная койка выглядит так, словно ее кто-то истыкал дрелью.
Он помолчал.
- Или зубами - но тогда это очень крепкие и очень странные зубы.
Фермер яростно выругался.
- И чего?
- Подумай сам! Вот смотри. Ласко умер здесь, но вокруг - ни капли крови. Если он умер на своей койке, куда должна была впитаться кровь?
Думарой тупо уставился на Шторма.
- Ну, в спальник, в основание койки. То есть...
- То есть именно в то, что исчезло или повреждено, - закончил Хостин.
- Так ты думаешь, та тварь, что убила Джерри, сожрала все, на чем оставалась кровь?
Думарой нагнулся, чтобы получше разглядеть поврежденное дерево.
- Да, зубки крепкие. Чтоб ей подавиться этими деревяшками!
Как и ожидал Шторм, фермер постепенно впадал в ярость.
- Я разыщу эту тварь, и тогда...
- Сурра идет по следу, - перебил его Шторм. - Едем за ней. По крайней мере, получим представление, куда они девались.
- Так чего же мы ждем?!
Думарой вылетел наружу и вскочил в седло. И тут, уже разворачивая коня, он вдруг осадил его и ахнул.
- Шторм!
Его голос осип от ужаса.
- Шторм, а парнишка-то был не дурак. Дверь-то он закрыл. И она была цела. Как же они до него добрались?
- Из-под земли, - негромко ответил Хостин.
- Но...
- Подумай сам. Существа, слишком легкие, чтобы оставить настоящие следы. Зато они оставляют тысячи и тысячи крохотных отметин, таких маленьких, что даже на ярком свету особо не разглядишь. Они пробираются в землянку через закрытую дверь, не разбудив спящего в ней человека. Думаю, это множество маленьких, легких, проворных существ. И, скорее всего, они жрут все, в том числе и друг друга.
Думарой позеленел.
- Друг друга жрут?
- Мы ни разу не нашли ни единого трупа. Подозреваю, они сжирают своих убитых перед тем, как уйти.
Фермер выпрямился в седле.
- Я как-то видел кино. Снятое на Земле. Про каких-то диких животных. Так там рассказывали про муравьев-воинов. Ты думаешь, это что-то вроде них?
- Может быть. Все сходится. Думарой покачал головой.
- На Арзоре таких тварей не водится - по крайней мере, насколько нам известно. Но давно ли мы тут живем?
Шторм прекрасно знал ответ, и Думарой тоже. С тех пор как первые три корабля высадили на Арзоре поселенцев, прошло почти сто тридцать лет. Сто тридцать лет. Шесть поколений. За это время они не узнали и десятой доли того, что стоило знать об этой планете.
Тут были свои туземцы, рождавшиеся и выраставшие в полупустынях, занимавших большую часть планеты. Каждое племя, каждый клан владели огромными территориями. На здешних бедных землях можно было прокормиться, лишь владея обширными охотничьими угодьями. Прилетевшие люди привезли с собой лошадей, и туземцы, как норби, так и нитра, устремились к ним всей душой, как жаждущий якобык - к свежей воде. Поселенцы пасли на своих ранчо стада якобыков, норби покупали, выменивали, а порой и воровали у них коней, и постепенно жизнь туземцев совершенно переменилась.
Думарой знал историю Арзора не хуже любого поселенца - то есть то, что было известно людям, а это было весьма немного. Поэтому он развернул своего коня в сторону пустыни и коротко бросил:
- Поехали уж, раз мы собираемся их преследовать!
Он долго молчал и заговорил снова, только когда они проехали несколько миль.
- Может быть, они были в тех замурованных пещерах. Может, надо взорвать эти пещеры и выжечь их всех к чертовой матери.
Хостин ничего не ответил. Это была всего лишь гипотеза, и, даже если она верна, Думарою будет не так-то просто выполнить свой замысел. Но подумать над этим стоит. Они нашли одну пещеру, в которой было около сотни делянок, засаженных растениями, привезенными со множества планет. И еще одну, в которой было устроено нечто вроде межпланетного зоопарка.
Быть может, где-то имеется еще и коллекция насекомых - или того, что является их аналогом на некоторых планетах. Если такая пещера действительно существует и ее целостность была нарушена, случайно или намеренно, какие еще твари вырвались из нее на свободу и принялись бесконтрольно плодиться и размножаться? Надо будет поговорить с учеными из «Ковчега», когда он вернется. Быть может, у них возникнут идеи, которые окажутся полезными. На обратном пути надо будет заглянуть в землянку. Быть может, на обрывках материи или на поврежденных досках остались следы ДНК, которые позволят ученым определить, с чем они имеют дело.
Думарой ехал быстрым шагом, но Сурра успела намного их обогнать. Даже при самом удачном раскладе раньше темноты они ее не догонят. Раньше темноты... Тревожная мысль. Похоже, эти твари предпочитают охотиться именно по ночам. И при этом они способны догнать якобыка. Это не значит, что они настолько проворны. Это значит лишь, что они будут гнать свою добычу, пока не настигнут. Колодцев в Великом Унынии нет. У них с собой только две фляги для себя и для животных... Шторм принял решение.
Впереди Сурра бежала по следу с максимальной скоростью, на какую была способна. На краю широкой расселины она остановилась, отошла в тенек и улеглась отдыхать. Думарой подгонял коня, и Хостин ему не перечил. Через час они увидели песчаную кошку.
- Чего она ждет?
- Я приказал ей остановиться, Думарой. Мы знаем, в каком направлении они ушли. Если поедем дальше, то можем оказаться в ловушке. Ведь эти твари охотятся по ночам. Ты хочешь проснуться и обнаружить, что они по тебе ползают?
Фермер содрогнулся.
- Не-е! Поехали-ка обратно. Надо сказать Мирту, что случилось с его парнишкой, и позаботиться о достойном погребении. Ладно, Шторм. Едем обратно. Но мы еще встретимся с этими тварями!
Хостин кивнул.
- Да, - негромко сказал он. - Боюсь, мы с ними действительно встретимся. Ты не все знаешь, Риг. По дороге сюда Сурра обнаружила еще пару свежих скелетов. Я велел ей поразнюхать вокруг. Так вот, я не уверен, но у меня такое впечатление, что эти твари, кем бы они ни были, знают, что, когда животных преследуют, те стараются вернуться на знакомую территорию.
Думарой смотрел на Шторма. В его глазах стоял ужас. Он ждал продолжения.
- Сурра нашла место, где эти твари разделились. Одна половина продолжала преследование, а другая осталась ждать, и якобык выбежал прямо на них. Я не стану говорить, что они разумны, Думарой. Возможно, это просто инстинкт. Но, в любом случае, эта уловка очень опасна. Вот почему я решил повернуть назад прямо отсюда.
- Не понял, к чему ты клонишь?
- Мы должны повернуть до того, как они начнут нас преследовать. До того, как они начнут охоту на нас, если не хотим привести их к себе домой, - сказал Хостин.
- Черт! Вот ведь вляпались! - Думарой огляделся. - Нет, боюсь, это дело мне не по зубам. Я предпочитаю врага, с которым можно драться по-честному.
Его лицо скривилось в горькой усмешке.
- Ну, по крайней мере, норби я в этом не виню. На этот раз они ни при чем.
- Еще как при чем, Думарой! Им может грозить куда большая опасность, чем людям. Давай-ка побыстрее вернемся назад и обсудим ситуацию. Возможно, ученые с «Ковчега» справятся с этой напастью лучше нас.
Остаток дня они ехали быстро, не останавливаясь. К наступлению темноты они забрали кобылу с телегой и миновали землянку, где на изгрызенной койке остались лежать кости Джерри. Хостин подобрал обрывки спального мешка и выломал из койки источенную доску. Заночевали они в пещере, достаточно просторной, чтобы поместиться там вместе со всеми лошадьми, а поперек входа Шторм прорыл канавку и развел в ней огонь. Лошади мирно спали, но людям не спалось. Они дежурили по очереди, поддерживая огонь до самого рассвета. Под утро они позволили ему угаснуть. В нежно-сиреневом свете окружающий мир казался добрым и ласковым.

ГЛАВА 3

Куэйд ушел, разговаривая с дядей Брайоном, а Тани осталась у трапа. Она болтала с койотами, гладила Мэнди. Немного подразнила ее стебельком травы, щекоча ей перья на грудке, пока Мэнди пыталась схватить травинку. Птице эта игра очень понравилась.
- Совсем я тебя забросила в последнее время, - сказала ей Тани. - Я знаю, Мартен хорошо о тебе заботился, пока я не покладая рук создавала новых твоих сородичей для Ду-Ишана, но это не одно и то же. Я по тебе скучала. Славный сегодня день.
Она почесала Мэнди грудку, и тут птица выдала такое, что Тани ахнула. Мэнди говорила не на едином наречии, но Тани достаточно помоталась по Вселенной, чтобы понять парасову, хотя сама на этом языке не говорила. А вот Мартен говорил. Очевидно, он был очень зол... Впрочем, не стоит делать поспешных выводов.
Через час Тани убедилась, что не ошиблась. Мартен знал, что не останется на «Ковчеге». А она-то думала, он предложил позаботиться о ее команде по доброте душевной!
Миноу и Ферарре он, по-видимому, вреда не причинил. А вот Мэнди выучил множеству ключевых слов, с каждым из которых была связана фраза либо на каком-нибудь портовом жаргоне, либо на едином наречии - в том случае, если идиомы были переводимы. И, услышав ключевое слово, Мэнди тут же выдавала комментарий.
В качестве ключевых Мартен избрал самые обычные повседневные слова: утро, день, вечер, хорошая погода и, возможно, какие-то другие, до которых Тани пока не додумалась. В ответ на слово «день» Мэнди произнесла фразу, в которой слушателям предлагалось совершить весьма специфический половой акт с самими собой и друг с другом. А в ответ на «вечер» Тани услышала нечто столь непристойное, что ей стало стыдно за собственную птицу. На слова «Доброе утро!» Мэнди откликнулась дружеским советом вставить себе палец в неудободоступное место и ступать куда подальше. Эта фраза была произнесена на едином наречии.
Тани застонала. Конечно, Мэнди можно отучить от брани, но на это потребуется немало времени. Если бы она только обнаружила это раньше! Но она всю дорогу была так занята, что проводила за разговорами с парасовой куда меньше времени, чем обычно. Тетя и дядя здоровались с ней по-ирландски. А на корабле, живущем по двадцатичетырехчасовому графику, слова, которые обозначают время суток, употреблялись довольно редко. Обычно люди просто называли конкретный час. Так что этот маленький сюрприз был приурочен к тому моменту, когда они приземлятся на какой-нибудь планете и начнут общаться с местными. Тани произнесла несколько выражений, отдаленно похожих на высказывания парасовы, и, окажись здесь сейчас Мартен, он узнал бы много нового о кипятке и муравьях в штанах!
В конце концов Тани оставила Мэнди в покое. Бедняжка ни в чем не виновата, и заставлять ее сидеть из-за Мартена взаперти было бы нечестно. Надо только предупредить дядю Брайона, чтобы не разговаривал при местных жителях с птицей, пока Тани не найдет времени ее переучить. Девушка тяжело вздохнула. А здешний повелитель зверей все не едет! Она знала, что дядя Брайон попросит ее передать этому человеку сурикат. Новых животных, которых он мог бы использовать и выбросить! Его отчим, или кем там ему приходится мистер Куэйд, говорил, что самец сурикаты погиб в результате несчастного случая.
Знаем мы эти «несчастные случаи»! На жаргоне повелителей зверей это означает: «Я рискнул головой, и один из моей команды погиб вместо меня». Мать ей об этом рассказывала. Разумеется, с тех пор, как погиб отец Тани, Ясное Небо, ее мать относилась к этой теме неадекватно. Временами ее слова изрядно смущали девочку. Тани обладала способностями повелителя зверей. Но повелители зверей плохие. «Значит, я плохая?» - спрашивала она у матери. Алиша только вздыхала. И объясняла дочери, что иметь такие способности - это хорошо. А вот учиться использовать их для войны - плохо.
Тани видела списки. Всего было подготовлено менее сотни повелителей зверей с командами. Большинство из них погибли во время последней атаки ксиков на Землю, пытаясь совершить невозможное. Это само по себе было достаточно скверно, а уж тащить вместе с собой на верную смерть животных они и подавно не имели никакого права!
Теперь, когда война закончилась, все они могли вернуться к нормальной жизни. Люди с командами животных работали в дальней разведке в качестве первопроходцев, помогали поселенцам осваивать новые планеты, такие как Ду-Ишан. Тани погладила Мэнди и улыбнулась. Приятно было думать о парасовах и койотах, живущих на Ду-Ишане. Эта планета пришлась им по вкусу, и поселенцы очень дорожили их помощью. Тани потеребила перышки на грудке парасовы, и мощный клюв, который мог оттяпать человеку палец так же легко, как тот откусывает морковку, ласково ущипнул ее за руку. Девушка рассмеялась.
- Что, ласового орешка хочешь? Парасова курлыкнула в знак согласия.
- Погоди, сейчас найду тебе орешек.
Она оставила Мэнди дожидаться на улице и ушла в челнок. Тани точно помнила, что в кладовке хранилось несколько ласовых орехов. Она нашла их и принесла Мэнди две штуки. Птица с радостным криком ухватила орех и принялась ловко расколупывать прочную как сталь скорлупу. Тани облокотилась на насест. Мэнди несказанно повезло, хотя она об этом и не знала. Если бы поселенцы не успели насадить на Ду-Ишане много ласовых деревьев, их уже не осталось бы на свете, потому что планеты, где они росли, более не существовало.
Тани огляделась. Почти полдень... Пусть Мэнди посидит тут, погреется на солнышке. До вечера никто здесь не появится, а в сумерках Тани унесет насест обратно в челнок. Судя по всему, дядя Брайон собирается сделать ранчо Куэйдов своей основной базой на планете. Это хорошо и для Тани, и для ее команды. На ранчо есть лошади. А она уже почти год не ездила верхом! На большинстве планет, заселенных людьми, лошади использовались очень широко. Им не нужны дефицитные запчасти, которые надо ввозить с других миров. Кроме того, на многих планетах не было материалов и полезных ископаемых, которые можно было бы использовать в качестве топлива. А лошади размножаются сами собой и топливо для себя добывают сами. Временами ученым требовалось немного подправлять гены лошадей, чтобы те могли питаться местными растениями, но, как правило, это оказывалось несложно. Арзорские же травы были изначально пригодны в пищу лошадям, и на здешних степных просторах они чувствовали себя превосходно. На Ду-Ишане Тани много каталась верхом; приятно будет поездить и на Арзоре.
Шторм подъехал к ранчо Думароя. Их поездку нельзя было назвать приятной. Он устал как собака, и упряжная кобыла снова отстала. Жара стояла убийственная, и Сурре это не нравилось. Добравшись до дома Думароя, кошка растянулась на полу, отыскав уголок попрохладнее. Хостин принес ей воды, пока Думарой ходил разговаривать по комму. Он поил Баку, когда хозяин вернулся.
- Сейчас пришлют вертолет. Келсон летит сюда, чтобы лично поговорить с нами.
Шторм кивнул. Да, Келсон - именно тот, кто им нужен. Этот человек умел говорить со всеми: с фермерами, с Лигой защиты туземцев и со штабом миротворцев. Все шло к тому, что рано или поздно ему позволят-таки создать организацию рейнджеров, которые патрулировали бы дикие, ничейные земли. И первым, кто туда вступит, будет младший брат Хостина, Логан. Может, хоть тогда его поведение перестанет бесить отца.
- Когда?
- Сказал, через полчаса будет. Придется подождать.
Шторм только крякнул в ответ. На обратном пути он много думал, и выводы, к которым пришел, очень ему не нравились. В Великом Унынии живут дикие племена. Если неведомые твари примутся убивать животных нитра - или даже самих нитра, - те начнут покидать свои земли. И деваться им будет некуда, кроме как в земли норби. Это сулило такие проблемы, с которыми люди не сталкивались за все сто тридцать лет жизни на Арзоре. Норби, конечно, были более цивилизованным народом, но и они были воинами. Вся их жизнь была борьбой, и уважением пользовались те, кто умел охотиться на опасных зверей. И сражаться.
Теснимые нитра, кланы норби могут вторгнуться в земли, занятые фермерами. Первыми взвоют Думарой и ему подобные. Они всю жизнь винили норби во всем, начиная с пропажи коней и кончая нападением ящериц-йорисов. Однако Думарой так часто попадал пальцем в небо, что теперь его почти никто не слушал, кроме таких же, как он сам. И все же, если племена норби попрут на их пастбища, остальные фермеры его поддержат. Да, проблемы грядут немалые! Хостину не терпелось добраться до челнока, чтобы поговорить с учеными. Даже если им не удастся опознать убийц якобыков, они, по крайней мере, могут предоставить ему партнеров для его зверей... Вдали послышался шум вертолета. Шторм встал и пошел туда, где он должен был приземлиться.
- Привет, Келсон! - крикнул Хостин, перекрывая рев крутящихся лопастей.
- Рад тебя видеть, Шторм. Подбежал разгневанный Думарой.
- Келсон! Ты обязан что-то с этим сделать! В Великом Унынии завелись твари, которые жрут якобыков! И... - он запнулся, - парнишку Мирта они тоже сожрали! Одни косточки остались... Что я теперь скажу Мирту? - добавил он осипшим голосом. - Сделайте что-нибудь!
- Как раз этим я и собираюсь заняться, - негромко ответил Келсон. - Как только разберусь, что это за твари. Сейчас я попросил бы тебя отправиться со мной в эту пастушью землянку. Мы заберем то, что осталось от Джерри, и отвезем доктору Рендел. Авось она сможет что-нибудь сказать. Шторм, с тобой я тоже хотел бы поговорить, но попозже. Я загляну на ранчо Куэйдов утром.
Думарой уже забрался в вертолет и с нетерпением ждал взлета. Хостин помахал ему, он высунулся наружу.

Предыдущая страница 2 Следующая страница


3 Андре Нортон , Линн Маккончи

- Риг, можно, я одолжу твою телегу, чтобы отвезти Сурру?
- Бери, бери. Она молодец.
Двигатель вертолета взревел, и Думарой поспешно убрался в кабину. Келсон обратился к Шторму с пилотского кресла:
- Тебе не нужна телега. Сюда летит еще один вертолет, чтобы забрать меня, а этот повезет Думароя и труп Джерри к доктору. Я пробуду у землянки несколько часов, чтобы оглядеться. Так что тот вертолет заберет тебя и животных и отвезет на ранчо, прежде чем лететь за мной. Я отдам соответствующие распоряжения по дороге.
Хостин сказал «спасибо», но его никто не услышал за шумом винтов. Келсон прилетел на старом, медлительном вертолете. Тот, который должен был забрать Шторма, был поновее и летал значительно быстрее. Пожалуй, стоит попросить пилота отвезти их не на собственные земли Хостина, а на ранчо в Котловине. Он оставит Сурру отдыхать, а сам поедет туда, где приземлился челнок с «Ковчега». Если ехать быстро, к вечеру можно туда поспеть.
Пилот вертолета согласился отвезти Шторма в Котловину, но к челноку он в тот вечер так и не поспел. Брэд Куэйд непременно хотел обсудить все, что рассказал ему Хостин.
Выслушав его соображения, Брэд откинулся на спинку кресла.
- Знаешь, сынок, не хочется мне это признавать, но, похоже, ты прав. Если эти твари расползутся по территории нитра, дикари попытаются оттуда уйти. И тогда начнутся крупные неприятности с кланами норби. Если их начнут теснить, горячие головы наверняка станут поглядывать в сторону земель фермеров. Главная проблема в том, что мы владеем своими землями на основании договора с туземцами. Стало быть, Патруль может заявить, что у исконных обитателей этой планеты больше прав на эти территории, раз уж речь идет об их выживании.
- Жаль, что в девятнадцатом веке Патруля еще и в помине не было! - с горечью заметил Шторм, вспоминая древние обиды навахо.
Брэд криво усмехнулся. Он и сам был наполовину индеец-шейен.
- Что ж поделаешь!
Он взглянул на большой декоративный хронометр, висящий на стене.
- Кому еще об этом известно?
- Пока что мало кому, но один из этих людей - Думарой.
- А он, по всей вероятности, сидит сейчас за коммом и рассказывает об этом всему свету, - безнадежно заметил Брэд.
Шторм покачал головой.
- Нет. Думарой полетел с Келсоном забирать скелет. Келсон позаботится о том, чтобы Думарой держал язык за зубами. Хотя бы некоторое время.
- Хм... Риг выставил себя изрядным дураком в истории с тайной базой ксиков. А в прошлом году устроил переполох, когда кланы двинулись в пустыню...
- Разумеется, Келсон ему об этом напомнит. К тому же Думарой сам мне сказал, что в происшедшем нельзя винить норби. Думаю, он говорил всерьез.
- Всерьез-то всерьез, - возразил Куэйд, - но выдержки Рига хватит лишь до тех пор, пока он не сообразит, что его собственному ранчо может грозить опасность. Во время истории с базой Бистер водил его за нос, как младенца. Думарой не в состоянии предвидеть события больше чем на пару минут вперед. Он сделает паршивую ситуацию еще хуже и потом еще будет удивляться, отчего так вышло.
Хостин хищно улыбнулся:
- Одно хорошо: Бистера здесь больше нет! Он встал и потянулся.
- Ладно, сейчас мы все равно ничего сделать не можем. Келсон на время сумеет заставить Думароя заткнуться. Утром возьму коня и поеду в космопорт, авось удастся поговорить с учеными. Есть что-то странное в том, как убивают эти твари. Не могу понять, каким образом они это делают. Джерри - еще понятно, его и лошадь они застигли врасплох в землянке. Но как они ухитряются загонять якобыков?
Брэд задумчиво кивнул:
- Муравьи-воины убивают только тех животных, которые по каким-то причинам не могут двигаться. Загнать копытное им не по силам. Если ты верно понял следы, которые нашла Сурра, эти твари охотятся почти как волчья стая. Не забудь рассказать про это ученым.
- Расскажу. А где Логан?
- Снова охотится с Горголом и племенем шосонна. Обещал послезавтра вернуться. Вот тогда я ему все и расскажу.
Ночью Шторму не спалось. Перед глазами его стояла жалкая кучка костей, оставшаяся от Джерри. Какими были последние минуты бедного юноши?
На рассвете он отправился в путь. На Арзоре фермеры почти всюду ездили на лошадях, поскольку горючее для машин приходилось ввозить с других планет и стоило оно очень дорого. Наконец конь миновал последний холм, и Шторм увидел перед собой космопорт и челнок с «Ковчега». Ему все еще было не по себе.
Тани тоже спала плохо. Джарро раскритиковал ее работу с сурикатами. Не результаты, а способ, которым она подбирала комбинации генов. Говорил же ей дядя Брайон, чтобы она прятала кости подальше! Тани бы так и сделала, но она настолько расстроилась из-за Мэнди, что обо всем позабыла. А Джарро зашел к ней без стука, встал у нее за спиной и увидел, как она работает. И не замедлил облить ее помоями. Напрямую явно намекал на то, что Тани получила эту работу лишь потому, что она племянница здешнего начальника, хотя и не говорил этого прямо. Но ведь это неправда! Дядя Брайон действительно отвечает за пополнение банка генов и управление «Ковчегом», а тетя Кейди возглавляет научный отдел, но ведь Тани в самом деле хороший работник! Она защитила диплом, у нее огромная практика...
В любом случае, нельзя сказать, будто на «Ковчеге» народу девать некуда. Их было меньше двадцати человек, и рук вечно не хватало, особенно теперь, когда сбежал Мартен. К тому же Брайон с Кейди - единственная родня, которая у нее осталась; вполне логично, что она живет и работает вместе с ними. Она свой хлеб ест не даром!
А Джарро - просто самодовольная свинья. Сам-то за всю жизнь ничего оригинального не придумал.
Не зря дядя Брайон ее предупреждал, чтобы прятала кости от посторонних глаз; но поди тут уберегись, если человек подкрадывается исподтишка и входит в комнату без стука! Тани встала, оделась и решительно отправилась на улицу. Сейчас она вынесет наружу насест Мэнди и немного пообщается со своей командой. Это поможет ей успокоиться.
Так она и сделала. Мэнди была так рада, что дело явно того стоило. Пока парасова чистила ласовый орех, Тани призвала к себе койотов. Она сходит с ними прогуляться. Недалеко, на часик, так, чтобы они успели побегать и поиграть в мячик.
Несмотря на то что Тани получала большое удовольствие от игры, что-то точило ее изнутри. Пожалуй, надо все-таки вернуться домой и взяться за работу, а то опять припрется Джарро и примется зудеть насчет детей, которые тратят время зря... Так и не успокоившись, Тани вернулась к челноку и увидела, что к трапу направляется незнакомый мужчина.
Хостин оставил своего коня за пределами пластбетонного поля космодрома. Челнок был виден издалека, к нему-то Шторм и направился. Он не заметил Тани и не услышал ее шагов, поскольку внимание его сразу же привлекла парасова.
Шторм подошел к насесту, чтобы получше разглядеть чудесную птицу. Он видел таких пару раз на учебных базах повелителей зверей. А эта сова оказалась великолепным экземпляром.
Он что-то негромко сказал птице, и та курлыкнула ему в ответ. Тани возмущенно ахнула. Да кто он такой, чтобы разговаривать с ее парасовой? Судя по тому, как отвечала ему Мэнди, это мог быть повелитель зверей... Все предрассудки, внушенные матерью, всплыли в памяти Тани, и она гневно напустилась на незнакомца:
- Что вы тут делаете? Оставьте Мэнди в покое! Хостин стремительно повернулся. Его уже много лет никто не заставал врасплох. Повелитель зверей был смущен, и оттого его голос прозвучал холодно:
- Я ничего не делаю. Я хотел бы поговорить с кем-нибудь с «Ковчега». Я все утро...
Мэнди услышала ключевое слово и откликнулась незамедлительно. Шторм выслушал ее тираду, разинув рот. После вчерашнего напряженного дня и последовавшей затем бессонной ночи это было уже чересчур. Он редко смеялся вслух, но на этот раз не мог удержаться. Хостин заржал во весь голос - и никак не мог остановиться. Разумеется, это было результатом стресса, но откуда об этом было знать Тани? Она молча, кипя от гнева, сняла Мэнди с насеста и направилась к трапу. У самого входа в челнок она остановилась.
- Я скажу кому-нибудь, что вы тут. Первым, кто встретился Тани, был Джарро, и это не улучшило ее настроения. Но внезапно ей в голову пришла замечательная идея. Джарро терпеть не может поселенцев, поскольку считает их неотесанными и невежественными. Она покажет этому арзорцу, как смеяться над ней и Мэнди! Девушка любезно улыбнулась надменному молодому ученому.
- Джарро, там пришел местный житель, он хочет видеть кого-нибудь из команды. Я так понимаю, звонить и договариваться заранее у них тут не принято. И этот человек ведет себя довольно назойливо.
Она увидела, как Джарро поджал губы и напыжился.
- Думаю, его дело представляется ему очень важным, - добавила она. - Я, разумеется, не могу выступать как полномочный представитель «Ковчега», но, может быть, вы с ним побеседуете?
Джарро кивнул и решительно направился к трапу. Тани проводила его взглядом. Теперь Джарро будет надуваться изо всех сил и на пушечный выстрел не подпустит арзорца ни к дяде Брайону, ни к тете Кейди. Пусть этот поселенец идет смеяться над кем-нибудь другим!
Тани оставила парасову на насесте в своей каюте и вернулась на улицу за переносным насестом. Да, Джарро добился своего: незнакомцу явно было не до смеха. Когда Тани выдернула из земли насест, арзорец развернулся и зашагал прочь. Джарро самодовольно усмехнулся ему вслед.
- Вы поступили очень разумно, Тани, направив меня к нему. Можете себе представить: этот человек рассчитывал, что мы предоставим партнеров для его команды! Он, видите ли, особенно беспокоится из-за сурикаты! Самка лишилась партнера, и он опасается, что она затоскует!
- Так значит, это действительно повелитель зверей! - торжествующе воскликнула Тани.
- Он сам сказал мне об этом. И твердил, что ему непременно нужно поговорить с вашими тетей и дядей. Он назвал их нашими «командирами» и говорил, что этой планете грозит какая-то непонятная опасность, - презрительно процедил Джарро. - Деревенские слухи, насколько я понял. Я ответил, что наши руководители слишком заняты и им некогда выслушивать местные сплетни. Тогда он повернулся и ушел. Сущие дикари, эти туземцы, никакого представления о вежливости!
Джарро ушел в челнок, а Тани осталась стоять на трапе, провожая глазами удаляющегося незнакомца. Она чувствовала себя слегка виноватой. Может, зря она натравила на него Джарро? Но зачем он над ней смеялся? Тани успокоила свою совесть, решив, что если этот человек действительно приходил с чем-то важным, то все равно вернется.
Честно говоря, в тот момент Шторм рад был бы никогда больше не видеть ни челнока с «Ковчега», ни прилетевших на нем ученых. Он повидал немало таких, как Джарро. Малый явно из тех, кто считает свою работу столь важной, а себя самого столь значительным из-за того, что выполняет эту работу, что все прочие люди представляются ему не стоящими внимания букашками. Хостин замедлил шаг и погрузился в воспоминания. Тот инженер в потаенных пещерах едва не затеял войну только ради того, чтобы показать, какой он великий! Надо быть умнее этого генетика Джарро. Брэду люди с «Ковчега» показались приятными. Следует вернуться на ранчо и попросить отчима, чтобы тот сам поговорил с ними.
Он вспомнил фразу, выданную парасовой, и жуткое смущение девушки. И снова невольно захихикал. Неудивительно, что девушка так разъярилась! Кто мог научить птицу этаким словам? Хотя девушка с самого начала отнеслась к нему враждебно. Шторм вспомнил, как она на него смотрела: словно догадывалась, что он повелитель зверей, и отчего-то считала, что быть повелителем зверей плохо. Как будто боялась, что он причинит ее парасове зло.
Хостин приехал на ранчо почти одновременно с Логаном. Он поздоровался со сводным братом и принялся разглядывать его охотничьи трофеи, пока Логан расседлывал, поил и чистил свою усталую лошадку. Когда они с Логаном вошли в дом, отец уже ждал их.
- Как переговоры с «Ковчегом»?
- Не блестяще. Супругов Карральдо я не видел - со мной разговаривал какой-то научный сотрудник, заявивший, что они слишком заняты. Кроме него я говорил с какой-то девушкой.
- Это, должно быть, их племянница. Когда я к ним ездил, она прогуливала на улице свою парасову.
- Она и сегодня ее прогуливала, - сказал Шторм, невольно ухмыляясь.
Логан ухмыльнулся в ответ.
- Что-то смешное, братец? Расскажешь?
- Ну-у...
История рассмешила даже Брэда. Затем хозяин ранчо посерьезнел.
- Я поговорю с Карральдо еще раз. Думаю, он заинтересуется исследованиями наших экологов, согласно которым сурикаты вполне могли бы заполнить ту экологическую нишу, которую раньше занимали ринсы. Размножение сурикат не повредит экологии Арзора. У меня сложилось впечатление, что и против самцов для Баку и Сурры он тоже ничего не имеет. Но сейчас главное - твари, обнаруженные Думароем. Образцы ты им оставил?
- Я пытался объяснить, что к чему, - сердито и расстроено сказал Шторм. - Но надутый индюк, с которым я разговаривал, недвусмысленно дал понять, что считает меня дремучим дураком, который куста пугается. Я просил его передать образцы Карральдо, а он ответил, что начальство слишком занято.
Брэд нахмурился.
- Поеду к ним завтра с утра. На рассвете здесь будет Келсон. Сейчас позвоню ему и попрошу привезти отчеты экологов. Он может подбросить меня до челнока. Возможно, с его помощью мы сумеем заставить их принять нас всерьез.
Логан посмотрел на отца.
- Не с той стороны заходишь, пап! На твои проблемы им начхать. Подумай о том, что могло бы заинтересовать их самих.
- Генетические материалы, и ничего больше! - с горечью бросил Хостин. - Они не хотят затруднять себя нашими заботами.
- Так придумайте, как заинтересовать их! Ведь наши смертоносные твари могут оказаться совершенно новым видом, неизвестным земной науке! Это же новый генетический материал!
- На обратном пути я все думал о потаенных пещерах, - медленно произнес Шторм. - В одной из них хранились растения, в другой - животные. Быть может, там была и еще одна пещера, с насекомыми?
- Во-во, так им и скажи! Это их наверняка расшевелит!
Брэд, сидевший по другую сторону стола, незаметно усмехнулся. Наконец-то Хостин утратил это напряженное, сосредоточенное выражение, не сходившее с его лица последние двое суток. Идея Логана неплоха. Если хочешь зацепить ученого, покажи ему что-то новенькое по его части.
Не стоит терять попусту время. Брэд тихо встал. Надо сейчас же позвонить Келсону и обо всем договориться. Брэд предложил Карральдо пожить на ранчо Куэйдов то время, пока они останутся на Арзоре, и Брайона заинтересовало его предложение. Если девушка любит ездить верхом, Логан и Шторм возьмут ее покататься. Она сможет привезти сюда своих животных...
Жаль, что они с Хостином невзлюбили друг друга. Ну ничего, авось Логан ей больше понравится. Хотя бы подружатся. Они ведь почти ровесники - сын, может, на год постарше...
Брэд коротко побеседовал с Келсоном и вернулся в столовую.
- Келсон обещал, что привезет бумаги и переговорит с парнями из «Ковчега». Я пригласил семейство Карральдо пожить у нас. Если они согласятся, то, возможно, приедут сюда завтра вечером вместе со мной. Логан, приведи в загон несколько верховых лошадей, пусть девушка выберет себе подходящую. Обзвони пастушьи хижины и передай норби, пусть загонят скот подальше в Котловину. Я хочу, чтобы стада якобыков были поближе. Так, на всякий случай. Шторм, поедешь с нами. Келсон хочет, чтобы ты сам рассказал обо всем, что видел, и передал добытые образцы. Он согласен с Логаном. Генетики с ума сойдут от радости, если им подкинут новый генетический материал.
Хостин кивнул. Парень, с которым он разговаривал, не особенно обрадовался, но ведь Шторм не удосужился объяснить ему, что разговор идет о новом генетическом материале.
- Хорошо, асизи. Я буду готов.
Хорошо бы им посчастливилось встретиться с солидными людьми, а не только с напыщенным идиотом и разгневанной девчонкой!

ГЛАВА 4

На этот раз все трое подъехали прямо к челноку. Шторм был на Дожде-в-Пыли, своем любимом жеребце, чья блестящая, гладкая серебристо-серая шкура была усеяна рыжими яблоками, похожими на рассыпанные монетки. Особенно ярко яблоки выделялись на крупе коня, ближе к холке они тускнели, однако грива и хвост были того же ярко-рыжего оттенка. Логан ехал на крепком, жилистом коньке, сером в черное яблоко, а Брэд - на спокойном вороном мерине. Тани увидела, как они подъезжают, когда выносила Мэнди на улицу. Узнав Куэйда и Шторма, девушка поспешно выдернула насест, воткнутый в землю у самого трапа, и утащила его подальше, к небольшой рощице в нескольких сотнях ярдов от челнока.
Черт бы побрал этого Мартена! Ух, попадись он ей, то-то бы попрыгал! Чтобы отучить Мэнди говорить гадости, понадобится несколько недель, а сейчас у Тани совершенно не было времени. Но рано или поздно этим придется заняться. Тетя Кейди говорила, что они пробудут на Арзоре месяца три, если не больше. Тани совсем не улыбалось краснеть каждый раз, как кто-нибудь из местных скажет при Мэнди «Доброе утро!». Девушка вбила насест в твердую землю, опорожнила в приделанные к шесту контейнеры бутылку с водой и пакетик с кормом, повернулась, чтобы идти обратно к челноку, и вскрикнула от удивления.
- Ой!
Логан улыбнулся девушке.
- Извините, пожалуйста, я не хотел застать вас врасплох, это случайно вышло.
Он протянул ей руку.
- Я - Логан Куэйд. Это ваша парасова? Папа мне рассказывал, какая она красивая.
- Да, это Мэнди, - ответила Тани, стараясь оттеснить молодого человека подальше от птицы. «Господи, только бы он не сказал ключевого слова!»
Логан непринужденно обогнул ее.
- Она и в самом деле славная. Я слышал, эти птицы способны запоминать очень длинные сообщения и передавать их адресату слово в слово. Это правда?
- Правда, правда. - Тани снова попыталась увлечь его к челноку. - Их выращивали, чтобы они работали посыльными в боевой обстановке, когда использовать обычные коммы невозможно либо слишком опасно. Они могут и сражаться, хотя это им не по вкусу.
Логан ловко обошел девушку, желая взглянуть на Мэнди поближе.
- Может, и не по вкусу, но клюв у них для драки подходящий. Ух ты! Такая птичка клюнет - мало не покажется! И когти у нее внушительные.
Он старательно прятал улыбку, глядя, как Тани пытается увести его от птицы.
- А что они обычно едят?
- На Ишане они питались насекомыми. Конечно, дикие птицы были не такими большими. На Ду-Ишане они едят ласовые орехи, да и насекомые там гораздо крупнее. Парасовы особенно любят тамошних проволочных червей и личинок жуков-летунцов. На «Ковчеге» я готовлю для Мэнди специальный корм, а ласовые орехи даю в качестве лакомства.
Она погладила Мэнди.
- Орехи она ужасно любит. Сегодня я ей их еще не давала.
- Ну так дайте! - широко улыбнулся Логан. - Грех не побаловать птичку в такое чудное утро!
Мэнди не обманула его ожиданий. Она разразилась цветистой фразой, которая накануне повергла в истерику Хостина. Тани побагровела. Сейчас и этот парень заржет как ненормальный! Однако Логан поглядел на нее сочувственно.
- Ее этому научили?
Тани кивнула, говорить она не могла от сжигавшего ее стыда.
- Нарочно?
Она снова кивнула.
- Из вредности?
Это вернуло ей дар речи.
- Да!!! '
Логан увидел, как она расстроена, и внезапно рассердился на неведомого мерзавца, который учит невинных парасов сквернословить.
- Надо же, подлость какая! Как это вышло? И, главное, кому и зачем понадобилось?
Тани опасливо взглянула на арзорца. Хороший парень. Не стал смеяться над Мэнди, и, похоже, он действительно понимает, как подло поступил Мартен, научив Мэнди говорить гадости.
Она принялась рассказывать Логану про Мартена, а тем временем тетя Кейди и дядя Брайон разговаривали со Штормом и Брэдом. Повелитель зверей пару раз взглянул в ее сторону. Наверно, ему не нравится, что его брат так дружески беседует с Тани...
А Брэд между тем говорил Кейди:
- Сдается мне, это действительно какой-то неизвестный науке вид. Есть вероятность, что это насекомые, появившиеся из потаенных пещер. Нам известны пещеры, в которых хранились собрания растений и животных, так что вполне возможно, была и третья пещера, с насекомыми. Мой сын пытался поговорить с вами об этом еще вчера и передать собранный им материал, на котором могли остаться следы ДНК этих существ. Но какой-то молодой человек отослал его прочь. Судя по всему, это показалось ему неинтересным.
Кейди пришла в ярость.
- Сколько времени прошло с тех пор, как материал был взят у донора?
Брэд подсчитал в уме.
- На данный момент - как минимум шестьдесят пять часов.
Кейди замысловато выругалась на нескольких языках сразу.
- Значит, он наполовину разложился. По всей вероятности, нам не удастся из него ничего извлечь. Если бы мы получили его хотя бы вчера вечером, шансов было бы куда больше!
Она обернулась к Шторму:
- Опишите человека, с которым вы разговаривали!
Хостин описал.
- Джарро! Вот идиот! Ну ничего, за это он у меня всю неделю колбы мыть будет!
Тут в разговор вмешался Брайон:
- Кейди, Брэд предлагал нам перебраться к нему на ранчо. Оно находится ближе к месту событий, и мы сможем использовать его в качестве базы, если сумеем доставить туда мобильную лабораторию. Тани могла бы пожить там вместе с нами. Брэд говорил, что туземцы готовы вывести нас в поле за образцами. А еще у него на ранчо растут кое-какие растения из потаенных пещер. Кейди просияла.
- А что-нибудь с Ишана или Земли есть?
- Кое-что имеется, - заверил ее Брэд. - И с других планет тоже. Да еще пара растений, происхождение которых мы не сумели определить. Келсон посоветовал нам устроить небольшие опытные делянки, чтобы посмотреть, что из них вырастет и приживется. Но вы не волнуйтесь: мы очень тщательно следим за тем, чтобы семена или генетический материал не оказались за пределами делянок и чтобы эти растения не скрещивались с местной флорой. Если оказывается, что какие-то из инопланетных растений нормально переносят арзорский климат и местных вредителей, мы проверяем, не обладают ли они целебными свойствами, съедобны ли и нельзя ли их использовать как-то еще.
- И что, обнаружили что-нибудь интересное? Брэд кивнул.
- Например, сок одного из растений обладает удивительными свойствами. Можете себе представить, он растворяет стекло! Это обнаружилось, когда растворилась пробирка, в которую его набрали. А в концентрированном виде его можно использовать, чтобы размягчать пластбетон или даже стеклопласт!
Брайон присвистнул.
- Да-да! Нас это тоже изрядно удивило. Вы же знаете, застывший стеклопласт удается только пилить, да и то специальной пилой. А с помощью этого сока можно наносить на него узоры и придавать ему требуемую форму. Несколько наших художников уже экспериментируют с новой техникой. Кроме этого, нам удалось обнаружить несколько съедобных растений. Два из них нормально растут на Арзоре при условии искусственного опыления. Со временем они станут ценной статьей арзорского экспорта.
- Надеюсь, вы не будете возражать, если мы возьмем образцы всех этих растений? - осведомилась Кейди.
- Нет, конечно! Только не забывайте сообщать нам, если обнаружите что-то новое.
Брэд лукаво подмигнул Кейди, и она улыбнулась в ответ.
- Могу вам это обещать.
Она повернулась к Брайону и взяла его под руку.
- Думаю, перебраться на ранчо мистера Куэйда - прекрасная идея. Скажи Тани, пусть собирает вещи.
- Сейчас скажу. Собирайся и ты, дорогая. А Джарро оставим в лаборатории челнока. Пусть для начала попытается извлечь ДНК из тех образцов, которые он так неразумно отверг. Работа будет нудная и утомительная, зато убедит его, что он пока еще не руководитель «Ковчега». Пусть вспомнит об этом в следующий раз, когда кто-нибудь захочет поговорить с одним из нас.
Стоявшие рядом с насестом парасовы Тани и Логан перешли тем временем к обсуждению местных лошадей.
- У нас есть серая кобыла, которая тебе как раз подойдет, - говорил Логан. - Она - сестра моего жеребчика. Пат Ларкин пытается вывести лошадь, которая бы круглый год нормально чувствовала себя в здешнем климате. А то породистые лошади зачастую тяжело переносят засуху. Пат завез сюда нескольких полукровок, помесь наших лошадей и двурогов с Астры. Первые жеребята, которых он получил, прекрасно приспособлены к жаре. Логан с сожалением вздохнул.
- Вот только в дождливый сезон их копыта вязнут в грязи. На Астре почва песчаная, она не задерживает влагу, а здесь после дождя развозит изрядно.
Тани призадумалась.
- Размер копыт определяется одной генетической цепочкой. Я могла бы выделить этот участок гена и создать пару женских эмбрионов, обладающих всеми свойствами лошадей, которых вывел этот человек, и вдобавок широкими прочными копытами.
- Их потомство будет обладать теми же свойствами? - с интересом спросил Логан.
- Должно обладать. Этот комплекс будет доминантным. Если мы поедем к вам на ранчо, надо будет взглянуть на этих лошадей. И поговорить с твоим другом.
- Тебе бы еще и со Штормом поговорить. Он хорошо разбирается в животных, ведь он - повелитель зверей.
- Естественно! - резко ответила Тани. - Но мне нужен ген, отвечающий за твердость копыт, а не ген твердолобости.
Логан открыл было рот, но промолчал. Он не понимал причины такой враждебности. Может, это из-за того, что Шторм смеялся над Мэнди? Ну да, если бы это была его птица, он бы на месте Тани тоже рассердился. Но Хостин не виноват. Он просто перенервничал из-за того, что молодой Ласко погиб, и из-за всего остального. Словарный запас Мэнди развеселил и самого Логана, просто он заранее знал о нем и сдержал смех.
- Пошли, сходим узнаем, что там решили наши предки.

Предыдущая страница 3 Следующая страница


Ковчег повелителя зверей 4

Тани усмехнулась, услышав новомодное словечко для обозначения старших. Его часто использовали городские подростки, говорящие на едином наречии, но услышать его здесь, практически в деревне, было забавно.
Брайон оглянулся, услышав их шаги.
- А, Тани, это ты! Вот и хорошо. Мы ненадолго переселяемся на ранчо Куэйдов и берем с собой мобильную лабораторию. Упакуй все, что тебе может пригодиться для работы, и собери свои вещи. Кейди пошла поговорить с остальными.
- Кто едет с нами?
- Только мы трое. Проследи, пожалуйста, за тем, чтобы в лаборатории все стояло на местах и было надежно закреплено. Брэд говорит, вначале дорога хорошая, но ближе к ранчо начинаются ухабы. Я не хочу обнаружить, приехав на место, что половина оборудования перебита. Когда будешь готова, разыщи меня. Мы с Кейди поговорим с теми, кто остался на корабле, и оставим задания, чтобы не сидели без дела. Особенно Джарро! - мрачно добавил он.
На сборы ушло немало времени: миновало два дня, прежде чем мобильная лаборатория, за рулем которой сидел Брайон, доползла до конца дороги, ведущей в Котловину. На то, чтобы преодолеть проселок, ведущий от главной дороги на ранчо Куэйдов, потребовался еще день.
Когда они въехали на просторный двор ранчо, Брэд ждал их, но Логана не было: он уехал навестить приятеля. Хостин же отправился поговорить с другими фермерами - по крайней мере, так сказал Брэд.
- Он скоро вернется. Однако вы доехали куда быстрее, чем мы рассчитывали! Если фермеры не скажут ничего полезного, Шторм отправится переговорить с норби. Племя шосонна - наши хорошие друзья. Если им что-нибудь известно, они нам расскажут.
На дальнем конце Котловины, уже в полупустыне, Шторм следил за жестами арзорского туземца. У клана было немало новостей, и среди них нашлись те, которые он хотел услышать. Сидевший напротив туземец был его старым другом. Горгол был одним из первых туземцев, с которым подружился Хостин, прибыв на Арзор. Горгол был еще молод, однако по праву считался опытным охотником и воином. Его туника без рукавов, с разрезами по бокам доходила до середины бедра и была перехвачена в поясе ремнем. Туника была пошита из некрашеной кожи якобыка, а ремень сделан из шкуры йориса.
Туземец был гораздо выше любого из людей. Волос у него на голове не росло, зато имелись два коротких кривых рога, из-за которых некультурные поселенцы называли туземцев «козлами». На шее Горгол носил широкое ожерелье из клыков йориса и когтей горного летуна. Несколько шрамов, полученных в бою, были окружены алыми татуировками, подчеркивавшими его статус воина, растущий с каждой раной.
Пальцы Горгола стремительно порхали, пока он вел беседу на языке жестов. Глотки туземцев не были приспособлены для того, чтобы говорить на людских языках, а человеческие глотки не могли воспроизводить пронзительное чириканье туземцев.
Поэтому туземцы придумали язык жестов, который был достаточно богат и многословен, чтобы служить приемлемым средством общения.
«Часть нитра покинула свои земли. Они говорят, что в их краях творятся странные вещи, и они предпочитают переселиться поближе к нам, подальше от опасности. Кланы норби этим недовольны».
Пальцы Шторма замелькали в ответ:
«Что за странные вещи?»
«Гибнут якобыки, гибнут лошади. Дважды находили мертвыми детей пастухов. Новых врагов никто не видел и не слышал. Просто нашли голые скелеты на том месте, где накануне были живые и здоровые дети. Судя по тому, как лежали кости, дети умерли, лежа неподвижно. Нитра готовы сражаться с любым врагом, которого увидят. Но как сражаться с тем, кого не видишь? Гремящие Громом говорят о "зле в ночи"».
Шторм поморщился. Если клановые шаманы начали говорить такие вещи, стало быть, до беды недалеко.
Горгол встал и вытянулся во все свои нечеловеческие семь с половиной футов. Загнутые назад рожки, венчавшие его безволосую голову, сверкнули; словно слоновая кость. Он продолжал:
«Нитра вот-вот начнут теснить нас с наших земель. Это плохо для кланов».
Хостин тоже встал.
«Истинно так! Злые ночные твари убили ребенка моего народа. Погибло немало якобыков, фермеры в гневе. Если мы отправимся на охоту вместе, нам, быть может, удастся обнаружить врага. Узнаем, в чем его слабое место> и убьем его».
«Хороший след. Скажи нам, чем клан замлей может помочь в этом деле?»
«Сюда прибыли мудрецы нашего народа. Быть может, они знают повадки неведомых врагов. Если увидите близко следы Смерти-Что-Приходит-Ночью, пошлите за мной. Я приеду быстро и узнаю все, что сумею. Знать врага означает одолеть его».
Норби дважды кивнул - этому жесту туземцы научились от поселенцев.
«Очень хорошо. Я жду новостей от любого из кланов и пошлю за тобой, если услышу что-то новое».
Нитра сел в седло, и его конь двинулся вверх по склону, дробно постукивая нековаными копытами. Шторм остался стоять. Лицо его было непроницаемо - он размышлял. Итак, убийцы распространяются по пустыне. Или они появились в землях нитра еще до того, как добрались до владений Думароя. На то, чтобы запугать нитра, потребовалось бы немало времени и смертей. Очевидно, дикие племена с самого начала были уверены, что это не враждебные выходки норби или поселенцев. Иначе бы они уже давно развязали войну.
Если бы удалось договориться с шаманами норби, возможно, он сумел бы поднять шест перемирия и проникнуть в земли нитра. Это нужно не столько ему, сколько ученым. Именно там они сумеют раздобыть свежие образцы. За четыре дня, прошедшие с тех пор, как ученые согласились приехать на ранчо Куэйдов, они получили ответ с «Ковчега», находящегося на орбите. Здесь, на Арзоре, Джарро провел все тесты, какие только мог придумать, и еще несколько, предложенных его коллегами. К сожалению, прошло слишком много времени и образцы ДНК успели распасться. Так что Джарро не сумел ничего обнаружить. «Если там вообще было что обнаруживать», - язвительно добавил он в своем сообщении. Хостин знал об этом, поскольку регулярно наведывался в пастушьи хижины, оборудованные коммами, и Брэд держал его в курсе всех новостей.
Поразмыслив, Шторм тронулся в путь. Надо возвращаться на ранчо, туда скоро должны приехать Карральдо. Брэд хочет, чтобы он был на ранчо и Куэйды могли приветствовать ученых всей семьей. Хинг с детенышами осталась дома, а Баку и Сурра были со Штормом.
Обратно он ехал не торопясь - спешить было некуда. Ничего утешительного он сообщить не может. Хостин перевалил через последний холм и увидел ранчо в тот самый момент, когда огромный вездеход, в котором находилась мобильная лаборатория «Ковчега», подползал к дому. Вот машина остановилась во дворе. Тани соскочила на землю, вокруг нее возбужденно запрыгали койоты.
Из травы вынырнула голова Сурры. Огромная кошка огляделась и бесшумно и стремительно понеслась к беспечной троице. Шторм мысленно одернул ее. Сурра ответила ему в том смысле, что, мол, не тревожься, все в порядке. Еще несколько прыжков, и она мягко выпрыгнула из кустов прямо на девушку. Тани плюхнулась на задницу и радостно взвизгнула. Она крепко обняла песчаную кошку и притянула ее к себе. Миноу и Ферарре радостно скакали вокруг Сурры.
Шторм послал Дождя вперед. Похоже, Сурра знакома с девушкой. Тани ее тоже помнит и рада видеть. Когда Хостин подъехал, Сурра уже плюхнулась на бок и, довольно мурлыча, подставила башку девушке, чтобы та чесала ей подбородок. Весело улыбавшаяся Тани мгновенно помрачнела, услышав вопрос Шторма:
- Так вы знакомы с Суррой?
- Я была на земной базе, когда она прилетела туда вместе с вами.
Тогда все понятно! Три года тому назад Шторм был тяжело ранен во время стычки на другой планете, Сурра тоже немного пострадала. Их обоих отправили лечиться на двенадцатую базу. Должно быть, именно Тани ухаживала за раненым членом его команды, пока сам Хостин валялся в госпитале. Он знал, что кто-то приглядывал за Суррой, но кто это был, ему не сказали. Во всяком случае то, что по прошествии трех лет Сурра все еще испытывала к девушке теплые чувства, несомненно свидетельствовало, что Тани была добра к ней. Шторм поглядел на Сурру и мысленно уточнил: нет, не просто добра. Они полюбили друг друга, прониклись друг к другу доверием.
- Я благодарю вас от имени Сурры, - вежливо сказал Хостин.
Тани в ответ фыркнула:
- Сурра сама может меня поблагодарить. А в благодарности человека, который втянул ее в рискованное дело и едва не погубил, я совершенно не нуждаюсь!
- Я выполнял приказ!
- Ну да, и Хо вы погубили тоже по чьему-то приказу! - В голосе девушки звучал гнев. - Я читала о вашей команде. Вы рискуете своими животными, как будто это расходный материал, а потом являетесь к нам и просите, чтобы мы предоставили вам замену!
Сурра мягко боднула девушку: она чувствовала эмоции людей и они ей не нравились. Тани сдержала свой гнев, понимая, что расстраивать Сурру несправедливо. Она еще раз обняла кошку, потом встала и направилась к вездеходу.
Шторм смотрел ей вслед в холодной ярости. Да что она понимает, эта девчонка?! Выросла в уютном «Ковчеге», воспитанная заботливыми тетушкой и дядюшкой, а бесценная команда служит ей игрушкой, благо у нее есть высокопоставленная родня! Он скорчил презрительную гримасу. Ну и пусть уходит! Ему некогда спорить со взбалмошными, избалованными девочками: у них, на Арзоре, гибнут люди! Надо пойти поговорить с Брэдом. Правда, новости, которые он привез, звучат совсем неутешительно...
Брэд сидел вместе с учеными. Все трое молча выслушали принесенные Штормом вести, а затем Кейди сказала:
- Кем бы ни были эти твари, они расширяют зону своего влияния! Нам нужно раздобыть образцы, и чем скорее, тем лучше.
Брэд кивнул. Лицо у него было озабоченным.
- Да, конечно. Но до сих пор из тех, кто их видел, не выжил никто. Можете ли вы предложить способ, с помощью которого мы сумеем добыть необходимые образцы, не подвергаясь опасности?
Супруги переглянулись, и Брайон покачал головой:
- Чтобы гарантировать безопасность, нам нужны образцы, дабы знать, чего остерегаться.
Некоторое время они молча размышляли, а потом Хостин поднялся и промолвил:
- Я отправил кланам послание с Горголом. Норби дадут нам знать, если эти твари проникнут в их земли. И может быть, нам удастся договориться с нитра. В ближайшее время я буду объезжать пастушьи хижины, так что меня легко найти в случае необходимости.
Шторм ушел к себе, собирать вещи. Потом отправился в загон, где выбрал свежего коня вместо уставшего Дождя-в-Пыли и серую кобылу под вьюки. Тани тоже была там вместе с Логаном, но Шторм игнорировал их. Сейчас ему было не до споров.
Тани проводила его взглядом. Вот уж, действительно, ни малейшего представления о вежливости! Прошел мимо и слова брату не сказал! Поехал, небось, кататься и не подумал спросить ее, не хочет ли она проехаться вместе с ним? Нет, нет и нет! Ну и ладно, не очень-то и хотелось. Логан покажет ей пустыню! Он обещал. Разумеется, это совершенно безопасно. Если верить образовательным программам, которые она смотрела на корабле, здешние туземцы вполне дружелюбны. И кроме того, при ней ее команда!
Через час Логан оседлал кобылу, которую счел подходящей для Тани. И они в самом деле поехали в степь, беседуя об арзорских растениях и животных. Он показывал ей цветы-пуховки, гнезда птиц фифо и обещал, что Тани сможет брать любую лошадь, как только он убедится, что она и вправду умеет с ними управляться.
Хинг и ее семейка быстро завели привычку проводить время с девушкой, знавшей, в каком месте их нужно почесать. Тани возмущало, что зверушки вынуждены тянуться за лаской к ней. Хостину следовало бы возить их с собой или самому сидеть с ними! Но Тани не только каталась с Логаном и гладила сурикат. Она еще и работала. Она, как и обещала, выделила нужный генный комплекс и с нетерпением ждала, когда пригонят молодых лошадей. Как только они прибудут, можно будет перейти к следующей стадии работы: попытаться создать эмбрионы, которые вырастут в кобылок с широкими и крепкими копытами. Пусть этот Шторм знает, что она не сидит без дела!
В течение недели все было спокойно, по крайней мере на ранчо Куэйдов. Но это было затишье перед бурей. Всю эту неделю Тани плохо спалось. Время от времени она просыпалась, как будто какой-то внутренний будильник приказывал ей очнуться. Потом она снова засыпала, но не сразу. Это очень раздражало девушку, и на шестую ночь она взяла у тети Кейди снотворное. В ту ночь она не просыпалась, зато ей снился такой жуткий кошмар, что Тани перебудила своими криками весь дом. Обитатели ранчо сбежались к ее комнате, пытаясь понять, что заставило девушку визжать так, будто ее режут.
Кейди растолкала толпившихся у дверей домочадцев и, войдя в комнату, осторожно разбудила кричащую девушку.
- Тани! Тани, милая! Все в порядке! Это просто сон. Проснись!
Ее племянница вздрогнула и сонно заморгала, при виде склонившейся над ней Кейди.
- В чем дело, тетя? Что-то случилось?
- Это я хотела спросить тебя, что случилось, - суховато ответила Кейди. - Ведь это ты нас всех перебудила.
- Я?! А что я сделала?
- Ты орала, как будто тебя режут, - сообщила Кейди. - Все, кто есть на ранчо, стоят за дверью и спрашивают друг друга, кто на тебя напал.
- Н-никто...
Тани вспомнила свой сон и содрогнулась.
- Это был сон, но такой страшный и отвратительный...
И она вполголоса принялась рассказывать:
- Он начался так же, как и остальные, которые снились мне в последние ночи. Только раньше я вовремя просыпалась...
Кейди присела на кровать и обняла девушку. Тани не видела, как тетя вскинула брови. Так вот почему ей не спалось! Значит, этот кошмар повторялся регулярно, но раньше девушка просыпалась прежде, чем доходило до самого страшного.
- И с чего же он начался? - мягко поинтересовалась Кейди.
- Кто-то охотился... Нет, это я охотилась! - Тани покачала головой. - Я не знаю. Кажется, все-таки охотился кто-то другой, но я слышала, как они приближаются. Они приближались и приближались. Я чувствовала голод. Раньше я всегда просыпалась, когда они были близко. А на этот раз проснуться не могла. Оно прыгнуло на меня. Укусило вот сюда, - девушка указала на горло, - и после этого я уже не могла шевельнуться. Я истекала кровью, а они пили мою кровь, и потом началось... Они пожирали меня живьем, а я не могла ни шевельнуться, ни вскрикнуть. Нет, я кричала. Я кричала, но никто не приходил...
Она свесилась с края кровати, и ее стошнило. Кейди поддерживала девушку за плечи, гладила ее по спине.
- Это просто сон, милая. Просто кошмар. Она продолжала поглаживать и успокаивать девушку, но Тани по-прежнему тошнило.
- Брайон! - негромко окликнула Кейди. - Принеси мне друстанацин.
Шторм, стоявший по другую сторону двери, слышал бессвязный рассказ Тани. Когда Брайон вернулся с лекарством, Хостин отступил в сторону, освободив проход в комнату. Тетя и дядя позаботятся о девушке.
Он вышел на улицу, подошел к загону и уселся на верхней перекладине изгороди. Шторм почему-то был уверен, что это не обычный сон. У него было очень неприятное чувство, будто девушка каким-то образом уловила эмоции тех тварей, которые убивают якобыков. А может, и гибнущих якобыков тоже. Если это правда, то кое-что становится понятным. Например, то, почему скелет Джерри Ласко лежал на том самом месте, где парень улегся спать.
Значит, укус убийцы парализует жертву... Шторма чуть самого не стошнило. Парализует, но не лишает сознания и способности чувствовать боль. Ты лежишь, не в силах шевельнуться или вскрикнуть, а тебя пожирают заживо! Жертва, вероятно, умирает минут через пять от болевого шока или от потери крови. Но для умирающего эти пять минут растягиваются на пять часов! Когда Тани бодрствует, она не чувствует убийц. Во сне же ее защитные барьеры слабеют, и она становится восприимчивее...
Обычно инстинкт самосохранения будил ее, как только связь становилась слишком угнетающей. Но на этот раз снотворное помешало ей проснуться. Она продолжала спать, и эмоциональное напряжение сделалось невыносимым. Хостин подозревал, что под конец девушка ощущала одновременно неутолимую жажду крови и живой плоти, которую испытывали убийцы, и муки, которые терпела их жертва. Именно от этого сочетания ее и стошнило. В глубине души она знала, что утоление голода является причиной ее мук. Но если он прав, значит, она может определять местонахождение убийц! Существуют ведь препараты, которые могут повысить ее восприимчивость и во время бодрствования!
Он спрыгнул с изгороди и пошел обратно в дом. Надо будет обсудить с отцом эту гипотезу. Проходя мимо комнаты Тани, Шторм остановился. Кейди сидела у кровати девушки. Тани уже спала. Ее лицо выглядело совсем детским. Спит, словно маленький ребенок после долгого, трудного дня. Хостин ощутил желание защитить ее. Нет, должен быть другой способ. Если заставить ее наяву поддерживать связь с убийцами и переживать смерть пожираемого заживо, она ведь и сама может умереть! Бывало, что слишком прочная ментальная связь убивала человека.
Некоторые из стажеров, обучавшихся на повелителей зверей, поддерживали чересчур тесную связь с животными своей команды и, когда одно из них гибло, сами умирали от шока... Шторм ухватился за эту мысль. Повелители зверей... У Тани есть своя команда. Она явно обладает соответствующими способностями. Интересно, ее когда-нибудь тестировали? А если нет, насколько велики ее способности? Надо поговорить с Карральдо насчет девушки. Это ничему не повредит. Он даст понять, что не собирается злоупотреблять ее способностями, однако они могли бы спасти планету!
Час спустя он снова лег в кровать, но этой ночью ему было не до сна.

ГЛАВА 5

Тани еще спала, измученная ночными кошмарами, но Брайон и Кейди Карральдо поднялись спозаранку и теперь возились в лаборатории, разбирая материалы и готовясь к новым экспериментам. Шторм торопливо завтракал в столовой. Снаружи ждал Дождь, уже оседланный. Сразу после завтрака Хостин должен был уехать. Он как раз покончил с трапезой и откинулся на спинку стула, прихлебывая сванки, когда ученые пришли завтракать. Хостин подождал, пока они утолят первый голод, и обратился к Кейди:
- Как Тани себя чувствует?
- Все еще спит.
- А ее команда при ней?
Сам он этого не видел, дверь комнаты девушки была закрыта, но его сурикаты куда-то делись, и Шторм подозревал, что они тоже при Тани.
- Да, а что? - с удивлением спросил Брайон.
- Они ей помогут, - коротко пояснил Шторм и спросил: - Тани когда-нибудь проверяли на наличие способностей повелителя зверей?
Кейди тяжело вздохнула:
- Это имеет какое-то отношение к ее ночному кошмару?
- Имеет.
Хостин изложил свою гипотезу. Ученые внимательно его выслушали. Когда он закончил, супруги переглянулись и Брайон сказал:
- Пожалуй, мне стоит посвятить вас в кое-какие подробности. Видите ли, отцом Тани был Ясное Небо...
- Ясное Небо? - перебил изумленный Шторм. - Я как-то раз встречался с ним. Это был очень талантливый повелитель зверей. Если я не ошибаюсь - индеец-шейен?
- Да, он самый. А матерью Тани была моя сестра Алиша. Мы из старинного ирландского рода. Время от времени в нашей семье проявляются определенные способности, чаще всего эмпатия - способность воспринимать чужие эмоции, особенно когда они сильные. Алиша была хорошей медсестрой. Когда во время войны стало не хватать врачей, она выучилась на терапевта. Таких, как она, направляли оказывать первую помощь раненым после налетов ксиков. И разумеется, она насмотрелась всяких ужасов.
Шторм кивнул. Он и сам повидал немало ужасов, когда служил в десанте. На захваченных территориях ксики были беспощадны. Жители Ишана хорошо об этом знали - именно это и заставило их стоять насмерть, за что их планета была в конце концов уничтожена. Последний удар, покончивший с Землей, ксики нанесли в надежде разом завершить войну в свою пользу. Они полагали, что гибель прародины сломит дух Федерации землян. Но вышло наоборот. Земляне заселяли другие планеты на протяжении жизни десяти поколений. Они пережили гибель прародины и жестоко отомстили за нее ксикам.
Брайон пристально взглянул на Хостина.
- Ну да, кому и знать о войне, как не вам. Так вот, Алиша повидала немало. И Ясное Небо не меньше. Тем нежнее они относились к Тани, когда возвращались домой. Это была очень дружная семья. Когда Ясное Небо погиб, это был тяжкий удар для Алиши.
Он в волнении забарабанил пальцами по столу.
- Она винила во всем командование. Дескать, они погубили ее мужа ради того, чтобы выполнить какие-то свои планы. Все это время мы с Кейди почти не виделись с ней. Так что мы ничего об этом не знали, но, судя по тому, что рассказывала Тани, после гибели Ясного Неба моя сестра была немного не в себе. По всей видимости, она внушила Тани, что все повелители зверей, кроме ее отца, дурные люди, убийцы, готовые погубить своих животных ради того, чтобы сберечь собственную шкуру. Тани росла в убеждении, что ее долг - спасать животных от военного обучения: пусть, дескать, повелители зверей ищут другие способы выживания. Когда Алиша погибла, для ребенка это, конечно, была ужасная трагедия. К сожалению, Тани хорошо запомнила многое из того, что говорила ей мать.
- Как случилось, что Алиша погибла? - спросил Шторм.
- Ксики совершили очередной налет на Землю. Сожгли несколько поселений в Техасе, много людей погибло. Туда отправили отряд медиков, которые должны были разыскивать пострадавших и оказывать им помощь. Командование предупреждали, что это ловушка и мелкие удары ксики наносят специально для того, чтобы на пострадавшей территории сконцентрировалось множество ценных специалистов, которых можно уничтожить во время второго налета. Однако командование не вняло предупреждениям. Сведения об этом имеются в архивах. Более того, когда двое медиков предложили подождать и удостовериться, что ксики действительно больше не вернутся, офицер, командовавший операцией, пригрозил расстрелять их за трусость. Но ксики вернулись, и Алиша погибла, а вместе с ней около полусотни высококвалифицированных врачей. Разумеется, идиот, который послал их на смерть, предстал перед трибуналом. Его лишили звания и отправили на Фремлин, где он и погиб год спустя. Однако людей, погибших из-за того, что он считал себя умнее всех, это не воскресило. В своем завещании Алиша назначила нас опекунами Тани. Тогда мы еще только начали работу над проектом «Ковчега»...
Шторм взглянул на него вопросительно:
- Я думал, «Ковчег» был создан только после гибели Ишана!
- Проектов, собственно, было два. Мы с Кейди работали в штабе корпуса повелителей зверей. Нам было поручено подыскивать на разных планетах Федерации виды, подходящие для команд, и вносить необходимые изменения в их генетический код. На других планетах было несколько баз повелителей зверей. Изначально они предназначались для топографической службы и формирования исследовательских групп. Но крупнейший центр, работавший с командами повелителей зверей, находился на Земле. Если бы ксики его уничтожили, потеряно было бы все: архивы, знания, люди, команды, проходящие подготовку... Поэтому командование приняло решение создать несколько полных комплектов копий всех записей и образцов, а также эмбрионов животных и разместить их на базах, находящихся на других планетах.
Кейди взглянула на Хостина.
- Мы закончили подготовку, когда был уничтожен Ишан. Одна замечательная леди из верховного командования сообразила, что если такое могло случиться с одной планетой, то и Земля не застрахована от подобного. Ей удалось склонить на свою сторону еще нескольких человек, пообещав, что, если дело получит огласку, она возьмет всю вину на себя и скажет, что они действовали по ее приказу. То, что она сделала, было незаконно. Ее могли расстрелять за превышение полномочий. Она не имела права действовать в одиночку, однако взялась за дело и довела его до конца. Выделила необходимые фонды, набрала людей, привлекла ряд школ к участию в сборе образцов. Через полгода она набила «Ковчег» генетическим материалом, погрузила на него группу ученых и выделила крупную сумму денег, которая была переведена на секретный счет на другой планете.
Она прошерстила зоопарки и лаборатории, где имелись образцы флоры и фауны с погибшего Ишана. Первый «Ковчег» был довольно мал. Слишком мал для того, чем мы занимались. Эта женщина была главой старинной семьи торговцев. Она реквизировала самый большой корабль, который у них имелся. Транспортник, непригодный для нужд армии, который был законсервирован и хранился на орбите. Фальсифицировала приказ, и звездолет начал перестраиваться в соответствии с нуждами ученых. После того как был уничтожен Ишан и ксики стали все чаще прорываться к Земле и наносить по ней прицельные удары, порядок подчиненности часто нарушался. Наша леди знала, что, если выживет, ей придется отвечать за то, что она сделала. Но она верила, что ее замысел жизненно необходим.
Кейди потупила глаза, поправила лежащую на столе вилку.
- Она оказалась права. Тани все это время работала вместе с нами. Она знала, чем рискует Эфана, и, разумеется, невзлюбила верховное командование еще сильнее. Тем более что новый главнокомандующий зарубил предложенный нами проект сохранения генофонда животных. Он ничего не желал слушать, нам приходилось воровать образцы тканей и втайне их клонировать. Тани нам помогала. И мы частным образом создали для нее собственную команду. Это было ошибкой. Кто-то донес руководству, что она работает с животными, и оно настояло на проведении тестирования Тани. Она показала очень высокие результаты. Тогда встал вопрос о том, что ей необходимо пройти официальную программу обучения и стать дипломированным повелителем зверей.
Кейди взяла нож, уложила его рядом с вилкой. Ее пальцы внезапно задрожали.
- Вы ведь знаете, как сложно найти людей, наделенных способностями повелителя зверей. Командование в тот момент готово было ухватиться за любую соломинку. Прорывы ксиков становились все более разрушительными и смертоносными. Повелители зверей со своими командами гибли десятками, пытаясь остановить ксиков, норовивших взять нас за глотку. Тани отказалась стать повелителем зверей. Но ей уже исполнилось шестнадцать, и она была достаточно взрослой, чтобы выполнять воинскую повинность. Ей пригрозили: если она не согласится добровольно, ее призовут принудительно, а если будет упорствовать и дальше - передадут психотехникам. Фактически Тани поставили перед выбором: либо она подчинится, либо ее уничтожат. Однако Тани унаследовала упрямство своих родителей. К тому же она была в полном смятении. Ведь Алиша внушила ей, что участвовать со своей командой в войне - очень плохо и неправильно. Если бы начальство обошлось с ней помягче, она, может быть, и согласилась бы пройти хотя бы первичное обучение. А взявшись за дело, вошла бы, вероятно, во вкус и продолжила его. Но грубый нажим и угрозы заставили ее отказаться решительно и бесповоротно. Шторм кивнул. Он тоже был упрям и ни за что бы не согласился принять то, что ему навязывают силой.
- Я заметил, она называет своих родителей только по имени.
Кейди пожала плечами.
- Алиша называла Ясное Небо по имени с тех пор, как он погиб. Тани переняла это у нее. Когда мы с Брайоном говорим о них, то тоже называем по имени. Хотя прежде Тани звала их папой и мамой.
- Так как же ей удалось уклониться от обучения на повелителя зверей?
- Эфана была в ярости. Она понимала, что Тани погибнет, но не знала, как помочь. Она не могла это сделать открыто, поэтому распорядилась, чтобы мы доставили собранные материалы на Терлен. А потом подделала документы Тани и помогла вывезти ее с командой зверей на корабль. Мы улетели, а несколько недель спустя ксики уничтожили Землю...
- Ваша подруга спаслась? - спросил Шторм. Кейди молча покачала головой, а Брайон ответил:
- Нет, Эфана погибла вместе с Землей. Когда стало ясно, что Земля не переживет последней атаки, мы получили от нее сообщение. Она просила передать Тани, что никто из животных страдать не будет. А нас просила всегда помнить, что наша работа нужна всем планетам Федерации. Что скоро мы понадобимся для нужд мира, но никогда не следует забывать: чтобы развязать войну, требуются две стороны, а чтобы устроить резню, достаточно одного решительного врага. И если придется сражаться, защищая себя или какую-нибудь планету, мы должны быть мужественными и стойкими.
- А что она имела в виду, говоря о животных?
- Эфана подготовила все заранее. Если ксики все-таки доберутся до Земли, ей нужно было только нажать на кнопку брелока, который она носила. И в клетки животных начнет автоматически поступать ядовитый газ, который безболезненно умертвит их в течение нескольких секунд.
В глазах у Кейди стояли слезы.
- Она всегда говорила, что это - последний дар, который мы можем дать тем, кого любим. Она понимала, что если ксики прорвут нашу оборону, то уничтожат Землю. В этом последнем сражении от наших животных было бы мало проку. Ксики не собирались вступать в схватку: их звездолеты зависли на орбите и испепелили Землю из ядерных огнеметов.
Хостин ничего не сказал. Да, ксики именно так и поступили, но Земля погибла не сразу. На это потребовался час, в течение которого их боевые корабли отражали отчаянные атаки остатков земного космофлота. Температура повышалась постепенно, люди и животные горели заживо. Звери из команд тоже погибли бы в страшных мучениях, если бы не Эфана. Он мысленно отдал ей честь. Это объясняло, почему над трапом челнока мелкими буквами было написано: «Наследие Эфаны». Теперь он лучше понимал Тани. Она потеряла отца, и боль Алиши исказила память о нем и его смерти. А потом девочка лишилась матери из-за ужасной ошибки какого-то идиота. И сама чудом избежала промывания мозгов, благодаря помощи женщины, погибшей геройской смертью. Он считал ее избалованным ребенком, на самом же деле она была инвалидом, пострадавшим в войне с ксиками.
- Сами понимаете, - продолжала Кейди, - у Тани есть причины так себя вести. Она обладает способностями повелителя зверей. Мы постепенно приучаем ее к мысли, что команда не может жить вечно. Что члены команды могут погибнуть даже в мирное время. Она знает, что Земля и Федерация делали все, чтобы предотвратить столкновение с ксиками, но они все же развязали войну. Прошу вас, Шторм, постарайтесь быть к ней добрее. За время, прошедшее с тех пор, как погибла Земля, она стала гораздо лучше!
- Я буду помнить об этом, - пообещал Хостин и встал. Вежливо кивнул на прощание и пошел за Дождем.
Он ехал к границе Котловины, не переставая размышлять о Тани. Ему было жаль девушку, но, возможно, ее способность слышать угрозу - единственное, что может спасти Арзор от уничтожения. Если она позволит Арзору гибнуть, лишь бы не делать того, что представляется ей отвратительным, он не поймет этого! И тут до него донесся чирикающий зов. Шторм вскинул голову. Горгол!
Хостин развернул коня и поскакал к холму, откуда звал его норби. Пальцы Шторма стремительно зашевелились.
«Что происходит?»
«Большие неприятности. Одно из племен нитра вторглось на земли норби. Они захватили колодец ближайшего к ним клана. Нитра говорят, в пустыне охотится смерть. Теперь они здесь. Они не дают клану воды из его собственного колодца! Произошло сражение, есть убитые и за них надо мстить. Однако нитра проиграли битву и бежали. Они ушли в сторону Пиков».
Шторм застонал. Думарой! Его земли как раз около Пиков и ближе всего к пустыне! Если нитра попытаются обосноваться там, Думарой церемониться не станет. Он сразу возьмется за оружие.
«Нитра ушли в сторону земель Думароя?»
«Думаю, да. Я скакал сюда во весь опор. Клан замлей войны не хочет. Кротаг сказал, чтобы я предупредил тебя обо всем, что случилось. Ты сообщишь Келсону?»
«Да, - подумал Хостин, - вождь клана замлей не дурак». Если Келсон опустит свой вертолет на пути приближающихся нитра, ему, возможно, удастся предотвратить войну. Если туземцы нападут на одно из ранчо, в драку окажутся втянуты все поселенцы. Шторм спрыгнул с коня, вручил поводья Горголу и принял у туземца его усталого конька.
«Возвращайся к Кротагу. Я передам вести Келсону. Скажи Кротагу: мой отец говорит, если война придет на земли Кротага, клан замлей может укрыться у нас».
Вождь не усмотрит в этом предложении обиды. Несколько лет назад клан официально усыновил Логана. Брэд, будучи отцом Логана, считался родичем клана и имел право предложить клану убежище в неспокойные времена. Так что шосонна могли принять это предложение, не теряя лица. Старый вождь поймет и то, что осталось недосказанным. У норби есть поговорка: два брата, стоящие плечом к плечу, втрое сильнее тех, что стоят поодиночке. Фермеры Котловины согласятся на это. А из тех, кто живет в Пиках, согласятся Пат Ларкин, Дорт Лансин, их семьи и домочадцы. Но не Думарой. Он всегда не доверял туземцам. А после потери пастуха, младшего сына своего старого друга, ему наверняка неймется найти виновных.
Хостин гнал маленькую лошадку во весь опор. При подъезде к ранчо конек был весь в мыле. Шторм спрыгнул наземь и вбежал в дом, а измученный конь так и остался стоять у дверей. Шторм плюхнулся в кресло перед коммом и торопливо набрал номер. По счастью, Келсон оказался на месте. Хостин единым духом выпалил все, что рассказал ему Горгол. Келсон отошел на минуту, отдал несколько приказов, и до Шторма донесся топот ног. Потом Келсон вернулся к комму.
- Горгол не говорил, отчего нитра снялись с насиженных мест?
- Подозреваю, им пришлось тяжко от этих неведомых убийц. Они говорят, что в пустыне «охотится смерть». Из-за нее-то они и переселились, как я понял со слов Горгола. Если они доберутся до Думароя, это будет именно то, чего ему не хватало, чтобы выйти на тропу войны!
Келсон хмыкнул.
- Что да, то да! Ладно, сейчас лечу. Может, сумею остановить нитра, пока не дошло до драки.
Тихое гудение комма умолкло, и Шторм отодвинулся от экрана. Пожалуй, надо пойти расседлать лошадь, потом отыскать Брэда и передать ему последние известия.
Так он и поступил. Хостин заканчивал делиться с отчимом дурными вестями, когда снова позвонил Келсон.
- Можешь расслабиться. Клан нитра до Пиков не дошел, свернул в сторону. Они остановились в ничейной долине. Я поговорил с Дортом Лансином: они ближе всего к его землям. Его ребята присмотрят за нитра. Я оставил Дорту пару баллонов усыпляющего газа. Он мужик дельный, без нужды ими пользоваться не станет, а в случае чего это поможет ему избежать лишних трупов.
Келсон, немного помолчав, продолжал:
- Если у тебя есть идеи насчет того, как справиться с этой напастью, пора огласить их. Сегодня нам просто повезло. Но мне даже думать страшно о том, что будет завтра.
- Я знаю, - сухо ответил Шторм. - Попытаюсь что-нибудь придумать. Конец связи.
Брэд слушал их разговор.
- Что ты задумал, сынок?
- Проблема в том, что, не зная врага, мы не можем решить, как от него защищаться. Мне надо разыскать этих тварей, поймать несколько штук и привезти домой, чтобы Карральдо могли их исследовать.
- Будь осторожен. Нитра - не дети и не ушли бы со своей земли без причины. Должно быть, они потеряли немало соплеменников. Чтобы нитра решились покинуть земли предков, они должны были... Ну, я даже не знаю...

Предыдущая страница 4 Следующая страница


5 Андре Нортон , Линн Маккончи

- Они должны были перепробовать все известные им средства, наступательные и оборонительные. И только убедившись, что ничто не помогает, решились на этот шаг, - закончил Хостин. - Но если такое случилось с одним племенем, значит, случится и с другими. Скоро на норби попрут остальные дикие кланы. Норби, ясное дело, окажут сопротивление, и если нитра решат, что с нами справиться проще, чем с «охотящейся смертью»...
Лицо его отчима сделалось усталым.
- Знаю. Я говорил с командиром миротворцев. Если туземцы будут вынуждены покинуть свои земли, договор может быть пересмотрен. Нас заставят возвратить свои земли туземцам. Я говорил ему, что это не решит проблему, разве что оттянет развязку. У нас нет причин полагать, что смертоносные твари остановятся на границе наших земель и оставят туземцев в покое. Но что он мог мне ответить? Борьба с неведомыми убийцами не входит в его компетенцию. Мы сами должны немедленно предпринять что-то, пока миротворцы не огласили своего решения, а поселенцы не оказались втянуты в драку с туземцами. Беда в том, что Арзор не может выплатить фермерам компенсацию за их земли. И если Патруль будет настаивать, нам придется уйти отсюда, бросить все, не получив никакого возмещения. Когда люди поймут это, они возьмутся за оружие. Они будут воевать с туземцами и Патрулем, поскольку у них не останется выбора.
- А ты, асизи?
- Я - нет. Это бесполезно. Против Патруля нам не выстоять. Но если мы сумеем выяснить, что это за напасть и откуда она взялась, Патрулю, возможно, вовсе не придется вмешиваться. Так что поезжай, сынок, и поговори с кланом замлей. Поговори с Укурти. Он - шаман, и, может быть, ему что-то известно.
Шторм кивнул:
- Прямо сейчас и поеду. Но не быстро: я хочу взять с собой команду и произвести по пути разведку. Скажи супругам Карральдо, я попытаюсь отыскать для них образцы тканей.
Сказав это, он отправился за сурикатами.
Хинг грелась на солнышке у черного хода. Собственно, только она и была ему нужна, однако Шторм спросил: «Где твои детеныши?» - передав ей соответствующий образ. Хинг ответила, послав ему образ остальных четырех членов своего семейства, ползающих по Тани. Образы сопровождались вспышками эмоций. Тани теплая, добрая, надежная. Тани хорошая. Хостин взял Хинг на руки. Ну конечно, Тани добрая и хорошая. Он получил еще один образ, который заставил его рассмеяться от неожиданности. Он стоял рядом с Тани, а между ними - трое детенышей сурикаты с человеческими лицами. Это был вопрос.
Шторм почесал сурикате животик.
- Нет, - сказал он вслух. - Я не собираюсь с ней спариваться. Пошли за Суррой. Мы едем на охоту.
Вскоре Хостин уже ехал на свежей лошадке по склону холма. Рядом трусила Сурра, Баку кружила над головой. Хинг сидела в специальной седельной сумке, вдумчиво вылизывалась и тихонько попискивала. Поднявшись на край Котловины, Шторм остановился и окинул взглядом оставшиеся за спиной земли. Вдалеке, на востоке, виднелись два пятнышка - должно быть, Логан с Тани. Они собирались сегодня выехать покататься. Да, эта девушка - ключ ко всему. Надо будет с ней поговорить, когда он вернется... Его лошадка перевалила через холм и принялась спускаться по извилистой тропе.
Вечером, когда Шторм залез в спальный мешок, ему пришла в голову неожиданная мысль. Если Тани способна чуять врага, то почему бы ему не попробовать сделать то же самое? Его учили поддерживать связь с командой, и, может быть, если он заснет, настроившись на поиски убийц...
Так он и поступил - и проснулся среди ночи, весь в поту от ужаса и отвращения. Потом заснул - и проснулся снова. На этот раз он не стал пытаться заснуть, а развел небольшой костерок и сел дожидаться утра. Похоже, это у них с Тани общее. Он тоже способен во сне устанавливать связь с убийцами.
Хостин отхлебнул воды из фляги и прополоскал рот. Ощущение действительно мерзкое. Неудивительно, что девушку стошнило. Ей-то ведь никогда не приходилось участвовать в бою, а Шторм воевал с ксиками на нескольких планетах, насмотрелся на их жестокости. И все равно: то, что он чувствовал во сне, вызывало тошноту. Где-то в пустыне убийцы настигли жертву, парализовали ее и принялись жрать. Шторм ощущал безумную жажду крови преследователей, внезапную боль в горле, от которой жертва утратила способность сопротивляться, и алчное наслаждение горячей кровью и трепещущей живой плотью. Это было достаточно противно, но еще хуже было то, что одновременно с этим Хостин ощущал ужас и мучительную агонию жертвы, от которых он пробудился.
Во второй раз он уже знал, что произойдет, и потому проснулся от ужаса, не успев ощутить боли. Но и это было в высшей степени омерзительно. Несмотря на мимолетность ощущений, Шторм знал, что в первый раз погибло животное. Во второй раз это было разумное существо: человек или туземец. Причем вряд ли это произошло далеко отсюда. Шторм мог поддерживать связь со своей командой на расстоянии не более четырех-пяти миль. В состоянии крайнего стресса он мог дотянуться до своих зверей через десять миль. Дальше этого его ментальная связь с командой не действовала, даже если он использовал наркотики...
Прихлебывая горячий сванки, он размышлял. Возможно, убийцы излучают свои эмоции и способны транслировать чувства своей жертвы. В таком случае он, вероятно, перехватывает их ментальный посыл на гораздо большем расстоянии.
Хостин сидел у костра, пока небо не начало светлеть. Тогда он встал и оседлал лошадь, решив ехать в том направлении, откуда пришло ментальное излучение убийц. Он будет ехать очень осторожно. Пока что никто не видел этих тварей среди бела дня, но все когда-нибудь случается в первый раз. Если он сумеет отыскать скелеты жертв, то получит представление о том, на каком примерно расстоянии может чувствовать убийц. Кажется, погибшее разумное существо находилось ближе... Шторм пустил своего конька шагом. Сурра бежала впереди, обшаривая неровную местность. Сверху ее озирали глаза Баку. Если скелеты где-то поблизости, одна из них найдет их.
В полдень Шторм сделал привал, чтобы дать лошади передохнуть и выпустить Хинг поразмяться. Суриката, весело вереща, нырнула в кусты. Вернулась она, когда Хостин уже заканчивал завтракать, и приволокла с собой стрелу. Не просто наконечник или сломанное древко - целую, нетронутую стрелу. Шторм взял у нее добычу и внимательно осмотрел. Стрела была новенькая; если она и лежала под открытым небом, то никак не больше нескольких часов. Целехонькая стрела, со знаками, которые Шторму были неизвестны, безусловно принадлежала туземцу. По всей вероятности, Хинг нашла труп с нетронутым оружием. Значит, вряд ли этот туземец пал в битве: враг, одержавший победу, непременно забрал бы оружие.
А вот смертоносным тварям оружие ни к чему. Они наверняка оставили колчан нетронутым, если только на него не попала кровь. Хостин обернулся к сурикате - та терпеливо ждала, пока ей вернут ее сокровище.
- Где ты ее нашла, Хинг?
В ответ он получил серию образов.
Хинг рылась в норах, между скал и нашла стрелу. Где именно? Суриката пискнула и побежала прочь. Шторм пошел следом. Суриката пробежала по мелкой канавке, заросшей травой, и остановилась у груды валунов. За большой плитой обнаружился ход. Заброшенная нора джимбута с расширенным входом.
Джимбуты - арзорские животные, похожие на гигантских сурков. Они искусные землекопы и живут в огромных, разветвленных норах. Иногда в одной и той же норе обитают несколько поколений и каждое из них расширяет нору. В заброшенных норах иногда останавливаются на ночлег путники: даже не самые обширные норы достаточно велики, чтобы там поместился всадник с конем.
Хинг шмыгнула в нору и выскочила обратно со второй стрелой. Шторм позволил ей оставить добычу себе. Сейчас не до того. Надо как-то осветить нору.
Фонарик остался на биваке вместе с остальными вещами, но ниже по склону росли кусты пуховок. Из пухлых, похожих на вату цветов при нужде можно делать отличные факелы. Все поселенцы это знали. Хостин набрал охапку цветов и наломал несколько длинных толстых палок. Он расщепил их вдоль и напихал в разломы цветов-пуховок. Заготовив с полдюжины факелов, он сунул лишние за пояс, а один поджег. Цветы вспыхнули и загорелись ровным светом. Держа перед собой факел, Шторм, слегка пригнувшись, вошел в нору и огляделся.
На полу, как он и ожидал, лежал скелет туземца. Рядом с погибшим валялись его вещи. Лук, колчан стрел, дорожная сумка. А под ним... Шторм подошел поближе, наклонился посмотреть. Да, точно. Узорчатое одеяло. Сотканное ближайшей родственницей воина. Оно должно было приносить удачу и отводить дурной глаз. Часть одеяла, куда, видимо, попала кровь, была съедена. Узор был Хостину незнаком. Но не шосонна, это точно. Может, Логан сумеет определить...
Шторм воткнул пару факелов в утоптанную землю и быстро зарисовал узор, отметив его цвета. Теперь надо устроить временное погребение. Когда удастся определить, из какого племени этот туземец, его клану сообщат и родичи исполнят все положенные обряды.
Покончив с этим делом, Хостин подобрал лук и колчан. Быть может, по стрелам можно будет понять... Он вгляделся в наконечники. Среди охотничьих стрел торчали боевые, со страшными зазубренными наконечниками. Ему уже случалось видеть такие стрелы. Это был нитра.
Но что делал воин нитра на землях шосонна, так близко к Котловине? Шторм ощутил предупреждение: Сурра подала сигнал тревоги. Сюда едут всадники. Они приближаются с подветренной стороны и скоро будут рядом с норой. Шторм затоптал один из факелов, оставив другой гореть рядом со скелетом. Это ненадолго отвлечет их, когда они войдут.
Он отошел и прижался к стене у входа, где тени были гуще всего. И стал ждать.

ГЛАВА 6

Тани сидела на ранчо Куэйдов и отчаянно скучала. Все обращались с ней, как с больной, и это начало ее утомлять. Она старательно подавляла воспоминания о кошмаре, так старательно, что теперь у нее в памяти осталось только смутное ощущение чего-то неприятного. Ей до смерти надоело валяться в кровати, сидеть дома, надоело, что все носятся с ней, точно курица с яйцом. Снаружи ждало столько нового и интересного: лошади, поездки с Логаном... Ее койотам тоже не терпелось поноситься по многочисленным холмам и овражкам Котловины. А Мэнди и подавно затосковала. Парасове надо было поразмять крылья. Ей хотелось летать! К тому же сухой корм, на котором она сидела, был таким же унылым и однообразным, как Танино заточение. Птице хотелось свежатинки, хотелось жирненькую арзорскую мышку... Тани усмехнулась, услышав ее мысли.
Она села на кровати и прислушалась. В доме почти никого не осталось. Брэд и его пастухи уехали на пастбища. Брайон с Кейди трудились в лаборатории. Только на кухне возилась повариха. Тани встала, надела костюм для верховой езды, пристегнула к рубашке специальную подложку, прикрывавшую ей плечо и верхнюю часть руки, куда садилась парасова. С такими когтищами, как у Мэнди, подложка была необходима, несмотря на то что птица изо всех сил старалась быть осторожной.
Утихомирив своих койотов, которые восторженно затявкали, Тани осмотрела окно. Оно открывалось наружу, но перед ним была прочная решетка. В первые годы освоения Арзора поселенцы строили дома, похожие на маленькие крепости. Не столько для защиты от туземцев, сколько от своих же сородичей, разбойников и изгоев, которых в те беззаконные времена было немало.
Тани пригляделась внимательнее и обнаружила, что решетка вделана в металлическую раму, которая отпиралась изнутри. Стараясь не шуметь, она отворила решетку и распахнула окно. Оно было узенькое, но хрупкая девушка протиснулась в него без труда. Она спустилась на землю, по-детски радуясь своей шалости. Следом за ней выпрыгнули оба койота, которые тут же принялись принюхиваться к новым запахам, принесенным свежим ветерком. Тани заглянула в комнату и вытащила наружу Мэнди. Та, довольная, распушила перья. Тани хихикнула. Никакая опасность им не грозит. Туземцы тут дружелюбные. Она даже выучилась их языку жестов - просто из интереса.
Молодые сурикаты умоляюще заверещали. Тани помедлила, сомневаясь. Нет, она не имеет права брать их с собой. Если с ними что-то случится, Шторм ее убьет, тем более после всего, что она ему тогда наговорила. То есть случиться, конечно, ничего не может, и все же лучше будет оставить их дома - на всякий случай. Она сообщила малышам о своем решении, не обращая внимания на скулеж и протестующие вопли.
Великая сушь заканчивалась, близился сезон дождей. Становилось прохладнее. Временами шли короткие ливни. Пройдет еще три месяца, и их сменят непрерывные потоки дождя. Но пока что внезапных наводнений опасаться не приходится. Единственная опасность, которая может ей грозить, - это йорисы. Эти огромные ящерицы размножаются как раз в период межсезонья. В это время самцы становятся агрессивными и ядовитыми. Но команда заметит их заблаговременно. Тани присела у стены, подозвала своих друзей и передала им изображения, которые видела в учебных фильмах. Она почувствовала, что звери ее поняли. Они будут настороже.
Может, взять все-таки парализатор? Тани поколебалась, но потом пожала плечами: зачем? К тому же за парализатором придется идти в дом. Ее могут заметить, и тогда прощай приключения! Ее команда заранее предупредит ее о йорисах, она объедет опасную ящерицу, вот и все. Тани пролезла в окно, подсела к клавиатуре и набрала сообщение для дяди с тетей. Она едет покататься, команда с ней, они скоро вернутся. Потом взяла свой дорожный пояс. На нем было множество кармашков с разными полезными вещицами. Тани привесила к поясу нож в украшенных бахромой ножнах. Она чрезвычайно дорожила ими - их сделал для нее отец незадолго до своей гибели. Нож тоже был прекрасный: из отличной стали, больше фута длиной и острый как бритва.
Тани добавила к этому свою дорожную сумку. Там хранился армейский сухой паек, миска, столовые приборы и котелок с крышкой и ручками, которые не нагревались на огне. Кроме того, в сумке имелось все нужное, чтобы починить одежду, и, главное, маленькая аптечка. Тани постояла, раздумывая, не забыла ли чего, и прихватила с собой еще две фляги. Логан настаивал, чтобы она ни в коем случае никуда не выезжала без запаса воды. Фляги она наполнит около загона для скота.
Девушка снова выбралась наружу и выглянула за угол. Двери мобильной лаборатории были закрыты, из приоткрытого окна доносились голоса: дядя с тетей что-то обсуждали. Значит, они работают и ничего не заметят - разве что рядом что-нибудь взорвется. Окна кухни выходили на другую сторону дома, так что, если поварихе не вздумается выглянуть из черного хода, Тани никто не увидит.
Она трусцой добежала до загона с лошадьми. Убедившись, что ее не видно от дома, наполнила фляги и прицепила одну к поясу. Потом заглянула сквозь высокую изгородь в глубь загона. Вчера вечером Пат Ларкин пригнал нескольких лошадей на продажу, и теперь Тани сразу бросилась в глаза одна из них. Девушка ахнула, вспомнив слышанный вчера разговор. Тани лежала в кровати, ужинала и пыталась забыть о мучительном кошмаре. Когда она управилась с едой, ей захотелось фруктов. Обычно фрукты стояли в большой вазе на столике у двери столовой. Тани спустилась вниз, взяла большое яблоко и уже собиралась вернуться в кровать, когда услышала, как Брэд говорил:
- Пат Ларкин пригнал лошадей.
- Ну, и как они? - с интересом спросил Логан.
- Хорошие лошади - все, кроме одной.
- С ней что-то не так?
- Да с ней-то все в порядке, - усмехнулся Брэд. - Только ездить на ней должна либо колдунья, либо сказочная принцесса.
Он снова хмыкнул, потом его голос сделался печальным:
- Твоя мать была бы от нее без ума. Ракель обожала все красивое.
- А что, она красивая?
- Очень. Помнишь, полтора года назад Ларкин привез на Арзор помесь лошадей и двурогов с Астры? Шторм должен помнить: это было вскоре после его приезда. Там вышло недоразумение с двумя кобылами, они прилетели уже жеребые. Они ожеребились вскоре после прибытия, и Ларкин решил жеребят оставить.
- Ах, ну да! - вспомнил Логан. - Кобылы сбежали на пару дней - кто-то забыл запереть ворота. Их потом поймали и отправили на Арзор, но оказалось, что за это время они успели спариться с жеребцом двурога. Должно быть, строптивые получились жеребятки!
- Весьма строптивые. Один оказался жеребчиком, другой - кобылкой. Двуроги растут быстрее земных лошадей. В годовалом возрасте они были уже достаточно большими, чтобы их объезжать. Начали с жеребчика, но он взбесился, как только на него попытались надеть седло. Пат решил оставить его на племя, чтобы улучшить породу арзорских лошадей. Ну, а кобылка на диво хороша - такой красивой лошади я в жизни не видел. На нее надели узду и седло и вышколили на корде - насколько она это позволила. Но верхом на ней никто долго удержаться не может. Пат прислал ее к нам - думает, Шторм сумеет ее обуздать. Если мы с ней управимся, он нам ее продаст.
Тани застыла, слушая этот разговор. Лошадь для сказочной принцессы, да еще необъезженная! Вот бы попробовать! Она бесшумно откусила кусок яблока и стала слушать дальше.
- Неужели все так плохо? - спросил Логан.
- Хуже некуда. У нее рога, и она умеет ими пользоваться. Еще она кусается, а уж брыкается так, что ни один из Патовых парней на ней удержаться не смог, сколько ни старались. Она очень сильная, и станет еще сильнее. Если Шторм сумеет ее приручить, жеребята от нее станут ценным приобретением для нашего ранчо.
- Я слышал, - усмехнулся Логан, - у двурогов обычно возникает ментальная связь с хозяевами. Пусть наш повелитель зверей попробует установить такую связь с этой красоткой. Держу пари, его Дождь будет только рад заполучить персональную кобылу!
Разговор перешел на другое, и Тани тихонько ушла к себе. И вот теперь, в лучах восходящего солнца, она видела перед собой ту самую лошадь, о которой шла речь вчера. Она смотрела на нее как зачарованная.
Тани повидала немало лошадей. Ездить верхом она научилась едва ли не раньше, чем ходить. Ясное Небо был шейен и хотел, чтобы его ребенок был хорошим всадником. Для Тани ездить верхом было так же естественно, как для Мэнди - летать. Она не разлюбила это занятие после смерти отца. Алиша тоже любила лошадей и заботилась о том, чтобы Тани имела возможность общаться с ними. Однако не везде, где приходилось работать ее матери, у Тани была возможность покататься на лошади. С тем большим энтузиазмом она встречалась с ними снова. Для нее огромное количество лошадей было едва ли не самой привлекательной особенностью Арзора.
Девушка подошла к ограде, упиваясь невиданным зрелищем. Кобылка была ростом примерно метр шестьдесят в холке. Ее шкура была светло-серой и на солнце казалась серебристой. Никаких пятен и отметин, в отличие от большинства лошадей, которых Тани видела на ранчо Куэйдов, на ней не было. Грива и хвост ниспадали потоками светлого серебра. Кобылка явно почувствовала, что ею любуются, и загарцевала. На голове торчали рожки, за которые ее предков и прозвали двурогами. Рожки были почти черные и светлели к концам. Тело кобылки представляло собой сплошной комок мышц, как будто в ее шкуру запихнули лошадь в полтора раза крупнее. Тани негромко заговорила с ней.
- Дочь ветра... - промолвила она. - Дитя серебряной молнии...
Кобылка насторожила уши.
- Сестра моя в гордости... Нас двое, но мы с тобой едины. Поделись со мной твоей силой!
Кобылка шагнула в ее сторону. Другие люди пытались подчинить ее себе. Голоса у них были грубые, хриплые, требовательные. Ее никто не обижал, но кобылка не желала подчиняться приказам! А эта девушка говорила тихо. Она не приказывала, она просила... Тани невольно использовала те же мысленные прикосновения, с помощью которых управляла своей командой. Она гладила лошадь своими словами, успокаивала и приманивала. Она позволила серебристой кобылке ощутить все то восхищение, которое испытывала.
- Нас двое, но мы с тобой едины. Давай поделимся друг с другом быстротой, давай помчимся наперегонки с ветром!
Тани была уже в загоне. Кобылка опустила голову, задумчиво ущипнула длинную черную косу. Она не чувствовала запаха страха, запаха гнева и нетерпения. Никаких эмоций, требующих подчинения. Девушка мягко отвела ее морду, погладила мягкий нос.
- Там, в степи, много вещей, которые гораздо вкуснее моей косы. Хочешь, поищем их вместе?
Кобылка ткнулась носом в плечо Тани. Зубы, способные прокусить руку до кости, ласково сжали тонкие девичьи пальцы. Рожки кобылки слегка загибались назад и были острыми, как копья. Тани почесала ей лоб между рогами, и кобылка едва не замурлыкала от удовольствия. Девушка осмотрела ее ноги. Копыта у нее были черные, как и рога. Тани провела рукой вдоль ноги, крепкой как сталь, и кобылка послушно подала ей копыто.
- Хорошее копытце, - сказала Тани, постучав по нему. Мысленно она рисовала перед кобылкой соблазнительные радости свободы. - Мы можем умчаться за много миль отсюда!
В ответ она получила возмущенную вспышку. Кобылка терпеть не могла огромных тяжелых седел, которые надевали на нее конюхи Ларкина! И металлических удил она тоже не одобряла. Тани понимающе кивнула.
- Они нам не понадобятся, девочка. Шторм не пользуется удилами, и седла у него легкие. У него есть здесь запасная упряжь, я знаю. Мы можем взять ее.
Она показала кобылке изображения легкой упряжи. Передала ощущение того, каким удовольствием для них будет поехать вместе, поделиться друг с другом своими способностями. Бессознательно она добавила также свое тайное желание. Ни одна из лошадей, на которых ей прежде доводилось ездить, не могла бы сравниться с этой кобылкой... Мягкая морда ткнулась ей в руку. Кобылка была побеждена. Не грубой силой, а искренним восхищением и чем-то, что, возможно, было началом большой дружбы.
Тани сбегала за мягким седлом и тонким, сплетенным из кожи недоуздком. Она по очереди показала их кобылке, чтобы та могла все обнюхать: и седло, и недоуздок, и мягкий шерстяной чепрак. Кобылка милостиво позволила надеть их на себя. Тани приоткрыла ворота, придерживая повод, и кобылка выбежала наружу, пренебрежительно отбрасывая землю копытами. Ей хотелось бегать, как она бегала с матерью. Тани легко вспрыгнула ей на спину. Лошадь закружилась на месте, но всадница крепко держалась в седле - словно слившись с мощным телом кобылки.
Та, вскинув голову, сделала несколько шагов на пробу. Всадница мягко покачивалась в седле, не стесняя ее движений, и кобылка осталась довольна. Она вскинула голову, когда Тани мысленно позвала свою команду. Девушка предупредила кобылку, что сейчас прибегут койоты. Их не надо бояться. Кобылка и не боялась. Эти существа были такие маленькие, она без труда могла бы затоптать их, если бы захотела. Но всадница сказала, что это друзья. Кобылка опустила голову, и ее тут же лизнули в нос. Это было приятно.
Тани подала сигнал, и Мэнди, терпеливо ждавшая на изгороди, молча подлетела и опустилась на защищенное накладкой плечо девушки. Кобылка повернула голову и взглянула на птицу. Всадница не видела в ней опасности, и кобылка не стала возражать против ее присутствия. Они поскакали в степь, и никто не заметил их отъезда.
Ветерок приносил из степи соблазнительные ароматы. Он теребил гриву кобылки и волосы Тани, ерошил шерсть койотов и перья парасовы. Они двигались ему навстречу все быстрее и быстрее, и наконец Тани наклонилась к гриве лошади и сказала:
- Вперед, скорее!
Она задохнулась от ветра, который ударил ей в лицо. Ее наслаждение дополнялось и смешивалось с наслаждением серебристой кобылки. Негодующая парасова с грехом пополам сумела удержаться на плече Тани, а Миноу с Ферарре остались далеко позади. Только когда кобылка размяла застоявшиеся ноги, они, по взаимному согласию, замедлили скорость. Тани осмотрелась вокруг. Она и не подозревала, как далеко их занесло!
Вскоре их догнали койоты, и они помчались дальше стремительной, размашистой рысью. Как здорово было оказаться на воле, наедине с животными! Ни тебе Логана - нет, он, конечно, славный малый, но зачем-то все время следит, чтобы они не уезжали слишком далеко. Ни тебе Шторма, который каждый раз осматривает ее лошадь с таким видом, будто Тани непременно должна была сбить ей спину. Ни тебе Брэда, который трясется над ней, как будто она хрустальная ваза...
Они могли мчаться вперед и вперед - до самого края Котловины, если захочется! Может, они даже встретят какого-нибудь норби... Тани тут уже целую неделю, а ни одного туземца еще не видела. Кобылка неутомимо неслась вперед все той же размашистой, плавной рысью. Часа через два Тани наконец оглянулась назад.
- О-о, как далеко мы забрались! Думаю, через часок-друтой можно подумать о возвращении...
Вспышка негодования кобылки слилась с возмущением остальной команды. Им так давно не приходилось побегать на воле! Почему бы не заночевать где-нибудь в степи? Девушке вспомнился полузабытый кошмар, но парасова тут же ее успокоила. Никаких дурных снов! Мэнди их прогонит.
Тани грустно окинула взглядом манящие просторы. Жалко будет возвращаться так скоро! Когда-то еще ей удастся покататься в одиночку? Тетя с дядей знали, что Тани в состоянии о себе позаботиться, но Куэйды стояли насмерть: никаких прогулок в одиночестве! «Чушь какая!» - возмущенно подумала Тани. Они нервничают просто из-за того, что она тут новенькая. Но ведь она просмотрела все образовательные программы об Арзоре! На равнинах единственная опасность - это йорисы. В горах Великого Уныния водятся и другие крупные хищники, например «горные летуны», но ведь она не собирается в горы! Если ее не будет слишком долго, тетя с дядей, конечно, поворчат, но по-настоящему тревожиться не станут. Она оставила им сообщение, и они знают, что ничего плохого с ней не случилось.
И все же ночевать она вернется домой. Нехорошо было бы заставлять волноваться хозяев ранчо. Она покатается еще несколько часов, пообщается со своей командой и с кобылкой. А потом вернется на ранчо.
Приняв это решение, Тани испытала облегчение, и дальше они поехали шагом, лишь время от времени пускаясь легким галопом, когда всаднице или лошади хотелось поразмяться. К полудню Тани поднялась на гряду холмов, окружавших Котловину. Тут бы ей и повернуть обратно, но дикие земли, простиравшиеся внизу, неудержимо манили девушку. Тани слышала зов, и ей отчаянно хотелось откликнуться на него. Команда была с ней солидарна. Койотам тоже хотелось побегать по пустыне, так похожей на ту, где обитали их предки. Места, где жили предки кобылки, были зелеными, однако ей тоже понравилась незнакомая земля - и воля! Она принялась спускаться с холма, и Тани не стала ее останавливать.
«Побудем часок в пустыне - и назад!» - сказала себе Тани.
Они успеют отдохнуть и раздобыть себе поесть, а потом поедут домой. Тани почувствовала, что ей ужасно хочется есть, и команда горячо ее поддержала. Девушка, конечно, захватила с собой плитки армейского пайка, но это на самый крайний случай, если ничего другого не подвернется. Тани знала, что в пустыне водятся степные курочки, и видела несколько мест, где они могли жить. Если она привезет на ранчо пару жирных степных курочек, мистер Куэйд, наверное, не будет сердиться на нее за долгое отсутствие?
Тани спешилась, набрала дюжину камней, которые пришлись ей по руке, и дальше пошла пешком. Кобылка следовала за ней. Дойдя до участка, поросшего высокой, выжженной солнцем травой, Миноу нырнула в нее, принюхиваясь и передавая Тани запах: вкусно! Интересно! Девушка дождалась, пока койоты обойдут участок, потом подала сигнал. Койоты двинулись ей навстречу. Из гущи травы взмыла стайка степных курочек, и Тани принялась швырять в них камнями. Койоты тоже бросились на добычу.
Ферарре сумел схватить одну курочку, Тани подбила двух. Одна из них еще трепыхалась, но Миноу подбежала и придушила. Подлетевшая Мэнди опустилась на плечо Тани. В голове девушки возник образ россыпи больших камней, находящейся неподалеку. Там есть тень и валяются сучья. Там можно будет укрыться от жары и развести костер. Почему бы не зажарить одну, всего одну курочку? Парасова показала Тани, как добраться до облюбованного ею места, и девушка направилась в указанном направлении.
Она быстро наломала сухих веток, достала из пояса непромокаемую коробочку со спичками и развела костер. Когда огонь разгорелся, она расседлала и растерла кобылку. Нехорошо оставлять ее под седлом, пока остальные будут обедать. Но как только они съедят курочку, надо будет отправляться назад! Дни сейчас длинные, однако после того, как все поедят и отдохнут, им придется весь путь ехать рысью, чтобы поспеть домой до темноты. Тани подкинула сучьев покрупнее, и костер запылал вовсю.
Пока койоты управлялись со своей добычей, а кобылка щипала жесткую траву, девушка позаботилась о себе и о Мэнди. Она наполнила котелок до половины и поставила его на костер, ощипала курочку, насадила ее на длинную палку и установила над огнем.
За обедом для парасовы далеко ходить не пришлось. Теперь пришла очередь Тани поработать загонщиком. Она подкралась к зарослям травы, громко затопала и закричала. Мэнди беззвучно поплыла над травой, и секундой позже в когтях у нее трепыхался пухленький, аппетитный грызун. Парасова умертвила его ударом клюва и выжидающе уставилась на Тани. Девушка потопала и покричала еще немного, и птица сцапала вторую скальную мышь, после чего Тани сообщила ей, что хорошенького понемножку. Если Мэнди не хватит двух мышей, чтобы насытиться, она может поесть сухого корма.
Девушка вернулась к костру и обнаружила, что вода в котелке кипит ключом. Она всыпала в кипяток ложку сванки, помешала. Сванки получилось многовато, но, если она не выпьет все, остаток можно будет взять с собой, только котелок надо закрыть поплотнее. Степная курочка хорошо подрумянилась. С нее капал жир, шипевший на углях и издававший пленительные ароматы. Тани с нетерпением ждала, когда же сготовится ее обед. В уютном закутке все было тихо и мирно.
Наевшись, девушка присела отдохнуть у нагревшихся на солнце камней. Она устала после нескольких часов езды, и глаза ее сами собой закрылись.
Проснувшись, она обнаружила, что небо уже потемнело. Девушка вздрогнула, широко открыла глаза, взглянула вверх...
- Черт!
Развалившиеся неподалеку койоты удивленно обернулись к ней.
- Ну, что уставились? Домой-то возвращаться поздно уже!
Тани взглянула в сторону мирно пасущейся кобылки.
- В темноте ты еще, чего доброго, ноги переломаешь на этих камнях! Что ж, придется ночевать здесь.
Девушка снова поела. Потом закуталась в чепрак, снятый с кобылки, положила под голову дорожную сумку и сладко зевнула. Команда зверей будет охранять ее. Они подадут сигнал, если появится какая-нибудь опасность. Однако нужно, чтобы звери знали, что опасно, а что нет. Поэтому перед тем, как заснуть, Тани предупредила койотов и Мэнди, что туземцев не следует бояться. Про нитра ей Логан ничего не рассказывал - дикие племена жили далеко отсюда. Несмотря на то что в последнее время они подошли ближе к землям, принадлежавшим людям, в Котловине их до сих пор не видели. Ни Логан, ни Шторм, ни Брэд не предполагали, что Тани уедет достаточно далеко, чтобы повстречаться с ними. Так что о нитра она ровным счетом ничего не знала: в образовательных программах о различиях между нитра и более цивилизованными кланами норби если и упоминалось, то крайне невнятно.
В эту ночь Тани спала спокойно. Один раз ей, правда, начал было сниться какой-то скверный сон, но команда была начеку и тут же ее разбудила. Она вздохнула, перевернулась на другой бок и снова заснула. Благодаря пробуждению связь с убийцами и жертвой прервалась. Ее команда почуяла смерть, но предпринимать ничего не стала. Это было далеко и, следовательно, их не касалось. Несколько ближе к ним располагался лагерь не людей. Но Тани говорила, что они не опасны, и, значит, команда могла спать, ни о чем не беспокоясь. Если появится опасность, они загодя учуют ее.
Тани проснулась, когда небо стало бледнеть и приобрело сиреневый оттенок. Костер погас, тлели только отдельные угольки. Девушка подбросила в него веток, подвесила над огнем котелок для свежей порции сванки - вчерашний она допила вечером - и спугнула пару скальных мышей для Мэнди. На завтрак можно будет зажарить еще одну степную курочку. А после завтрака надо как можно скорее возвращаться на ранчо. Она ведь не собиралась отсутствовать всю ночь! Кейди будет ворчать, да и дядя Брайон наверняка тревожится...
Набрав камней, Тани отправилась к зарослям высокой травы, находившимся чуть в стороне от приютившего ее нагромождения валунов. Стоило ей подойти поближе, как из травы выпорхнула стайка курочек, и девушка подбила двух птиц. Она прошла дальше и спугнула еще стайку. Две курочки достались койотам, а третья - ей. Одну курочку она зажарит и съест, а двух других возьмет с собой. Возможно, это приношение облегчит ее участь.
Она проворно ощипала птиц, одну насадила на вертел, двух других сунула в дорожную сумку. Сыпанула в кипяток новую порцию сванки, с наслаждением вдыхая его аромат. У хорошего сванки был сладкий запах, похожий на аромат шоколада. Тани влюбилась в этот напиток с первой же чашки. Брэд смеялся и говорил, что она рождена для жизни на Арзоре. Здешние поселенцы пили сванки чуть ли не ведрами. Они переняли этот обычай у туземцев, которые очень любили этот напиток, игравший немалую роль в их торговых отношениях с людьми.
Миноу резко тявкнула. Тани насторожилась и, спрятавшись за валун, обнажила нож. С другой стороны подал голос Ферарре. Сюда едут всадники. Не люди. Держись начеку! Тани улыбнулась - туземцы! Она вернулась к костерку и подлила в котелок воды, чтобы наполнить его доверху. Сочная курочка шипела и брызгала жиром. Девушка достала из сумки остальных птиц и насадила их на вертела. Потом села у костра и принялась с нетерпением ждать. Наконец-то она увидит норби! Надо показать им, что она умеет себя вести и знает, как надлежит встречать гостей.
А неподалеку от ее убежища совещались воины нитра. Их отправили искать человека. Какого именно, шаманка не объяснила. Сказала только, что, когда они найдут того, кто им нужен, они его узнают. Человека надо привезти невредимым в главное стойбище племени, которое находилось в двух днях быстрой езды отсюда. Но они были воины, а не глупцы. Все знают, что люди сражаются, как йорис в брачный сезон. Значит, нужно найти человека, который одинок и не будет сопротивляться. Задача была непростая, более того - опасная, ведь норби тоже не сидят на месте.
На рассвете один из нитра обнаружил следы. Очень странные следы. Кто-то ехал на лошади, но рядом с лошадью бежали двое животных, каких никто из них раньше не встречал. Следы были свежие, всадник должен был заночевать где-то неподалеку. Нитра позавтракали, снялись с лагеря и поехали по следам. И вот они совещались перед большой кучей валунов: было очевидно, что тот, кого они ищут, именно там. Негромкая чирикающая беседа становилась все более оживленной. Наконец заговорил старший из четверых. Они подъедут к стоянке открыто и поприветствуют человека согласно обычаю. По тому, как он себя поведет, станет ясно, тот ли это человек, который им нужен.
Будь на месте Тани любой другой житель Арзора, он бы наверняка перепугался и схватился за оружие. Ведь нитра были врагами и людям, и норби. Они враждовали даже друг с другом. Естественной реакцией человека при их появлении было спрятаться в укрытие и начать стрелять. Но Тани только подняла голову. Не доезжая до валунов, четверо воинов спешились. Они достали из колчанов гладкие палки без наконечников и одновременно выстрелили в воздух. Только глупые норби тратят на приветствия хорошие боевые стрелы.
Тани расплылась в улыбке. Незнакомцы вели себя так, как было описано в образовательных программах! Девушка подняла руки и медленно и старательно сообщила на языке жестов:
«Костер готов. Разделите со мной еду и питье. В присутствии друзей нож остается в ножнах!»
Нитра в изумлении уставились на нее. Они видели перед собой хрупкую человеческую женщину. Однако эта женщина не боялась их и предлагала гостеприимство! В пустыне женщин мало, и берегли их как зеницу ока. Лишь один раз в своей жизни молодая женщина оставалась без защиты. Перед тем как вступить в брак, она на восемь дней и ночей уходила одна в пустыню. Без еды и без оружия, не считая ножа. Без убежища, не считая одеяла. Она не имела права брать с собой больше вещей, чем могла унести на себе, хотя ей разрешалось взять лошадь, если ее семья могла себе это позволить.
Никто не смел сопровождать ее - она должна была уйти и выжить сама, без чьей-либо помощи. После возвращения она становилась полноправным членом племени, поскольку пустыня приняла и признала ее. Если же девушка погибала, ее тело находили и погребали на том месте, где она лежала. Это значило, что она вернулась в землю, которая потребовала ее себе. Выжившие рассказывали обо всем, что с ними случилось, Гремящему Громом, и тот давал им имена, связанные с этими приключениями. Со дня возвращения из пустыни женщину никогда не оставляли беззащитной. Мужчины, воины, сражались и погибали. Но женщинам вред причиняли редко и, как правило, непреднамеренно.
Воины сели к костру напротив Тани, приняли от нее чашки со своим излюбленным напитком и начали раздирать крепкими зубами жареную курочку. Они обсуждали Тани на своем языке, непроизносимом для человеческих уст. «Эта человеческая женщина, по всей видимости, проходит свое испытание имени», - говорили они, глядя на чепрак, служивший ей одеялом, на нож, висевший у нее на поясе. Ни лука, ни парализатора у нее с собой не было. Брать с собой воду и сванки разрешалось - если семья могла себе это позволить. Однако степная курочка была свежая, только что убитая. Подъезжая, они видели следы на траве там, где девушка поймала свою добычу.
А Тани любовалась туземцами, их высокими, стройными фигурами. Старший из них был не ниже семи футов ростом. Кожа у них была почти того же цвета, как земля Арзора: красновато-желтая. Девушка заметила маленькие кривые рожки на безволосых, правильной формы головах и еле сдержала смешок. Как будто они - родня ее кобылке! Тела воинов прикрывали рубахи из кожи йориса, с разрезами по бокам, чтобы не мешали ходить. На ногах туземцев были высокие сапоги, на талиях - пояса, почти такие же, как у Тани: со множеством кармашков. На поясах висели ножи.
Тани обратила внимание на ножны: отделанные бахромой, украшенные вышивкой, они очень походили на ее собственные. Ей очень понравился узор из красного, золотого и синего бисера. Может быть, когда они познакомятся поближе, туземцы разрешат ей повнимательнее его рассмотреть... Старший из четверых понимал язык жестов. Он сказал на нем - медленно, на случай, если Тани плохо им владеет:
«С тобой есть еще кто-то. Кто это?»
У него за спиной негромко тявкнул койот. Воины обернулись и обнаружили, что койоты стоят позади и внимательно смотрят на них. Увидев, что их заметили, Миноу и Ферарре исчезли за камнями. Над головой замахали могучие крылья - они двигались беззвучно, но воины ощутили поднятый ими ветер. Тани встала, и парасова легко опустилась на защищенное подкладкой плечо девушки. Пальцы Тани принялись медленно плести знаки:
«Со мной - мои друзья. Духи дали мне их в спутники». Она подала знак Мэнди, и та все так же беззвучно поднялась в воздух и исчезла из виду. Осторожность никогда не помешает. Если туземцы испугаются животных, они могут начать стрелять.
Нитра переглянулись и кивнули друг другу. Да, эта женщина - именно та, кто им нужен. Гремящая Громом будет довольна. Незнакомку надо отвезти в племя.
Старший из воинов твердо сказал: нужно убедить эту женщину отправиться с нами, не применяя силы. Заставить женщину против ее воли прервать испытание имени - дурное дело, оно может навлечь несчастье на весь клан. Остальные поспешно согласились с ним. А Тани, сидевшая по ту сторону костра, безмятежно попивала сванки и улыбалась гостям. Все происходило как в учебных фильмах! Видел бы ее сейчас Шторм!

ГЛАВА 7

У Шторма между тем хватало своих проблем.
Первым в пещеру, где лежал мертвый нитра, вошел немолодой, опытный воин. Оглядевшись, он заметил Хостина, но ничем не проявил своих чувств.
Шторм застыл, прикидывая, что лучше: начать бой или подождать и посмотреть, как поведут себя нитра? Пока они не проявляли враждебности, что было нехарактерно для задиристых дикарей. Трое вошедших следом за предводителем воинов встали полукругом, наблюдая за Штормом. Старший в это время медленно и тщательно осматривал скелет. Наконец он выпрямился и обратился к Хостину на языке жестов:
«Ты нашел. Как?»
Шторм подал сигнал, и Хинг подбежала к нему и, проворно взобравшись по штанине, устроилась на сгибе локтя.
«Эта малышка очень любопытна. Она все время ищет интересные вещи, с которыми можно поиграть. Она нашла стрелу и принесла мне. Я пошел искать хозяина».
«Зачем пошел искать?»
Хостин несколькими быстрыми жестами объяснил, и воин кивнул. Нитра осторожно протянул руку, продолжая жестикулировать другой.
«Она как конь? Она твой друг по духу?»
«Да».
Длинные тонкие пальцы коснулись жесткой шерстки Хинг, бережно погладили ее по спинке. Хинг тут же перевернулась на руках у Шторма и подставила брюшко. Нитра издал негромкий смешок. Остальные трое тоже. Предводитель опустился на корточки. Шторм последовал его примеру. Хинг тотчас вскарабкалась ему на плечо.
«Нас послала наша Гремящая Громом. Она говорит, мы должны найти человека, которого избрали духи. Нам следует привезти его к племени. Она будет говорить с этим человеком о великой опасности, которая нависла над нашей землей».
«Опасности?» - переспросили пальцы Хостина.
«Из пустыни приходит смерть. Многие умирают. Каждый раз мы находим все больше умерших. Они не взывают к своему клану о помощи. Не видно признаков того, что они боролись за жизнь. Они умирают во сне. Остаются одни кости. Поначалу гибли только те, кто уходил далеко от стойбища. Пастухи, охотники. Женщины, проходящие испытание имени. Потом стали гибнуть те, кто спал в стойбище один. Теперь все боятся спать одни. Умирают даже те, кто спит у большого костра. Мы ушли из пустыни, покинули земли клана, после беды, постигшей одного из наших воинов. Накануне он отпраздновал добрую охоту плотным ужином и пивом из зереля. Он спал крепко, а проснулся с жутким криком. Он увидел, что от спавшей рядом супруги остались одни кости. Этот ужас был сильнее, чем можно вынести, и клан обратился в бегство».
Шторм опустил голову. Он представлял, как это было жутко.
«Как поступил тот воин?»
«Всю следующую ночь он молился Грому, а потом убил себя, чтобы остаться лежать рядом со своей супругой. - Узкие зрачки туземца расширились, вглядываясь в лицо Шторма. - Знаешь ли ты что-нибудь о Смерти-Что-Приходит-Ночью?»
«Мы о ней знаем. Мы ищем способ ее уничтожить. Наши мудрые говорят, что для этого надо постичь ее дух».
Присевшие вокруг воины одобрительно закивали.
«Ваши мудрые воистину мудры. То же говорят и те из нас, кто Гремит Громом. Наша Гремящая Громом велела привезти тебя, чтобы она могла говорить с тобой. Поедешь ли ты с нами?»
Хостин задумался. Он хотел говорить с нитра под шестом перемирия. Случай благоволит к нему, искать туземцев не потребовалось, они сами его нашли. На ранчо никто не ждет его возвращения раньше чем через несколько дней. Он будет держаться начеку, улучив минуту, напишет записку и отдаст ее Баку. Если с ним что-нибудь случится, Баку доставит ее Брэду. К тому же лучше быть гостем, чем пленником. Пока что нитра приглашают его любезно, но, если он откажется, как знать, не попробуют ли они применить силу?
Как правило, нитра сражались со всеми, кто не принадлежал к их клану. Сейчас же они обходились со Штормом почти как с другом. Они были воины, а не глупцы. Не были глупцами и их шаманы и шаманки - Гремящие Громом. Если кто-то из них хочет говорить с нем, вероятно, ему позволят вернуться обратно невредимым. Однако Шторм все же решил уточнить. Нитра ответили утвердительно:
«Ты приедешь, поговоришь и уйдешь с миром. Таково слово нашей Гремящей Громом».
Хостин поднялся - медленно, чтобы нитра не подумали, будто он намеревается напасть.
«Я поеду с воинами. Мы поговорим о Смерти-Что-Приходит-Ночью. Быть может, мы чему-то научимся друг у друга. Учиться - хорошо».
Предводитель кивнул и ответил:
«Учиться - хорошо. Мы едем. Призови своих друзей по духу. Они поедут с нами».
«Птица полетит, большая и мохнатая побежит рядом, малышка поедет со мной. Хорошо?»

Предыдущая страница 5 Следующая страница


Ковчег повелителя зверей 6

«Хорошо».
Они вышли из норы. Старший из воинов сел в седло и отдал какой-то приказ товарищам. Затем он двинулся вперед, Шторм последовал за ним. Хинг уютно устроилась у него на груди. Сурра неторопливо трусила следом, держась неподалеку от всадников, Баку лениво плыла в небе.
Трое воинов, оставшихся в норе, занялись тем, чтобы отправить останки своего соплеменника к духам, как велит обычай. Закончив обряд, они ненадолго застыли в скорбном молчании, потом поскакали следом за Штормом и своим предводителем. Они догнали их около полудня и устроили короткий привал.
Тем временем Тани, находившаяся в другом лагере, услышала ту же самую просьбу. Она обвела глазами суровые, серьезные лица. Девушка плохо разбиралась в мимике туземцев, однако даже она чувствовала их скорбь и страх перед собственной землей, внезапно обратившейся против них. Тани ответила жестами:
«Мои родные будут обо мне тревожиться. Мне следовало возвратиться к ним сегодня. Но я отправлю к ним свою птицу и передам, чтобы они не боялись за меня. Я скажу им, что уехала с воинами, которые сумеют меня защитить».
Предводитель нитра вздохнул с облегчением. Слава Грому! Испытание этой женщины окончилось как раз сегодня! Значит, они не причинят ей вреда, заставляя поехать с ними. И тут ему в голову пришла блестящая мысль.
«Да, с нами тебе ничто не грозит, я клянусь в этом. А наша Гремящая Громом выслушает твой рассказ и даст тебе новое имя в клане. Все будет хорошо».
Тани расплылась в улыбке. Вот здорово! Отец рассказывал ей об обычае имянаречения, когда она была маленькая. Одна из ее предков, Волчья Сестра, получила свое имя за отвагу, проявленную во время набегов на племя кайова. Отец Тани очень гордился своими предками. Она ответила жестами:
«Для меня будет честью получить новое клановое имя от вашей Гремящей Громом. Подождите, я поговорю со своей птицей. Она полетит в мой клан и скажет, что со мной все в порядке. Скоро ли я вернусь?»
«Наверное, через пять дней».
Тани рассмеялась.
«Скажу - через шесть, - ответили ее руки. - Наверное, мне захочется подольше пожить с друзьями!»
Нитра переглянулись. Наверняка она та самая, за кем их послали. Она бесстрашна, она назвала друзьями воинов, которых страшатся поселенцы и племена норби! Она не похожа на людей, с которыми им приходилось встречаться. Они сидели молча, пока Тани наговаривала послание. Наконец Мэнди взмыла в небо и исчезла. Предводитель проводил ее взглядом, потом повернулся к девушке.
«Найдет ли тебя твоя птица, если мы уедем отсюда?»
«Найдет. Едем!»
Воин кивнул. Тани встала и принялась собирать свои вещи. Нитра обратили внимание на то, как ловко и проворно она это делает. В том, как она не глядя раскладывала все мелочи по своим местам, чувствовался большой опыт. Потом Тани взяла чепрак, седло и недоуздок и отправилась туда, где, как она знала, паслась ее кобылка. Воины не потрудились отыскать лошадь девушки. Лошадь - она и есть лошадь, что на нее смотреть? Теперь же они пошли следом за Тани и в изумлении воззрились на дивную кобылку, которая примчалась на зов девушки. Что это за зверь? Они никогда не видели лошади с рогами. Да еще такой серебристой, с глазами лиловыми как небо. Лошадь внимательно обвела их взглядом.
Рогатая голова опустилась, потыкалась в девушку носом. Тани похлопала кобылку по толстой могучей шее и шепнула ей на ухо:
- Я назову тебя «Судьба». Смотри, что получилось! И все из-за того, что мы с тобой отправились покататься!
Кобылка тихонько фыркнула и предостерегающе топнула ногой на ошарашенных воинов нитра. Никто на нее не сядет, если она сама того не захочет! Так было с людьми, так же будет и с этими не людьми. Предводитель нитра послушно отступил на шаг. У этой женщины серьезные защитники. Неудивительно, что она без страха скитается по пустыне.
Тани поняла предупреждение. Вскочив в седло, она обернулась к предводителю нитра.
«Моя лошадь тоже воин. Я езжу на ней, потому что она мой друг по духу. Те, кто ей не друзья по духу, не могут ездить на ней».
Предводитель кивнул. Это и так видно. Ему не хотелось, чтобы этот странный зверь убил кого-нибудь из его людей. Он видел, что это существо, в отличие от лошадей, которые редко кидаются в драку, вполне способно на убийство. Конечно, туземец не знал ничего об Астре - родине двурогов. Это была очень зеленая и плодородная планета, но на ней водилось множество хищников, и травоядные двуроги вынуждены были стать отчаянными бойцами, способными защитить себя и своих жеребят. Когда воины привели лошадку предводителя и своих собственных, он твердо сказал им, чтобы они даже не думали подходить к лошади этой женщины. Пусть сама ухаживает за ней и сама на ней ездит. Гром послал ее им, не стоит его гневить. Когда предводитель повернулся к воинам спиной, младший из них сердито насупился. Он уже убил своего первого врага! Он не позволит, чтобы им помыкали, точно ребенком!
Тани уже сидела верхом на Судьбе и ждала остальных. Предводитель вскочил в седло и повел свой отряд наискосок через длинный склон, ведущий в сторону Пиков, где обосновался теперь клан. Времени терять было нельзя. Предводитель ткнул своего конька пятками и пустил его галопом. Пятеро всадников, сопровождаемые двумя койотами, поскакали к горам, на встречу с Гремящей Громом.
Некоторое время спустя парасова мягко опустилась рядом со встревоженной Кейди, которая буквально места себе не находила.
- Мэнди! - воскликнула она и позвала мужа: - Брайон, иди скорей сюда! Прилетела Мэнди. Должно быть, она принесла сообщение от Тани!
Прибежал ее муж, а следом за ним Логан с отцом. Они были так же озабочены, как и Карральдо. Логан уже съездил в клан замлей племени шосонна, и его друзья принялись обшаривать окрестности Котловины в поисках пропавшей девушки. Оба Куэйда знали, что кобылка чрезвычайно опасна и непредсказуема, и боялись за Тани, несмотря на уверения Кейди, что Тани обладает способностями повелителя зверей и не села бы на кобылку, если бы та не согласилась ее везти. Кейди дождалась, пока все соберутся, потом обратилась к парасове.
- Передай сообщение для Кейди.
Мэнди заговорила голосом, очень похожим на Танин:
«Тетя Кейди. Извини, пожалуйста, но мне надо уехать. Я встретилась с четырьмя туземцами, и они пригласили меня к себе в стойбище. Они хотят поговорить со мной о тех тварях-убийцах. Я вернусь через шесть дней. Не тревожься, они обещали заботиться обо мне и, действительно, очень милые. Да, еще: я взяла серебристую кобылку, которая была в загоне. Надеюсь, мистер Куэйд не будет против. Она ведет себя очень хорошо, скакать на ней одно удовольствие. Я очень люблю вас с дядей. Скоро вернусь».
Парасова обвела глазами ошеломленных людей и стремительно взмыла в воздух, не обращая внимания на их крики: «Постой! Подожди!» Сообщение она доставила, а теперь ей надо вернуться к Тани. На этой планете Мэнди жилось куда интереснее, чем в тесном корабле. Живая добыча, которую она здесь ловила, была куда вкуснее сухого корма. А если бы она осталась с семьей своего человека, они бы только и делали, что заставляли ее снова и снова повторять сообщение. Знает она этих людей!
Парасова улетела, оставив людей переглядываться и обмениваться мнениями по поводу полученного известия.
К тому времени, как Мэнди догнала своего человека, маленький отряд остановился на полуденный привал. Судьба совсем не устала, но лошади нитра скитались по пустыне несколько дней, пока их хозяева не напали на след Тани, и потому нуждались в отдыхе. Для нитра лошади были почти таким же сокровищем, как тайные колодцы. Норби, живущие в более плодородных землях, могли добыть лошадей у поселенцев: купить или получить в уплату за пастушескую работу. В отличие от них, дикие племена не имели никаких дел с людьми, и это их вполне устраивало. Единственным минусом было то, что они имели куда меньше возможностей добывать лошадей.
Большинство лошадей, которыми они владели, были украдены ими у норби или у поселенцев. Однако жизнь в Великом Унынии весьма сурова: нитра гибли часто, и их лошади - не реже. Вот почему четверо воинов, сопровождавших Тани, взирали на серебристую кобылку с благоговением и завистью. Девушка заметила это, а через нее восприняла эмоции туземцев и сама кобылка. И пока другие лошади отдыхали, она демонстрировала им свои несравненные достоинства, гарцуя в редкой тени кустарника. Когда собрались ехать дальше, младший из воинов встал первым.
Он боком подобрался к желанной лошади. Потом протянул руку, как бы желая ее погладить. Схватил поводья. Это всего лишь молодая кобыла, пусть и очень красивая, а он ездит верхом с самого рождения!
Двурогам Астры приходится иметь дело и с хищными птицами, похожими на гигантских орлов, и с огромными стремительными ящерами, и со зверями, напоминавшими леопардов. У двурогов были великолепные мышцы, молниеносная реакция и предостаточно мужества. Вдобавок к этому они были наделены неплохим оружием, которое использовали с поразительной эффективностью.
На Земле, исчезнувшей ныне, тоже водились травоядные, которых опасно было выводить из себя. Но молодой нитра слыхом не слыхивал ни о буйволах, ни о слонах или носорогах. Он пропустил мимо ушей предупреждение своего опытного и предусмотрительного предводителя, к тому же кобылка была так хороша! Он только немного прокатится на ней и покажет человечьей женщине, что нитра - истинные воины...
Увы, показать ему удалось только то, к каким печальным последствиям может привести порой безрассудный поступок. Не успел он вскочить на спину кобылки, как Судьба ринулась в бой. Она взмахнула головой, и рога вонзились в грудь воина, точно два кинжала. Потом кобылка вцепилась ему в плечо зубами, швырнула на землю и припечатала крепкими копытами. Видя, что нитра мертв, кобылка отскочила в сторону и застыла в настороженной позе, выжидая, не посмеет ли кто-нибудь еще покуситься на ее свободу.
Когда Судьба напала на туземца, Тани вскочила на ноги. Она подбежала к ней первой и встала рядом. Ее руки отчаянно замелькали, говоря:
«Не приближайтесь! Не трогайте ее!»
Из кустов негромко, но грозно зарычали Миноу с Ферарре. Одно лишнее движение, и они бросятся на чужаков. Подоспевшая Мэнди увидела внизу своего человека и устремилась к Тани, но снова взмыла вверх, почувствовав опасность. Она кружила над головами туземцев, издавая пронзительные, угрожающие крики: пусть только попробуют обидеть ее друга!
Судьба предостерегающе топнула ногой, а потом сплюнула - оставшийся во рту вкус крови нечеловека был отвратительным. Это было настолько неожиданно и настолько в духе нитра, что предводитель вздрогнул. А потом через силу улыбнулся.
Ему надо было обдумать ситуацию. Если бы этого глупца не убила кобылка, его бы, рано или поздно, все равно пришлось убить, причем, скорее всего, самому предводителю. Ни один командир не может позволить себе иметь в подчинении воина, нарушающего его распоряжения. Мальчишка был слишком заносчив и глуп. На такого нельзя полагаться: сам по дурости не погибнет, так товарища погубит. Так что, может, оно и к лучшему. Тело они возьмут с собой, это их долг перед юношей и кланом. Что же до женщины и ее лошади... Он залюбовался готовностью к бою Судьбы, Тани и всей ее команды. Да, это были воины, а нитра никого так не ценили, как настоящих воинов. Он начал жестикулировать и одновременно говорить вслух:
«Мы не тронем лошадь. - Эти слова должны были не только успокоить Тани, это был приказ его собственным соплеменникам. - Лошадь поступила справедливо. Я приказывал этому глупцу не трогать ее. Он ослушался своего командира и поплатился за глупость и неповиновение. Дух этой лошади силен. Ты остаешься с нами? Мы едем дальше в стойбище клана?»
Тани вздохнула с облегчением. Она почему-то была уверена, что туземец говорит правду. Кивнув в знак согласия, девушка села в седло и поехала следом за предводителем, который стал шагом спускаться по извилистой тропе. Оставшиеся воины завернули труп в одеяло, привязали к седлу лошади и рысью пустились догонять предводителя и Тани.
К вечеру лошади туземцев устали и проголодались, так что на ночлег остановились рано, чтобы они могли попастись. Миноу нашла для всех немного воды, оставшейся после дождя в выбоине большого камня. Туземцы утолили жажду, восхищаясь способностями койотов. После дня езды они оказались на краю пустыни, и любая вода была даром Грома. Предводитель нитра на всякий случай запомнил это место. Отсюда оставался еще день езды до той долины, которую племя избрало своим новым обиталищем.
Тани расседлала Судьбу и отправилась охотиться на степных курочек. С помощью койотов она добыла достаточно, чтобы хватило наесться всем троим. Она осмотрела добычу, прикинула, повесила тушки на ближайший куст эрлана и приказала продолжать охоту. Мэнди тем временем успела вдоволь наесться скальных мышей. В дальнейшей охоте парасова участия не принимала - она отлетела в сторону и тяжело опустилась на куст, переваривать свой обед. Койоты же вновь разбежались в разные стороны. Тани набрала еще камней и вскоре добавила к своей добыче еще двух курочек. Вернувшись, она положила их к припасам воинов.
«Ешьте это. Сушеное мясо лучше поберечь на потом».
Жирные курочки были приняты с энтузиазмом.
Уже темнело, однако Тани внезапно сделалось не по себе. Ей не сиделось на месте, она вставала, расхаживала взад-вперед, оглядывалась по сторонам. Нитра заметили это и спросили, в чем дело.
«Не знаю, - ответила Тани. - Пахнет чем-то странным. Какой-то опасностью. Нам лучше уйти отсюда».
Туземцы вопросительно уставились на нее.
«Быть может, сюда идут те, кто убивает по ночам. Я знаю только, что смерть близко».
Ей ужасно не хотелось этого говорить, еще, чего доброго, примут за дуру. Но отец учил ее: лучше быть осторожным, чем беспечным. Пусть лучше смеются над тобой живым, чем оплакивают мертвого. И предводитель нитра, похоже, принял ее слова всерьез.
«С какой стороны ты чувствуешь смерть?»
Тани огляделась, пытаясь нащупать ответ. Поначалу она была не уверена, но потом трудноуловимый сигнал сделался отчетливее. Она подняла руку и указала:
«Оттуда. Из пустыни. Я чувствую это с той стороны».
Предводитель бросил несколько слов другим нитра и те быстро свернули лагерь. Вновь оседлали лошадей, несмотря на их негодование, и поехали в сторону, противоположную той, откуда Тани чувствовала приближение опасности. Новое место было куда менее удобным, зато ночь прошла благополучно. Вскоре после рассвета Тани проснулась и увидела, что один из воинов нитра куда-то уходит. Вернулся он к тому времени, как они сварили сванки. Предводитель выслушал его рассказ, повернулся и посмотрел на Тани долгим, задумчивым взглядом, в котором отчетливо читалось благоговение.
Он не сказал Тани, что их отряд не был единственным, отправившимся на поиски того, кто отмечен Громом. Один из таких отрядов обнаружил их бывшую стоянку и заночевал там. Вернувшийся воин нашел на месте ночлега груды свежих костей, лежащих вокруг кострища. Воинов убили те, кто приходит ночью. Убили вместо них самих, послушавшихся предупреждения мудрой женщины. Клан обязан ей тремя спасенными жизнями. Такой долг не должен оставаться неоплаченным. Предводитель не спеша опустошил свою кружку до последней капли драгоценного напитка. Потом подошел к Тани и присел перед ней на корточки. Девушка удивленно подняла на него глаза.
Он принялся говорить жестами. Тани внимательно следила за его руками. Часть жестов оказалась для нее новой и непонятной, так она ему и сказала. Предводитель на миг застыл и снова принялся жестикулировать, на этот раз значительно медленнее.
«Ты поделилась с нами пищей и водой. Ты спасла нам жизнь мудростью, которую даровал тебе Гром. Те, кто пришел в оставленный нами лагерь, лежат теперь мертвые. Их лошади убежали, чтобы не быть съеденными. Тот, кому Гром посылает предупреждения, - великий воин. Мы тоже воины. Я - предводитель. Мне следует поделиться с тобой своим именем. Я... - Он повторил незнакомый ей жест. - В клане меня зовут Мафиикюю - "Тот, Кто Высоко Прыгает"».
«А почему ты высоко прыгаешь?» - с интересом спросила Тани.
Прочие воины, хуже понимавшие язык жестов, с интересом следили за разговором, пытаясь разобрать хоть что-нибудь. По лицу Тани они догадались, о чем был вопрос, и в первый раз девушка услышала, как смеются туземцы. Это был негромкий захлебывающийся звук. Помимо воли она тоже захихикала, хотя и не знала, что так развеселило воинов.
Предводитель снова принялся жестикулировать.
«Я был тогда совсем молодой. Я убил птицу, горного летуна. Это завидная добыча, даже для воина, а мой летун был к тому же еще и крупный. Я взял его когти и сделал из них ожерелье. Я считал себя великим охотником. Я показал когти всем, кто сидел у кланового костра. В тот вечер я встал и рассказал всем, как убил летуна. Летун действительно достойный противник, но я все-таки немного прихвастнул. Когда я сел на свое одеяло, оказалось, что в его складки забралась скальная мышь. Она хотела погреться, а я сел на нее. Мышь очень разозлилась и укусила меня. Я вскрикнул от неожиданности и высоко подпрыгнул. За это мне дали имя Высоко Прыгающий. Ты понимаешь, что такое имя? У вашего народа есть имена?»
Тани не сразу удалось сдержать смех. Она живо представила себе, как это выглядело...
«Да, у меня тоже есть имя. Я... - Тут она произнесла свое имя вслух и на языке жестов пояснила: - Это означает "Вечерняя Заря". Я дочь Ясного Неба. А когда небо ясное, то потом всегда бывает красивая заря».
«Твой отец тоже здесь?»
«Моего отца убили враги много лет назад. И мать мою убили те же враги. Они уничтожили мой дом. Теперь я живу в доме брата моей матери».
Воины сочувственно зашипели. Они знали, как это бывает. Высоко Прыгающий тоже зашипел. Теперь, когда испытание имени завершено, эта женщина имеет право выбирать себе клан. Иногда женщина, не имеющая близких родственников, предпочитает перейти в новый клан. Как хорошо было бы иметь в своем клане женщину, которая способна предупредить о приближении Смерти! Ведь их клан уже сейчас обязан ей тремя жизнями... Он снова обратился к Тани:
«Раздели дом нашего клана. Мы из клана джим-бутов. Я поговорю с Той-Что-Гремит-Громом. Моя супруга назовет тебя нашей сестрой. Если захочешь, ты можешь стать женщиной из клана джимбутов. Останешься ты с нами или нет, мы все равно будем родственниками. Это хорошо?»
Тани невольно прослезилась. Она стиснула руки Высоко Прыгающего и молча кивнула, не в силах говорить. Слезы текли неудержимо. Он вздохнул, почти как человек, и похлопал ее по плечу.
«Ты можешь сделать свой выбор позже. А теперь садись есть и пить с нами. Тебе надо подкрепиться, нам предстоит долгий путь. К вечеру мы должны быть в стойбище клана. Вечерняя Заря будет с кланом».
Тани рассмеялась, и воины смеялись вместе с ней. Но пока девушка завтракала, она кое-что осознала. Из-за языка жестов, который был все-таки довольно примитивен, так что круг обсуждаемых вопросов оказался ограничен, она сочла туземцев не то чтобы глупыми, но и не особенно умными. Однако Высоко Прыгающий придумал каламбур на основе инопланетного имени. Это говорило о том, что у туземцев как минимум есть чувство юмора. Девушка продолжала размышлять об этом и пришла к выводу, что почти ничего не знает о своих спутниках. Это упущение следовало исправить, чтобы лучше их понимать. Как только они вновь сели на коней, Тани, следуя этому мудрому решению, принялась расспрашивать Высоко Прыгающего и его воинов о жизни клана.
Оказалось, образ жизни туземцев во многом похож на тот, который вели предки Таниного отца до того, как на их земли пришли бледнолицые. Разбирая знаки, Тани мало-помалу начала понимать, что нитра думали о ней поначалу.
«Они ошиблись, - подумала Тани. - Но, если разобраться, не так уж сильно».
У многих индейских племен, включая и шейенов, когда-то тоже был обычай инициации. Члены племени, достигнув определенного возраста, уходили в чащу или в пустыню и постились там по многу дней, чтобы узнать свое истинное имя. В последнее время, когда многие индейцы вернулись к традиционному образу жизни, некоторые из них снова стали соблюдать этот обряд. Но Тани никогда об этом не задумывалась. Сперва она была еще маленькой, а потом ксики уничтожили Землю и немногие выжившие индейцы рассеялись по всей Галактике. У них началась новая жизнь, в которой не хватало времени вспоминать обычаи предков.
От Логана Тани узнала, что Куэйды наполовину индейцы. Хостин был чистокровный навахо, а в жилах Брэда, его отчима, текла кровь шейенов. Логан же, сводный брат Шторма, был наполовину навахо, на четверть шейен и на четверть белый. Несомненно, многие традиции навахо и шейенов разнились между собой, и все же с Куэйдами Тани чувствовала себя как дома. Со всеми, кроме Шторма - повелителя зверей, который только и думает, с кем бы повоевать, и хладнокровно посылает своих животных на смерть. Логан говорил, что Шторм любит поболтать со своими друзьями-туземцами. Ну что же, теперь у нее тоже есть друзья-туземцы, с удовлетворением подумала Тани и принялась уговаривать Высоко Прыгающего поведать ей еще какую-нибудь старинную легенду из тех, что рассказывают вечерами у костра.

ГЛАВА 8

Хостин и сопровождавшие его нитра не покидали седел большую часть дня. То и дело то один, то другой воин отлучался, чтобы разведать дорогу. Странная это была поездка. Шторм был как бы членом отряда и в то же время ехал особняком. С ним никто не разговаривал. Казалось, его вообще не замечают. Разумеется, это была иллюзия. Попробуй он удрать, все нитра кинулись бы за ним в погоню!
Небо уже начало темнеть, когда они прибыли на место, намеченное предводителем их группы для стоянки. Ничего особенного: несколько кустов-пуховок, растущих у подножия каменного утеса, - однако для убежища на одну ночь совсем неплохо.
Старший нитра, владевший языком жестов, спросил, указывая на Сурру:
«Большой зверь будет охотиться?»
«Да, будет охотиться. Она принесет нам мяса. Вы не станете стрелять, когда она вернется?»
Воин посмотрел на него надменно, как бы говоря: «Бабушку свою поучи!» И жестами передал:
«Мы не будем стрелять. Мы охотники, мы поймем, что это она».
Больше ничего сказано не было. Сурра успешно поохотилась и приволокла небольшого оленя. Баку тоже улетела на охоту, а вернувшись, принялась раздирать клювом жирную степную курочку, придерживая ее когтистой лапой. Один из воинов не спеша подошел к тому месту, где сидела орлица, поднял несколько целых перьев, нарвал травы, собрал с куста пригоршню соцветий-пуховок и принялся плести какую-то сложную конструкцию. Шторм с интересом наблюдал за ним.
Тонкая травяная веревочка превратилась в сетку, в которую были вплетены цветы-пуховки. Ниже, на той же травяной веревочке, покачивался пучок мягких перьев с грудки степной курочки. Воин поднял глаза и поймал внимательный взгляд Шторма. Он обратился к старшему, владевшему языком жестов. Хостин ждал. Предводитель воинов повернулся к нему и принялся объяснять:
«Мы молимся Грому, который живет в небесах. Это - наша молитва, воссылаемая Грому. Все птицы принадлежат Грому. Это дерево - священное, - он указал на одинокий ствол фалвуда. - Мы посылаем птичьи перья и листья священного дерева, чтобы они говорили за нас. Понимаешь?»
Шторм кивнул. Пуховки - легче воздуха, в определенное время года они отрывались от своих кустов и улетали прочь, чтобы где-то еще могли взойти новые кусты. Идея в целом тоже была понятна: ритуал не слишком отличался от тех, что он видел на Земле, когда был ребенком. Он смотрел, как воин со своим плетением подошел к фалвуду. Подобрал несколько сухих листьев, лежащих под деревом, и вплел их рядом с пуховками. Потом он вернулся к костру, и каждый из воинов по очереди коснулся маленького шарика из травы и пуха. Затем шарик отнесли подальше от костра.
Воин, который его сплел, поднял руку. Налетевший порыв ветра вырвал шарик из пальцев воина и понес над землей, за небольшой холмик. Хостин с любопытством следил за ним. Летучая молитва поднималась и опускалась в воздушных потоках, раскачиваясь и колеблясь, перышки, подвешенные на травяной веревочке, болтались внизу. За все время, пока шарик не скрылся из виду, земли он так и не коснулся. Сидевшие вокруг нитра одобрительно зачирикали. Старший из них обернулся к Шторму и пояснил:
«Это хорошо. Гром услышал нас и внял нашей молитве. Теперь мы разобьем лагерь и ляжем спать. Завтра предстоит долгий путь, но ночевать мы будем уже в стойбище».
Шторм кивнул. Он разделил подарок Сурры с нитра, и те принялись жарить мясо на костре. Когда все поели, Хостин завернулся в одеяло и уснул. Он спал достаточно чутко, чтобы заметить, как сменялась стража: нитра по очереди стояли на часах. Больше этой ночью его ничто не тревожило.
Проснувшись на рассвете, он стал седлать лошадь вместе со своими спутниками.
«В какую сторону мы поедем?»
«К горам. Путь будет долгий. Большой зверь поспеет за нами?»
Это и в самом деле была проблема. Сурра вчера изрядно устала, а ведь они ехали всего полдня. Целого дня непрерывной езды она не выдержит. Брать ее к себе на лошадь не имело смысла. Шторм иногда сажал ее на круп коня, но ненадолго, например, чтобы переправиться через речку или еще какое-нибудь препятствие. Но везти ее в седле в течение нескольких часов невозможно - лошадь не выдержит двойного груза. Шторм поднял голову.
«Нет, так долго бежать она не сможет. Почему бы нам не ехать помедленнее? Будем в стойбище не сегодня вечером, а завтра».
Нитра принялись обсуждать это предложение. Дискуссия становилась все оживленнее, потом затихла: старший из воинов сказал свое веское слово и пояснил Хостину на языке жестов:
«Мы можем потратить лишний день. Поедем медленнее. Но это небезопасно. В этих землях охотится Смерть-Что-Приходит-Ночью. Мы хотим уехать отсюда как можно скорее».
Сурра подошла, потерлась о колено Шторма. Он погладил кошку. Ей не раз приходилось ездить на телегах с припасами, возили ее и на вьючной лошади, которая была не слишком сильно нагружена. Лошади с ранчо привыкли к ней и соглашались при необходимости ее возить. Однако Сурра этого не любила, да и в любом случае запасных лошадей у нитра не было.
Шторм опасался, как бы его слова не принесли им неприятностей. Если Сурра не сможет бежать наравне со всадниками, нитра могут предпочесть оставить ее здесь - навсегда. Но, по всей видимости, их Гремящая Громом велела привезти его целым и невредимым, а нитра явно рассматривали команду как неотъемлемую часть самого Шторма. Он присел на корточки и принялся жестикулировать.
«Я не хочу подвергать вас опасности. Но без большого зверя я никуда не поеду. Быть может, вы поедете вперед и оставите для меня отметки, указывающие путь? А я двинусь следом медленнее, чтобы мой друг по духу поспевал за мной».
«Мы не оставим тебя одного».
Ага, значит, с этой идеей придется проститься. Хостин спросил:
«Не знаете ли вы места, где можно укрыться от существ, убивающих ночью?»
«Мы не знаем мест, где от них можно спастись».
Значит, и об этом можно забыть.
«Нет ли более короткой дороги? Быть может, с помощью своих друзей по духу я сумею пройти по дороге, которая короче обычной? Я срежу путь, а вы сможете ехать быстрее».
На это один из воинов что-то энергично зачирикал. Он указывал пальцем, размахивал руками. Шторм изо всех сил пытался понять, о чем он говорит. Похоже, этот нитра знал короткий путь... Тут воин, владеющий языком жестов, снова обернулся к Шторму.
«Мой товарищ охотился здесь много сезонов назад, еще до того, как племя переселилось сюда. Он говорит, что короткий путь можно найти, но он не из легких».
Прошло немного времени, и Хостин признал, что так оно и есть. Тем не менее тропа, по которой они ехали, заворожила его. Ее проложили не туземцы, это было ясно. Она куда больше походила на ступени у входа в тайные пещеры. Тропа спускалась в глубокий каньон, и по его противоположному склону наверх вели такие же неглубокие ступеньки, как будто высеченные в скале.
Трое из нитра взяли всех лошадей и поехали вперед. Им предстояло обогнуть каньон у его начала. Потоки воды за века сточили там скалы, и всадник мог спуститься на дно и подняться наверх по пологим склонам. А Шторм с младшим из воинов отправились через каньон напрямик, пешком, вместе с Суррой. Хинг крепко цеплялась за его плечо, пока они шагали по звериной тропе. Здесь действительно ходили какие-то звери, но какие именно, Шторм не знал. Земля была утоптана, и следов на ней не осталось, а дожди еще не достигли этой части пустыни.
С немалым трудом они достигли дна каньона. Хинг спрыгнула с рук Шторма и принялась проворно карабкаться наверх. Хостин подумал, что эти ступеньки, должно быть, никогда не были особенно глубокими. Многолетняя эрозия еще сильнее сгладила их, так что местами тропа была почти непроходима для людей без специального снаряжения. К тому времени, как Шторм и туземец вскарабкались наверх, оба тяжело дышали и рады были отдохнуть, поджидая остальных нитра. Одной только Сурре переход через каньон показался легким и приятным, но и она была не прочь поваляться на солнышке. Переход через каньон сократил их путь на много миль.
Теперь спешить было некуда. Те, кто ехал верхом, время от времени меняли лошадей, и это позволило им двигаться быстрее обычного. Теперь они могли двигаться без остановок, но не торопясь, давая лошадям время остыть.
Когда всадники поравнялись со Штормом и его спутником, стало заметно, что они возбуждены и взволнованы. Воины ничего не говорили, пока все не оказались в седлах и не выехали на тропу. Тогда старший из нитра подъехал к Шторму и принялся рассказывать:
«По велению Гремящей Громом в путь отправилось много отрядов, подобных нашему. Один из воинов заметил на тропе знаки, говорящие о том, что впереди едет другой отряд и их поиски тоже увенчались успехом!»
Интересно знать, подумал Хостин, что за бедолагу поймали нитра? И что заставило их решить, будто он тоже чем-то отличается от обычных людей? Воин между тем продолжал жестикулировать, и Шторм снова сосредоточил внимание на движении его пальцев.
«С тем отрядом, что ехал здесь впереди нас, случилось несчастье. Мы не видели признаков того, что эти воины возвратились. Наш разведчик проехал назад по этой тропе, чтобы разыскать их. Он нашел только смерть. Он думает, что они не встретили никого, похожего на тех, о ком говорила Гремящая Громом. Поэтому они повернули назад и заночевали в скалах. Этой ночью за ними пришла смерть».
«Это большое горе, - ответил Хостин. - Они все погибли? Никто не спасся от Смерти-Что-Приходит-Ночью?»
«Никто».
«Неужели никто не стоял на страже и не стерег сон своих товарищей?»
Нитра горестно скривился.
«Это были молодые воины. Они ничего не боятся, ибо считают себя непобедимыми. Они спали у костра, не выставив стража. Все умерли там, где лежали».
Значит, четверо молодых и беспечных нитра погибли. А что же произошло с их лошадьми? Всадники не привели их с собой. Шторм спросил об этом у нитра.
«Это-то и странно. Тот, другой отряд, который нашел нужного человека, обнаружил это укрытие первым. Разведчик говорит, следы очень четкие. Они явно собирались там заночевать, однако остановились лишь ненадолго. Потом они собрались и ушли с того места. И устроились на другой стоянке, дальше по тропе. На рассвете один из них вернулся к первой стоянке и увидел, что произошло. Они совершили над мертвыми положенные обряды и поехали в сторону стойбища».
Шторм принялся обдумывать полученную информацию. Очевидно, кто-то из первой группы почуял опасность... Но что же произошло с лошадьми? Ночные убийцы сожрали четырех нитра - более мелкую добычу, а четырех лошадей не тронули?
«Первый отряд забрал лошадей погибших воинов? Или лошади сбежали от Ночной Смерти?»
Предводитель нитра кивнул, давая понять, что понял, к чему клонит Хостин.
«Лошади были хорошо привязаны. Они стояли в стороне от лагеря. Видно, лошади бились и рвались, пытаясь освободиться, но сделать это смогли лишь ранним утром. Смерть-Что-Приходит-Ночью не тронула их. Она выбрала нитра. Якобыки умирали прежде нитра. Лошади умирали прежде нитра. Но теперь Смерть-Что-Приходит-Ночью вкусила крови нитра и забирает только нитра, если может их добыть».
О черт! Если это правда, то убийцы, кем бы они ни были, предпочитают разумных существ. Они сожрут и животное, если не будет выбора. Но если поблизости есть люди, твари убьют их. В чем же дело? Люди - более легкая добыча или они вкуснее?
«Я нашел молодого воина из нашего народа, умершего такой же смертью, - сообщил Шторм. Он жестикулировал, а сам тем временем размышлял. - Его одеяло, там, где на него попала кровь, было съедено, и деревянная кровать, на которой он лежал, тоже была источена, где на нее попала кровь. Вы находили мертвых лошадей. С ними тоже так? Была ли съедена земля там, где на нее пролилась кровь?»
«Нет, с лошадьми так не бывало. А вот с мертвыми нитра было именно так. Наша кровь для Ночной Смерти - любимое лакомство. Смерть подбирает все до капли, не оставляет ничего».
Должно быть, дело именно в этом - хотя бы отчасти. В крови туземцев и людей есть что-то, привлекающее убийц.
«Ваш народ - народ великих охотников. Вы можете часами идти по следу в пустыне. Вы умеете находить следы даже в Великом Унынии. Не встречался ли прежде кто-то из вашего клана со смертью, подобной этой?»
«Мы никогда не встречали ее. Наша Гремящая Громом говорит, что за всю историю клана ничего подобного не бывало».
«Умирают люди и нитра. Умирают лошади и якобыки. Видели ли вы кости других жертв? Кого еще убивают эти твари?»
«Мы видели кости птиц фифо. Их больше, чем обычно. Не намного, но больше, чем в прежние сезоны. Однако мы думаем, дело тут не в самой Смерти. С тех пор как стало меньше якобыков, фифо сделалось труднее добывать шерсть для своих гнезд. И теперь слетки чаще умирают по ночам от холода. Их родителям гнезда понадобятся позднее. Но и они будут умирать от зимних холодов, если им не хватит шерсти на гнезда. Других костей мы не видели».
Остаток дня Шторм ехал молча. Итак, от этих тварей-убийц уже потянулась цепочка вторичных смертей... Плохо, очень плохо. И очень загадочно. Что общего у людей, нитра и норби с лошадьми и якобыками, если не считать того, что все они живые?
В отличие от Шторма, Хинг выглядела очень довольной: она глазела по сторонам и время от времени попискивала, когда замечала что-то, вызвавшее у нее интерес. Но спускать ее на землю Хостин отказывался, и к тому времени, как они добрались до стойбища, суриката была порядком рассержена этим. И все же Шторм по-прежнему удерживал ее, мягко, но настойчиво. Если суриката забежит в один из шатров нитра, ее могут испугаться. Шторму вовсе не хотелось, чтобы Хинг покалечили или убили.
Суриката верещала все громче, и тут кто-то подошел к Хостину и предложил:
- Давайте я ее подержу.
До него не сразу дошло, что слова эти были произнесены вслух. Он резко повернул голову - и встретился глазами с Тани.
- Что вы тут делаете?! - прохрипел он в ужасе.
- Высоко Прыгающий попросил меня о помощи. Он сказал, что здешняя шаманка хочет поговорить со мной.
Тани неправильно поняла причину тревоги Шторма и добавила, чтобы его успокоить:
- Все в порядке. Я посылала Мэнди на ранчо, и она сообщила, что я гощу у друзей из племени норби.
У друзей из племени норби! Шторм открыл было рот, но смолчал. Откуда она могла хоть что-нибудь знать про нитра? По всей видимости, никто ничего ей о них не рассказывал. Ни о том, что эти дикари сильно отличаются от сравнительно цивилизованных норби. Ни о том, что они отрубают левые руки убитых врагов и подвешивают их вялиться в дымоходах своих шатров. Ни о том, что они враждуют с людьми, с норби и другими кланами своих соплеменников...
Один из воинов-нитра направился к девушке, и Хостин усилием воли заставил себя не двигаться с места. Тани обернулась к туземцу, и оба принялись жестикулировать. Ага, значит, она где-то успела выучиться языку жестов... Вероятно, по образовательным программам: ее жесты были слишком правильными. Говорила она не очень быстро, но достаточно внятно. Шторм начал следить за разговором, и его ждал немалый сюрприз.
Воин обращался к Тани как к члену клана и своей родственнице! Краем глаза Шторм заметил что-то необычное, оглянулся и увидел койотов девушки. Звери прошмыгнули через толпу и присоединились к Тани. Нитра, похоже, не обращали на них особого внимания. Хостин обвел глазами стойбище. Так и есть: на ветке засохшего дерева восседала парасова. Он снова перевел взгляд на Тани и успел увидеть, как воин, закончив разговор, похлопал девушку по плечу и удалился. Шторм ничего не сказал, только глаза расширились, а потом сузились.
Он уловил, что разговор касался нового имени Тани. Вспомнил обычаи нитра и отчасти догадался, почему девушка действительно может считать себя в безопасности. Он медленно спешился и передал Хинг Тани.

Предыдущая страница 6 Следующая страница


7 Андре Нортон , Линн Маккончи

- Она хочет побегать, вокруг столько нового и интересного. Не могли бы вы сказать своим друзьям, что она никого не обидит, а если что-нибудь стащит, я верну похищенное?
Тани кивнула, обернулась к толпе и принялась жестикулировать, весело улыбаясь. К изумлению Шторма, несколько нитра улыбнулись ей в ответ. Он дождался, пока девушка договорила и опустила на землю Хинг, которая сразу ускакала прочь.
- Тани, вы давно здесь, в стойбище?
- Мы приехали вчера вечером. Я живу в семье Высоко Прыгающего. Его супруга такая славная женщина! И у них две дочки. Мы чудесно проводим время.
Уж не снится ли ему все это? Первый раз в жизни он слышал, чтобы кто-то описывал время, проведенное среди нитра, как «чудесное». Хостин удивился еще сильнее, когда прибежали две девочки-нитра, схватили Тани за руки и утащили с собой. За все проведенное на Арзоре время он ни разу не видел женщин нитра. Их берегли и охраняли пуще драгоценных колодцев. Расседлывая лошадь, Шторм исподтишка оглядывал стойбище.
Женщин вокруг было не так много, как мужчин, но выглядели они примерно так же, как женщины норби из племени шосонна. Они были довольно красивы, и маленькие рожки на безволосых головах только добавляли им экзотичности. Нитра были чуть пониже норби. Средний рост мужчин не превышал семи футов, сложения они были весьма хрупкого, что не мешало им выглядеть жилистыми и выносливыми. Женщины были сантиметров на пятнадцать пониже, и худоба, свойственная туземцам, придавала особое изящество взрослым и обаяние неуклюжести - девочкам.
Женщины, как и мужчины, носили узкие рубахи из кожи йориса с разрезами на бедрах, но в дополнение к ней надевали свободные штаны из шерсти якобыка, которые заправляли в высокие, до середины икр, башмаки на шнуровке. К тому же они любили украшения. Некоторые ограничивались грубо обработанными полудрагоценными камнями, другие украшали себя клыками и когтями хищников, нанизанными вперемежку с самоцветами. На одной из пожилых женщин было широкое ожерелье, закрывавшее плечи и ниспадавшее почти до пояса. Шторм видел такие украшения у норби, но только на мужчинах. Привлекшее его внимание ожерелье было сделано не из клыков или когтей, а из каменных пластинок великолепной работы. Оно выглядело старинным и очень ценным, так что Хостин поспешил отвернуться: если клан заподозрит, что он зарится на их драгоценности, ничем хорошим это не кончится.
На других женщинах Шторм таких ожерелий не видел, да и из мужчин их носили немногие, причем выглядели они весьма неказисто.
Старший воин подошел к Шторму, за которым внимательно наблюдала собравшаяся на площади селения толпа, и передал при помощи языка жестов:
«Ступай в шатер нашей Гремящей Громом. Она будет говорить с тобой и с Вечерней Зарей».
Хостин успел сделать всего несколько шагов, прежде чем до него дошло сказанное воином. Он остановился и спросил:
«Ты сказал - "с Вечерней Зарей"? Ты, наверное, хотел сказать: "на вечерней заре"»?
«Я сказал - "с Вечерней Зарей", - раздраженно прожестикулировал воин. - С той женщиной из вашего народа, что приехала с Высоко Прыгающим. Она - друг клана. Идем же!»
Хостин послушно последовал за туземцем, переваривая потрясающую информацию. «Вечерняя Заря» - это, очевидно, Тани; но как вышло, что нитра объявили девушку «другом клана» ? Что бы она ни сделала, это было что-то из ряда вон выходящее и очень важное. В старину нитра, нападавшие на поселенцев, женщин обычно не трогали. Но и объявлять их друзьями клана отнюдь не спешили. Даже если нитра решили, что Тани - женщина, проходящая испытание имени, все равно бы они не стали принимать ее в свое племя. Должно быть, она каким-то образом показала, что ее дружба будет им очень полезна.
Судя по тому, что успел понять Шторм, клановая Гремящая Громом, то есть местная шаманка, разослала на поиски несколько отрядов воинов. Воинам было поручено найти одного или нескольких людей, которые чем-то отличаются от остальных. Чем именно они должны были отличаться, Шторм не знал. Видимо, его взяли из-за его команды. Быть может, и Тани взяли по той же причине. Вся разница в том, что на обратном пути она каким-то образом сумела произвести на туземцев огромное впечатление и стала теперь другом клана. Хостин наклонился, чтобы войти в шатер. Жилище шаманки было высоким и просторным: здесь Та-ЧтоТремит-Громом не только спала, но и общалась с высшими силами.
Вдоль стен шатра кружком сидели нитра. Тани тоже была здесь: она сидела рядом с мужчиной, который беседовал с ней незадолго до этого. Была здесь и старая женщина в великолепном ожерелье. Ее лицо, расписанное теперь символическими узорами Гремящего Громом, сделалось почти неузнаваемым. Шторм сел, скрывая свое любопытство. На Арзоре жило уже шестое поколение поселенцев, однако до сих пор все их контакты с нитра ограничивались пограничными стычками.
У норби женщины были хранительницами очага. Именно они помнили все предания и генеалогии клана. Мужчины были воинами и охотниками. Похоже, среди нитра роль женщин была еще важнее. Справа от Гремящей Громом сидел молодой мужчина с сильно покалеченной, искривленной ногой. Обычно нитра вежливо давали таким калекам понять, что им лучше умереть. Их земля была сурова. Клан не мог позволить себе кормить, бесполезные рты. Это означало, что юноша исполняет какую-то важную функцию. Вскоре Хостин понял, какую именно.
Старший из воинов его отряда тоже вошел и сел. Женщина кивнула, и воин заговорил. На своем чирикающем наречии он принялся рассказывать, как они искали и нашли человека, которого сопровождают духи в обличье птицы и животных. Как только воин открыл рот, юноша поднял руки и принялся жестикулировать. Все время, пока длился рассказ, юноша сопровождал его переводом на самый четкий и беглый язык жестов, который Шторм когда либо видел. Очевидно, это делалось специально для людей. Но вот старая женщина подняла руку. Воин умолк, она заговорила, и юноша снова принялся жестикулировать.
«Вы понимаете этот язык, он не слишком быстро жестикулирует?»
Хостин покачал головой: он хорошо понимал жесты юноши, хотя сам бы так быстро на этом языке говорить не смог.
«А женщина из твоего народа? Она не понимает такой быстрой речи. Ты передашь ей все, что ей следует знать?»
Шторм сделал утвердительный жест.
«Хорошо».
Однако Тани, сидевшая напротив, понимала язык жестов куда лучше, чем полагали Шторм и Гремящая Громом. Она чуть заметно улыбнулась. Девушка выучила язык жестов для забавы, используя для этого как учебные программы, так и гипнопедию. После того она целую неделю заставляла Логана объясняться с ней на этом языке и три дня почти непрерывно болтала с Высоко Прыгающим и его семьей. Теперь она понимала куда более быстрые жесты, чем те, которые могли делать ее непривычные руки. Все думали, что раз она медленно жестикулирует, значит, и понимает плохо. Но это не так. Впрочем, она попробует извлечь из этого хоть какую-то пользу. Она будет изо всех сил следить за переводчиком, а потом посмотрит, что Хостин ей передаст, а о чем предпочтет умолчать.
Разумеется, Тани держалась осмотрительно. Она достаточно читала о различных культурах и успела за свою жизнь побывать на полутора десятках планет. Поэтому она представляла, какое непонимание может возникнуть при встрече представителей двух разных цивилизаций, и, очутившись в стойбище, обратила внимание на отрубленные руки, вялящиеся в дыме очагов. Девушка понимала, что каждая рука - это убитый нитра воин. Но это ее не удивило и не вызвало у нее отвращения, вопреки предположениям Шторма. Ведь Тани выросла на легендах о подвигов шейенов, которые рассказывал ей отец. Да и история Ирландии была не менее длинной и кровавой, чем ее саги, слышанные Тани от Алиши, а потом от тети Кейди и дяди Брайона.
Сама она не раз ходила со своей командой на охоту. И понимала, что все живое рано или поздно умирает и проявить отвращение при виде боевых трофеев туземцев было бы просто невежливо. Она что-то сказала насчет того, что, мол, сразу видно, когда попадаешь в жилище истинных воинов, и перестала думать о зловещих трофеях. Однако она отметила, что ее высказывание доставило хозяевам удовольствие. Значит, она поступила правильно.
Тани внимательно выслушала историю появления Шторма в становище нитра, которая заняла немного времени. Затем начал свой рассказ Высоко Прыгающий.
Времени ему потребовалось куда больше, поскольку сидящие в кругу то и дело просили его повторить ту или иную часть повествования. О том, как Тани предупредила их о близости Смерти-Что-Приходит-Ночью. О том, как Высоко Прыгающий счел за лучшее ей поверить и перенес стоянку. Как другой отряд пришел на эту стоянку после их ухода и был уничтожен. Но вот наконец все подробности были выяснены, и Тани заметила, что Хостин поглядывает на нее с интересом. Девушка усмехнулась про себя. То-то же! Пусть знает: не обязательно быть повелителем зверей, натасканных для войны, чтобы кое-что уметь!
Тани не ошибалась. Шторму действительно было интересно. Эта история объясняла, почему нитра приняли девушку в свой клан. Хостин тоже незаметно усмехнулся. Она просто не знала, кто такие нитра, - вот в чем все дело! Логан не рассказывал ей, что за землями мирных норби живут свирепые нитра. По всей видимости, Логан предполагал, что Тани никогда не встретится с нитра, а пугать девушку зря ему не хотелось. Так что, увидев перед собой четырех воинов, Тани встретила их как друзей, предложив им еду, питье и место у огня.
С точки зрения изумленных воинов все это свидетельствовало о том, что они встретились с необычной женщиной. Обнаружив, что вместе с ней странствуют духи в обличье животных, они убедились, что догадка их верна. Потом девушка спасла им жизнь, и они уверовали, что она слышала Голос Грома. Если это и не уравнивало ее с Гремящей Громом, то делало существом, наделенным особыми способностями и достойным всяческого почтения.
До сих пор Шторм не знал, что Тани взяла серебристую кобылку. Он с внутренним трепетом выслушал рассказ Высоко Прыгающего о том, как молодая лошадь убила воина, который пытался на нее сесть. Шторм подумал, что туземец честно рассказывает все как было. Гремящая Громом изъявила желание взглянуть на удивительную лошадь-воительницу, и все торжественно потянулись к выходу из шатра. Они двинулись к табуну, Тани подозвала кобылку, и нитра с восхищением воззрились на нее. Шаманка обернулась к Шторму, пальцы ее помощника замелькали.
«Друг нашего клана ездит на этой лошади. Можешь ли ты сделать то же?»
Хостин сделал отрицательный жест и потом пояснил:
«Быть может, я сумею удержаться на ней. Но это еще не езда. Ее сердце отдано Вечерней Заре. Лошадь возненавидит меня, если я буду принуждать ее. А ездить на ней, коль скоро она того не хочет, - все равно что пытаться превратить воина в раба. Эта лошадь признает только Вечернюю Зарю. Никто другой не сможет на ней ездить».
Краем глаза Шторм увидел, как вытянулось лицо Тани. До сих пор она не понимала, насколько глубоко двуроги привязываются к своему всаднику. Теперь кобылка уже не годится для верховой езды. Ездить на ней сможет только Тани. Когда девушка улетит с Арзора, кобылка станет пригодна только на племя. Серебристая лошадь никогда больше не ощутит восторга двух, становящихся единым целым, не почувствует радости стремительного бега, умноженной радостью всадника. Шторму было жаль, что он сказал это столь прямо, но, в конце концов, рано или поздно девушке все равно пришлось бы это узнать.
Тани действительно этого не знала. Все, что она теперь могла, - это подойти и обнять теплую шею Судьбы. Шаманка это заметила, но, будучи женщиной мудрой, смолчала. Вернувшись в шатер, Высоко Прыгающий завершил свой рассказ. Некоторое время все сидели молча, а потом Гремящая Громом обратилась к Шторму, и помощник стал переводить:
«Твой народ стремится уничтожить Смерть-Что-Приходит-Ночью. Вечерняя Заря может слышать смерть, если она близко. Можешь ли ты сделать то же?»
«Не знаю, - честно ответил Хостин. - Я не пытался услышать смерть наяву, хотя во сне мне это удавалось. Однако Вечерняя Заря услышала смерть, когда была с вашими воинами и бодрствовала. Видимо, она чувствительнее, чем я».
Шаманка поразмыслила.
«Среди кланов немного таких, кто умеет греметь Громом. Но в опасные времена те, кто на это способен, могут установить связь между собой. Такое было, когда к нам явился ложный Гремящий Громом и велел: повинуйтесь мне, я Владыка Грома! Ты видел это?»
Шторм кивнул.
«Я был там. И видел силу тех, чье могущество неподдельно. Я видел, как был повержен обманщик».
«Так что же ты думаешь, человек, за которым следуют духи? Девушка умеет слышать смерть. Если ты соединишься с ней, сможете ли вы слышать ее лучше?»
Тани возмущенно скривилась. Это заметили и шаманка, и Шторм. Гремящая Громом покачала головой.
«Я не заставляю вас, а только советую. Но если ничего не предпринимать, боюсь, эта смерть поглотит весь мир. Кто же не будет бороться против этого? Кто не согласится рискнуть всем ради того, чтобы спасти свой клан?»
Она медленно поднялась.
«Я пойду отдыхать. Отдохните и вы. Отдохните и подумайте».
Шаманка перевела взгляд на Шторма.
«Ты свободен ходить куда угодно в пределах стойбища, но не покидай его пределы, чтобы наши воины не подумали, будто ты собираешься оставить нас, не попрощавшись!»
Она коснулась руки Тани.
«Идем, сестрица, поешь со мной. Расскажи мне о своей семье. Высоко Прыгающий говорил мне, что твои родители погибли, а дом уничтожен врагами. Мне хотелось бы знать, как это произошло».
Хостин проводил их взглядом. Туземцы разошлись, и он остался один - только Хинг лежала у него на коленях да разыскавшая его Сурра привалилась к ноге.
На душе у Шторма было невесело. Он готов был установить связь с Тани, если это понадобится для спасения Арзора. Но это будет очень и очень неприятно. И опасно. Девушка почему-то недолюбливает его и не доверяет ему. Во время обучения Шторму пару раз доводилось устанавливать связь с другими повелителями зверей. Однако связь эта была слабая, на уровне эмоций, установленная между единомышленниками исключительно из любознательности и не преследующая никаких определенных целей.
Связь с Тани представлялась ему делом куда более серьезным. Если, разумеется, она согласится, напомнил себе Хостин и вздохнул с облегчением. Девушка недвусмысленно дала понять, что ей эта идея не нравится, так что все в порядке. Как только нитра поймут, что из этой затеи ничего не выйдет, их отпустят. Быть может, позднее, вернувшись на ранчо, он сумеет уговорить ее подумать над предложением шаманки. Ведь Тани нравится Арзор, и едва ли она останется равнодушной к тому, что планете грозит гибель. Впрочем, время еще есть; возможно, они достигнут взаимопонимания или подвернется другой способ отыскать убивающих ночью тварей и покончить с ними.

ГЛАВА 9

На следующий день все племя пришло в движение. Почувствовав, что кто-то трясет ее за плечо, Тани нехотя выглянула из-под одеяла.
«Я отправляюсь на разведку, - передал ей на языке жестов Высоко Прыгающий. - Я и мой отряд. Если хочешь, поедем с нами. Мы отправимся в путь, как только поедим и оседлаем лошадей».
Сиреневое небо светлело, всходило солнце. Тани зевнула и улыбнулась. Судьба будет рада поразмяться, да и вся ее команда тоже.
«Никто не будет против, если я возьму с собой своих друзей по духу?»
«Это будет хорошо».
Девушка рассмеялась и побежала умываться. Когда она вернулась, супруга Высоко Прыгающего, Маленькая Птичка, уже подавала завтрак. Она сделала несколько шагов навстречу Тани и обняла девушку.
«Ты хорошо спала, Вечерняя Заря, теперь поешь. Я приготовила оладьи. Ты раньше ела оладьи?»
Тани покачала головой.
«Они тебе понравятся», - уверенно сказала Маленькая Птичка.
Оладьи из хорвы Тани и впрямь понравились. Теперь она вспомнила, что уже пробовала это блюдо раньше, на ранчо Куэйдов. Их пекли из зерен местного злака, только нитра использовали дикую разновидность этого растения, и потому их оладьи были несколько иные на вкус. Ели их с повидлом из ягод лорга. Получалось ужасно вкусно. Тани наелась до отвала. Перед тем как уйти, она обняла Маленькую Птичку. Девушка успела заметить, что друг к другу нитра относятся на удивление нежно и постоянно поддерживают физический контакт. Все то и дело обнимались: с родными, с друзьями, - или просто прикасались друг к другу. Тани это нравилось. Ее родители тоже не стеснялись проявлять любовь друг к другу и к своему ребенку. Ясное Небо, Алиша и Тани тоже часто обнимались и целовались, считая это в порядке вещей. Вся их жизнь была пронизана теплотой.
Кейди с Брайоном любили друг друга и свою племянницу, но не стремились это демонстрировать. До сих пор Тани не сознавала, насколько ей недостает физического контакта с близкими людьми и удивилась, что Маленькая Птичка заключила ее в объятия при первом же знакомстве. Дочери Высоко Прыгающего тоже сразу же бросились ее обнимать, и это понравилось Тани. А теперь, два дня спустя, дружеские прикосновения стали ей необходимы. Они заполняли какой-то провал в душе, которого она не замечала, пока не очутилась в клане.
Собрав вещи, Таня пошла к табуну, чтобы разыскать свою кобылку.
Далеко ей ходить не пришлось. Судьба выбежала ей навстречу, шутливо боднула подругу и загарцевала вокруг.
Тани рассмеялась:
- Да-да, ты правильно поняла: мы едем кататься! Нас ждет славная долгая прогулка с друзьями.
У нее за спиной раздался негромкий свист, который издают нитра, когда хотят привлечь чье-либо внимание. Девушка обернулась и увидела Гремящую Громом, рядом с которой стоял переводчик.
«Ты едешь с Высоко Прыгающим. Будь осторожна, сестрица. На рассвете я получила весть от другого клана. Прошлой ночью их посетила смерть. Погибла целая семья».
Тани в ужасе воззрилась на шаманку.
«Сколько?» - спросила она жестами.
«Трое. Воин, его супруга и их сынишка. У нас не так много детей, чтобы мы могли их терять. А гибель целой семьи - огромная потеря для клана. Мы очень скорбим по ним. Мне кажется, смерть разрастается и ей требуется все больше жертв. Их Гремящий Громом отправился в священное место, чтобы спросить у Грома, что им предпринять. Я тоже побывала в таком месте несколько дней назад. Там я молилась Грому и получила ответы на свои вопросы. Но не на все».
«Что же ты узнала?»
«Что мне нужно отправить воинов на поиски тех, кто будет сражаться со смертью».
Тани знала о таких пророчествах. Иногда их смысл был туманен, иногда их легко было понять неправильно. Зачастую те, кто получал их, видели в них больше, чем они значили на самом деле.
«Тебе стало известно, что мы одержим победу?»
Гремящая Громом покачала головой.
«Мне было сказано: ищи и обрящешь. Я задавала разные вопросы. На этот я ответа не получила. Получила на другие».
Она сделала паузу, чтобы придать вес тому, что будет сказано дальше.
«Если те, кого мы найдем, победить не смогут, то не сможет никто. Но битва эта не их одних, а многих. Те, кого мы найдем, будут подобны наконечнику стрелы. Те, кто станет им помогать, уподобятся древку и оперению, которые помогают стреле лететь прямо и поражать цель без промаха. Я видела, как звезды кружатся вокруг тебя, Вечерняя Заря. Я видела, как ты держишь наш мир в ладонях и прижимаешь к груди, как мать прижимает дитя. За тобой стоял некто, чье лицо я не различила. Видения явились мне в дыму священного фалвуда. Поезжай с миром, друг клана, и подумай о том, что я сказала».
Шаманка повернулась и пошла прочь, переводчик последовал за ней. Тани растерянно смотрела им вслед, потом пожала плечами. Чему быть, того не миновать. Она оседлала и взнуздала приплясывавшую от нетерпения кобылку. Вскочила в седло и поехала туда, где их ждал Высоко Прыгающий со своим отрядом.
День был ясный и спокойный. К вечеру они вернулись в стойбище, приятно утомленные и ужасно голодные. Койоты охотно демонстрировали, как они умеют поднимать и загонять дичь, так что с седел двоих воинов свисали туши здешних оленей - меренов. Их тщательно поделят между всеми членами клана, и свежее мясо меренов внесет приятное разнообразие в рацион нитра. А со специальных колец, вделанных в седло Судьбы, свешивалась гроздь травяных курочек. Их Тани возьмет себе и разделит с семьей, которая ее приютила.
Девушка мягко покачивалась в такт бегу кобылки и улыбалась. День был чудесный. Надо будет надиктовать Мэнди еще одно послание и отправить ее на ранчо. Пожалуй, стоит сообщить дяде, что Шторм тоже здесь. Она с радостью окинула взглядом стойбище, когда они свернули к табуну. Арзор - такое славное место! Наверное, именно так выглядели когда-то земли ее предков... Тани вздохнула. Если бы отец с Алишей были здесь вместе с ней! Как хорошо было бы им всем!
Расседлав кобылку, она все еще предавалась печальным размышлениям, когда к спешившимся всадникам подошел Хостин. Не доходя до Тани несколько метров, он замедлил шаг. Девушка, казалось, пребывала в полусне, и ему не хотелось тревожить ее. Она выглядела такой грустной, будто потеряла что-то очень дорогое. Так оно, если разобраться, и есть: не по своей вине она утратила многое из того, что невозможно возместить. Родителей, родину... А он только и делает, что сердится на нее... Грустное личико девушки очень его тронуло.
Повинуясь внезапному порыву, Шторм подошел к Тани, привлек ее к себе и ласково обнял. Обычаи нитра повлияли и на него. Среди воинов было принято обниматься, стискивать руки, похлопывать по плечу в знак дружбы, и Хостин с удивлением обнаружил, что его это совсем не раздражает.
Со своей командой он поддерживал самые теплые отношения. Брэд вел себя весьма сдержанно. А вот Логан был другой: он с самой первой встречи дал Шторму понять, что, хотя они всего лишь сводные братья, это не мешает им относиться друг к другу с нежностью и любовью. Он часто дружески обнимал Шторма за плечи или шутливо тыкал кулаком под ребра. И теперь, видя печаль и тоску в глазах Тани, Хостин поступил так же, как поступил бы на его месте Логан или любой из нитра.
С тех пор как Тани очутилась в клане, ее обнимали так часто, что она машинально ответила тем же и ее сердце наполнилось ощущением теплоты и близости. В этом объятии не было желания - только сочувствие и понимание. На миг она обрела утешение, забыв о привычном одиночестве. В следующее мгновение Тани осознала, кто перед ней. Шторм разжал руки, и она отшатнулась. Ее взгляд стал тревожным и настороженным. Она стояла, настороженно глядя на Шторма, готовая при первом его движении обратиться в бегство. И хотя он так и не шелохнулся, помчалась-таки прочь, в сторону шатра Высоко Прыгающего, где его супруга готовила ужин. Только шагов через двадцать девушка сообразила, что никакой опасности нет, и замедлила бег.
Мэнди успела обогнать подругу и теперь восседала на своей излюбленной ветке, глядя на девушку. Насмотревшись на нее обычным способом, она выгнула шею совершенно невозможным образом и стала разглядывать Тани в новом ракурсе. Девушка невольно рассмеялась - парасова знала, что этот дурацкий трюк неизменно веселит Тани.
- Экая ты сумасшедшая птица! Кончай цирк, я хочу, чтобы ты отыскала тетю Кейди и передала ей новое послание.
Тани установила мысленную связь с Мэнди и принялась диктовать ей сообщение:
- Со мной все в порядке. Шторм тоже тут, с кланом. Я думаю, мы вернемся через несколько дней. Не беспокойтесь за нас. Я очень люблю и тебя, и дядю.
Она пристально взглянула на парасову.
- Повтори!
Мэнди повторила все без запинки.
- Молодец. Теперь лети и будь осторожна!
Парасова поднялась в воздух и растаяла в вечернем небе. Она успеет слетать на ранчо и вернуться обратно до того, как Тани ляжет спать. Правда, обратно ей придется лететь в темноте, но для Мэнди это не помеха. Она ведь сова и прекрасно видит в темноте. Тани стояла и задумчиво смотрела ей вслед.
Она все еще чувствовала объятия Шторма. Странное это было ощущение, и больше всего Тани беспокоило то, что оно показалось ей каким-то очень... правильным. Девушка фыркнула и тряхнула головой, точь-в-точь как кобылка. Ну и что, это еще не делает его ее другом! Все равно он - повелитель зверей, человек, который швыряется своими животными направо и налево ради того, чтобы спасти свою шкуру. И все же он, похоже, любит свою команду... Это смущало Тани. Он привез Хинг с собой в стойбище, а эта зверушка представлялась ей совершенно очаровательной. К тому же она обнаружила, что команда Шторма любит его и доверяет ему. А еще Тани видела, что Хинг тоскует без Хо, своего старого партнера, который трагически погиб.
Брайон Карральдо изучил данные об экологическом состоянии Арзора и пришел к выводу, что сурикаты могут занять место, освобожденное ринсами. Тани еще до прилета сюда провела немало времени, изготовляя эмбрионы сурикат. Многие из этих эмбрионов должны были вот-вот дозреть. А один из самцов был подвергнут ускоренному росту, он может стать партнером для Хинг. Еще немного - и к здешней крохотной популяции присоединится множество новых сурикат! Тани решила сказать об этом Шторму. Ее неприязнь к нему поутихла от недавних объятий и от того, что Тани осознала: возможно, Шторм так же страдает от одиночества, как и она сама. Ведь здесь она - почетный гость, а он - подозрительный чужак. Известие о сурикатах его порадует.
Приняв это решение, Тани поужинала со своими друзьями и отправилась разыскивать Шторма. Было уже почти темно.
Хостин встретил ее с каменным лицом человека, который сам стесняется того, что натворил, но Тани этого не заметила. Она была слишком довольна, что принесла ему добрую весть. И выложила ее Шторму сразу же, как только увидала Хинг. Суриката нежилась на коленях у Хостина и ворковала от удовольствия, а он почесывал пальцем ее светлое брюшко, чуть заметно улыбаясь.
- Не знаю, говорил ли вам дядя Брайон, - начала Тани, - но Хинг эта новость должна понравиться. Я изготовила из имеющегося в «Ковчеге» генетического материала довольно много сурикат, и, если ничего не случилось, шесть из них должны быть готовы к рождению. Пока что они в инкубаторах, но через пару недель будут готовы присоединиться к Хинг и ее семейству. До отлета «Ковчега» я смогу проследить, чтобы они хорошо ужились. А одному мальчику вводятся препараты для ускорения роста, так что, когда мы вернемся на ранчо, у Хинг будет взрослый партнер. Быть может, я даже успею изготовить еще несколько особей, чтобы расширить генофонд. Я хотела вам сказать, чтобы вы не беспокоились из-за Хинг.
Поначалу Шторм не мог понять, о чем она говорит, но постепенно до него дошло. Он посмотрел на довольную сурикату, потягивающуюся у него на коленях.
- Семь штук! - сказал он, счастливо улыбаясь. - У нее тоже будет свой клан!
- Да-да! А вместе с ней и ее четырьмя детенышами их будет двенадцать!
Тани наклонилась и погладила Хинг.
- Она ведь еще будет рожать. Молодые сурикаты научатся ухаживать за детенышами. Когда они подрастут, клан, скорее всего, распадется на две группы... Вам стоит присмотреть подходящее место для нового клана, причем достаточно далеко, чтобы им не было нужды враждовать.
От Хостина не укрылась печаль, снова промелькнувшая в глазах девушки, когда она говорила, что у Хинг будет свой клан. Он протянул ей сонную сурикату.
- Подержите ее немного. Она любит, когда ей гладят пузико.
Шторм снова чуть заметно улыбнулся, глядя, как девушка прижала сурикату к себе. Потом посмотрел ей в глаза.
- Ваш дядя говорил мне, что ваш отец был шейен, повелитель зверей. Я один раз встречался с ним. Расскажите мне о нем.
Тани взглянула на него с испугом.
- Зачем?
- Он мне понравился. Это был хороший человек. И хороший боец. У него в команде была песчаная кошка, такая же, как Сурра, только самец. Мы говорили с вашим отцом о том, как хорошо было бы их повязать, когда все кончится... Ваша мать не рассказывала, как он погиб?
- Она предпочитала не говорить об этом. Но мне бы хотелось знать...
Хостин вздохнул.
- Где-то в середине войны ксики вторглись на Трастор. Его заселили два поколения назад, и население планеты насчитывало не более пятидесяти тысяч человек, рассеянных по главному континенту. Трастор - богатая планета, и там было немало складов с товарами, приготовленными к отправке в другие миры. Ваш отец застрял там из-за того, что ксики разрушили космопорт. Он пытался отправить свою команду в безопасное место, но звери не согласились оставить его. Тем временем ксики захватили множество заложников и пытали их, стремясь получить нужную информацию.
Ясное Небо решил их освободить. Это ему удалось, и ксики начали охотиться за ним. Он организовывал отряды, которые нападали на захваченные ксиками склады. В конце концов партизаны установили связь с земным командованием, и, когда наш флот нанес удар, Ясное Небо со своими людьми атаковал ксиков на планете, в районе космопорта. Он погиб, пытаясь вынести одного из раненых бойцов своего отряда в безопасное место. После гибели Ясного Неба его команда зверей впала в неистовство. Они погибли, убивая ксиков. Когда Ясного Неба не стало, их некому было остановить.
Он поднял глаза на девушку, которая сидела неподвижно, машинально поглаживая Хинг.
- Поймите, Тани, он пытался спасти свою команду. Только их преданность не позволила ему отослать их туда, где бы им ничто не угрожало. И ни командование, ни кто-либо еще не принуждали его сражаться так, как он сражался. Ваш отец был шейен. Люди были его племя, а ксики - враги. Народ Трастора похоронил его вместе с командой зверей. Я побывал на его могиле год спустя. Ее залили пластбетоном и сделали памятную надпись.
Тани подняла голову. Глаза у нее были полны слез.
- И что там написано?
- Его имя и имена зверей его команды. И еще две строчки...
Шторм помолчал, вспоминая. Тогда, стоя перед памятной плитой и читая эти слова, он от души желал заслужить подобную честь.
- Там написано: «Ничто не завоевывается без жертв». И ниже: «Они заплатили своими жизнями за свободу Трастора». Я говорил с одной из тамошних женщин. Она подтвердила, что все это чистая правда. Ксики застали их врасплох и захватили в плен практически все командование Трастора. Ясное Небо освободил их. Он учил местных фермеров и шахтеров тактике партизанской войны и организовал борьбу с ксиками. Люди впали в отчаяние от всего, что произошло, но он вернул им надежду. Он показал им, что они могут бороться, - и они дрались, вдохновляемые его примером. Ясное Небо и его команду очень чтут на Трасторе.
Тани сидела молча. Ее матери это представлялось в ином свете. Алиша утверждала, будто земное командование пожертвовало Ясным Небом без всякой необходимости. А Шторм говорит, что все было не так. Тани не хотелось думать, что ее мать лгала, но рассказ Шторма совпадал с теми фактами, которые были ей известны. Тетя Кейди не пыталась опровергать слова золовки, однако она не раз советовала племяннице не верить безоговорочно всему, что с горя могла наговорить Алиша.
Но если Алиша ошибалась в этом, то можно ли верить другим ее утверждениям? Тани вспомнила, что ее мать говорила о повелителях зверей. Будто они не задумываясь жертвуют своими животными, чтобы спасти собственную шкуру. В подтверждение своих слов Алиша ссылалась на повелителей зверей, которые возвращались на Землю, чтобы пополнить свои поредевшие команды новыми обученными животными. После смерти отца Тани выросла в убеждении, что так все и есть. Она не желала знакомиться с повелителями зверей и вот теперь, пообщавшись с одним из них, убедилась, что он, напротив, очень заботится о своей команде.
Она собиралась поведать Шторму о своих сомнениях, но тут откуда-то с края стойбища послышался отчаянный крик. Все туземцы устремились туда. Миноу была уже на месте и яростно тявкала, призывая Тани на помощь. Девушка вскочила и помчалась на зов, Хостин последовал за ней. К тому моменту, как они добрались до возбужденной толпы, Шторм обогнал девушку. Он растолкал взбудораженных туземцев и протиснулся в широкий круг, Тани не отставала от него ни на шаг.
Это был йорис. У этих ящериц наступил брачный сезон, и железы крупного самца были полны яда. Должно быть, он подошел слишком близко к стойбищу и наткнулся на играющих ребятишек.
Четверым удалось прошмыгнуть мимо ящера, а пятый, самый маленький, едва научившийся ходить, оказался в ловушке. Дрожа от страха, он сидел скорчившись на вершине большого валуна. Бежать ему было некуда, а огромная ящерица изо всех сил пыталась забраться на валун. Она наскакивала на него, протягивала к ребенку когтистые лапы и скалила ядовитые клыки. Подходить ближе было опасно: йорис мог еще сильнее разозлиться и кинуться на туземцев. Йорисы не блещут умом. В ярости они бросаются на любой движущийся предмет. Шторм швырнул Хинг Высоко Прыгающему и издал боевой клич - сигнал сбора своей команды.
Тани выскользнула из-за спины Хостина и двинулась вдоль кольца туземцев, чтобы оказаться с другой стороны йориса. Миноу с Ферарре присоединились к ней. Эта игра была им знакома. Однако они чувствовали настроение Тани и понимали, что сейчас им предстоит не просто игра, а нечто серьезное. Они должны отвлечь внимание ящерицы. Она должна забыть о ребенке. И койоты напали: сперва самка, потом самец - стремительные тени, почти невидимые в сгущавшихся сумерках. Спину ящерицы покрывала прочная как сталь чешуя, и звери понимали это. Они дразнили йориса: один койот делал вид, что хочет прыгнуть на него, другой в это время наскакивал с противоположного бока и кусал в брюхо или в грудь, где шкура была тоньше. Каждый укус острых, крепких зубов оставлял маленькую ранку на теле йориса.
Примчалась Сурра, но Шторм велел ей обождать. Койотам и без нее неплохо удалось отвлечь внимание йориса. Он свистнул. Баку терпеть не может летать в темноте, но приказу она подчинится. Орлица откликнулась с высоты: она готова. Нитра принесли с собой факелы, и теперь воины подняли их над головами. Свет факелов отбрасывал неверные, пляшущие тени, однако его было достаточно. Хостин в несколько прыжков добежал до Тани.
- Будь наготове. Когда я скажу, отзови команду! Девушка вопросительно взглянула на него.
- Все нормально. Баку ждет только приказа, чтобы ударить. Мы уже так делали.
Тани понимающе кивнула и согласилась:
- Ладно.
Шторм мысленно потянулся в небо, туда, где парила орлица.
- Давай!
Баку сложила крылья и камнем понеслась к земле, выставив лапы с могучими когтями. Хостин сжал плечи девушки.
- Будь готова... вот... вот... отзывай!
Тани повиновалась. Миноу с Ферарре отскочили в стороны от разъяренного ящера, не переставая подпрыгивать и тявкать. Не успели они убраться, как с небес, с высоты в двести футов, молнией ударила крылатая хищница. Приближаясь к земле, она вновь распростерла крылья, чтобы тотчас взмыть ввысь. В низшей точке траектории ее растопыренные когти вонзились в голову йориса. Оглушенный ящер пошатнулся и задрал голову, пытаясь достать неведомого врага.
Шторму только того и надо было. Он рванулся вперед и выпустил весь заряд парализатора в голову йориса. Ящер обмяк, дернулся и замер. Сурра, стоявшая рядом со Штормом, подошла, обнюхала йориса и отошла прочь. Дохлые ящерицы ее не интересовали: они мерзко пахнут, да и вообще отвратительны на вкус. Мимо Шторма опрометью пронеслась женщина и стащила ребенка с валуна. Еще несколько мгновений, и к ней присоединилась вся семья, бросившаяся тискать спасенного малыша.
Хостин потихоньку выбрался из толпы. Он не любил скопления народа, особенно когда сам мог оказаться в центре внимания. На лице его появилась улыбка, когда он заметил, что Тани поступила так же.
- Твоя команда неплохо работает. Тани слегка покраснела.
- Твоя тоже. Баку молодец!
Шторм снова улыбнулся. Он свистнул и расставил ноги пошире. Орлица вылетела из темноты и уселась ему на плечо.
- Она ведь охотница. Такая работа как раз по ней. А Сурра обиделась на меня за то, что я не позволил ей поучаствовать в охоте на йориса.
- А почему ты не позволил?

Предыдущая страница 7 Следующая страница


Ковчег повелителя зверей 8

- Не было нужды. Твоя команда успешно контролировала ситуацию.
Койоты вынырнули из темноты и уставились на него.
- Да-да, мы говорим про вас. Вы молодцы.
Звери разинули пасти и вывалили языки в одинаковой усмешке. Шторм рассмеялся и повернулся к Тани.
- Если бы тут оказалась Мэнди, а у тебя был парализатор, вы бы легко управились без меня. На всякий случай запомни, как это делается.
Тани застенчиво поковыряла землю носком башмака.
- Постараюсь...
Ее мать не одобряла убийства. Но если бы Шторм не убил йориса, погиб бы ребенок! К тому же йорис умер быстро и безболезненно. Тани подняла голову, посмотрела на сверкающие в небе звезды. Где-то там, за много световых лет от Арзора, вращались останки Земли. Ксики были гуманоидами, но они не останавливались перед массовыми убийствами. Они убивали не только ради того, чтобы победить в войне, которую развязали, они убивали из любви к убийству.
Тани всегда хотела знать: с чего началась эта война? Быть может, обе расы захотели колонизировать одну и ту же планету? Или, будучи так похожи друг на друга, рассчитывали на взаимопонимание и, не найдя общего языка, затеяли войну? Такое впечатление, что этого не знал никто. К настоящему времени вышло уже немало толстых книг: анализ истинных причин войны, мемуары, романы... Но научные труды противоречили друг другу, а от беллетристики и подавно было мало проку.
Почему ксики уничтожили Землю и Ишан? Считалось, что они стремились таким образом сломить дух землян. Типа «поглядите, вот на что мы способны! Если вы не сдадитесь, мы и с другими планетами поступим так же». Однако это не подействовало. Напротив, люди принялись сражаться вдвое ожесточеннее, и в конце концов им удалось изгнать ксиков со всех планет, кроме их собственной. Зная образ мыслей ксиков, можно было предположить, что, восстановив силы, они когда-нибудь снова попытаются развязать войну. То и дело возникали слухи об их тайных военных базах. Война была окончена, но жертвами ее стали миллиарды людей. Вот и Тани потеряла родителей, родную планету и свое место в жизни...
Девушка обвела глазами небо, узнавая отдельные созвездия. Что-то заслонило часть небосвода, и Тани машинально стиснула кулаки. Ей показалось, что это враги, но ласковый зов заставил ее опомниться. Это Мэнди возвращалась с ранчо Куэйдов, доставив порученное послание. Тани позвала парасову и некоторое время стояла, поглаживая белые в крапинку перышки и размышляя обо всем, что узнала за последнее время.
Она колебалась и наконец приняла решение. Алиша считала, что любая борьба - это плохо, но она потеряла половину души, когда погиб Ясное Небо. Из-за этого она возненавидела все, что имело отношение к его гибели. Мама ошибалась. Бывают ситуации, когда сражаться необходимо. Вся штука в том, чтобы знать, когда надо драться, а когда не стоит. Если бы люди уступили ксикам, если бы они сдались - это было бы неправильно. Тани вспомнила вычитанную в какой-то книжке фразу: «для того чтобы зло восторжествовало, достаточно, чтобы хорошие люди ничего не делали».
Хостин чувствовал смятение девушки. И продолжал стоять, дожидаясь, пока она будет готова либо уйти, либо продолжить разговор. Тани кашлянула.
- Ты хотел, чтобы я рассказала тебе о моем отце...
Шторм направился к лежащему неподалеку бревну.
- Да, я хотел бы узнать о нем больше. Давай присядем, и ты расскажешь, каким он тебе запомнился.
Тани медленно подошла к бревну и села рядом со Штормом. Она не знала, с чего начать рассказ об отце. Алиша редко говорила о Ясном Небе после того, как его убили. Тани не раз пыталась расспросить ее о папе. Но Алиша как-то сказала, что разговоры о человеке, которого она так сильно любила, очень для нее мучительны. Они его никогда не забудут, но не надо говорить о нем. Тани так не думала, но ведь ей тогда не было и шести лет. И она не осмелилась возражать.
А теперь Шторм спросил ее об отце, и у нее нет слов, чтобы рассказать о нем. Она помнила, как отец доверял ей свою команду. Как он был горд, когда Тани пошла в школу. На последний день рождения она сделала для него маленький «ловец снов». Не аляповатую игрушку массового производства, какие продавались в магазинах, а настоящий. Она взяла ивовый прутик, согнула его в форме капельки и оплела сеточкой из прядок своих волос.
Один из коршунят в центре разведения животных обронил пару перышек, и Тани подвесила их под ивовой петелькой на шнурочке из волос. Но тут возникла проблема. Разумеется, ее папа был достоин самого лучшего. Значит, камушек, который следовало подвесить в центре сеточки, должен был быть самый-самый лучший. В конце концов она нашла такой камушек. Не бирюзу, как следовало бы, а аметист. Хороший аметист, валявшийся в вазочке со всякими мелочами и сломанной бижутерией.
Она завернула «ловец снов» в красивую бумагу и подарила его папе на день рождения.
И тут Тани обнаружила, что рассказывает об этом вслух.
- Я сказала ему, что сделала «ловца», чтобы ему никогда не снились плохие сны. Что этот «ловец снов» сохранит его везде и всюду. Он обещал носить его, а на следующий день ему надо было уезжать. Он еще раз приезжал домой до того, как его убили. Открыв кармашек рубашки, он показал, что по-прежнему носит «ловец снов» с собой. Он сказал: «Вот видишь, ласточка! Я ношу его у самого сердца». А потом он уехал и больше не вернулся. - Тани судорожно сглотнула. - От ксиков «ловец снов» его не уберег...
Девушка беззвучно заплакала. Ее команда сгрудилась вокруг. Сурра тоже протиснулась к Тани и лизнула ей руку. Хинг негодующе заверещала. Почему Шторм сидит и ничего не делает? Он снова ощутил стремление защитить девушку, впервые испытанное им, когда он увидел Тани, уснувшую после ночного кошмара. Он обнял девушку и прижал к груди. Ее слезы закапали ему на рубашку. Когда Тани выплакалась, Хостин негромко сказал:
- Оплакав воина, возьми его лук и продолжай сражаться. Перед нами новый враг. Ясное Небо не допустил бы, чтобы погибла планета, которую он в силах спасти. Посмотри в лицо кошмару, Вечерняя Заря, Которая Следует За Ясным Небом. Иди по следу чудовища-убийцы!
Он почувствовал, как девушка шевельнулась в кольце его рук, и отпустил ее. Тани всхлипнула, с трудом сдержав истерический смешок. Она чувствовала поддержку команды, силу и тепло сидящего рядом мужчины. В памяти всплыли обрывки забытого кошмара. Враг. Здесь враг. Она кивнула. Да, они должны сражаться. Тани прокашлялась и хрипло промолвила:
- Я пойду по следу. Мой отец был из рода Волчьей Сестры. Он был шейен, воин и гордился этим. Мы поговорим об этом завтра.
Из темноты послышался голос Шторма:
- Хорошо. Не сделаешь ли ты мне тоже, прежде чем мы начнем, «ловец снов», дочь воинов? У меня никогда его не было.
Он услышал ее удаляющиеся шаги, но прежде, чем Тани ушла за пределы слышимости, она остановилась, и до него донесся ее голос:
- Если я сделаю для тебя «ловец снов», куда ты отправишься с ним, повелитель зверей?
И ушла прежде, чем он нашелся с ответом. Хостин вновь опустился на бревно. Баку балансировала у него на плече, Хинг растянулась на коленях, Сурра привалилась к ногам. Хорошо, что Тани не стала дожидаться ответа. Потому что Шторм понятия не имел, как ей ответить. Быть может, если она сделает ему «ловец снов», он узнает, куда ему надлежит отправиться?

ГЛАВА 10

В то утро Тани, измученная воспоминаниями о своем горе, спала долго. Однако, проснувшись, девушка почувствовала себя так хорошо, как ей давно не бывало. Скорбь Алиши по Ясному Небу не позволяла ее дочери плакать. Она слишком боялась странного поведения матери. Она не знала, как утешить и отвлечь ее от воспоминаний об отце, как утишить снедавшую ее боль. Тани научилась не упоминать даже имени своего отца, чтобы лишний раз не ранить мать, и, когда Алиша погибла, это вошло у нее в привычку. И вот вчера ночью старая рана открылась и боль ушла вместе со слезами.
Тани обняла Миноу и Ферарре, которые прибежали обнюхать ее и узнать, в порядке ли она.
- Да, со мной все хорошо. Наверно... Девушка умолкла, ошеломленная внезапно пришедшей мыслью.
- Если мой отец был повелителем зверей и оставался хорошим человеком, несмотря на военную подготовку, значит, и другие повелители зверей могут быть хорошими? Алиша говорила, что все они скверные люди. Но ведь она не сказала мне, что отец спас Трастор!
Миноу тихонько заскулила и лизнула Тани в щеку.
- Эй, потише, щекотно! - воскликнула девушка и задумчиво продолжала: - А ведь Алиша мне, в самом деле, лгала. Она говорила, отец погиб потому, что верховное командование послало его на смерть. Но если это не так...
Она смотрела на стену шатра, но вместо нее видела простую пластбетонную плиту с именами отца и его зверей.
- Хорошо бы когда-нибудь там побывать. Встретиться с людьми, которые видели его незадолго до смерти. Увидеть надпись на его могиле...
Ферарре перепрыгнул через Тани и затеял игру со своей подругой.
- Ладно-ладно, я все поняла: не надо быть слишком серьезной. Больше не буду. Пошли завтракать.
Тани накинула одежду и побежала проведать Судьбу. Кобылка выбежала ей навстречу, ласково ткнулась мордой в грудь. Девушка почесала ей голову между острыми рожками, потом тщательно осмотрела животное. Судьба еще растет, ее нельзя перегружать. Впрочем, не заметно, чтобы кобылка перетрудилась. Тани была легонькая, а силы Судьбе не занимать. Даже долгая поездка до стойбища ее лишь слегка утомила. А от вчерашней прогулки она даже не вспотела.
Девушка вернулась к шатру Высоко Прыгающего. Из-под навеса, где готовили еду, доносились чудесные ароматы. Маленькая Птичка улыбнулась и предложила Тани яичницу, приготовленную из яйца степной курочки, с полосками мяса той же курочки. Девушка кивком поблагодарила женщину, взяла миску и принялась с аппетитом есть.
«Еда вкусная?» - жестами спросила Маленькая Птичка.
«Чудесная!»
Женщина расплылась в улыбке.
«А где твои дочери?» - спросила Тани. «Пошли за подарком для тебя. От Той-Которая-Гремит-Громом».
- Подарком?! - ахнула Тани.
Маленькая Птичка угадала вопрос, произнесенный на непонятном ей языке, и кивнула. За спиной Тани раздался голос Шторма:
- Подарок? Кому и от кого? Тани обернулась.
- Мне. Маленькая Птичка сказала, что ее дочки пошли за подарком для меня. От Гремящей Громом.
Она посмотрела на лук, который держал в руках Шторм.
- Ты искал меня?
- Хотел спросить: не желаешь ли поехать на охоту? Ночью Сурра уходила гулять и недавно вернулась. Притащила молодого мерена, правда всего половину! - добавил он с напускным негодованием.
Тани рассмеялась:
- Хочешь отправиться на поиски второй половины?
- Нет. Куда она делась, я отлично знаю. Но я жадный и хочу целого мерена. Сурра знает, где пасутся несколько штук. Она отведет нас туда.
- Когда мы поедем? Мы ведь поедем верхом?
- Да, в любое время. Мерены целыми днями пасутся на одном месте, а на другие пастбища переходят ночью. Мы застанем их на месте, но добираться туда, действительно, придется верхом. Хотя тут недалеко, всего несколько миль.
Лицо его внезапно сделалось серьезным.
- Тани, ты заметила, что одна женщина за тобой наблюдает?
Девушка взглянула на Шторма с удивлением.
- Они все наблюдают за нами - мы ведь для них диковинка!
- Нет, эта наблюдает иначе. Я видел, как она смотрела на тебя: у нее в глазах была ненависть. И Сурра говорит, что когда она близко от тебя, то пахнет ненавистью.
Тани пожала плечами.
- Нет, я ничего не заметила. Но я учту и присмотрюсь. Если Сурра права, койоты тоже это заметили.
- А ты их спрашивала? Она покачала головой.
Миноу бегала поблизости, и Тани тут же связалась с ней, чтобы спросить. К ее изумлению, Миноу подтвердила слова Шторма. Одна женщина из не людей держится поблизости от Тани, и от нее пахнет ненавистью и горем. Койоты следили за женщиной, но она ничего подозрительного не предпринимала. Ферарре подбежал поближе и подтвердил переданное Миноу. Тани сказала Шторму, что команда с ним согласна. Говоря это, девушка начинала испытывать беспокойство.
Хостин делал вид, что стругает палочку и полностью поглощен беседой с Тани, а сам время от времени поглядывал по сторонам.
- Это немолодая женщина. Одета она, как и все, но на шее у нее ожерелье из когтей горного летуна. Подвеска на нем - полированный кварц с парой клыков йориса по бокам. Она и сейчас поблизости.
Тани с трудом удержалась от желания оглянуться.
- Вот умница. Сейчас она находится слева от тебя. Она спряталась за шатром, но продолжает следить за тобой. Твоя команда умеет играть?
Поначалу Тани была озадачена этим вопросом, но потом поняла, к чему клонит Шторм. Она отдала команду, и Миноу тотчас притащила короткую толстую палку. Тани запустила палку в небо, и оба койота ринулись ее ловить. Подпрыгивая, перебрасываясь палкой, люди и койоты мало-помалу окружали наблюдательницу. Она слишком поздно поняла их намерения. Хостин подошел к ней вплотную и спросил:
«Ты следишь за девушкой. Зачем?»
Женщина стояла как вкопанная, не пытаясь отвечать. Шторм задал еще несколько вопросов - безуспешно. Вокруг них собралась небольшая толпа, а затем через нее начала проталкиваться Гремящая Громом. Она обернулась к Тани.
«Что происходит?»
«Шторм сказал, что эта женщина следит за мной, - ответила Тани. - Его зверь-дух почуял в ней гнев против меня. Я спросила своих собственных друзей по духу. Они подтверждают, что это так. Шторм говорит, эта женщина следит за мной. Наши друзья по духу чуют, что она глубоко скорбит и пахнет ненавистью, когда я попадаюсь ей на глаза. Шторм сказал, что она следила за нами и тогда, когда он рассказывал мне об этом. Я стала играть со своими друзьями. Мы застигли ее врасплох, когда она думала, что на нее не обращают внимания. Я спросила ее, чего она хочет от меня, зачем следит? Она не отвечает ни мне, ни Шторму. Видно, не хочет говорить ни с ним, ни со мной».
Шаманка мягко улыбнулась девушке.
«Незачем спрашивать у Быстро Ходящей, чего она от тебя хочет. Я знаю. Ее сын был тем глупцом, которого убил твой друг по духу. Тот, на котором ты ездишь».
Глаза Хостина сузились.
«Быстро Ходящая хочет зла Вечерней Заре?»
Шаманка и Быстро Ходящая обменялись несколькими фразами на своем чирикающем языке.
«Она говорит, что всего лишь смотрела на нового друга клана».
Хостин ответил подчеркнуто медленными жестами.
«Мой друг по духу говорит иное. К тому же смотрящий на друга не станет таиться и прятаться в тени. Вечерняя Заря - моя родственница, ибо кровь у нас общая. Вы назвали ее другом клана. Того, кого ты справедливо назвала глупцом, предупреждали и Вечерняя Заря, и его собственный предводитель. Но он не внял их словам. Друг по духу Вечерней Зари отнял одну жизнь. Мудрое предупреждение Вечерней Зари сберегло клану три жизни!»
Из толпы выступил высокий воин нитра вместе со своей супругой. Воин заговорил, и переводчик шаманки принялся переводить его слова на язык жестов.
«Мой сын был в клыках у йориса. Друг клана и те, кто следуют за ней, отвлекли йориса. Они убили йориса, и мой сын был спасен. Четыре жизни даровала она клану взамен убитого ее зверем!»
Его супруга тихо прочирикала:
«Я свидетель, так все и было. Я обязана другу клана жизнью сына».
К ним присоединился Высоко Прыгающий.
«Будучи старшим в группе, я предупредил Высокую Траву, чтобы тот не трогал лошадь Вечерней Зари. Она сказала ему то же самое. Он ослушался меня, я имел право убить его. Кобыла успела раньше, но пусть выслушает меня Быстро Ходящая. Если бы его не убила лошадь, я сделал бы это сам. Клан живет, пока воины повинуются вождю в час опасности. Только поэтому мы не превращаемся в степных курочек, которые в беде разлетаются кто куда».
Женщина-нитра внезапно перестала притворяться бесстрастной. Она завопила так громко, что у людей зазвенело в ушах. Пальцы переводчика заметались, переводя ее крики:
«Ее злой демон убил моего сына, а вы ползаете у нее в ногах! Вы назвали ее другом клана, вы ставите жизни других выше жизни моего сына! Что мне в них? Она его убила! Гоните ее из стойбища! Я взываю к Грому - пусть он судит ее!»
Слушатели испуганно охнули.
Гремящая Громом сделала шаг вперед, и это движение словно придало ей величия. Теперь это была не тихая, добродушная женщина, которая так нравилась Тани. В ней чувствовалась властность и сила. Ее голос окреп, налился мощью. Руки извлекли из висящего на поясе барабанчика приглушенный звук, похожий на далекий раскат грома. И все то время, что она говорила, далекий гром продолжал звучать, сопровождая ее слова.
«Я все слышала. Мы не сравниваем цены жизней. Вечерняя Заря не торговалась с нами. Она встретила наших воинов как друзей. Она разделила с ними еду, питье и тепло костра. Она давала, ничего не прося взамен. И когда ей сказали, что она нужна клану, последовала за воинами, не спрашивая, куда и зачем ее зовут. Когда дитя из клана оказалось в опасности, она спасла дитя. Она не стала просить платы у его матери. То, что отдано от чистого сердца, должно быть встречено с чистым сердцем. Она - член клана».
Глухой раскат грома.
«Гром все слышит. Пусть он рассудит и ответит, как просит о том Быстро Ходящая».
Молния полыхнула над ними и ударила в землю. Полетели фиолетовые искры, однако молния ушла в землю, никому не причинив вреда. Барабанчик зарокотал вновь, и небо откликнулось ему. Гремящая Громом кивнула, как бы признавая услышанное решение.
«Вот наш закон. Никто из клана не может враждовать с другими членами клана, кроме тех случаев, когда Гром даровал им такое право».
Ее глаза, обращенные на вызывающе подбоченившуюся женщину, казалось, светились.
«Внемли мне! Гром не дает тебе такого права. Молния ударила, но не тронула друга клана. Гром не поддержал тебя. Если ты предпримешь что-то против Вечерней Зари, клан отвернется от тебя. Ты будешь как девушка на испытании имени - уйдешь от клана и станешь жить одна. Такова воля Грома. Внемли ей!»
Барабанчик издал последнюю долгую дробь и затих.
Быстро Ходящая стояла неподвижно, уже не скрывая своей ненависти.
«Я все слышала! - Ее голос взлетел до визга. - Но я не признаю этого решения!»
Когда женщина произнесла это и переводчик повторил ее слова, Шторм среагировал мгновенно. Он был опытным бойцом, и то, что произошло, не застало его врасплох. Не успела женщина выхватить нож и броситься на Тани, как Хостин протянул руку и, дернув девушку, укрыл за своей спиной. Сурра, разгневанная нападением, бросилась на нитра, женщина рухнула, придавленная к земле яростно оскалившейся кошкой. Высоко Прыгающий ухватил визжащую женщину за локти и потащил ее из-под Сурры. По приказу Шторма песчаная кошка отошла в сторону. По мохнатой лапе ползла струйка крови из порезанного плеча.
В небе вновь пророкотал раскат грома. Гремящая Громом взглянула на вырывающуюся, кричащую женщину.
«Отпусти ее».
Высоко Прыгающий отпустил локти женщины, и Быстро Ходящая, пошатываясь, сделала несколько шагов вперед. Оскалившись, она обвела взглядом толпу. Нитра отводили глаза. Никто из них не станет помогать тому, кто осмелился бросить вызов Грому. Быстро Ходящая сама потребовала суда, а потом отказалась признать его решение. Хуже того, она напала на ту, кого сам Гром объявил членом клана. Высоко Прыгающий сходил в шатер Быстро Ходящей и несколько минут спустя вернулся со свернутым одеялом. Он положил одеяло на землю, присел на корточки, развернул его и показал, что внутри.
Тани увидела нож с узким лезвием, моток травяной веревки. Вяленое мясо и мех с водой. Кисет. В кисете, судя по приставшим к нему частицам, были какие-то травы. То ли приправы, то ли лекарственные снадобья.
Гремящая Громом указала на одеяло.
«Возьми это с собой, Быстро Ходящая».
«Я имею право взять больше! Я могу унести много. И лошадь моего сына тоже принадлежит мне. Я ее возьму».
Шаманка покачала головой.
«Ты слышала, что сказал тот, кто был предводителем на военной тропе твоего сына. Он сказал, что если бы твоего сына не убила лошадь Вечерней Зари, он сам убил бы его за неповиновение. Так что лошадь принадлежит клану. Однако ты имеешь право взять все, что сможешь унести. Кто-нибудь, ступайте с нею. Проследите, чтобы она не взяла недозволенного».
Муж и жена, высказавшиеся в защиту Тани, направились следом за Быстро Ходящей. Гремящая Громом одобрительно посмотрела им вслед. Это хорошо. Они обязаны другу клана жизнью своего ребенка. Они будут внимательно следить за тем, что возьмет с собой ее враг.
Тани опустилась на колени, осматривая плечо Сурры. Хостин с улыбкой наблюдал за ними. Нож едва оцарапал шкуру, и кошка потеряла всего несколько капель крови. Тем не менее Сурра нахально развалилась на траве, наслаждаясь тем, что Тани хлопочет вокруг нее. Шторм заметил, что шаманка тоже с улыбкой наблюдает за ними. Затем она обратилась к нему со словами:
«Уведи Вечернюю Зарю. Вы хотели поохотиться - вот и поезжайте. А то она расстроится, когда Быстро Ходящая вернется и примется снова осыпать ее упреками и бранью. Это непременно произойдет, если Вечерняя Заря останется здесь и изгнанница вновь ее увидит».
Хостин кивнул. Немного хитрости, и Тани пошла с ним в его шатер за тюбиком антисептической мази. Придя туда, Шторм достал мазь и предоставил девушке заниматься излечением кошки, а сам отправился на поиски Высоко Прыгающего. Воины поговорили и быстро пришли к согласию. Когда Шторм вернулся, Тани уже успокоилась: с Суррой все будет в порядке. Шторм искоса взглянул на огромную кошку, которая развалилась на спине, великодушно позволяя девушке массировать себе пузо.
Сурра была чрезвычайно довольна. Приглядевшись к промытой и смазанной ране, Хостин убедился, что был прав - это всего лишь царапина. Он послал кошке образ мерена - и Сурра тут же вскочила. Тани оглянулась.
- В чем дело?
- Мы же собирались на охоту. Сурра рассчитывает, что мы сдержим обещание.
Он избрал верный путь. Собиравшаяся было возразить девушка, помедлив мгновение, согласилась:
- Конечно. Отец тоже говорил, что не следует нарушать обещаний, которые ты дал ребенку или животному. Ни ребенок, ни животное тебя не поймут. Сейчас схожу за вещами.
Она побежала в свой шатер и вскоре вернулась со сбруей Судьбы. Следом за ней бежали Миноу и Ферарре.
- Сурра не будет против, если мы их возьмем? Они тоже хотят на охоту.
Сурра сама ответила на этот вопрос: подошла к койотам, любезно с ними обнюхалась и повернула на тропу, ведущую из стойбища.
- Вот тебе и ответ! - усмехнулся Шторм, хотя в душе был изрядно удивлен.
Сурра привыкла вести себя как королева. Она предпочитала охотиться в одиночестве. И то, что она разрешила койотам присоединиться к ней, было на нее не похоже. Шторм знал, что кошка любит Тани: она одобряла девушку, поскольку та ее понимала. Но до сих пор он не подозревал, что это одобрение распространяется еще и на команду Тани.
Девушка седлала Судьбу, пока та нетерпеливо переступала ногами. Потом Тани с хохотом вскочила в седло. Ее хрупкая фигурка покачивалась в такт движениям могучей лошади.
- Поехали скорей, Шторм! А то Судьба того и гляди из шкуры выскочит!
Хостин поправил лук и послал своего коня вслед Сурре. Судьба, пританцовывая, двинулась за ними. Там, где долина заканчивалась и тропа вела в пустыню, их ждал Высоко Прыгающий. У него тоже был при себе мощный лук и колчан стрел, а к седлу приторочено свернутое одеяло. Следом за его конем бежала смирная вьючная лошадка. Высоко Прыгающий, ни слова не говоря, присоединился к маленькому отряду. Тани широко улыбнулась ему. Она любила спокойного, рассудительного нитра.
Сурра не спеша трусила вперед. Оставив долину позади, они направились туда, где полупустыня переходила в настоящую пустыню Великого Уныния. Кошка забрала к востоку, пробежала по длинному узкому оврагу, и следовавшие за ней всадники очутились у подножия холмов, где она добыла мерена, щипавшего высокую жесткую траву. Здесь Сурра остановилась, и Шторм, прочитав ее мысли, передал своим спутникам:
- Мерены пасутся в полумиле отсюда. Давайте оставим лошадей тут. Сурра зайдет с противоположной стороны. Мерены побегут на нас, мы подождем их, спрятавшись в кустарнике.
Все спешились. Тани взглянула на Шторма с упреком.
- Вам-то хорошо, а мне что делать? Ловить оленей руками и перегрызать им горло?
- Ты же как-то ловила степных курочек! - поддразнил ее Хостин.
- Курочек я сбивала камнями. А мерена камнем не подшибешь!
Похожие на земных оленей, мерены были невелики - они доходили нитра всего лишь до пояса. При этом они отличались проворством, а головы их были защищены загнутыми рогами.
Высоко Прыгающий похлопал Тани по руке и, когда девушка обернулась к нему, отвязал от седла одеяло и протянул ей, сделав знак посмотреть, что там внутри. Тани осторожно отогнула край одеяла и увидела великолепно изготовленный лук! Взяв его в руки, она залюбовалась искусной резьбой и мощной, свитой из жил тетивой. Потом ей пришло в голову, что от лука без стрел мало проку. Она развернула одеяло до конца и ахнула.
Внутри, как она и надеялась, оказался колчан со стрелами. Он был великолепен. Его сделали из шкуры йориса, при этом куски кожи были так выкроены и сшиты, что цвета чешуи воспроизводили родовые узоры клана. Девушка любовалась им, утратив дар речи, заворожено водя пальцами по маленьким изображениям джимбута, Молнии и ножа - символа воина.
Стрелы были тоже сработаны мастерами своего дела. Наконечники четырех из них были изготовлены из блестящего белого кварца, а остальные словно светились изнутри мягким зеленым светом. Тани взяла одну из стрел в руки.
- Какие красивые! Ими и стрелять-то жалко. Я бы сделала из этих наконечников ожерелье и носила на шее...
Шторм перевел это на язык жестов. Высоко Прыгающий просиял от удовольствия и ответил:
«Тебе незачем портить эти стрелы. Это еще не все дары клана. Лук и охотничьи стрелы - от тех воинов, которых ты спасла своим предупреждением. Маленькая Птичка сшила для тебя колчан. Она говорит, - тут Высоко Прыгающий широко ухмыльнулся, - что привыкла ко мне и ей не хочется тратить силы на дрессировку нового супруга. Зеленые боевые стрелы сделали для тебя Песня Ручья и Проворный Убийца. Это их сына ты спасла. Гремящая Громом видела, что он носит знаки силы, - воин указал пальцем на Шторма. - Мы посоветовались и решили, что, раз ты умеешь слышать Гром, тебе тоже положено носить знаки силы».
Тани взглянула на Шторма вопросительно.
- О каких знаках силы он говорит?
Хостин вытащил из-под рубашки индейское ожерелье, с которым никогда не расставался. Это была старинная вещь: тускло блестело старое серебро, тепло светилась зеленовато-голубая бирюза. Потом Шторм задрал рукав и показал свой браслет - кетох. Теперь это просто украшение, а когда-то была весьма полезная вещь, защищавшая запястье при стрельбе из лука. Тани с восхищением уставилась на продемонстрированные ей «знаки силы».
- Вот здорово! Это все? Хостин покачал головой.

Предыдущая страница 8 Следующая страница


9 Андре Нортон , Линн Маккончи

- Есть еще пояс. Но он нуждался в починке, и я оставил его на ранчо.
Он взглянул на Высоко Прыгающего.
«Почему вы говорите, что это знаки силы?»
Воин нитра улыбнулся.
«Так сказала Гремящая Громом. Она говорит, эти вещи прибыли издалека, и все же их сила взывает к ней. Она согласна с тем, что Вечерней Заре тоже надлежит носить подобные знаки. Женщины...»
Дальнейшего Тани не поняла, жесты были ей незнакомы, и Шторм перевел:
- Он говорит, женщины решили, что тебе нужен набор украшений, которые были бы под стать моим. Такие украшения изготовляются для Тех-Кто-Гремит-Громом. Обычно из такого же камня, что вот эти стрелы. На них изображают громовые цветы. Они священны и приносят удачу. Женщины изготовляют такие пластинки в свободное время, которого у них не так уж много. Каждая семья, обязанная тебе жизнью одного из своих членов, отдала несколько таких пластинок. Чтобы изготовить дар, остается только соединить готовые плашки. Такие украшения имеет право носить лишь Гремящий Громом или тот, кто ему подобен. Подозреваю, таких людей чрезвычайно мало, - задумчиво добавил он.
Тем временем Высоко Прыгающий разворачивал сверток, извлеченный из одеяла последним. Бережно развернув сверток из ткани, сотканной из шерсти якобыка, Высоко Прыгающий аккуратно разложил украшения на голубовато-сером фоне. Тани ахнула и бессознательно протянула руку, чтобы потрогать ожерелье. Шторм изумленно помотал головой - туземцы сотворили для друга своего клана настоящее чудо.
В украшениях чередовались пластинки из белого кварца и неизвестного камня восхитительно-зеленого цвета. Браслет состоял из шести зеленых и белых цветков, соединенных тоненькими металлическими цепочками. Пояс выглядел так же, но посередине его красовалась пряжка, выточенная из редкого кварца с прожилками, а цветы соединялись плоскими металлическими кольцами. Подобные вещи Шторму доводилось видеть. Такие изделия нитра использовали вместо денег во время торговли между кланами. Причем некоторые из них представляли собой настоящие произведения искусства и использовались только для церемониального обмена. А вот ожерелье было подлинным шедевром. Его составляли не просто вырезанные в форме цветов пластинки, оно представляло собой множество бусин, изготовленных из зеленого или белого камня. Бусины были расположены таким образом, что создавали рисунок цветка. К нему крепилась подвеска, тоже в форме цветка, в центре которого сиял камень-глаз. Это был уникальный самоцвет, встречавшийся только на Арзоре, и то очень редко. Он словно сиял изнутри потаенным светом, а посредине его проходила узкая линия, похожая на зрачок хищника. Чаще всего такие камни бывают красными, изредка золотистыми или белыми. Реже всех встречаются и потому дороже всех ценятся зеленые камни. Вставленный в подвеску ожерелья камень лучился зеленым светом.
Высоко Прыгающий надел ожерелье на шею Тани. Она протянула руку и молча смотрела, как он застегивает браслет у нее на запястье. Хостин взял пояс и застегнул его на талии девушки, а ее старый потертый ремень свернул и сунул в кожаную сумку. Воин нитра сказал:
«Эти цветы - цветы Грома. Они распускаются, когда Гром гремит в небесах, когда дождь падает на землю. Они приносят удачу тому, кто носит их, получив в дар».
Он обернулся к Шторму и зажестикулировал быстрее:
«Я не говорю, что знаки силы защитят ее от Смерти-Что-Приходит-Ночью. Но если другой клан увидит их, то поймет, что она обладает силой. И, быть может, это повлияет на его отношение к ней». Хостин объяснил это Тани, и она усмехнулась. - Короче, они могут принести удачу, но особо полагаться на это не стоит!
Она принялась медленно жестикулировать. «Я поняла Высоко Прыгающего. Это самые прекрасные вещи, какие когда-либо у меня были. Пожалуйста, передай тем, кто подарил их мне, что я буду беречь эти знаки всю жизнь. И когда я умру, они будут при мне, дабы Гром знал, что я - друг клана джимбутов».
Шторм увидел, что девушка готова расплакаться, и дал сигнал Сурре. Кошка подошла и нетерпеливо боднула Тани. А как же охота? Они ведь пришли охотиться! Зачем тратить столько времени на то, что нельзя съесть? Тани пошатнулась от неожиданности, а после второго тычка рассмеялась.
- Пора на охоту, а то Сурра рассердится! Тани застенчиво взглянула на Шторма.
- Как ты думаешь, Высоко Прыгающий понимает, насколько это для меня важно?
- Понимает. А теперь действительно пора на охоту!
Возвращались они уже в сумерках. Нагруженная добычей лошадка еле тащилась следом. С ее точки зрения трех жирных годовалых меренов было многовато. На краю стойбища Тани тотчас исчезла в кружке встретивших их щебечущих женщин. Они обнимали ее, хлопали по спине, по плечам, любовались украшениями. Детишки восхищались Таниным луком. Как оказалось, девушка стреляла из него весьма искусно, и это удивило Шторма. Хотя, если учесть, что Ясное Небо был воином... Несомненно, сначала Тани училась стрельбе из лука у отца, а продолжала практиковаться в этом искусстве в память о нем. На «Ковчеге» наверняка было где пострелять: на корабле таких размеров безусловно имелся просторный спортивный зал, достаточно длинный для стрельбы из лука. Хостин стал помогать Высоко Прыгающему сгружать добычу. Надо будет спросить, что стало с Быстро Ходящей. Но это потом, пока что он слишком голоден, чтобы задавать подобные вопросы.

ГЛАВА 11

Прилетев на ранчо Куэйдов, Мэнди приземлилась рядом с мобильной лабораторией. Она открыла клюв и издала приятный, но пронзительный зов. Кейди выбежала на улицу. По пути она прихватила диктофон и пару ласовых орехов. Показав их парасове, она велела:
- Передай сообщение для Кейди!
Мэнди изложила все, что поручила ей Тани, и принялась с удовольствием лущить орех. Кейди еще раз прокрутила записанное на диктофоне для присоединившегося к ней Брайона. Когда он выслушал сообщение, лицо у него сделалось озадаченным.
- Она по-прежнему утверждает, что находится у туземцев! А я думал, Брэд...
Тут появился и сам Брэд.
- Что, еще одно сообщение от Тани?
В ответ Кейди снова прокрутила запись. Теперь наступил черед Брэда удивляться.
- Она говорит, Хостин тоже с ней. Но где? Логан всех опросил. Шосонна видели Шторма в последний раз много дней назад. Он поехал проверить пастушьи хижины и попросить норби перегнать стада в глубь Котловины. Но Горгол утверждает, что он этого не говорил, поскольку они его не видели. Дайте-ка послушать еще раз.
И снова парасова заговорила голосом Тани: «Со мной все в порядке. Шторм тоже тут, с кланом. Я думаю, мы вернемся через несколько дней. Не беспокойтесь за нас. Я очень люблю и тебя, и дядю».
Брэд внимательно выслушал сообщение.
- Она говорит - «с кланом», но мы знаем, что они не у шосонна. Значит, они в каком-то другом клане. Однако Логан передал весть во все кланы норби. И пока никто не признался, что видел их.
- Что это может означать? - спросил Брайон. Лицо Брэда сделалось суровым.
- Это может означать одно из двух: либо они в клане норби, который по каким-то причинам в этом не признается, либо...
Он сделал паузу.
- Либо что? - спросила Кейди.
- Несколько дней тому назад шосонна нашли следы разведчиков-нитра. Возможно, Тани попала к ним в руки, и Шторм поехал с ней.
Кейди содрогнулась. От Логана и Брэда она достаточно наслушалась об этих свирепых дикарях. Нитра всегда враждовали с людьми, хотя, в силу обычаев, женщин обижали редко. Но теперь, когда твари-убийцы согнали их с насиженных мест и их сородичи то и дело гибнут... Кто знает, не причинят ли они вред девушке, которую схватили в степи?
- Вряд ли они обидят ее, - попытался утешить супругу Брайон.
- Мне бы вашу уверенность, - хмуро пробормотал Брэд.
- У меня есть основания полагать, что Тани не причинили вреда, мистер Куэйд, - сказал Брайон серьезно, но без тени тревоги на лице. - Не возьмусь утверждать, что она не у нитра, но вы же слышали, она говорит, что с ней все в порядке. У нее ментальная связь с Мэнди. И если бы даже ее вынудили сказать то, что передает птица, она бы нашла способ дать нам понять, что это сообщение - фальшивка. Но это явно не так. В первом сообщении Тани о Шторме не упоминала. Теперь она говорит, что он с ней. Думаю, он прибыл позже. Если бы Тани думала, что ему угрожает опасность, она бы попыталась нам об этом сообщить.
Брэд знал нитра лучше, чем любой заезжий инопланетник, однако ему хотелось верить Карральдо. Должно быть, внутренняя борьба отразилась на его лице, потому что Кейди вдруг хихикнула.
- Ну конечно же, оба они живы и в добром здравии! Вы только посмотрите на Мэнди!
Она указала на парасову, деловито раскалывавшую второй ласовый орех.
- Она ведь часть Тани! Неужели вы думаете, Мэнди могла бы держаться так беззаботно, если бы Тани испытывала страх или находилась в опасности? Это сообщение отправлено всего несколько часов назад. И если с Тани и Штормом не случилось ничего страшного за эти несколько часов, значит, с ними действительно все в порядке. В сообщении говорится: Тани полагает, что они проведут там еще несколько дней. И я лично надеюсь, что за это время сумею узнать для них что-нибудь полезное.
Кейди повернулась и направилась в лабораторию.
Брайон присоединился к ней, и они снова взялись за работу. Брэд Куэйд пошел на кухню. Ему лучше думалось с кружкой горячего сванки в руках. Карральдо он поверил. На тот момент, когда было отправлено сообщение, Тани и Хостин были живы, здоровы и девушка не испытывала страха. Ей ничто не угрожало, и она не видела ничего пугающего. Хм, если она действительно в стойбище одного из кланов нитра, в это трудно поверить. Ведь они коллекционируют военные трофеи! Их шатры увешаны отрубленными руками врагов!
Потому-то более цивилизованные племена и испытывали перед ними страх. Будь Тани среди нитра, она наверняка увидела бы отрубленные руки, коптящиеся в пламени очагов, и пришла в ужас... К тому времени, как Брэд допил кружку, пришел Логан. Младшему брату Хостина девушка с «Ковчега» очень понравилась, и потому первое, о чем он спросил, было:
- От Тани никаких вестей?
Брэд повторил сообщение - он успел заучить его наизусть. Потом изложил свои соображения.
Логан стоял у двери и задумчиво обводил взглядом земли ранчо.
- Ты думаешь, ее захватили разведчики нитра?
- Я считаю, такое возможно. Логан, что ты ей рассказывал про нитра?
- Ничего. Я говорил только про шосонна и наших друзей из клана замлей. Кое-что об их обычаях. Как приветствовать тех, кто приближается к твоему костру, как себя вести. Я говорил, что туземцы, с которыми она столкнется, почти наверняка будут дружественными. Можешь себе представить, - усмехнулся он, - она нашла программу с самоучителем языка жестов. У них на «Ковчеге» есть аппарат для гипнопедии, и она с его помощью выучила этот язык!
Брэд пристально взглянул на сына.
- И как у нее получалось?
- Довольно прилично. Достаточно, чтобы договориться с любым туземцем, владеющим языком жестов. Она заставляла меня говорить с ней жестами, пока мы катались верхом.
Брэд ничего не сказал. Он сидел с отсутствующим лицом, глядя в никуда. Логан ждал. Наконец отец поднял на него глаза.
- Я вот что думаю. Она поехала кататься на этой чудной кобыле. Никто из нитра такой лошади отродясь не видывал. И еще при ней были койоты и парасова. Правила этикета ты ей объяснил. Если бы на ее стоянку наткнулись разведчики нитра, она бы, как ни в чем не бывало, приветствовала их по всем правилам: девушка ведь ничего не знает о них и считает туземцев нашими друзьями. Я проверял: она взяла с собой дорожный паек, фляги с водой и, главное, запас сванки. Так что если она сварила сванки и предложила его нитра... Логан, как поступили бы нитра, будучи в разведке, а не на тропе войны?
Логан нахмурился, размышляя. Он вырос в обществе норби, и дикие племена нитра во многих отношениях не так уж сильно отличались от его приятелей.
- От ритуалов и обычаев зависит очень многое. Если она приветствовала их как друзей, предложила им пищу, питье и тепло огня, они могли принять ее предложение прежде, чем сообразили, что происходит. А если они разделили с ней еду и питье, то, по закону, не могли причинить ей вреда, пока она у себя на стоянке. Возможно, они поговорили с ней и были заинтригованы.
- Достаточно сильно, чтобы пригласить ее к себе в клан?
- Ну да. Судя по ее посланиям, именно это они и сделали. Может быть, для начала - затем, чтобы их Гремящий Громом решил, как с ней поступить. Видишь ли, ты кое-чего не понимаешь.
Логан сделал паузу. Брэд молчал и ждал продолжения.
- Пап, мы все время думаем о ней как о ребенке, не ведающем, кто такие нитра, и не представляющем, как они опасны. Ты боишься, что, увидев в стойбище их трофеи, она впадет в панику.
- И что?
- Она не будет шокирована увиденным. Мы с ней как-то разговаривали о туземцах Эрмейна. Они съедают сердца врагов и опасных хищников, чтобы обрести их силу. Тани побывала там вместе с «Ковчегом» вскоре после окончания войны. Их пригласили на пир, и она все видела. Тани сказала: хорошо, что ей не предложили. Я спросил: а что бы она стала делать, если бы предложили? Она слегка удивилась. Сказала, что обычаи у каждого свои. Она бы отказалась, если бы это можно было сделать, не обидев хозяев. Если бы отказаться было нельзя, она бы сделала вид, что ест, и спрятала кусок сердца в рукав или еще куда-нибудь. Короче, она бы не закатила истерику. Она бы приняла к сведению, что у этой расы такой обычай, и дело с концом. Кстати, оружие у нее с собой было?
- Только нож, - рассеянно ответил Брэд, думая о другом.
- Ни парализатора, ни лука?
- Парализатор она с собой не брала. По крайней мере, все наши оказались на месте. А насчет лука... Разве она умеет стрелять?
- Умеет. Правда, только из легкого лука, но зато метко. Ее учил сперва отец, а потом тетя. Тани говорит, Кейди много лет увлекается стрельбой из лука и они часто тренируются вместе. В спортзале на корабле хватает места, чтобы пострелять.
- Луки тоже на месте. Разве что у Тани был свой.
Логан кивнул и выскользнул наружу. Через несколько минут он вернулся.
- Они говорят, свой лук она оставила на «Ковчеге». Надо было поменять тетиву, и она решила его не брать.
Брэд пристально посмотрел на сына.
- Ты считаешь, это важно?
- Возможно. Кротаг рассказывал - давно, несколько лет тому назад... Есть такой старинный обычай, называется «испытание имени». Норби его больше не соблюдают, а нитра все еще придерживаются. Я знаю о нем довольно мало, но это может оказаться важным. Съезжу-ка я опять к шосонна. Поговорю с Укурти, посмотрим, что он скажет.
- А что тебе может сказать Гремящий Громом?
- Может, и ничего. Я вернусь завтра. - Логан направился к двери, но приостановился на пороге. - Имей в виду, племена норби, что живут ближе к пустыне, говорят, что смерть убивает все чаще и все больше жертв за один раз. Нитра подходят ближе и занимают ничейные территории или теснят кланы норби.
Брэд озабоченно нахмурился.
- Знаю. Думарой уже задергал Келсона. Лига защиты туземцев недовольна. Если мы не разберемся с этим быстро, может вмешаться Патруль. Поезжай, сынок.
Логан скрылся вдали, а Брэд все стоял и смотрел ему вслед. Карральдо до сих пор не удалось раздобыть образцы тканей таинственных убийц. Пока это не сделано, нельзя даже предположить, кто они такие и откуда взялись. Инопланетные существа из тайных пещер? Или новый вид, плодящийся в горах по ту сторону Великого Уныния и размножающийся с периодичностью в сотню лет или около того, чтобы потом снова исчезнуть? Последнее маловероятно. Или эти периоды куда длиннее. Потому что ни в одном из племен не сохранилось преданий об этой напасти. А один только Гремящий Громом из племени шосонна мог перечислить все значительные события за последние несколько веков.
Может, это вообще результат мутации? Существа, которые выбрались из тайных пещер, спарились с каким-то арзорским видом, питались непривычной пищей, обитали рядом с залежами какого-то мутагенного минерала - и выродились в Несущих Смерть. Брэд вздохнул. Каждый раз, как подумаешь, что все вроде у тебя хорошо, жизнь наладилась, - обязательно нагрянет какая-нибудь беда. Хоть бы Шторм с Тани вернулись живыми-здоровыми, ведь нитра - народ непредсказуемый... Хочется верить, что Логан принесет добрые вести. Брэд знал, что, несмотря на заверения Брайона, Карральдо озабочены. Однако они продолжали трудиться. Надо и ему браться за работу. Работы на ранчо всегда хватает.
Тани поднялась рано и стала помогать Маленькой Птичке готовить завтрак. После завтрака она пошла пострелять из своего нового лука. А Хостин тем временем вызвал Высоко Прыгающего, чтобы поговорить с ним наедине. Он хотел знать, как ушла женщина, пытавшаяся убить Тани.
Нитра ответил не задумываясь:
«Я расспрашивал друзей. Быстро Ходящая ушла вскоре после нашего отъезда. Она унесла такой большой мешок, что еле тащила его. Она взяла с собой много-много вещей: травяную веревку и деревянные колышки для ловушек, огниво, два одеяла, уздечку...»
Шторм перебил его:
«Зачем ей уздечка? Гремящая Громом сказала, что Быстро Ходящая не имеет права взять лошадь своего сына. А оружие? Взяла ли она оружие?»
«Лошади у нее не было, но, может, она сумеет поймать какую-нибудь, отбившуюся от табуна». Высоко Прыгающий деликатно намекал на то, что изгнанница либо проберется обратно и украдет коня, либо угонит лошадь, принадлежащую другому клану.
«Оружие она тоже взяла, - продолжал нитра. - Ножи взяла, свой лук, много стрел. Не только охотничьи, но и боевые. Песня Ручья следила за ней и все это видела. Она очень пристально следила за Быстро Ходящей. Она посоветовала мне предупредить вас обоих о том, что Быстро Ходящая полна ненависти. Она может вернуться ночью. Прийти туда, где спит Вечерняя Заря, и убить ее. Потом украсть коня и уехать далеко-далеко. Быть может, она найдет другой клан, где ее примут».
«Я думал, ни один клан не примет того, кого изгнал Гремящий Громом. Разве не так?»
Высоко Прыгающий фыркнул.
«Она расскажет очень хорошую сказку, и, может быть, ее примут. Ее примут скорее, если она приведет с собой хорошую племенную кобылу. У нас, в клане джимбутов, хорошие кобылы. Если она убьет Вечернюю Зарю, похитит кобылу, а потом уедет далеко-далеко, другой клан не узнает о ее поступке. Береги Вечернюю Зарю, скажи друзьям духа, пусть они тоже ее берегут. Если Быстро Ходящая причинит вред Вечерней Заре, Гремящая Громом отправит воинов разыскивать Быстро Ходящую. Рука того, кто убил друга клана, будет коптиться над очагом. Это будет хороший трофей, но он не стоит жизни Вечерней Зари».
Хостин с трудом сдержал дрожь, услышав это. И все же сказанное давало представление о том, сколь заботливо клан относится к Тани. Или нитра так же относятся ко всем членам клана?
«Быстро Ходящая пользовалась уважением в клане, ее любили?»
Высоко Прыгающий отрицательно помотал головой.
«Она ссорилась слишком часто и слишком со многими. Никто ее не любит, у нее не было друзей. Она жадная, ничем не поделится, если ей не приказать. Она заботилась только о своем сыне. Его отец, ее супруг, давно умер. Погиб в битве с кланом меренов. Он был богат, хороший охотник, отважный воин. После его смерти все имущество досталось Быстро Ходящей. Если она вернется, чтобы причинить зло Вечерней Заре, можешь ее убить. Никто в клане не скажет ни слова против тебя. Гремящая Громом объявила, что Быстро Ходящая изгнана. Она больше не одна из нас. А Вечерняя Заря - Друг клана».
Шторм встал, полагая, что пришло время сообщить обо всем услышанном своей и Таниной командам.
Он заметил, что Мэнди уже вернулась, и, предупредив Сурру и Баку, подошел к парасове. Установить контакт с большой птицей оказалось не так-то просто. Парасов стали использовать в командах ближе к концу войны, и парасова Ясного Неба была одной из первых. Поначалу эти птицы слишком бросались в глаза из-за своего белоснежного оперения. И только после того, как Кейди Карральдо сумела выделить ген, ответственный за наличие бурых пятен, парасов стали активно использовать в командах повелителей зверей. Шторм знал про них совсем немного.
Парасовы - отчасти хищники, но правильнее назвать их всеядными. Они питаются фруктами, орехами, семенами. Могут ловить и есть мелких животных, а порой и более крупную добычу. На Ишане парасовы иногда охотились на ланоуров - травоядных среднего размера, немного напоминавших коз. Они выбирали детенышей или подростков-ланоуров. У этих животных были очень крепкие черепа. Самки парасов, охотящиеся, чтобы накормить птенцов, убивали ланоуров примерно тем же способом, каким Баку оглушила йориса: пикировали с большой высоты и разбивали череп ударом сомкнутых когтей.
Специально обученная парасова могла также наносить удары сбоку, ломая врагу шею. Хостин сделал все, чтобы дать Мэнди понять, что Тани грозит опасность, и пояснил, откуда исходит угроза. В конце концов он решил, что птица восприняла информацию, и отправился разыскивать девушку. Он предупредит ее и позаботится о том, чтобы она была осторожна. Но сперва ему встретились койоты. Предостеречь их оказалось легче. Они оба следили за Быстро Ходящей и понимали, как она опасна. Они будут беречь Тани! Если нечеловек придет как враг, Миноу и Ферарре будут начеку!
А сама Тани между тем куда-то запропастилась. Убежала в степь ставить ловушки вместе с дочерями Маленькой Птички! Шторм был очень недоволен, но невольно улыбнулся. Девушка чувствовала себя на Арзоре как якобык, вернувшийся в родной загон. И тем не менее в ближайшее время им придется попросить разрешения оставить клан. Карральдо, наверное, уже с ума сходят. Да и Брэд будет беспокоиться. Хотя из сообщения, которое принесла им Мэнди, они должны знать, что Шторм с Тани живы и здоровы.
Гремящая Громом призвала их сюда не случайно, однако Хостин так и не уяснил, чего же она ожидает от них. Тани, похоже, верила, что, когда будет надо, они это узнают. Ей было слишком хорошо в клане, чтобы задумываться о том, зачем она здесь.
Шторм пошел к костру, на котором готовили пищу, и поел. Потом вернулся к себе в шатер и лег спать. Воин должен есть, пить и спать, когда предоставляется возможность. Шторм собирался в ближайшие несколько ночей караулить, поскольку полагал, что Быстро Ходящая непременно попытается убить Тани и едва ли решится сделать это средь бела дня.
Кланы нитра всегда спят вполглаза, однако в эту ночь именно Хостин первым заметил опасность. Сурра выскользнула из темноты и ткнула его мордой. От нее Шторм получил предупреждение, что поблизости враги. Нет, не один, несколько. Идут сюда, скоро будут здесь. Он тотчас связался с Баку. Орлица терпеть не могла летать по ночам, но помочь не откажется, и, получив сообщение, она действительно взмыла над спящим стойбищем. Шторм услышал удаляющееся хлопанье крыльев. Сурра снова исчезла.
Хостин накинул верхнюю одежду, схватил нож и парализатор и растворился во тьме подобно большой кошке. Сперва он направился к шатру Гремящей Громом. Она должна знать, кого следует разбудить. Когда он проскользнул в шатер, она уже смотрела на вход. Шаманка взяла палку, расшевелила уголья в очаге, чтобы видеть его руки, и тогда он принялся жестикулировать.
«Мой друг по духу предупредил меня. Сюда идут враги. Быть может, четверо или пятеро. Другие, возможно, движутся следом».
Она поймет, что это не Быстро Ходящая или если это все-таки изгнанница, то не одна. Шаманка крикнула, и на ее зов явился переводчик. Она что-то сказала ему на своем языке. Шторм терпеливо ждал. Когда переводчик удалился, Гремящая Громом снова обернулась к Шторму.
«Думаю, враги хотят добыть лошадей. Быть может, я ошибаюсь. Ты будешь сражаться вместе с нами?»
«Вечерняя Заря из моего клана. Вы - ее друзья по клану. Я буду сражаться. И наши друзья по духу тоже будут драться. Скажи, что ты хочешь мне поручить».
Она улыбнулась, коротко, но одобрительно.
«Следи за конями. Если кто-нибудь захочет угнать наш табун, останови их. Если они нападут на стойбище, защищай Вечернюю Зарю».
Хостин кивнул и скрылся во тьме. Сурра вернулась и держалась неподалеку. Тани, наверное, уже проснулась. Койоты, по всей вероятности, проснулись еще раньше. Они позаботятся о том, чтобы к шатру Маленькой Птички никто не подкрался незамеченным. Его мозг ощутил укол-предупреждение. Шторм издал тихое шипение. Он научился этому сигналу опасности у шосонна и полагал, что его знали нитра. В темноте беспокойно всхрапнули кони. Хостин услышал, как одна из лошадей сердито топнула ногой о землю.
А потом ночь взорвалась криками. Кто-то из нитра издал пронзительный, дрожащий свист боли. Лошади с паническим визгом рванулись в разные стороны. В середине табуна кобылка Тани деловито убивала кого-то из туземцев, у коего хватило ума попытаться ее увести. По всему стойбищу вспыхнули огни. Шторм увидел Сурру, пытавшуюся стащить наземь всадника, тщетно стремящегося удержаться на бешено лягающейся лошади. Шторм убил его ножом. Можно было пустить в ход парализатор, но пришельца бы это не спасло: его все равно ждала смерть от рук нитра, и притом весьма медленная и мучительная.
Услышав сзади подозрительный шум, Хостин пригнулся и, стремительно обернувшись, ударил в темноту ножом. Подкравшийся со спины туземец согнулся пополам и рухнул наземь. От соседнего костра донесся боевой клич Баку. Шторм мельком увидел, как орлица оседлала мечущегося воина. Она впилась когтями ему в плечи и долбила клювом незащищенный затылок. Из-за шатра вынырнул супруг Песни Ручья, ударил воина, тот упал, и Баку отцепилась от него. Пробежала несколько шагов и взмыла в небо.
Еще один из бегущих врагов скорее ощутил, чем услышал над собой хлопанье огромных крыльев. Он замедлил шаг, взглянул в небо, и тут парасова нанесла удар. Голова воина дернулась, он растянулся на земле и затих - шея у него была сломана. Похоже, враги отступали. С западного конца стойбища долетел хриплый рык и тявканье атакующего койота. Шторм развернулся и понесся в ту сторону. Воины нитра редко причиняли вред женщинам и детям, однако Миноу не стала бы лаять, если бы ей не пришлось сражаться. Табун находился на противоположной стороне стойбища, так что к тому времени, как Шторм добежит до шатра Высоко Прыгающего, схватка, вероятно, уже закончится. И все же он продолжал бежать, Сурра мчалась рядом с ним.
Шум схватки затихал. Хостин остановился в тени шатра и прислушался. Он не собирался бросаться вперед вслепую, опасаясь напороться на нож. Сурра тоже на миг залегла, потом встала и лениво потянулась. Враждебные не люди больше не опасны. Шторм понял ее намек и негромко окликнул:
- Тани!
- Входи, Шторм.
Он вошел и увидел, как Тани деловито перевязывает руку Маленькой Птичке. Вокруг валялись разбросанные вещи. Некоторые из них были поломаны и растоптаны. Тани подняла голову, кивнула Шторму, потом разодрала пополам конец бинта и завязала его аккуратным узлом. Рядом с Тани валялся труп, над которым сидела радостная Миноу. Ферарре сторожил у входа. Сурра вошла и обнюхалась с койотами. Она была довольна - тут с делом прекрасно справились без нее и Шторма.
Хостин указал на повязку.
- Рана серьезная?
- К счастью, это всего лишь порез. Я промыла его и смазала антисептиком. А повязка - чтобы туда не попала грязь, пока он не заживет.
Она взглянула на труп.
- Послушай, будь добр, убери его отсюда! Шторм удивленно вскинул брови: Тани говорила как ни в чем не бывало. Но он тут же понял, что это всего лишь маска: девушка с трудом сдерживала дрожь и тошноту. Тани была уверена, что подруге нужна ее помощь, и, пока в ней нуждаются, она будет сильной. Хостин приподнял труп за плечи, вытащил из шатра и поволок наружу, к кострам, пылавшим в центре стойбища. Положив его рядом с другими убитыми, он осмотрел раны на трупе.
Ну что же, вот продуктивный результат коллективного труда. Полдюжины глубоких укусов на ногах и руках. Три длинных, но неглубоких пореза на голенях и бедрах. Рваная рана на шее. Глубокая ножевая рана на плече, и рядом след еще одного удара ножом, попавшего точно в сердце. Вероятно, молодой воин сунулся в шатер и ударил Маленькую Птичку прежде, чем сообразил, что перед ним женщина. А может, в пылу битвы ему было все равно.
Судя по беспорядку, царившему в шатре, молодой воин с тем же успехом мог сунуться в гнездо огненных пчел. На него разом накинулись все: койоты, Тани, Маленькая Птичка и, надобно думать, обе ее дочки. Воин растерялся и не знал, куда бить: он не успевал отразить один удар, как на него нападали с другой стороны. Его повалили на пол и убили, как волки убивают оленя. Если дух воина все еще находится поблизости, то наверняка проклинает дурацкий порыв, заставивший его заглянуть именно в этот шатер.
Из темноты вышел Высоко Прыгающий. Он посмотрел на тело.
«Кто убил?»
Шторм поделился своими соображениями. В темных глазах нитра блеснула усмешка.
«Я посчитал. Из нашего клана никто не убит, хотя один воин тяжело ранен. Враг потерял многих». - Он показал на пальцах число убитых.
«Двенадцать! - Хостин тихонько присвистнул. - Кому-нибудь удалось уйти?»
«Не думаю. Когда рассветет, надо собрать разбежавшихся лошадей. Но если Гром будет милостив к нам, далеко они не уйдут. Быть может, нам даже посчастливится отыскать вражеских лошадей. Это будет очень хорошо».
Потребовалось несколько часов, чтобы стойбище успокоилось. Выставили стражу, остальные улеглись спать. С первыми лучами рассвета Тани отправилась разыскивать Судьбу. Она шла и громко звала кобылку. Наконец та выбежала из зарослей кустарника и наклонила голову. Девушка увидела жуткие пятна, покрывавшие рога кобылки, но та явно ждала похвалы. Ведь с ее точки зрения она вела себя безупречно. Тани похвалила кобылку и тщательно вытерла ей рога. Бранить Судьбу за то, что та храбро защищалась, она не могла, но это вовсе не значит, что ей нужно продолжать смотреть на эти пятна.
Шторм поехал вместе с воинами. Они нашли еще одного врага, уползшего достаточно далеко от стойбища и там умершего от ран. Лошади врагов стояли чуть дальше. Ехавший с отрядом переводчик шаманки осмотрел лошадей, потом землю вокруг, и заговорил:
«Одного врага недостает. Смотрите, лошадей четырнадцать. А убитых тринадцать. Еще один где-то выжидает. Давайте вернемся и объедем вокруг стойбища. Поищем следы. Твои друзья по духу помогут нам ?»
Хостин кивнул и выслал вперед Баку и Сурру. Сурра нашла след и пошла по нему. Нитра следовали за ней пешими, легкой трусцой. След уводил на запад. Баку взмыла в поднебесье. Она не видела внизу никакого движения. След попетлял миль десять и вывел преследователей к заросшей кустарником россыпи валунов. Шторм и следопыт-нитра осмотрели ее издали.
«Враг пришел сюда незадолго до рассвета. Он очень устал. Нелегко идти так долго в темноте».
Сурра с интересом обнюхивала все вокруг. Шторм получил от нее расплывчатый образ.
«Давайте разойдемся и осмотрим все вокруг. Мой друг по духу говорит, что сюда приходил еще кто-то из клана. Кто-то, кого она знает».
Вскоре они действительно нашли вторую цепочку следов, ведущих к россыпи валунов с другой стороны. Хостин тут же их узнал, как, впрочем, и следопыт, коротко сообщивший:
«Быстро Ходящая».
Шторма охватили нехорошие предчувствия. Время близилось к полудню. Маловероятно, чтобы кто-то из тех, кто прятался здесь, оставался в укрытии до сих пор. Можно предположить, что они схватились и смертельно ранили друг друга... Но Хостин был уверен, что произошло нечто иное. Он подошел к кусту пуховки и сделал несколько факелов. Потом зажег один из них и вошел в пещеру, вход в которую обнаружил следопыт.
Свет факела озарил два скелета. Судя по их расположению, Быстро Ходящая умерла, закутавшись в одеяла. Воин же вошел сюда незадолго до того, как убийцы завершили пиршество. Его разбросанные кости валялись у самого входа. Шторм вышел из пещеры и взглянул в сторону Пиков. Смерть подбирается все ближе. По прямой от пещеры до стойбища всего пять миль. Хотя стойбище уже не в пустыне и расположено на несколько сотен футов выше. Интересно, это имеет какое-то значение? Воины тем временем готовились к погребальным обрядам. Завершив их, они собрали вещи погибших и двинулись в обратный путь.
Добравшись до вершины соседнего холма, Хостин остановился и оглянулся назад. Смерть приходит по ночам из пустыни. Он взял образцы земли из-под скелетов и теперь вез их в карманах рубашки. Надо как можно быстрее доставить их Карральдо. Чем раньше он приедет, тем больше вероятность, что по ним удастся что-то разузнать. Необходимо срочно поговорить об этом с Гремящей Громом.

ГЛАВА 12

Нитра не могли успокоиться до самого вечера. Трупы врагов убрали за пределы стойбища и совершили все необходимые обряды, чтобы успокоить их души. В дымовых отверстиях нескольких шатров появились новые отрубленные руки. Шторм от своих трофеев отказался и преподнес их Гремящей Громом. Подношение было принято с благосклонным кивком. Стоящие вокруг нитра одобрительно загомонили. Отрубленные руки врагов приносят силу!
Захваченное имущество тщательно поделили. В распоряжении Тани оказались вещи и лошади воинов, которых убили Мэнди и кобылка. Те два воина, которых убил Шторм, были весьма богаты по меркам нитра. На этот раз Хостин снова заслужил всеобщее одобрение, передав их имущество Тани.
«Сестра клана, - учтиво сказал он одновременно словами и жестами, - одари ими тех, кого сочтешь нужным».
Тани обернулась к Маленькой Птичке, и они быстро обменялись несколькими знаками. Девушка подошла к кучке вещей и осмотрела их, а затем стоящих рядом лошадей. Деловито достала из колчанов десяток охотничьих стрел и присоединила их к своим собственным. Боевые стрелы она распределила между Высоко Прыгающим и переводчиком шаманки, сказав ему:
«Чтобы ты мог защищать сердце клана».

Предыдущая страница 9 Следующая страница


Ковчег повелителя зверей 10

Это был тонкий комплимент переводчику как воину и Гремящей Громом. Шторм мысленно улыбнулся. Потом Тани позвала Песню Ручья и вручила ей лук, колчан и оставшиеся охотничьи стрелы.
«Для твоего сына. Пусть растет воином, как и его родители».
Еще один лук и полный колчан стрел достались подростку, которого вот-вот должны были посвятить в охотники. Юноша раскраснелся от радости и гордости. Мало-помалу все взятое у поверженных врагов было раздарено. Время от времени Тани обращалась к Маленькой Птичке за советом, и все же Хостин отметил, что девушка неплохо разобралась в том, кому что следует подарить. В результате каждой из семей клана хоть что-нибудь да досталось.
Наконец остались одни лошади. Хромая пожилая кобыла могла еще принести жеребенка, а то и двух. Она досталась Песне Ручья, и та просияла от радости. Двух ничем не примечательных меринов Тани взяла под уздцы и подвела к Маленькой Птичке, сказав жестами:
«Для той, что стала мне родной в клане, - пусть ездит вволю».
Потом вернулась и взяла под уздцы последнюю лошадь. Это была породистая кобыла лет пяти - поистине ценная добыча. Шторм подозревал, что ее угнали у норби, если не с какого-нибудь ранчо поселенцев. Интересно, что Тани собирается делать с ней? Девушка, не колеблясь, подвела кобылу к Гремящей Громом и вручила поводья шаманке. Хостин обратил внимание, что перед тем, как отдать повод, Тани демонстративно завязала его узлом.
Видимо, это действие имело какой-то ритуальный смысл.
Шаманка обернулась к переводчику, и тот принялся жестами излагать сказанное ею. Гремящей Громом не полагалось пользоваться языком жестов без особой необходимости.
«Ты отдаешь эту ценную добычу мне?»
«Это добыча всего клана. Пусть принесет много жеребят, чтобы мощь клана возросла».
Гремящая Громом улыбнулась.
«Да будет так. Я принимаю ее от имени клана. Это хорошее дело. Теперь ступай, Вечерняя Заря. Поешь и отдохни. Завтра ты вернешься к своему народу».
Тани растерянно уставилась на шаманку.
«Почему я должна уехать?»
«Мы не гоним тебя, но время пришло».
Она взглянула на Шторма.
«Пока твой родич по клану не похитил тебя и не увез от нас силой».
Стоящие вокруг нитра расхохотались щебечущим смехом, и Гремящая Громом снова улыбнулась. Она похлопала девушку по руке.
«Ты - друг клана джимбутов. Мы этого не забудем. Но твоя родня по крови наверняка тревожится. Завтра в поддень мы простимся с Вечерней Зарей. Приходи ко мне, поговорим наедине до того, как придет время расстаться».
Она повела кобылу прочь. Хостин смотрел ей вслед. Он еще не понял, что изменилось за прошедшие дни, но было ясно, что у шаманки имеется свой собственный план. Он пожал плечами: ну что ж, у шаманов свои пути. И лучше не вставать им поперек дороги. Тани ушла вместе с Маленькой Птичкой и Высоко Прыгающим. Проводив их взглядом, Шторм подумал, что, приютив девушку, семья нитра не прогадала. Скорее наоборот. Ведь раньше у Высоко Прыгающего был только его собственный конь, а вьючной лошадью он владел совместно с другим воином.
У врага, убитого в шатре, лошадь была плохонькая и вещей немного, однако все это целиком досталось семье Высоко Прыгающего - Тани отказалась от своей доли добычи. Вдобавок ко всему у Маленькой Птички теперь появились две собственные лошади. Когда клан соберется откочевать на новое место, она сможет ехать верхом, а второго мерина использовать как еще одну вьючную лошадь. Теперь у них есть лишняя лошадь, которую она может дать дочерям, когда те отправятся на испытание имени. Ведь у девушки, проходящей испытание имени, куда больше шансов выжить, имея лошадь, на которой она может охотиться или скрыться от опасности. Неудивительно, что Маленькая Птичка так рада этим подаркам!
Хостин огляделся по сторонам, он тревожился за Баку. У орлицы вскоре должна была начаться линька. Она сделается ленивой и подниматься на крыло станет только в том случае, если уж очень сильно захочет есть. Парасовы тоже должны линять. Шторм от души надеялся, что циклы линьки Мэнди и Баку не совпадают, иначе команды останутся без глаз в небе. Тани, может, и забыла о таинственных убийцах, но он-то продолжал помнить о них каждую минуту. Про два скелета, обнаруженных отрядом нитра после вражеского налета, Шторм решил Тани не говорить. Имущество погибших по справедливости разделили между теми, кто их нашел. Надо заметить, что вещей с собой Быстро Ходящая набрала предостаточно! Возможно, она планировала поселиться в пещере, о которой знала еще до изгнания из клана, и там подождать удобного случая, чтобы украсть лошадь у соплеменников. Сказав Тани, что они нашли изгнанницу и недостающего воина из вражеского отряда, Хостин постарался, чтобы она подумала, будто эти двое убили друг друга.
Солнце клонилось к западу, облака расцветились всеми оттенками фиолетового и пурпурного. Шторм широко зевнул. Боги, как же он устал!
Он побрел к небольшому шатру, который ему предоставили в единоличное пользование. Сурра поджидала его там, вальяжно развалившись на спальных одеялах. Шторм обнял кошку, почесал ей спину. Она замурлыкала и обхватила его руку бархатными лапищами. Хинг что-то пискнула из гнездышка, устроенного ею в углу одеяла. Хостин поманил ее, и она весело вскочила к нему на колени. Некоторое время он сидел неподвижно, наслаждаясь теплом и любовью своей команды. Интересно, у Тани с ее зверями такие же отношения? Впрочем, вряд ли, ведь дружба Шторма со зверями закалена в огне. Он и его команда сражались плечом к плечу, боролись, убивали - и выжили.
Между ними существовала не только любовь, но и полное доверие. Хостин знал, что в случае опасности может на них положиться, точно так же, как они полагались на него. Сурра муркнула и ткнулась в него башкой. Шторм получил от нее образ Тани, стоящей над воином, которого они с ее командой убили. Справа и слева от девушки замерли койоты, скалящиеся на поверженного врага. Хостин понял, что хотела сказать кошка. Да, Тани и ее звери тоже могут положиться друг на друга. Они тоже сражались бок о бок и убили врага. Шторм зря недооценивал ее, она молода, но достаточно опытна.
Тани и впрямь показала себя молодцом. Она сумела стать другом клана - здесь, на планете, где несколько поколений поселенцев несли потери от рук нитра. Даже норби страшились этих свирепых дикарей. Девушка охотилась с членами клана, ела вместе с ними, сидела у костра, шутила и смеялась. Клан джимбутов признал ее своей, а Шторм знал о нитра немало, чтобы понять - у них были на то причины. И если Тани суждено погибнуть на Арзоре, не дай бог, чтобы к этому приложил руку кто-нибудь из людей.
До сих пор лишь один раз клан нитра объявлял человека своим другом. Это было давным-давно, еще во времена первопоселенцев. Паттерсон наткнулся на клан, который косила неокорь, и, к счастью, у него оказался при себе небольшой запас вакцины.
Паттерсон, как и Тани, был в каком-то смысле «простаком за границей»: непоседливый человек, любящий все новое и неизведанное и склонный доверять первому встречному. Он без колебаний оказал нитра необходимую помощь и за доброту и смелость был объявлен другом клана. Годами Паттерсон пропадал в отдаленных землях, разведывая месторождения камней-глаз, тогда еще очень редких и потому еще более ценных, чем теперь. В конце концов ему удалось набрать небольшой мешочек дивных самоцветов, среди которых было около дюжины редчайших - зеленых. Проведав об этих камнях, банда подонков зарезала Паттерсона в Арзорском космопорте. Обобрав труп, они сочли, что им несказанно повезло.
Прошло почти два года, прежде чем известие о гибели Паттерсона неведомыми путями достигло его друзей-нитра. Несколько воинов клана примчались в космопорт. Ночью они схватили какого-то забулдыгу и пытками вырвали у него имена тех, кто участвовал в убийстве друга их клана. Шестеро негодяев были зарезаны, однако двоим убийцам удалось выжить. Из воинов нитра выжил один. Тяжело раненный, он вернулся в клан и рассказал о случившемся. Новая группа воинов-нитра немедленно отправилась в космопорт, чтобы довершить дело чести.
Из восьми мерзавцев, убивших Паттерсона, семерых прикончил клан. Восьмой, будучи загнан в угол, покончил жизнь самоубийством, чтобы не попасть в руки нитра. Клан лишился половины своих воинов, но отомстил за Паттерсона. Собственно, эти-то события и привели к созданию Лиги защиты туземцев, а затем и к введению строгих законов. Разумеется, они защищали не только туземцев, но и людей - никакому правительству не хочется, чтобы по его городам и селениям носились орды мстительных туземцев.
Клан джимбутов нарек Тани своим другом. Если ее убьют, они всю планету разнесут в клочки, но отыщут ее убийц. Хостин понимал, что, как только они вернутся на ранчо, следует немедленно позвонить Келсону и доложить об этом. Он помешал уголья в костре. В середине еще оставалось немного жара. Он подбросил в костер веток и, когда взметнулось пламя, потянулся за котелком для сванки. Хорошо, что они возвращаются, а то сванки у него осталось только на сегодня, на завтра уже не хватит. Он поделился с Хинг холодным мясом, разломил одну из маленьких плоских лепешек.
Подбросив в костер дров, Шторм улегся спать. С одного бока пристроилась Хинг, с другого - Сурра. Огромная кошка от еды отказалась: явно успела поохотиться до того, как Шторм вернулся к шатру.
Проснулся Хостин оттого, что ему снилась погоня. Догнав жертву, он упивался горячей кровью, глотал теплую, трепещущую плоть с наслаждением, которое сотрясало все его тело. Процесс поглощения пищи вызывал у него нечто похожее на экстаз, и, тряхнув головой, Шторм сел и потянулся за флягой. Жадно напился, потом подался вперед. С места, где он лежал, был виден вход в шатер Высоко Прыгающего и его семьи. Там горел огонек.
Несомненно, Тани приснился тот же сон. Хостин понимал, почему девушке не хочется вспоминать этот навязчивый кошмар. В его жизни было мало еще более неприятных моментов. Злобный экстаз, который испытывали убийцы, оставил во рту мерзкий вкус протухшей крови. Шторм сплюнул, чтобы избавиться от него, глотнул еще воды и снова лег. Прошлой ночью, когда погибли Быстро Ходящая и вражеский воин, он ничего подобного не испытывал. А теперь вот снова, совершенно явственно, почувствовал присутствие убийц.
Должно быть, прошлой ночью смерть нашла свои жертвы, пока клан еще не спал. Тани тоже ничего не почувствовала. Или все же почувствовала? Надо будет с ней поговорить. Шторм ощутил, как слипаются глаза, и погрузился в дремоту. Но и в полусне он продолжал думать о том, что утром надо будет попытаться отыскать скелеты жертв. Нужно определить, далеко ли отсюда произошло убийство, чтобы узнать, на каком расстоянии они с Тани способны чувствовать присутствие этих тварей. К тому же добытые им образцы могли испортиться. Надо найти для ученых образцы посвежее. Наконец он уснул, а где-то в пустыне пировала смерть, наслаждаясь каждым куском плоти агонизирующей жертвы.
Проснувшись на рассвете, Тани обнаружила, что Миноу с Ферарре уже убежали охотиться на степных курочек. Этих жирных птиц легче ловить, если выйти на охоту пораньше. Девушка отправилась разыскивать Гремящую Громом. Она вошла в ее шатер, когда шаманка приступила к завтраку, и была приглашена ею разделить трапезу. Переводчика не было, но это не имело значения. Гремящая неплохо владела языком жестов. К тому же девушка предпочитала поговорить с ней с глазу на глаз. Некоторое время они ели молча, потом Тани принялась жестикулировать.
«Ты говоришь, что нам пришла пора возвращаться к себе. Ты призвала нас на помощь. Отправила воинов разыскивать нас. Чем же мы вам помогли? Насколько я знаю, ничем».
Шаманка подбросила в очаг еще сухой сук. Она не торопилась с ответом. Многое она делала, повинуясь видениям, являвшимся в дыму фалвуда. Магический аромат священного дерева поведал ей о многом. Но о некоторых вещах говорить не следовало: это могло изменить путь судьбы, направив его не в том направлении, в каком нужно. Наконец она начала:
«Я видела сон. Во сне Гром сказал мне, что я должна найти чужаков, которые помогут клану. - Она старалась жестикулировать помедленнее: ей хотелось, чтобы девушка все поняла как надо. - За пределами клана много земли. То-Что-Ненавидит - не от этой земли. Мне снилось, что вы узнаете путь, каким смерть приходит к нам».
Тани с шумом втянула воздух, но ничего не сказала. Нитра не разбираются в науке - однако образцы, добытые Штормом, действительно могут помочь Брайону и Кейди узнать путь, по которому приходят смертоносные твари! Если эта часть сна шаманки справедлива, значит, и остальное может оказаться правдой! Девушка подалась вперед, показывая, что внимательно слушает.
Руки шаманки снова принялись плести узоры жестов.
«Я видела сон. Часть его я рассказать не могу. Это был шаманский сон. А рассказать могу вот что. Двое станут едины. Когда объединятся многие, они станут как стрела, направленная в сердце врага. Ты - наконечник стрелы. Да не свяжет тебя страх, маленькая сестра, дочь воинов, друг клана джимбутов, сестра по клану воина из твоего собственного народа. Доверься ему, он тоже видит сны. Кровь взывает к крови. Выслушай то, что она скажет».
Она наклонилась, сжала одной широкой ладонью обе руки Тани. А второй рукой продолжала жестикулировать.
«Я вижу смерть на всех путях - и только один, где ее нет. В том месте, где другие тропы пересекаются со смертью, встанешь ты с твоими друзьями духа. Рядом с тобой стоит другой. Вы поедете вместе. На вашей тропе - кровь, и конца ее я не вижу. Вот что я знаю, Вечерняя Заря: в единстве - сила. Для двоих дорога станет ровнее. Доброго тебе пути, живи - или умри как воин».
Она отодвинулась. Тани внимала ей, точно завороженная. В какой мере это добрый совет, а в какой - подлинное видение, она не знала, но запомнила все до последнего слова.
«Кстати, - внезапно сказала она, - Высоко Прыгающий обещал, что ты дашь мне новое имя!»
Гремящая Громом взглянула на Тани. В ее черных глазах искрилась усмешка. Она знала о недоразумении, случившемся, когда ее воины нашли девушку. Однако Высоко Прыгающий обещал ей новое имя всерьез. Та часть видения, о которой она не стала рассказывать Тани, касалась и этого тоже. Она должна привязать девушку к этой земле. Приковать цепями любви, несокрушимыми, надетыми добровольно. И все, что будет этому способствовать, хорошо и правильно.
Гремящая Громом улыбнулась. Ее улыбка была согрета подлинной привязанностью.
«Твои сородичи нарекли тебя Вечерней Зарей. Гром назвал мне иное имя. Клан видит и я вижу тебя как Утреннюю Зарю. Что может быть прекраснее, солнца, которое окрашивает небо во все оттенки рассвета? Что милее начала нового дня? Ты станешь рассветом, Утренней Зарей клана джимбутов. Ты носишь громовые цветы. Ты странствуешь с неведомыми зверями. Ты ездишь на лошади-духе. Друг клана, младшая сестра той, что на церемонии и в этой жизни наречена Изрекающей Сны. Это хорошо?»
У Тани перехватило дыхание.
«Это хорошо, старшая сестра».
«Тогда ступай. Скажи клану свое новое имя и готовься в путь. Ты уедешь, когда солнце будет в зените».
Тани встала и вышла из шатра. Шаманка смотрела ей вслед. Скоро придет второй. Она видела в его глазах множество вопросов... И шаманка не ошиблась. Не успел прийти ее переводчик, как Хостин проскользнул в шатер, уселся у огня, скрестив ноги, и принялся ждать.
«Ты хочешь знать, зачем тебя сюда привезли и почему теперь отсылают».
Он кивнул.
«Тебе я могу сказать больше. Я видела сон. Повинуясь ему, я призвала вас в клан. Не стану утомлять тебя, рассказывая обо всем, что видела, скажу только, каков, по моему мнению, смысл сна. Есть двое. Поодиночке они слабы, и Смерть-Что-Приходит-Ночью может их убить. Когда они вместе, сила их больше. Один - воин. Он станет сражаться с врагом, как его учили. Вторая - молода, неопытна и непривычна к войне. Однако сердце ее могуче, а сила станет больше, если ее заточить, как нож. Что требуется, чтобы заточить нож?»
«Масло, точильный камень и руки, чтобы точить», - ответил Шторм. Он на своем веку слышал немало таких загадок.
«Воистину так! Ты будешь руками. Масло - это время, что она провела здесь. Мы нарекли ее другом клана. Мы были добры к ней и учили ее обычаям клана. Любовь для нее - крепчайшая из уз. Мы привязали ее к клану и нашей земле. Когда она увидит, что нам наступило время умереть, она будет сражаться за нас».
«А что же заменит камень, Гремящая Громом ?»
«Камнем станет кровопролитие. Нет, - сказала она, видя, как напрягся Шторм, - я не вижу смерти ни для нее, ни для тебя. Но я вижу кровь, пролитую на земле. Доброго тебе пути, воин. Привяжи ее силу к себе, чтобы вы могли вместе одержать победу».
Сказав это, она хлопнула в ладоши в знак того, что аудиенция окончена.
Сперва Хостин пошел за Баку, намереваясь использовать свою команду, чтобы найти тех, кто умер прошлой ночью. Когда он пришел к себе, там уже были Тани с Мэнди.
- Сегодня ночью мне снова приснился кошмар. Я уверена, что погибший был туземцем. Мэнди думает, что сможет определить направление. Она попытается отыскать кости или заброшенный лагерь. Ты отправишь Баку?
Он кивнул и обернулся к орлице, объясняя ей, что следует искать. Птицы взмыли в небо почти одновременно. Тани уселась под засохшим деревом и принялась ждать. Шторм сел рядом с ней. Ждать вместе с Тани было хорошо. Оба они молчали, но чувствовали, что рядом сидит друг. Сурра с Хинг устроились рядом, за ними подтянулись койоты. Члены клана поглядывали на маленькую группку, рассевшуюся под деревом, но близко не подходили. Прошло около получаса, прежде чем возвратилась Мэнди. Она уселась на плечо к Тани, ласково провела мощным клювом по щеке девушки и передала образ.
- Мэнди кое-что нашла.
Хостин посмотрел в небо - оттуда раздался крик орлицы.
- Баку тоже. В другом направлении.
Он озабоченно нахмурился, но не стал говорить о своих опасениях. Надо подождать и убедиться, что догадка его верна. Команды, за исключением птиц и лошади, лучше оставить в лагере. Им предстоит тяжелый двухдневный путь на ранчо. Пусть Сурра, Хинг и койоты отдохнут. Судьба уже ждала Тани, конь Шторма тоже был взнуздан и оседлан. Они поехали за Баку, указывавшей им путь.
Найденные ими останки принадлежали девушке из другого клана нитра. Шторм осмотрел скелет и выпрямился.
- Она проходила испытание имени. Из бедной семьи.
- Откуда ты знаешь?
- Лошади нет, вещей мало, да и те старые и изношенные. И еще мне сдается, что она моложе, чем принято. Видимо, клану нужны все женщины, какие есть, и он вынужден высылать своих девушек на испытание раньше срока.
- Но это же неразумно! - возразила Тани. - Маленькая Птичка говорила мне, что чем старше девушка, тем больше у нее шансов выжить. Чем младше девушки, которых посылают на испытание, тем больше их гибнет!
- Как правило, да. Это заставляет меня думать, что она из клана, который сильно пострадал от нынешней напасти.
Он огляделся.
- Она умерла примерно в четырех милях от стойбища. Едем теперь за Мэнди. Тело девушки оставим здесь. Когда вернемся, я скажу о ней Высоко Прыгающему. Нитра заберут вещи и совершат над нею погребальные обряды.
Тани вскочила в седло и подала парасове знак лететь вперед. Они поехали за ней неспешным галопом, забирая к востоку. Миновав несколько миль, они очутились в настоящей пустыне. По расчетам Шторма, они находились примерно в десяти милях по прямой от стойбища, когда Мэнди опустилась ниже и закружила над зарослями кустарника. Хостин спешился и осторожно подошел ближе. В этих зарослях, видимо, часто останавливались на ночлег. В гуще кустарника была полянка с выложенным камнями очагом, наполненным пеплом множества костров. Рядом лежала охапка неиспользованного хвороста.
Шторм помахал рукой, подзывая девушку к себе. Опасности не было. Уже не было. Судьба недовольно переступала с ноги на ногу и с отвращением поводила ноздрями. Тани вытянула шею, чтобы посмотреть, что взбудоражило кобылу.
- Ой! Сколько их там, Шторм?
- Пятеро воинов. Один спал в стороне. Возможно, он был на страже.
Хостин поднял голову.
- Обрати внимание: от людей остались одни скелеты, от четырех лошадей - тоже. Но пятая лошадь просто мертва. На этот раз убийцы погубили больше, чем смогли сожрать. А может быть, пиршество было таким долгим, что им не хватило времени.
Как бы то ни было, теперь я могу взять свежие образцы и уже вижу, откуда их стоит брать.
Тани спешилась, подошла вплотную и взглянула на горло убитой лошади.
- Я тоже вижу. След от укуса маленький, но такое впечатление, что тут вырван целый кусок мяса.
- Вот именно. Вырежу-ка все это место. Тани, сколько может просуществовать ДНК убийцы на таком материале?
- Смотря в каких условиях. У нас нет возможности заморозить образец или хотя бы герметично запаковать. Однако если на мясе действительно остался генетический материал убийцы и мы доберемся до ранчо завтра к вечеру, нам удастся что-нибудь извлечь.
- Но чем быстрее, тем лучше?
- Да, конечно.
- А что, если отправить образец с Баку, а с Мэнди передать сообщение? Они могут туда долететь за пару часов!
Тани готова была прыгать от радости и хлопать в ладоши.
- Чудесно! Запаковывай образец. Отдай его Баку и скажи, куда лететь. А уж я знаю, что передать Брайону и Кейди. Мэнди долетит туда так же быстро, как Баку. Ей ведь не придется ничего нести.
Шторм отстегнул от пояса флягу и щедро напоил обеих птиц. Потом замотал вырезанный кусок лошадиного мяса в тряпицу, привязал к ноге Баку и велел орлице лететь на ранчо. Прошло несколько минут, и Мэнди тоже взмыла в небо и устремилась за Баку. Шторм с Тани не спеша поехали в стойбище. Высоко Прыгающий был дома. Хостин отвел его в сторону, поговорил, и вскоре в обоих указанных им направлениях помчались отряды всадников. Они заберут вещи, оставшиеся после погибших, и совершат обряды, необходимые для того, чтобы упокоить их души.
После этого Шторм отправился готовиться к возвращению на ранчо. Сегодняшние страшные находки подтвердили его опасения и оправдали надежды. Убийцы разделились. Судя по следам, жертвы умерли примерно в одно и то же время, хотя произошло это на расстоянии нескольких миль. Что же касается надежд, то Тани «услышала» убийц на расстоянии, почти вдвое большем того, на котором ощутил их Шторм. Мало того, она сумела определить направление, в то время как самому Шторму пришлось положиться на зоркость Баку.
Гремящая Громом была права. Как ни неопытна Тани, восприимчивость у нее гораздо сильнее, чем у него. Осталось только убедить девушку помочь ему отыскать логово убийц. Однако для этого необходимо установить с ними связь. А ведь даже случайный контакт с ними был для Тани настоящей мукой, и Хостин опасался, что девушка на это не пойдет. Он тяжело вздохнул. Шаманка указала ему путь. Если убедить Тани, что ее друзьям грозит беда, она, скорее всего, согласится...
Шторм собрал пожитки и повел коня навстречу Тани, уже оседлавшей Судьбу. Сурра трусила за ним по пятам, Хинг уютно устроилась за пазухой. Койоты Тани прыгали вокруг Маленькой Птички и ее дочек. Девушка наклонилась, чтобы еще раз обнять друзей.
«Берегите себя. Я навещу вас снова, как только смогу».
Высоко Прыгающий что-то прочирикал на своем языке, и к ним подъехали семеро воинов. Клан не собирался отпускать гостей одних. Нитра позаботятся о том, чтобы Шторм с Тани добрались целыми и невредимыми, а заодно продемонстрируют свое уважение к гостям.
Поездка была утомительной, особенно для Сурры, которой пришлось всю дорогу бежать трусцой. Когда впереди показался край Котловины, Высоко Прыгающий остановил свой маленький отряд и принялся жестикулировать.
«Здесь мы расстаемся. Гремящая Громом не велела нам ввязываться в стычки. Доброго тебе пути, Утренняя Заря».
Девушка обняла Высоко Прыгающего и еще двух воинов, которые были вместе с ним в нашедшем ее отряде.
Хостин сделал прощальный жест и направил коня к краю Котловины. Вскоре они перевалили через хребет, и нитра скрылись из виду. Тани оглянулась. Она ничего не сказала, но лицо ее сделалось печальным. Ей жаль было расставаться с новыми друзьями, да и Брайон с Кейди, должно быть, ужасно сердятся, что она так долго отсутствовала. Хотя образец, доставленный Баку, наверняка не дал им времени особенно волноваться в последние два дня. Скорее всего, дело ограничится мягким выговором - если о ее отлучке вообще вспомнят. Судьба ускорила шаг, и Тани подумала, что скоро они будут дома.

ГЛАВА 13

Они спускались по склону, и дом с прилегавшими к нему строениями с каждым шагом лошадей становился все ближе. Мэнди не стала возвращаться к Тани, а осталась ждать ее на ранчо. Теперь она летела им навстречу, неслышно взмахивая крыльями. Потом они увидели, как из-за загона для скота вышел Логан и приложил ладонь ко лбу. Юноша что-то заорал, и до них донеслись отголоски его крика. Тани нахмурилась, а Шторм улыбнулся.
- Смелей, Утренняя Заря! Сейчас узнаем, сильно ли гневаются на тебя твои родичи.
- Не сильно, - ответила Тани. - Они, по всей вероятности, слишком заняты образцом, который ты прислал, так что, скорее всего, слова мне не скажут.
В ее голосе прозвучала затаенная грусть.
- Пытаясь решить поставленную перед ними задачу, они наверняка днюют и ночуют в лаборатории.
Эта фраза многое сказала Хостину о ее жизни. Тани лишилась родителей, которые любили ее и проводили со своим ребенком все свободное время. Брайон же был намного старше Алиши и Ясного Неба. К тому времени, как он приютил Тани, их с Кейди жизнь давно устоялась. Они, конечно, любили племянницу и заботились о ней, это было видно. Но все же это была не та любовь, которую она знала в детстве. В системе ценностей Карральдо Тани, вероятно, была менее важна, чем интересная научная загадка. Она привыкла к этому, смирилась с этим. Но в глубине души по-прежнему испытывала чувство утраты.
Если бы Шторм побеседовал об этом с Логаном, то понял бы, что к чему, значительно раньше. В течение первой недели, проведенной с Тани, Логан не раз возмущался ее родичами. Нет, ее дядя с тетей не были равнодушными. Они изо всех сил старались быть внимательными к Тани. Но у них вечно не хватало на нее времени. Если они не сидели в лаборатории, за работой, значит, говорили о работе. Они разговаривали с девушкой только тогда, когда она работала вместе с ними или необходимо было обсудить предстоящие анализы. У них не было других общих тем для беседы. Время от времени они спрашивали у нее, как она провела день или что собирается делать завтра утром. Но в целом они полагали, что девушка занята делом и довольна жизнью. Если ей что-то понадобится или у нее возникнут проблемы, она конечно же скажет им и они вместе решат их.
Логан подружился с Тани, но по-настоящему его привлекали девушки совсем иного склада. Безусловно, с Тани было приятно общаться, он видел в ней друга, с которым можно говорить о чем угодно, и, быть может, относился к ней чуть-чуть покровительственно, как к младшей сестре. Временами он даже сердился на окружающих за то, что на нее обращают так мало внимания.
Нельзя сказать, что Тани чувствовала себя несчастной. А потому и Брайону с Кейди никогда не жаловалась. Однако Логан был не единственным, кто обратил внимание на то, что Тани постоянно чувствует себя одинокой. Брэд Куэйд это тоже заметил. Временами он даже исподволь понуждал ее дядю и тетю спросить у девушки, как прошел ее день. И всякий раз видел, как она радуется малейшему проявлению внимания. Он поощрял желание Логана развлечь девушку и охотно выслушивал ее рассказы о том, что она видела во время поездок. Увлекаясь чем-то, Тани вся загоралась, так что смотреть на нее было одно удовольствие.
Услышав крик Логана, Брэд улыбнулся и во весь голос рявкнул:
- Эй! Эге-гей! Все сюда! Они вернулись!
Подбежал к окну и увидел двух всадников, медленно спускавшихся по склону холма. Сердце у него подпрыгнуло, и он бросился на улицу. Логан побежал вместе с ним, и они встретили Шторма с Тани за несколько сотен ярдов от ранчо. Хостин соскользнул на землю. Брэд стиснул его плечи.
- Ты как, сынок, все в порядке?
- Со мной все нормально, асизи. И с Тани тоже. Логан подбежал было, чтобы снять девушку с седла, но Судьба встретила его угрожающе наставленными рогами. Он рассмеялся и сказал Тани:
- Слезай сама, пока твоя зверюга меня не съела! Девушка расхохоталась и спрыгнула наземь. Логан крепко обнял ее.
- Слава богу, ты в порядке! Мы так за вас беспокоились! Как ты ухитрилась приручить эту лошадь? Куда вы запропастились? В каком клане жили? Как вам удалось...
- Эй, потише! - хихикнула Тани. - Погоди, доберемся домой, там обо всем и расскажем. А где тетя Кейди с дядей Брайоном?
Логан пожал плечами.
- Работают. Как всегда.
Тани взглянула на него укоризненно.
- Если им удастся выяснить природу ночных убийц, это будет куда важнее, чем мое возвращение после нескольких дней, проведенных с друзьями!
Видя, как они обнимаются и радуются встрече, Шторм поспешно отвернулся. Ну да, они же ровесники. Им приятно общаться друг с другом. А чего он ждал? И все же Шторма охватила странная грусть. Он нахмурился и тут же одернул себя - негоже дуться. Логан - молодец. Ведь он первый заронил в душу Тани искорку любви к Арзору...
Хостин прислушался к тому, что говорит ему отчим:
- Карральдо работают над образцом тканей с тех пор, как ты его прислал. Они почти сразу определили, что эти твари не с Арзора. Это не местная фауна.
Все вместе они двинулись к ранчо. Шторм разговаривал с отчимом, Тани с Логаном.
- Они обнаружили что-нибудь еще?
- Яд. Судя по форме и размерам укуса, убийцы представляют собой группу крупных насекомых. Что-то вроде пчелиного роя или муравейника. Радиус челюстей невелик. Карральдо полагают, что отдельные особи обладают специализацией, как муравьи и пчёлы. Передовые особи впрыскивают яд, который парализует жертву, и тогда весь рой приступает к трапезе. Но это пока только теория. Ученые проводят все мыслимые тесты. Говорят, чем больше им станет известно, тем лучше. Тогда можно будет попытаться провести какие-нибудь аналогии, сделать выводы и дать рекомендации.
- Они пытаются полностью восстановить ДНК убийц? - уточнил Хостин. - И если это удастся, сопоставят ее со всем, что имеется в доступных им базах данных? Тогда, если эти твари известны науке, их удастся опознать? Брэд кивнул.
- И далеко они продвинулись? - осведомился Шторм.
- Еще пара дней, и появится какая-то определенность.
Хостин с шумом выдохнул воздух.
- Неплохо для начала! Хоть бы они что-нибудь нашли. Сколько времени им понадобится, чтобы сравнить полученные результаты с материалами, имеющимися в базе данных «Ковчега»?
Брэд покачал головой.
- Неизвестно. Брайон пускается в длинные объяснения, но я не понимаю и половины того, что он говорит. Они полагают, прямое сопоставление потребует еще дня три. Но эту работу можно поручить компьютерам «Ковчега». Закавыка в том, что информация о фауне многих планет отсутствует в базе данных звездолета. Брайон распорядился, чтобы Джарро - тот малый, с которым ты повздорил, - связался с этими планетами и скачал информацию у тех, кто согласится ее предоставить. На это уйдет немало времени, к тому же часть информации поступает в нестандартном формате. На «Ковчеге» полученные сведения систематизируют, но на это тоже нужно время...
Шторм окинул взглядом ранчо.
- А если совпадений не будет выявлено? - тихо спросил он.
Брэд вздохнул.
- Вероятно, мы лишимся ранчо и придется покинуть Арзор. Тогда и туземцы потеряют все, включая планету. А какие новости у вас?
- Плохо. Мы с Тани нашли доказательства того, что некоторые кланы несут тяжелые потери. Как дела у поселенцев? Никто больше не погиб?
- Пока что нет, слава богу. Даже Думарой помалкивает. Затишье перед бурей, понимаешь? - Брэд криво усмехнулся. - Ну, ты же знаешь Думароя. С другой стороны, когда надо с кем-то драться, иметь его в союзниках - милое дело.
- Знаю. Слушай, Тани наверняка умирает с голоду, и нам надо позаботиться о зверях. Может, мы договорим за обедом, а еще лучше - после обеда?
Брэд расхохотался.
- Ты меня недооцениваешь, сынок! Я распорядился насчет обеда в ту самую минуту, как Логан завопил, что вы едете. Повариха уже готовит еду и горячий сванки. Миллер ждет, чтобы увести ваших лошадей. Вам осталось только накормить своих зверей, и можно будет садиться за стол.
Тани была не уверена, что Судьба позволит себя увести, но даже неукротимая кобылка устала и послушно пошла следом за конюхом. Еще один работник принес сырую ляжку якобыка, и койоты жадно набросились на нее. Убедившись, что с ее командой все в порядке, девушка пошла в столовую. Взяла предложенную ей кружку сванки и единым духом выпила половину. Потом вздохнула и откинулась на спинку стула.
- Хорошо-то как!
Она взглянула на Шторма.
- Как ты думаешь, сванки не вызывает привыкания?

Предыдущая страница 10 Следующая страница


11 Андре Нортон , Линн Маккончи

Брэд улыбнулся девушке. Тани устала и сильно загорела, но при этом выглядела окрепшей и даже посвежевшей. Не похоже, чтобы с ней дурно обращались.
- Не бойся. Конечно, в нем есть кофеин, но немного. Если пить его чашек по пятьдесят в день, на пользу это не пойдет, а если ограничиться двадцатью пятью, то, думаю, все будет в порядке.
Тани усмехнулась. Она действительно устала, и все же ей хотелось подурачиться.
- Если я выпью двадцать пять чашек, вы меня больше не увидите! Я поселюсь в туалете!
Она допила то, что оставалось в кружке, налила себе еще и потянулась за хлебом.
- Вот чего мне не хватало!
- В клане не пекут хлеба? - спросил Логан.
- Пекут плоские пресные лепешки, - ответил Хостин. - Нитра делают их из зерна дикорастущих злаков: растирают его между камнями и замешивают тесто. Иногда добавляют муку из орехов или ягоды. Это довольно вкусно и, вероятно, удовлетворяет их потребность в чем-то сладком, но настоящего хлеба у них нет. Такого, как у нас. И масла у них тоже нету.
Он отрезал толстый ломоть хлеба и намазал его не менее толстым слоем масла. Логан ухмыльнулся.
- Повидла дать?
Сводный брат благосклонно кивнул.
- Пожалуй, это мысль.
Логан подвинул ему лорговое повидло, сходил к буфету и принялся расставлять на столе одну банку за другой, пока даже Брэд не засмеялся. Шторм укоризненно взглянул на брата поверх импровизированной баррикады из банок с повидлом.
- Ты отдаешь себе отчет в том, что, пока я все это не съем, ничего рассказывать не стану?
- Ну, в таком случае...
Логан принялся убирать банки. Шторм оставил себе две и одну придвинул Тани.
- Попробуй-ка это. Думаю, тебе понравится. Оно сварено из мелких синих ягод, такие же вы собирали с Маленькой Птичкой.
Тани взяла банку и даже не попыталась сказать «спасибо»: рот у нее был набит. До сих пор она не подозревала, что так голодна. Сегодня они только позавтракали с воинами-джимбутами, а потом ехали, без остановки на обед. Шторму не терпелось вернуться на ранчо, да и ей тоже. Нитра же торопились к себе в стойбище. Но она, оказывается, не только голодная, а еще и чудовищно грязная. Как только они поедят и ответят на все вопросы, она отправится в ванну и будет лежать в ней, пока не отмокнет. А потом - спать!
Она намазала повидло на мягкий, еще теплый хлеб и откусила очередной кусок. Повидло действительно было очень вкусное. Хостин тем временем принялся рассказывать свою часть истории. Как он нашел очередную жертву убийц, а нитра нашли его. Закончил он свой рассказ на том, как они приехали в стойбище и он увидел там Тани. Тут все повернулись и посмотрели на девушку. Она дожевала последний кусок хлеба с повидлом и принялась рассказывать о своих приключениях.
На то, чтобы рассказать обо всем, что с ней случилось, времени ушло немало. Иногда Тани видела, что ее рассказ удивляет Брэда с Логаном, но не понимала почему. Они ведь коренные арзорцы. Она не могла сказать ничего такого, что не было бы известно им. Наконец Тани дошла до того момента, когда увидела Шторма. После этого они принялись рассказывать, дополняя и перебивая друг друга. Тани оживила рассказ подробностями о жизни Маленькой Птички, Высоко Прыгающего и их семьи. Упомянула она и о своем последнем разговоре с Изрекающей Сны - и снова увидела изумление на лицах слушателей. На этот раз удивился даже Шторм. Тани остановилась.
- Почему вы на меня так смотрите? В чем дело? Что-то не так?
- Тани, она сообщила тебе свое шаманское имя! - сказал Хостин. - Это не какое-нибудь прозвище. Прозвище у нее, конечно, тоже есть, и я несколько раз его слышал. Ее зовут Нежный Теленок. «Изрекающая Сны» - это второе имя, которое связано с ее духом. Его знают только родные и близкие друзья.
Шторм помолчал.
- У нее должно быть и третье имя, которое нельзя произносить вслух. Взрослые выбирают его сами или просят дать его им Гремящую Громом. Она - единственная, кто знает все истинные имена, и потому никто в клане не должен знать ее собственного.
Логан присвистнул:
- Чего бы я только не дал, чтобы побывать там вместе с вами! Поохотиться с кланом нитра, познакомиться с ними поближе, сражаться с их врагами, узнавать их имена... Круто!
Тани рассмеялась:
- Можно подумать, это что-то особенное! Я думала, ты большую часть своего времени проводишь с племенем шосонна. Разве они не приняли тебя в один из своих кланов?
Она обнаружила, что все снова уставились на нее, и растерянно заморгала.
- Я что-то не то сказала?
- Разве Шторм ничего не рассказывал тебе об отношениях нитра к людям? - спросил Брэд.
Девушка покачала головой.
- Так вот, дорогая моя, во всей истории Арзора ты - второй человек, которого клан нитра объявил своим другом. Нитра, в отличие от норби, живут так, как жили их предки, и людей на дух не переносят. Обычно они не приближаются к землям, заселенным людьми, но если такое случается, кто-то гибнет. И как правило, это не нитра.
Глаза у Тани становились все шире и шире, а Брэд продолжал:
- Единственный человек, которого нитра объявили другом клана, был убит. Воины клана приехали в космопорт и перебили его убийц. Они продолжали бы свои набеги до тех пор, пока не прикончили всех убийц или пока в клане не осталось бы в живых ни единого воина. Паттерсон был первым. С тех пор сменилось шесть поколений, и теперь Тани, дочь Ясного Неба, стала второй.
Он улыбнулся девушке, у которой глаза к тому времени совсем вылезли на лоб.
- Так что спаси нас бог, если тебя кто-нибудь убьет, дитя мое. Воины твоего клана покроют себя боевой раскраской и выйдут на тропу войны. Тем более что ты, похоже, по-настоящему сдружилась с их Гремящей Громом.
Он встал.
- Ну, нам всем есть о чем поразмыслить. Вас обоих ждет горячая ванна.
Тани издала тихий стон.
- Спасибо, мистер Куэйд! Долго ей ждать не придется!
Брэд стоял и слушал, пока ее шаги не затихли в коридоре. Тогда он притворил дверь и посмотрел на Шторма.
- Я так понимаю, есть что-то еще, о чем тебе не хотелось говорить при Тани.
Шторм откинулся на спинку стула.
- Да, шаманка говорила и со мной.
Он передал свой разговор с Гремящей Громом.
- Тани ей действительно понравилась, она не притворялась. И ее имянаречение было подлинным - ни один Гремящий Громом не станет ни с того ни с сего открывать свое шаманское имя. Однако эта женщина преследовала и другие цели. Она хотела привязать Тани к клану и к Арзору.
- Зачем? Чего нитра ждут от девушки, которой едва исполнилось девятнадцать?
- Они надеются, что она спасет клан и всю землю. Они верят: она уничтожит Смерть-Что-Приходит-Из-Пустыни.
Брэд фыркнул.
- Может, она еще сделает пустыню плодородной, а горы плоскими, чтобы не размениваться на мелочи ?
- Асизи... - Хостин запнулся. Брэд увидел, что он чрезвычайно серьезен. - Они не так уж сильно заблуждаются. Изрекающая Сны сказала, что я опытный воин. И буду сражаться с врагом, когда враг будет обнаружен. Но Тани - не воин. Она не обучена воинскому ремеслу и не бывала в битвах. Они хотели, чтобы она полюбила клан и нашу землю. Чтобы она захотела сражаться за них. Они говорят, что ножу требуется заточка. И это еще не все. Тани слышит убийц, когда те убивают. Возможно, она сумеет вывести нас на их след. В ночь перед нашим отъездом убийцы погубили группу охотников из другого клана. Вот откуда взялся тот образец. А еще погибла девушка, проходившая испытание имени. Я слышал во сне, как она умирала. Я отправил туда Баку, и она нашла скелет несчастной в той ложбине, где она остановилась. Но Тани искать не пришлось. Она знала, в каком направлении находились другие жертвы, а ведь они были вдвое дальше от нас. Мэнди просто полетела в указанном направлении и позвала нас, когда обнаружила их. Тани слышит убийц на значительно большем расстоянии и знает, откуда они приближаются. Изрекающая Сны права. Быть может, в конце концов нас спасет именно Тани.
Брэд задумался, потом поднял голову.
- Ее отец был повелителем зверей. Ее мать, судя по тому, что говорит Брайон, была довольно сильным экстрасенсом. Контакт с убийцами для Тани настолько мучителен, что она изо всех сил старается от него отгородиться. И ее команда помогает ей в этом.
- А нам надо, чтобы она, наоборот, открылась. Мы будем просить ее «услышать» убийц и следить за ними, чтобы определить, где их искать. Ей понадобится тренировка, а значит, это придется сделать не один, а шесть, восемь, десять раз. Столько, сколько будет необходимо.
Брэд кивнул.
- Гремящая Громом дала нам рычаг... - Он взглянул на Шторма. - Мы используем его, если придется. А пока пусть радуется жизни. Кстати, можешь ей передать, что кобылка теперь ее. Надо сказать Логану, чтобы свозил ее в племя шосонна. Она будет для них настоящим дивом, и они не дадут ей скучать. Когда Карральдо сообщат нам, с чем мы имеем дело, придется, возможно, воспользоваться рычагом. А пока пусть девушка набирается сил.
Он мрачно поджал губы.
- Сила ей ох как понадобится! И может быть, всем нам тоже.
К тому времени, как Тани представился случай провести день с шосонна, Логан успел поведать им ее историю. Кротаг, вождь шосонна, встретил Тани любезными жестами.
«Приветствуем ту, что стала другом клана нитра-джимбутов. Мир тебе среди наших шатров. - Он перевел взгляд на ее команду. - Тебе и всем вам. Разделите еду, питье и тепло костра с кланом замлей из племени шосонна».
Тани просияла и ответила:
«Я принесла еду и питье, чтобы поделиться ими, как надлежит гостю. Мой друг по духу - птица, следит за мной. Мои друзья по духу - звери, ходят рядом со мною. Я благодарю вас от себя и от их имени».
По ее знаку Мэнди опустилась на ветку соседнего дерева, а Миноу и Ферарре уселись рядом. Тани села, скрестив ноги, у костра и взяла предложенную пищу. Койотам принесли мяса. Они поели и убежали играть с ребятишками. Тани улыбнулась им вслед.
«Ваши дети не считают неведомое злом».
Укурти, клановый шаман, который, разумеется, присутствовал при беседе с удивительной человеческой девушкой, подался в ее сторону.
«Шторм часто бывает у нас. Мы знаем, что его звери - друзья. Логан сказал, что твои звери так же дружелюбны, - объяснил он. Посмотрел, как дети носятся вместе с койотами, и издал негромкое чириканье, которое у норби является эквивалентом смеха. - Я вижу, что он говорил чистую правду».
Укурти встретился глазами с Тани.
«Значит, и то, что ты - младшая сестра Той-Что-Гремит-Громом в клане джимбутов, тоже правда?»
«Да. А что, это важно?»
Лицо Укурти сморщилось в улыбке.
«Это важно. Особенно для меня. Раз это правда, я могу говорить с тобой о снах».
Тани устроилась поудобнее, а Кротаг незаметно сделал остальным знак удалиться и оставить их одних. Девушка пристально следила за мельканием пальцев шамана.
«Мне снилось, что на клан и племя надвигается зло. Мне снилось, что земля отвергает это зло. Оно - не из нашей земли».
«Так говорила Гремящая Громом из клана джимбутов», - подтвердила Тани.
«И все же тварь, которая убивает, приходит из сердца пустыни. Из центра земель, которые вы зовете Великим Унынием. Мне снилось, что ею движет ненависть - не к нашему роду, но к вашему. Что, пока не сгинет То-Что-Ненавидит, убийца останется безнаказанным. Найди то, что таится в сердце пустыни и ненавидит, Утренняя Заря. Тогда твои стрелы отнимут у врага жизнь».
Тани кивнула.
«Благодарю тебя за твой мудрый совет. Могу ли я говорить об этом с Куэйдами и моими родными?»
«Если есть нужда - да», - разрешил Гремящий Громом.
Из поездки в стойбище шосонна Тани вернулась очень задумчивой. Она повидала в жизни достаточно, чтобы верить Укурти и Изрекающей Сны. Те, кто обладает могуществом, имеют свои пути познания, недоступные простым смертным. Она расседлала Судьбу, усадила Мэнди на насест, вручила ей ласовый орех и пошла в дом. Там были Брайон и Кейди. Оба выглядели измотанными и озабоченными. Тани знала, что они работали над образцом, присланным Штормом, со дня его прибытия.
Когда Тани вошла, Кейди рассказывала негромким, усталым голосом:
- У нас в «Ковчеге» - огромный банк материалов. Сначала мы сравнили добытую из образца информацию с ними, но это ничего не дало. Джарро связался с планетами, которые владеют собственными научными базами данных. Почти все согласились прислать нам те сведения, которыми располагают. Сейчас на «Ковчеге» приспосабливают устаревшие коды так, чтобы наши компьютеры могли их считывать, либо сравнивают полученные данные с ДНК, взятым из образца. Брэд был мрачнее тучи.
- У одного из кланов нитра произошло столкновение с норби. С обеих сторон много убитых. Пат Ларкин разрешил норби переселиться на окраины его земель. Пока что это помогло предотвратить новые стычки. Но если нитра начнут нести еще более тяжелые потери, они двинутся в глубь земель норби. Как только начнут гибнуть поселенцы, вмешается Патруль.
Брайон выглядел еще более усталым, чем его жена.
- Знаю, знаю. Но объем материала огромен! В период войны с ксиками многие планеты использовали те носители информации, какие были им доступны. Новые компьютерные системы были частично уничтожены во время налетов, и тогда в ход шли старые. Уйму присланных данных приходится вводить вручную. Некоторые коды не приспособлены для автоматической работы. Если бы можно было каким-то образом сузить крут поисков...
Тани разинула рот. Ксики! Ненависть, что таится в сердце пустыни! Укурти сказал, что эта ненависть обращена на поселенцев. Логан рассказывал ей о тайной базе ксиков, которую обнаружил Шторм. Тани доводилось слышать и о других подобных базах.
Забыв о вежливости, девушка перебила Брэда. Если она права, можно будет сберечь время. Кучу времени! А если ошибается, они все равно ничего не теряют. Им ведь в любом случае пришлось бы проверять и сравнивать все подряд.
- Проверьте ксикский материал. Он у нас имеется?
Брайон и Кейди посмотрели на девушку с раздражением. Брэд поспешил вмешаться:
- Тебе что-то известно?
- Укурти сказал мне одну вещь... Так у нас есть базы данных по ксикам?
- Есть, - задумчиво ответила Кейди. - Они оставили свои записи на Трасторе, когда твой отец поднял восстание и изгнал их с планеты. За них мы пока не брались. Пойду попрошу «Ковчег» скачать их и сравнить с данными, полученными от образца.
Она удалилась почти бегом. Тани вздохнула. Теперь остается только ждать. Временами казалось, что только из этого и состоит жизнь. Сидеть и ждать, пока что-нибудь не произойдет...
На рассвете Тани услышала звонок и вбежала в столовую вместе с Куэйдами и Штормом. Туда же пришли торжествующие Кейди с Брайоном.
- Полученные нами данные совпадают с одним из ксикских образцов! Совпадение не полное, похоже, они подвергли генетическому модифицированию какое-то животное со своей родной планеты. И все же у этих двух образцов слишком много общего.
Брэд кивнул.
- Значит, зацепка найдена. Враг известен. Если очень потрудиться, возможно, нам удастся до него дотянуться.
Его лицо озарила широкая улыбка - не часто ему случалось получать такое приятное известие. Быть может, у Арзора еще есть шанс выжить...

ГЛАВА 14

Несмотря на то что новые сведения указали путь к спасению, решена была лишь часть проблемы. Кейди принялась рассказывать:
- Это материал с родной планеты ксиков, но получен он, естественно, не от них. Нам повезло, что один из людей, побывавших на их планете вскоре после первого контакта, был ученым-генетиком. Он раздобыл образцы многих местных организмов, и с тех пор они хранились в базах данных. Запросив информацию, мы получили эти сведения вместе с материалом, добытым позднее на Трасторе. Для того чтобы его обработать, полученные данные пришлось загружать вручную и перенастраивать программу.
Брэд кивнул. История контактов людей с ксиками была весьма напряженной с самого начала. Ксики с первого взгляда прониклись к людям недоверием, а когда выяснилось, что обе расы могут существовать только на планетах определенного, одинакового типа, противостояние стало явным. Ксики считали себя высшей расой, а свои обычаи - священными. Они полагали, что должны получать то, чего им хочется. Землян они воспринимали как идиотов, глупцов, которые только по слабости характера не пытаются очистить подходящие им планеты от туземцев. Сначала ксики разрешили торговцам и ученым с Земли посещать свою планету, но вскоре разрешение отменили, и то, что информация о привезенных с родины ксиков образцах сохранилась в одной из старых баз данных, было настоящим чудом.
- Когда Земля была уничтожена, копии полученных с планеты ксиков данных хранились на Трасторе, - продолжил рассказ жены Брайон. - На то, чтобы приспособить их к нашим системам, ушло немало времени и сил, но теперь это сделано, и мы получили возможность провести необходимые тесты. Сходство материалов не вызывает сомнения. Я поручил Джарро изготовить три существа на основе полученной нами ДНК. Когда у нас будут синтезированные экземпляры, нам, возможно, удастся узнать о них больше.
- Много на это понадобится времени?
- Несколько дней, - ответила Кейди. - Мы ускорили их рост. Судя по тому, что говорил Шторм, они, скорее всего, невелики. Как только будут получены жизнеспособные экземпляры, мы дадим вам знать. Кстати, не у нас одних возникли проблемы. - Она мрачно усмехнулась. - Я получила космограмму от знакомой с Эрмейна. На их шаллаты напала какая-то странная гниль. Лично я терпеть не могу шаллатов. От них потом какая-то мерзкая горечь во рту. Но жители многих планет без ума от них. Это одна из основных статей эрмейнского экспорта.
- А что за гниль? - поинтересовался Брэд.
- Они пока что не знают. Керил работает не покладая рук, чтобы хоть что-то выяснить. Однако единственное, что она может сказать: прежде они ни с чем подобным не сталкивались. - Кейди вздохнула. - Я бы им помогла, если бы была возможность, но из-за здешних проблем на это нет времени.
Сказав это, она отправилась в лабораторию. Джарро уже должен был завершить очередной этап работы.
Два дня все было тихо. На третий Тани вбежала в столовую, размахивая распечаткой.
- Мистер Куэйд! Шторм! Вы это видели? Брэд взял у нее листок и принялся читать. Хостин смотрел ему через плечо. Дочитав, они переглянулись.
Вошла Кейди. Брэд протянул ей сообщение, но она отмахнулась от него:
- Это я уже видела.
- Очень странное письмо, - сказал Шторм.
- Согласна. Такое впечатление, что там говорится нечто важное, но непонятно, что именно.
- Вот и я подумала, что это что-то важное, - кивнула Тани. - В конце концов, из генштаба, не откуда-нибудь. Но сообщение на первый взгляд лишено смысла. Кажется, это предупреждение о новых базах ксиков и готовящихся диверсиях...
Брэд грустно усмехнулся:
- Это-то и я понял. А вот остальное похоже на головоломку...
- Быть может нас пытаются о чем-то предупредить, не говоря этого напрямую? - предположил, появляясь в дверях, Брайон. - Сдается мне, так оно и есть. Судите сами: «Множество происшествий на разных планетах делают их экономически нежизнеспособными. Руководству планет, заселенных преимущественно людьми, а также отдельных колоний рекомендуется остерегаться любых действий, чреватых серьезными финансовыми кризисами или угрозой для жизни населения и колонистов. Читайте между строк».
Он взглянул на Брэда.
- Как вы думаете, шаллаты Керил в эту категорию входят?
Хостин, успевший опуститься в одно из уютных старинных кресел, стоявших в гостиной, вскинул голову - его посетила интересная мысль.
- Кейди! Вы ведь можете связаться через «Ковчег» с большинством планет, заселенных людьми?
- Можем. Правда, в некоторых случаях на это потребуется время. А что?
- Не могли бы вы обратиться к ним с парой вопросов? Спросите, не доходили ли до них слухи о ксикских военных базах или диверсиях. Не случалось ли у них в последнее время эпидемий, не появлялись ли опасные насекомые, которых раньше в помине не было? Короче, не было ли того, что похоже на серьезную катастрофу естественного происхождения, но вполне может быть и вражеской диверсией? Не в том смысле, что это обязательно диверсия, но не кажется ли такое объяснение правдоподобным? Посоветуйте им быть настороже, ибо не исключены случаи предумышленного вредительства. В слухах может содержаться полезная информация. Генштабу не пристало задавать подобные вопросы напрямую, а вы, как частное лицо, имеете на это право. Во всяком случае, такая мера предосторожности никому не повредит. Вы не могли бы взяться за это прямо сейчас?
Некоторое время Кейди молча смотрела на Шторма.
- Вы полагаете... - начала она и осеклась. - Хорошо, я составлю запрос. У меня много знакомых на разных планетах. Отправлю им его как личное сообщение. Надеюсь, они отнесутся к этому делу серьезно.
Она ушла, а Брайон посмотрел на Хостина.
- Вы действительно считаете, что это может быть частью очередного злокозненного плана ксиков?
Вместо Шторма ему ответил Брэд:
- Я воевал с ксиками. Они во многом мыслят иначе, чем мы. Но ненавидеть они умеют. А еще они хорошо умеют учиться на собственном опыте. Ксики могли мирно сосуществовать с людьми, но предпочли развязать войну. Им непременно нужно было заполучить все, чем мы владели. Теми планетами, которым мы предоставили автономию, они правили бы как самодержцы. Мы заселяли планеты и были довольны тем, что колонии процветают. Они забирали все, что производилось в иных мирах, и увозили на родину, чтобы их правящие кланы могли жиреть и обогащаться. В конце концов они проиграли войну, однако часть твердолобых политиков уцелела и намекает, что скоро снова придет их время. После войны на наших планетах осталось множество мелких ксикских баз, командиры которых считают своим долгом продолжать боевые действия или хотя бы пакостить нам исподтишка. Мы тут недавно разгромили одну из таких баз - вы об этом слышали ?
Брайон кивнул, и Брэд продолжал:
- Эта база поставляла ксикам продовольствие. Они похищали продукты питания, которые затем переправлялись на родину ксиков. Занимались они и диверсиями. На других планетах тоже было обнаружено несколько таких баз. Ходили слухи, что ближе к концу войны ксики разослали некоторое количество отрядов, которым было поручено продолжать партизанскую войну на заселенных людьми планетах.
- Но это же безумие, Куэйд! Ксики потерпели поражение! Мы загнали их на родную планету. Уничтожили их поселения на других планетах, а пленных отправили на родину. Если они начнут все заново, они могут... мы можем... ну... По всей вероятности, на этот раз верховное командование прикажет уничтожить их родную планету! Мы вынуждены будем поступить с ними так же, как они поступили с Землей.
- Вполне возможно. - Взгляд Шторма сделался жестким. - Однако они узнали о нас не меньше, чем мы о них. Им известно, что мы не поступим так, пока не получим неопровержимых доказательств их вины. Они считают это одной из наших слабостей. Если на разных, не связанных друг с другом планетах начнут происходить необъяснимые катастрофы, похожие на природные катаклизмы, может пройти очень много времени, прежде чем мы сообразим, что это ксикские диверсии. Пока не появятся доказательства причастности к нашим бедам ксиков, мы можем долго раскачиваться, прежде чем что-либо предпринять. Если же мы добудем и предъявим доказательства, их правительство заявит, что обнаруженный нами отряд действовал по собственной инициативе, вопреки приказам командования.
- Кстати, такое тоже вполне возможно, - вставил Брэд.
- Возможно, но маловероятно. - Хостин обвел взглядом собеседников. - Большую часть тайных баз мы обнаружили и уничтожили. С тех пор как окончилась война, прошло уже немало времени. Большинство групп сдались в течение первого года после подписания мирного договора. Здешней базе удалось продержаться дольше других из-за того, что огромная часть Арзора остается неисследованной, а соглашение с туземцами ограничивает полеты над землями, которые им принадлежат. А если учесть, что над Великим Унынием летать практически невозможно из-за сильных ветров... К тому же у них имелся псевдочеловек.
Шторму живо вспомнилось, как все это было. Ксики - гуманоидная раса, и они достаточно похожи на людей, чтобы средствами пластической хирургии можно было придавать им внешний облик человека. В секретной лаборатории ксики изготовили несколько псевдолюдей, и один из них был прислан на Арзор. Ему удалось затеряться среди поселенцев, но в конце концов он был обнаружен благодаря тому, что псевдочеловек опасался повелителя зверей и слишком активно пытался его убить. После этого люди вместе с туземцами прочесали арзорские пустыни вдоль и поперек. На тот момент других баз ксиков на Арзоре не было...
Брэд внимательно взглянул на Хостина.
- О чем задумался, сынок?
- Я думаю, - медленно начал Шторм, - ксикское командование долго ничего не предпринимало и теперь могло счесть, что мы поверили, будто они утихомирились. Они могли разослать несколько спецгрупп, чтобы прощупать обстановку. Если окажется, что мы не утеряли бдительности, правительство ксиков заявит, что ничего не знало и эти группы сидят тут еще со времен войны.
- А если им удастся закрепиться на нескольких планетах, не вызвав подозрения людей, они создадут новые базы. И начнут подтачивать экономику наших планет разного рода диверсиями, - тихо произнес Брэд.
- Ну да. Условия, которые позволили их предыдущей группе так долго оставаться незамеченной, никуда не делись. К тому же ксики могут счесть, что им есть за что мстить арзорцам.
Брэд кивнул и взглянул на Брайона с Тани.
- Тани, можешь ли ты составить полное и подробное описание проблемы, с которой мы столкнулись? Когда напишешь, покажи его мне. Думаю, об этом следует уведомить генштаб.
- О чем именно? - спросил Брайон.
- Обо всем, что тут творится, - улыбнулся Брэд. - Дескать, считаем необходимым сообщить о том-то и том-то. Тот факт, что гены убийц, кем бы они ни были, содержат ДНК с родной планеты ксиков, заставит наше командование насторожиться. И кстати, Тани, покажи-ка нам сообщения о других катастрофах, которые получила Кейди. Мы проанализируем их и присоединим к докладу.
Несколько часов спустя доклад был написан, прочитан и одобрен Брэдом.
- Толково и убедительно. Факты изложены по порядку, а за ними - все существующие гипотезы и предположения. Причем гипотезы отчетливо охарактеризованы как таковые. А это что?
- Сообщение, только что полученное с Лерейна. Я собиралась присовокупить его к докладу и отправить вместе с ним.
Брэд пробежал сообщение глазами. Некий ученый с Лерейна отвечал на запрос Кейди. Никаких эпидемий, неизвестных болезней и опасных насекомых у них не появлялось, однако дела в последнее время идут неважно. В отдаленном горном районе произошло несколько мелких землетрясений. Насколько удалось восстановить ход событий, в результате землетрясений возник оползень, который перекрыл верховья одного из притоков реки Джейд. В ущелье скопилось огромное количество воды, и пять недель спустя она прорвала запруду.

Предыдущая страница 11 Следующая страница


Ковчег повелителя зверей 12

Гигантская волна прокатилась по Джейду и достигла недавно построенной плотины. Та не выдержала удара, в ней образовался пролом, и огромная масса воды из водохранилища покатилась дальше, вниз по течению. Вода стеной шла по реке к столице Лерейна. На эвакуацию оставалось меньше двух часов. Число погибших приближается к десяти тысячам человек. Пострадавших куда больше, при этом они остались практически без медицинской помощи, поскольку город полностью разрушен. Автор сообщения опасался, что в одном из лагерей беженцев началась эпидемия, но это было явно не то, что имела в виду Кейди, - ведь в антисанитарных условиях этого следовало ожидать.
Тут вошел Брайон.
- Это пришло уже после того, как Тани отправилась к вам. Взгляните-ка.
Еще одна природная катастрофа. Пожар в огромном лесном массиве на планете Мерла. Причиной пожара, по всей видимости, стал осколок разбитой бутылки. Власти полагали, этот осколок обронили охотники. В результате пожара было уничтожено множество гектаров желтодрева, которое растет в течение нескольких веков. Конечно, не такая уж это катастрофа, однако теперь Мерле придется сократить производство роскошной мебели, экспорт которой приносил серьезную прибыль планете. Власти направили на пожарище отряд рейнджеров, чтобы те провели расследование, запретив охоту в лесных массивах.
Настоящей катастрофой стало появление на Мерле пильщиков с Астры. Неизвестно откуда взявшись, они начали активно уничтожать оставшиеся леса. На Мерле нет существ, способных сдержать распространение популяции, и потому пильщики вполне способны свести леса подчистую: деревья, ослабленные ими, падают от сильного ветра и вдобавок становятся непригодными для производства качественной древесины. На родной планете у пильщиков были естественные враги - крауки. Полагают, что пильщики прибыли на одном из кораблей, недавно прилетевших с Астры, с грузом или в багаже кого-то из пассажиров. Теперь власти лихорадочно завозят на планету стерилизованных крауков, ведутся исследования пильщиков и желтодрева, досматриваются звездолеты и особенно тщательно пассажиры с Астры. О диверсии ксиков, понятное дело, никто не подумал. До сих пор власти были уверены, что все эти события явились следствием несчастных случаев.
Тани тоже читала сообщение через плечо Брэда. Дочитав, она с шумом втянула в себя воздух.
- Это тоже следует отправить! Хостин кивнул.
- Да. План просто великолепный. Ничего такого, что могло бы заставить правительство заподозрить диверсию. Однако устроить все это проще простого. На Лерейне достаточно было взорвать несколько зарядов, чтобы перекрыть оползнем реку. А потом еще несколько взрывов - и получится по-настоящему прочная запруда. Мне доводилось работать с опытными десантниками - они без труда могли бы организовать нечто подобное. А дальше все пойдет само собой. Разумеется, когда люди живут во временных укрытиях без канализации и вдобавок находятся в состоянии посттравматического шока, никого не удивит, если начнется эпидемия. Если же эпидемия не начнется сама собой, это тоже нетрудно исправить.
И с Мерлой то же самое. Все, что требовалось от диверсионной группы, - это устроить пожар и прослушивать переговоры космопорта. Астра находится в том же секторе, что и Мерла, эти планеты регулярно торгуют друг с другом, так что им оставалось дождаться прибытия корабля и выпустить пильщиков. Если власти Мерлы обвинят во всем Астру и между планетами начнется вражда, ксики добьются своего. Раз власти шерстят все прибывающие корабли и их пассажиров, отношения между планетами уже сейчас стали напряженными. Шторм взглянул на распечатки.
- Отправь их все вместе, Тани. Добавь описание гнили, поразившей шаллаты на Эрмейне, и все остальное. Это вполне могут быть происки ксиков, но на каждой планете считают, что проблемы только у них.
- А может, все это действительно никак не связано?
- Может быть. Но не забывай про письмо из генштаба. Похоже, в последнее время таких происшествий стало слишком много, и кто-то начал подозревать, что все это неспроста. Знаете поговорку: раз - случайность, два - совпадение...
- Три - происки врага, - закончил отчим. - Я тоже думаю, что такое количество катастроф одновременно не может произойти без чьей-то злой воли. Отсылай все. Посмотрим, что решит генштаб.
Решение генштаба пришло космограммой вечером того же дня. В космограмме прямо и недвусмысленно говорилось: существуют причины предполагать, что на планетах, населенных землянами, действуют ксикские диверсионные группы. «Природная» катастрофа стряслась еще на одной планете. Однако там были найдены доказательства, что произошла она отнюдь не по естественным причинам. Власти копнули глубже и обнаружили группу ксиков. В результате погибло множество ни в чем не повинных ученых, а ксики предпочли подорвать себя, чем сдаться в плен. Улик, впрочем, достаточно, чтобы с уверенностью утверждать: это была хорошо продуманная операция.
В конце послания говорилось: «Предположительно, отряды ксиков, в чью задачу входит провоцирование социальных потрясений и организация катастроф, были засланы на максимально возможное число малонаселенных планет, где живут люди».
Брайон прочитал послание вслух.
- Ну вот, теперь никаких сомнений не осталось. Вероятно, завтра поступят новые сведения от знакомых Кейди. Тогда же в лаборатории должны вылупиться ксикские насекомые. Я отправил копию ДНК в генштаб, чтобы узнать, нет ли у них сведений об этих существах, но думаю, они ничего не знают, иначе информация была бы в базах данных «Ковчега». Тем не менее мы их предупредили. Тани, мне нужна твоя помощь. Я хочу посмотреть, сможешь ли ты установить контакт с этими насекомыми, когда они вылупятся.
Хостин заметил, что Тани слегка побледнела, однако кивнула.
- Можно, я возьму с собой Мэнди? Мне проще, когда она рядом.
- Конечно. Ты, главное, не волнуйся. Мы с Кейди приготовили все необходимое. Эти твари не разбегутся, мы выводим их в высокопрочных стеклопластовых контейнерах. Приходи в лабораторию часов в семь утра.
Он обвел взглядом остальных.
- И вы все тоже приходите. Вам наверняка хочется посмотреть, как выглядят эти убийцы. Может, и вы, Шторм, скажете что-нибудь ценное.
«Возможно», - подумал Хостин, которому очень не хотелось, чтобы Тани ходила в лабораторию. Если бы Брайон сперва поговорил с ним, он бы сказал, что можно обойтись и без помощи Тани. Но теперь уже поздно. Если сказать об этом сейчас, девушка может счесть, что Шторм ей не доверяет, а это вовсе не так.
В ту ночь Шторм спал вполглаза. Среди ночи он проснулся, пытаясь понять, что за странный звук его разбудил. Через какую-то долю секунды он сообразил, что к чему, и бросился к комму, мигавшему красным огоньком и издававшему трели срочного вызова. На экране появилось знакомое лицо донельзя возбужденного человека.
- Думарой? В чем дело?
Глаза у здоровенного фермера были безумные.
- Нитра! Они напали на клан меренов, живущий у западных границ земель Пата. Произошла стычка, нитра загнали меренов на мою землю. Пат приехал ко мне, и мы слегка потравили нитра слезоточивым газом. Они удрали обратно в пустыню - видать, несладко им пришлось. Но у нас тут уйма убитых и раненых норби. Как только все закончилось, Пат вызвал Келсона.
- Что вы хотите делать?
- Келсон собирается доложить обо всем Патрулю. Говорит, нам, фермерам с Пиков, надо убираться с нашей земли. Знаешь что, Шторм? Я лично с места не сдвинусь, и многие другие тоже. И если Келсон или Патруль попытаются нас сковырнуть, крови будет много. Никаких компенсаций они нам не выплатят, а болтаться всю жизнь в порту без гроша в кармане и без крыши над головой я не намерен!
- Келсон там?
- Ага. Щас позову.
На экранчике комма появилось усталое лицо Келсона.
- Извини, Шторм, но это моя работа...
- Я знаю. Зато ты еще кое-чего не знаешь. Когда ты последний раз был у себя в конторе? Вчера утром?
Келсон удивленно кивнул.
- Ну так вот. Для начала мы получили космограмму из генштаба. И не от какого-нибудь адъютанта, а от Главного.
Хостин зачитал вслух первое сообщение.
- Понял? Нет? Слушай дальше. У Брэда появились кое-какие соображения. Он попросил Кейди Карральдо связаться с учеными на других планетах, с теми, кого она знает лично. И мы получили целый список миров, на которые в последнее время обрушились странные бедствия. Мы переправили полученные сведения в генштаб и получили вот что.
Он начал читать второе сообщение. Глаза у Келсона становились все шире и шире. Дочитав, Шторм поднял руку:
- Погоди, это еще не все. Я привез из поездки свежие образцы, взятые от лошади, которую прикончили ночные убийцы. И супругам Карральдо удалось обнаружить совпадение ДНК убийц с генетическим материалом, полученным некогда с родной планеты ксиков. Да, они уверены. Они дважды все перепроверяли.
Из-за спины Келсона послышался невнятный рык - это Думарой передавал слова Хостина другим слушателям. Ну что ж, на какое-то время это позволит избежать проблем. Думарой - солдат, и солдат хороший. Арзорским туземцам он не доверяет, но ксиков ненавидит всей душой.
Келсон на несколько минут исчез с экрана, потом появился снова.
- Ты хочешь сказать, что вызывать Патруль - пустая трата времени?
- Да. Я так считаю, - подтвердил Шторм. - Некоторые планеты, на которых произошли катастрофы, близки к голодным бунтам и гражданской войне. У нас до этого пока дело не дошло. И не дойдет, если не терять головы. Лети-ка ты к нам на ранчо, и захвати с собой Думароя и Ларкина. К тому времени, как вы прилетите, у нас появится кое-что, на что вам стоит взглянуть.
Все трое обещали прилететь, и Хостин отключил комм. Обернувшись, он увидел, что у него за спиной стоит Брэд.
- Слышал?
- Слышал, - сурово сказал Брэд. - Сынок, ты говорил, у нас пока еще не дошло до войны. Но если мы не предпримем что-то в ближайшее время, драки не миновать. Это второе племя норби, пострадавшее от нитра, которые пытались уйти подальше от убийц. А норби наседают на поселенцев. Думарой теперь знает, что за всем этим стоят ксики, но это не помешает ему стрелять в туземцев, если те начнут охотиться на его якобыков. Лансины и Ларкины из Пиков - хорошие люди. Они будут пытаться что-то сделать и найти компромисс. Но даже они рано или поздно возьмутся за оружие.
Брэд вздохнул.
- Имей в виду, что Мирт Ласко потерял сына. Думарой тоже до сих пор из-за этого сам не свой. Чувствует себя виноватым.
Шторм упал в кресло.
- Мы делаем все, что можем. Я добыл образцы, Карральдо сумели их идентифицировать и создать живые экземпляры насекомых. Мы выяснили, что за этим, скорее всего, стоят ксики. Остается узнать, что это за насекомые и как с ними бороться.
Он щелкнул пальцами и пружинисто поднялся из кресла, не в силах сидеть спокойно.
- Нам надо узнать также, где прячется диверсионная группа ксиков. Ну что, пошли смотреть, кто вылупится в мобильной лаборатории?
- А когда должны прибыть Келсон и фермеры? Хостин взглянул на часы.
- Скоро. Он собирался вылететь на вертолете через несколько минут.
Брэд направился к двери.
- Идем, я хочу выяснить, что создали Карральдо. Если окажется, что их постигла неудача, лучше встретить Думароя и потолковать с ним прежде, чем он примется орать.
Шторм мрачно усмехнулся.
- Проблема в том, что даже удача может оказаться не такой уж удачной! Ладно, пошли.
Они вышли на улицу и двинулись к мобильной лаборатории. Брэд вежливо постучал, Кейди открыла дверь и жестом пригласила их войти. Брайон стоял, склонившись над небольшим прибором, Тани просматривала данные на мониторе. Время от времени они тихо переговаривались. Шторм с отчимом встали так, чтобы все видеть, но никому не мешать. Сидевшая на насесте в углу лаборатории Мэнди тоже ждала молча, но Хостин чувствовал, как она напряжена.
Кейди оглянулась на племянницу.
- Ну как? Чувствуешь что-нибудь?
- Голод! - слабым голосом ответила Тани.
- Они хотят есть? Это убийцы?
Девушка ответила медленно и с трудом. Казалось, ее вот-вот стошнит.
- Они хотят крови и плоти. Они наслаждаются болью. Они меня знают!
- Давайте-ка посмотрим, как они выглядят. Брайон отступил назад, надавил на рычаг, и в стеклопластовый ящик с высокими бортами выбежало нечто черненькое. Оно двигалось так стремительно, что люди не успели его разглядеть. Брайон потянулся за крышкой, но было уже поздно. Тварь прыгнула на стенку ящика, перевалилась через край и понеслась к Тани. Существо было дюйма в два длиной и в дюйм шириной. Голову его венчали нетерпеливо растопыренные челюсти, казавшиеся слишком крупными для такого тела.
Тани отскочила в сторону, но тварь развернулась и снова устремилась к ней. Парасова сорвалась с насеста и спикировала на слишком проворное насекомое. Щелкнул массивный клюв, раздался хруст, и тварь замерла. Мэнди успокаивающе курлыкнула и протянула свою добычу Тани. Девушка побелела еще сильнее и пошатнулась. Брэд подхватил ее.
- Ну-ка, девочка, присядь. Шторм, тащи воду. Брайон, я бы на вашем месте больше этих тварей не выпускал. Кейди, попросите Мэнди, пусть отдаст эту тварь вам.
Все засуетились.
Тани усадили на табурет и напоили водой. Хостин поддерживал ее, чтобы она не упала. Брайон стерег контейнер, а Кейди безуспешно пыталась убедить Мэнди расстаться с добычей. Парасова упрямилась. Наконец Тани обернулась, взглянула на нее, и птица нехотя протянула тварь Кейди. Та взяла ее, предварительно натянув на руку защитную перчатку, и поднесла к лицу.
- Отлично! - сказала она звонким голосом. - Теперь многое становится ясным.

ГЛАВА 15

Весь следующий день ушел на изучение крохотного убийцы. Прилетел Келсон с Думароем и Ларкином. Все трое уселись, молча наблюдая и слушая. Дохлая тварь раскрыла немало секретов, после того как Кейди закончила многочисленные обследования.
- Очень прочные экзоскелеты. Нужно сильное внешнее воздействие, чтобы их раздавить.
Думарой с отвращением смотрел на убийцу.
- Стало быть, щелчком его не пристукнешь? Наступить надо?
- Возможно, и этого окажется мало, - ответила Кейди. - Разве что попрыгать на нем, но сделать это весьма сложно: они очень шустрые. Пока вы соберетесь с мыслями, они, скорее всего, уже вцепятся в вас.
Думароя передернуло. Келсон подался вперед:
- А какой у них яд?
- Мерзкий. Парализует мускулатуру, но при этом все рефлекторные функции продолжают действовать. Вы дышите, сердце бьется. Вы не теряете сознания, просто не в состоянии шелохнуться, как бы сильно ни старались.
Думарой гневно оскалился.
- И что же, эти твари от природы такие или это работа ксиков?
Брайон повернулся от своего стола.
- И то, и другое, мистер Думарой. Мы обратились в генштаб, поскольку они имеют доступ к архивам, которых простые смертные в глаза не видели. Вероятно, убийц вывели из насекомых, сохранившихся на планете ксиков только в зоопарках и научно-исследовательских институтах. Яд у них был довольно слабый, но их все же старательно изничтожали. Ксики воспринимали укус этих тварей как весьма болезненный, человека он уложил бы в постель на пару недель. Первоначально эти насекомые охотились на мелких животных. Они предпочитали живую пищу. Кроме того, у них, как и у муравьев, имелись особи разной специализации.
Он умолк, чтобы проверить результаты теста, над которым работал, и Кейди продолжила вместо него:
- Это - воин. Он ядовит и способен довольно далеко прыгать вперед или вверх. Остальные - рабочие. Они едят, перерабатывают пищу в полужидкую массу и скармливают ее воинам. По всей видимости, процесс кормления доставляет им удовольствие. Очень сильное удовольствие. Оно связано с пожиранием живой добычи. Полагаю, они обладают некоторыми способностями к эмпатии. Они наслаждаются любыми эмоциями, чем сильнее - тем лучше.
Шторм ощутил дурноту. Так вот что чувствовали они с Тани! Радость пожирания трепещущей плоти. Ксики усилили эту способность. Теперь насекомые выбирают в жертвы существ с наиболее сильными эмоциями. Значит, они предпочитают животным людей, а среди них выбирают тех, кто наделен хотя бы минимальными экстрасенсорными способностями. Он давно подозревал, что способности Тани сильнее, чем у него, хотя она и не проходила обучения. Теперь Хостин был в этом уверен. Вот почему насекомое устремилось прямиком к ней! -Тани стояла у него за спиной. Шторм не видел девушку, но чувствовал ее ужас и отвращение. Слава богу, Мэнди распознала опасность! Надо, кстати, поработать с парасовой. Видимо, этот вид птиц способен убивать и поедать таких насекомых без вреда для себя. «Ковчег» должен был в ближайшее время передать на Ду-Ишан новую партию парасов, и Брайон с Кейди решили, что клонируют Мэнди. Если запустить программу ускоренного роста, через пару недель можно получить партию взрослых птиц...
Они отправят их на Ду-Ишан позже, если на Арзоре они больше не понадобятся. Изготовить их в любом случае необходимо, раз ду-ишанцы заказали парасов, и на Арзоре они тоже пригодятся. Но если найдется другой способ бороться с ночными убийцами, птиц можно будет погрузить в анабиоз до тех пор, пока «Ковчег» не прибудет на Ду-Ишан.
Хостин от души надеялся, что птицы им не пригодятся. Он вышел на улицу подышать прохладным вечерним воздухом. Брэд присоединился к нему, и оба стали смотреть на звезды.
- Когда любуешься ими, трудно представить, что на них может таиться столько зла! - голос Брэда звучал устало.
Шторм взглянул на отчима.
- Ты ведь был солдатом и знаешь: вещи не всегда бывают такими, какими кажутся. Однако часть загадки мы разгадали.
- Возможно. Теперь мы знаем, что это за твари. Знаем, откуда они взялись, на что способны и каким образом изменили их ксики. Но нам неизвестно, где находится диверсионная группа ксиков. Мы не знаем, нет ли у них в запасе еще каких-нибудь тварей, и не придумали, как разобраться с этими.
- Если клонировать Мэнди...
- То клоны сумеют уничтожить немало этих насекомых, - закончил Брэд. - Я говорил об этом с Брайоном. Боюсь, ксики будут успевать производить насекомых больше, чем парасовы - съедать. Нет, нам обязательно надо найти место, откуда являются убийцы. Брайон говорит, у них очень интенсивный обмен веществ. До сих пор их тактика сводилась к тому, что они охотились, убивали в темноте, ели и до рассвета возвращались обратно. Изначально существовал только один... как бы это сказать... улей. Теперь их два. Много ли времени пройдет, прежде чем их станет пять, шесть, сотня?
Его лицо, освещенное луной, внезапно сделалось совсем старым.
- Кейди получила новые известия от своих знакомых с Мерлы и Лерейна. Ситуация на планетах быстро ухудшается. На Мерлу перестали прибывать корабли с Астры. А в палаточных лагерях на Лерейне началась эпидемия. Народ волнуется.
Хостин покачал головой:
- Это оттого, что туда еще не дошли вести о ксиках. Они должны были прийти примерно в то же время, когда Кейди получила это сообщение. Асизи, люди любят, когда есть враг, которого можно обвинить во всех несчастьях. Пока их проблемы кажутся им последствием природной катастрофы, они будут бороться друг с другом. Но подожди немного, как только они услышат, что за всеми этими смертями стоят ксики, гнев людей обратится на них. Беспорядки прекратятся, и народ начнет вести себя куда разумнее.
- Ты говоришь так уверенно, сынок...
Хостин хмыкнул.
- Я в этом действительно уверен. Главная наша проблема - это Тани. Тварь устремилась прямо к ней. Это означает, что у нее - самый сильный дар. Но она их так боится, что блокирует свои способности слышать убийц. Когда все разойдутся, попробуй пораньше уложить ее в постель. Я хочу с утра выехать с ней на прогулку. Возможно, вдали от лаборатории и этих тварей мне удастся убедить ее попытаться их услышать.
- Кейди говорила, что Джарро изготовил трех насекомых. Они все одного типа?
- Нет, - сказал Шторм. - Остальные двое - рабочие. Они медлительнее, не такие агрессивные и не ядовитые. Может, я смогу убедить Тани, что установить контакт с ними будет не так опасно.
Они вернулись в лабораторию и обнаружили, что все разглядывают двух насекомых, бегающих по стеклопластовому контейнеру. Обе твари тихонько пощелкивали на бегу. На некоторых отдаленных ранчо было трудно с батарейками, и в обиход снова вошли старинные механические часы. Так вот, звуки, издаваемые насекомыми, походили на тиканье таких часов, только ускоренное. Тани по-прежнему сидела в углу на табурете. Ее загорелое лицо приобрело зеленовато-бледный оттенок, и вид у девушки был чрезвычайно несчастный.
Брэд кивнул ей, перекинулся парой слов с Кейди и увел Тани с собой. Шторм ушел вслед за ними. Пусть остальные сидят в лаборатории хоть до утра, обсуждая свойства этих щелкунов. Он знал, что Брэд подсыплет девушке в кружку со сванки чего-нибудь успокоительного, чтобы она спала крепче. Хостин отнес в комнату Тани парасову вместе с ее насестом. Койоты уже лениво развалились в уголке. Хорошо. С командой Тани будет куда спокойнее.
Тани спала крепко, без снов. Сванки с подсыпанным в него успокоительным, присутствие команды и утомительные события вчерашнего дня помогли ей расслабиться и как следует отдохнуть. Проснувшись, девушка чувствовала себя бодрой и успокоившейся. В окно лился солнечный свет. Хорошо бы сейчас прогуляться верхом, подальше от лаборатории!
Тани проскользнула на кухню, стянула краюху хлеба с куском сыра из молока якобыка и пошла к загонам. Судьба встретила ее радостно, и некоторое время девушка стояла, облокотившись на изгородь, и гладила кобылку. Потом потянулась за седлом и недоуздком. Тани была в хорошем настроении, солнце припекало ей спину, Судьба была счастлива, команде не терпелось прогуляться. Сейчас она уедет и проведет день в тишине и покое. Девушка вскочила в седло, и Судьба весело загарцевала под ней. Они направились к краю Котловины, до которого было полдня езды.
Так далеко она, впрочем, забираться не будет, решила Тани и улыбнулась. В прошлый раз она тоже не хотела забираться слишком далеко, а очутилась в трех днях езды от ранчо, в долине, где обосновался клан джимбутов. Девушка стала вспоминать своих друзей-туземцев: Маленькую Птичку, Высоко Прыгающего, Изрекающую-Сны, Песню Ручья, ее супруга - Проворного Убийцу и их сынишку. В душе Тани проснулась тревога. Могут ли нитра считать себя в безопасности, оставаясь в долине у подножий Пиков?
Им пришлось покинуть свои земли в пустыне из-за гибели членов клана, из страха перед щелкунами. Что ж, такое уже не раз бывало в истории. Она читала в старых книгах и отец ей рассказывал, как их собственный народ вынужден был покинуть свои земли из страха перед чужой расой. Отчасти именно это связывало ее отца и мать, помогало им понимать друг друга. Оба они происходили из народов, которые лишились своей земли. Тани думала, что теперь такого произойти не может. Ведь есть же законы!
Но щелкуны не ведают законов. Если они будут продолжать совершать набеги, нитра придется уходить от них все дальше. Тани знала, что будет потом. Если даже Патруль вынудит поселенцев уйти, это не поможет. Щелкуны будут продвигаться все дальше, и все дальше будут уходить от них туземцы, пока, наконец, бежать станет некуда и прятаться станет негде. Тогда они погибнут. Тани вспомнила, какая смерть их ждет, и ее затрясло. Всех их, друзей и подруг, которые признали ее своей, осыпали подарками, смеялись и шутили, делились радостями и бедами, как с родной...
Озадаченная чувствами всадницы, Судьба мало-помалу замедляла ход и наконец остановилась. Тани спрыгнула наземь и привалилась к нагревшейся на солнце скале. Ее трясло все сильнее. Надо что-то делать! Каким же она будет другом клана, если допустит, чтобы джимбуты погибли из-за ее трусости?..
Шторм, ехавший следом за девушкой от самого ранчо, заставил своего жеребца перейти с рыси на шаг. Дождь-в-Пыли обогнул скалу, и они увидели перед собой стоящую неподвижно кобылку. Хостин спешился, бросил поводья. Дождь будет ждать, пока он его не позовет.
Шторм беззвучно подошел к девушке. Тани ничего не замечала, терзаемая страхом, отчаянием и отвращением к собственной трусости. Она сидела, прижавшись спиной к скале, и дрожала всем телом, пытаясь справиться с собой, заставить себя сделать то, что необходимо. Койоты привалились к ней с обеих сторон, сидевшая на плече Мэнди нежно курлыкала, тщетно пытаясь успокоить подругу. Танина команда знала Шторма, он был свой, и потому звери позволили ему подойти вплотную, не предупредив девушку. Хостин попытался установить с ней мысленную связь - и все понял.
В том, как Тани, вся дрожа, жалась к скале, был ужас загнанного животного. От нее исходили ментальные волны ужаса. Она презирала себя за трусость, и тем не менее страх сводил ее с ума. Она должна была помочь нитра, но не могла. Ее душу раздирали две непримиримые силы. Желание помочь своим друзьям - и сознание того, что сделать это она может, только пересилив себя, переборов обуревавший ее ужас.
Глядя на Тани, Шторм позабыл о своих планах - их смыло волной жалости. Не задумываясь о том, что будет делать дальше, он, подойдя к девушке, снял с ее плеча Мэнди и посадил на скалу. Потом сел и привлек к себе Тани. Он убаюкивал ее, нашептывал слова утешения. Все будет хорошо. Не надо бояться, ее есть кому защитить. У нее есть родичи, у нее есть сила, на которую можно опереться, у нее есть преданная ей команда...
Мало-помалу Тани перестала дрожать. Шторм почувствовал, как ее бешено колотящееся сердце забилось ровнее, напряженные мышцы расслабились. Он заглянул ей в лицо. Измученная силой своих эмоций, Тани задремала в кольце его рук. Хостин улыбнулся теплой, ласковой улыбкой. Кажется, она стала ему доверять. Он знал, что значит этот внезапный сон, в котором тело и душа ищут убежища от невыносимого напряжения. Через час она проснется освеженная. Шторм подвинул девушку так, чтобы им обоим было удобнее, и стал ждать ее пробуждения.
Койоты тоже расслабились и трусцой убежали охотиться, будучи уверены, что оставляют Тани в надежных руках. Судьба отошла в сторонку, чтобы пощипать травки, но глаз с людей не спускала. Она была не настолько уверена в Шторме и предпочитала последить за ним. Хостин взглянул на Тани. Во сне ее лицо разгладилось. Какое у нее живое лицо! Когда она бодрствует, на нем отражаются все ее чувства. Широкий разлет бровей, изящный изгиб теплых губ... «Хорошее лицо, - подумал Шторм. - Лицо человека, который, когда понадобится, отдаст своим друзьям и родным все - и ничего не попросит взамен. У девчонки душа, способная сражаться и дарить».
Тело, которое он держал в объятиях, было легким и стройным, но при этом жилистым и мускулистым. Он видел, как она ехала в седле много часов подряд, не выказывая усталости, как она дразнила Судьбу и ловко уворачивалась от ее острых рожек. Он много думал о Тани, говорил с ее родственниками и знал, из-за чего она стала такой, какая есть. Больше всего ей не хватает уверенности и поддержки. Брайон и Кейди любят ее, но как-то мимоходом. Слишком уж они на нее не похожи. У них разные стремления, разные цели. Карральдо плохо понимают девушку, уезжающую в степь, чтобы сбежать от себя самой. В ней борются мужество и страх, лед и пламя. У нее есть дар и любящая команда, но она боится стать настоящим повелителем зверей. Да, при всей своей силе, она полна противоречий. Тани шевельнулась и тихонько всхлипнула во сне. Шторм опустил голову. Он намеревался шантажировать ее, призывая спасти друзей и эту, полюбившуюся ей землю. Он хотел оседлать и взнуздать ее, принудив нести ношу, которая, вероятно, убила бы Тани, если бы она тащила этот груз вопреки своей воле. Шторм тяжело вздохнул. Нет, он не сделает этого. Если он навяжет девушке свою волю, это кончится тем, что она сойдет с ума, так и не сумев отыскать щелкунов. Шторм склонился еще ниже и коснулся губами уголка мягких губ Тани.
- Я этого не допущу, - тихо пообещал он. Тани открыла глаза и шепотом спросила:
- Чего?
- Никто не станет заставлять тебя слушать щелкунов.
- Но ведь ты же хотел, чтобы я их услышала?
- Я не понимал, чего тебе это стоит.
Тани снова закрыла глаза, обдумывая сказанное Штормом.
Она размышляла, взвешивала, припоминала, но, как ни крути, получалось, что у нее нет выбора. Хочешь не хочешь, ей придется использовать свой дар, чтобы не раскаиваться потом всю жизнь и не корить себя за трусость. Она ведь дочь воина, человека, который погиб, спасая своих друзей. Их род восходит к Волчьей Сестре из племени шейенов. Неужели Тани окажется слабее? К тому же ей будет не так страшно, если ее поддержит Шторм. По крайней мере, она на это надеялась.
Девушка открыла глаза и, испытующе глядя на Шторма, спросила:
- Ты веришь, что мы сумеем объединить свои усилия, как хотела того Гремящая Громом?
Хостин кивнул - это было единственное возможное решение, но Тани должна принять его сама. Он не станет убеждать ее в необходимости этого.
Теперь он начал склоняться к мысли, что ничего хорошего из их попытки не выйдет. Они с Тани слишком разные люди. В экстремальной обстановке их внутренние противоречия не компенсируют друг друга, а достигнут апогея. Ему доводилось слышать, что при подобных попытках несхожие по темпераменту и прочим параметрам повелители зверей гибли либо лишались своего дара. А кое-кто из «перегоревших» позднее кончали жизнь самоубийством.
Стоящая перед ними задача представилась Хостину Шторму в новом свете, и то, что он увидел, очень ему не понравилось. Тани не может «слушать» щелкунов одна - это очевидно. Объединив свои усилия они, возможно, добились бы желаемого результата, если бы у них было больше точек соприкосновения. Прежде ему казалось, что они составят неплохую пару: он - «ведущий», она - «ведомая». Но два «ведущих» в одной упряжке могут запросто погубить друг друга! А в «ведомые» ни он, ни Тани не годились. Что будет с его командой, если он погибнет?..
Заметив колебания Шторма, девушка отчасти догадалась, чем они вызваны.
- Твоя команда не останется в одиночестве, - тихо сказала она. - У тебя уже есть партнер для Хинг. Скоро появятся и другие сурикаты. Орлы размножаются очень медленно, так что одна пара орлов не причинит ущерба здешней экологии. А лишних можно будет отправлять на Трастор. Ксики применяли там химическое оружие, которое погубило местных коршунов-малланов: у них возникла на него сильнейшая аллергия, а яда на планете накопилось столько, что восстановить популяцию коршунов не удастся. Правительство Трастора уже обращалось к «Ковчегу» с просьбой предоставить несколько пар орлов или аналогичных птиц.
- А как же Сурра? - хмуро спросил Шторм. Тани рассмеялась звонким переливчатым смехом.
- С Суррой проблем будет меньше всего! Верховное командование восстанавливает дальнюю разведку, и им нужны песчаные кошки. Так что Сурра сможет нарожать столько котят, сколько захочет. Их будут забирать в шестимесячном возрасте и подбирать для них подходящих проводников. Партнеров для Баку и Сурры я могу изготовить меньше чем за три месяца.
Девушка снова посерьезнела, ожидая ответа. Хостин разжал объятия, но продолжал держать Тани за руку. Они оба встали.
- Интересный поворот разговора! Ну что ж, если ты обещаешь, что у каждого из моей команды будут партнеры, я, пожалуй, смогу рискнуть. А если что-то случится с тобой, какая участь постигнет твою команду?
- Миноу и Ферарре отвезут на Ду-Ишан вместе с Мэнди. Там их выпустят на волю. Брэд говорил, что, когда я улечу с Арзора, Судьбу можно будет отправить в племенной табун, поскольку другого всадника она к себе не подпустит. Он сказал, - тут Тани хихикнула, - что, возможно, она и жеребца к себе не подпустит, но это уж ей самой решать. Ее жеребята будут цениться на вес золота, и им будет обеспечен соответствующий уход.
Шторм потянулся. Вернувшиеся с охоты койоты повторили его движение. Тани молча отцепила поводья Судьбы от луки и вскочила в седло. Хостин свистнул, и Дождь примчался на зов. Несколько минут спустя два всадника, сопровождаемые огромной птицей и койотами, направились к ранчо. Когда они подъехали к дому, поблизости никого не было. Они расседлали лошадей и оставили их в загоне. Шторм чувствовал, что Тани намерена установить связь немедленно, пока ее решимость не угасла. Они бесшумно проскользнули в дом и направились в ее комнату. Обе команды присоединились к ним.
В спальне Хостин приподнял кровать, и Тани выкатила из-под нее низкий запасной лежак. Поставив его рядом, они легли и взялись за руки. На насесте, стоящем в углу комнаты, переглядывались Мэнди и Баку. Миноу и Ферарре устроились рядом с Тани, Сурра развалилась в ногах у Шторма. Звери нервничали. Они чувствовали: происходит что-то важное, но еще не понимали, что от них требуется. Повелитель зверей объяснил, чего ждет от них: медленно, подробно, используя смесь образов, жестов и слов.
Команда должна установить с ними связь, как обычно. А потом люди попытаются мысленно соединить обе команды. Когда каждый из людей установит связь со всеми зверями обеих команд, они попытаются через них связаться друг с другом. Если попытка окажется успешной, команды могут отключиться от связи. Все животные одновременно задали вопрос - разумеется, не словами, а образами: «Это опасно?»
«Да», - ответил Хостин, и Тани тоже предупредила свою команду. Для зверей это не опасно, но может быть опасно для людей. Команды откликнулись бурными эмоциями. Они были огорчены, но понимали, что это необходимо. Шторм сжал руку Тани. Он будет держать ее, пока они не установят связь или не поймут, что их постигла неудача. Физический контакт поможет установлению связи. Они закрыли глаза. Оба представляли себе своих животных и последовательно входили в контакт с каждым из них.
Шторм, благодаря многолетней практике, легко объединил Баку, Сурру и Хинг. Он укреплял связь, пока не почувствовал, что команда в сборе. Продолжая удерживать связь, он осторожно потянулся дальше.
Тани нравились сила и спокойствие, которые она ощущала, объединясь с Мэнди, ее радовали веселые и хитрые мысли-образы Миноу и Ферарре. К своему удивлению, девушка почувствовала, что Судьба тоже ищет ее. Она потянулась ей навстречу, включила кобылку в ментальный круг и установила равновесие в группе. Эмоциональная сила Судьбы стала ценным дополнением для команды. Неукротимое стремление жить, сражаться и побеждать вывело их на новый качественный уровень.
Установив прочную связь со своими зверями, Тани попыталась включить в их круг Сурру. Она знала ее лучше других - огромную кошку, олицетворявшую неуемную гордость, стремительность и силу. Умение убивать, быстро и беспощадно, отозвалось металлическим привкусом во рту Тани. Она связалась с Хинг - ее теплота, любовь к близким и веселость живительным ручейком влились в разум Тани. А за ней последовала и Баку: жестокая радость удара с небес, когти, стискивающие добычу, привязанность к людям, которым она доверяет. И наконец, объединившись с ними, Тани попыталась уловить ментальный посыл Шторма.
Это было мучительно. Боль раздирала мозг, и Тани с трудом удавалось скрыть это от команды. Она пыталась нащупать ментальный контакт снова и снова, но каждый раз боль заставляла ее отступить.
Прикасаясь к разуму Шторма, она словно совала пальцы в огонь - и отдергивала руку обратно. Они договорились, что пробовать будет Тани. На этом настоял Шторм. Ему было привычно преодолевать боль, и Хостин опасался, что не сумеет остановиться и зайдет слишком далеко, что Тани сломается прежде, чем он прервет мучительную связь.
Теперь, наполовину войдя с ней в контакт, он догадывался, как ей больно. И тем не менее Тани упорно повторяла свои попытки. Шторм чувствовал, что обе команды следят за ними и поддерживают, как могут. Тани снова отшатнулась - и в оба их разума, ее и Шторма, хлынуло серебристое пламя несгибаемой решимости. Ее человек хочет контакта? Судьба может помочь ей в этом! Пламя полыхало, и на мгновение Хостин почувствовал, как между ним и Тани протянулась тоненькая ниточка связи. И тут же оборвалась. Кобылка пришла в ярость. Она будет бороться, будет! Лучше умереть сражаясь, чем отступить и признать поражение! Хлынувшая от нее сила как будто заключила Шторма и Тани в серебряный кокон. Есть контакт!
Серебряная ниточка превратилась в некое подобие моста: Судьба установила связь - и связь держалась! Она чувствовала, как боль, скрутившая ее человека, отступает, уходит... Ушла совсем. Кобылка начала успокаиваться - она сделала то, чего желал ее человек.

Предыдущая страница 12 Следующая страница


13 Андре Нортон , Линн Маккончи

Шторм укреплял связь, чувствуя себя при этом так, словно его мозг истоптан лошадиными копытами. По ментальному мосту заструились радость и признательность, вызванные исчезновением боли. Хостин потянулся к Тани, снова собрав команду воедино. Тани присоединила к ним свою команду, и оба расслабились. Хорошо, очень хорошо. Шторм аккуратно ослабил связь, позволив членам команд отсоединиться. Потом снова собрал всех воедино и присоединил к ментальной цепи Тани. Это была последняя проверка.
Шторм открыл глаза. Тани широко улыбалась, как и он сам. Шторм разжал сведенную судорогой руку и поморщился, увидев медленно темнеющие синяки у нее на запястье.
- Извини.
Тани проследила направление его взгляда и рассмеялась.
- Если это единственное, чем придется расплачиваться, значит, мне крупно повезло. Ты хоть знал, чем мы рисковали?
- Знал. И, сдается мне, лучше, чем ты. Тани откинула назад растрепавшиеся волосы.
- Ясное Небо участвовал в одном из таких экспериментов. Другой человек умер. Отец несколько недель провалялся в постели. Алиша рассказала мне об этом за пару месяцев до того, как она погибла. Она говорила, что это еще один пример того, как верховное командование разбрасывается людьми.
Она перевела дыхание.
- Однако отец не «перегорел», не утратил дара. Алиша говорила, что «перегоревшие» порой кончали жизнь самоубийством. Но она была уверена, что сумеет удержать отца от этого, если он «перегорит». Думаю, я сама так боялась этой попытки именно потому, что опасалась: вдруг я «перегорю», а мужества умереть у меня не хватит.
Хостин сжал ее руку.
- У тебя хватает мужества жить! А это куда важнее. Схожу-ка я теперь, принесу нам поесть. Потом еще потренируемся в установлении связи и как следует выспимся. Утром я вызову сюда Келсона.
- Зачем?
- Благодаря налаженной связи мы наконец прекратим отступать. Ради разнообразия мы отыщем щелкунов и сами станем охотиться на них. Быть может, нам даже удастся отыскать диверсионную группу ксиков. По крайней мере, я очень на это надеюсь!
Глаза Хостина хищно сверкнули.
- Я тоже хотела бы отыскать ксиков, - сказала Тани, и обе команды бодро заявили, что с радостью примут участие в охоте на врага.
- Есть хочется ужасно, - добавила девушка, и, словно в подтверждение этих слов, в животе у нее забурчало.
Шторм усмехнулся.
- Лежи. Я скоро вернусь.
Он вернулся с полными руками провизии, которой ему удалось поживиться на кухне. Когда люди и звери наелись, Тани почувствовала, что глаза у нее слипаются. Хостин улыбнулся и встал, сделав своей команде знак следовать за ним.
- На сегодня, так уж и быть, тренировки отменяются. Спи. Утром позвоню Келсону, а потом зайду к тебе. Келсон будет рад услышать, что дела наши идут на лад.
Тани широко зевнула. Дверь за Штормом и его командой затворилась. В душе у нее царила радость. Она сделала следующий шаг! Теперь они сумеют отыскать щелкунов и, быть может, уничтожить их и спасти ее друзей. И по меньшей мере половина успеха принадлежит повелителю зверей! Алиша была не права. Хорошие повелители зверей есть, Ясное Небо не был среди них исключением. Теперь Тани верила, что самец Хинг погиб не из-за небрежности Шторма.
Ладно, она добудет для него других сурикат. Хинг станет повелительницей большого клана. Тани улыбалась все то время, которое понадобилось ей, чтобы раздеться, умыться и натянуть ночную рубашку. Шторм - хороший человек. Пока он держал ее в объятиях, она спала не так уж крепко! Девушка машинально коснулась пальцем уголка рта. Нет, не так уж крепко...
Она рухнула на постель и уснула, едва коснувшись головой подушки. На ее губах по-прежнему играла легкая улыбка. Жизнь с каждым часом становилась все интереснее. Это было жутковато, но восхитительно.

ГЛАВА 16

Проснувшись, Тани еще немного повалялась в кровати, наслаждаясь теплом, присутствием своей команды и связью, которую она могла устанавливать. Интересно, сумеет ли она сделать это теперь без помощи зверей? Девушка лениво попробовала нащупать Шторма. Она уловила его присутствие, но связь установить не смогла - для этого нужен был физический контакт. Она знала, в каком направлении находится Хостин, насколько далеко он, и все же... Тани снова мысленно потянулась к нему. Кстати, потом надо попробовать связаться с его командой, подумала она. Возможно, когда-нибудь это им пригодится.
Тани знала, что, настояв на установлении связи, она пошла на огромный риск. Это получалось у единомышленников, в спокойной обстановке, и то далеко не всегда. Но они со Штормом не были старинными знакомыми, любовниками, и даже друзьями, если уж на то пошло, их можно было назвать с большой натяжкой. Так что она до сих пор не знала, как им с Хостином удалось установить ментальную связь.
Возможно, это произошло благодаря Судьбе, ведь им не удавалось установить связь без ее участия. Быть может, оттого, что в их жилах течет индейская кровь. В конце концов, ее отец тоже когда-то пытался установить подобную связь в неблагоприятных для этого условиях. Это у него не получилось, однако он не погиб и не лишился дара. Тани улыбнулась. Гипотеза эта попахивает расизмом, и все же это вполне вероятно. Общеизвестно, что разные народы имеют предрасположенность к разным видам спорта, музыке, литературе.... Когда все это кончится, надо будет сказать дяде Брайону и тете Кейди, чтобы они провели соответствующие исследования. Если они смогут выяснить, как Шторм с Тани сумели установить ментальную связь, это может сослужить добрую службу другим людям.
Размышляя обо всем этом, Тани машинально пыталась поймать ментальное излучение Шторма. И неожиданно поняла, что он направляется к ней. Девушка вылезла из кровати, набросила одежду. Когда Хостин постучался, она уже расчесывала свои длинные черные волосы.
- Входи, Шторм!
Он вошел, взглянул на нее, и его взгляд потеплел. Койоты бросились здороваться с ним, Шторм улыбнулся, и Тани улыбнулась ему в ответ.
- Ты им нравишься.
- Взаимно.
Разговаривая, девушка проворно заплетала косу. Покончив с этим, она обернулась к Шторму.
- Пошли, пока я снова не струсила. Шторм легонько погладил ее по руке.
- Ты не струсишь. Я попросил Кейди оставить щелкунов в надежном портативном контейнере. Там никого не будет, кроме нас. Если мы с тобой сможем услышать их вблизи, Брэд поможет нам провести дальнейшие эксперименты. Надо выяснить, на каком расстоянии мы можем их услышать и удастся ли нам определить направление. Думарой и остальные прилетят сюда, когда мы будем готовы продемонстрировать им что-нибудь существенное. Отец говорит, они все еще кипели, когда улетали отсюда: им не терпится вцепиться в глотку ксикам. Тани рассмеялась.
- Мистер Думарой мне понравился! Шторм посмотрел на нее с удивлением.
- Понравился? Чем? Нет, конечно, он неплохой человек и был отличным солдатом. Но при этом он криклив и опрометчив, к тому же на дух не переносит туземцев.
- Почему? Хостин фыркнул.
- Когда он был ребенком, в их семье случилось несчастье. Его отец заболел, и матери пришлось самой объезжать стада. Она упала с лошади и сильно разбилась. Ее подобрали норби, они лечили ее, но она навсегда осталась калекой. Отец Думароя винил в этом норби. Говорил, что они позволили лечить ее Гремящему Громом, тогда как надо было сразу привезти ее к людям и обратиться к нормальному врачу. Риг тогда был совсем ребенком и запомнил одно: его мать уехала из дома живой и здоровой, а неделю спустя вернулась инвалидом, и отец сказал, что в этом виноваты туземцы. Мать Рига так и не оправилась. Она была беременна, но после падения у нее случился выкидыш, и Риг остался единственным ребенком. Имей в виду, сам я этому свидетелем не был. Все это рассказал мне Брэд как-то раз, когда я больше обычного злился на Думароя и его упрямство.
Брэд сказал, что Риг обожал свою мать. Сама она норби ни в чем не винила, однако Риг поверил на слово отцу. Правда, не так давно у него появился повод задуматься. Он поверил тому, кому верить не стоило, и действовал очертя голову. Некоторое время спустя он опять поднял крик, что туземцы замышляют недоброе, а оказалось, во всем был виноват тот самый человек. С тех пор Риг уже не торопится объявлять во всеуслышание, что во всем виноваты туземцы. Однако он их по-прежнему недолюбливает - и, боюсь, так будет всегда. Он не нанимает их на работу пастухами, как все остальные. Так почему он тебе понравился?
Тани слушала Шторма и представляла себе, как все это было. Маленький мальчик, который очень любил свою маму. Женщина, которая покалечилась и попала к норби. Норби, которые сделали все, что было в их силах. Отец, который в глубине души чувствовал себя виноватым: не заболей он, его жене не пришлось бы делать мужскую работу... Ничего удивительного, что он винил во всем норби, желая свалить вину на кого-то другого. И сын унаследовал от отца чувство вины...
Тани взглянула на Шторма - они уже подходили к лаборатории.
- Знаешь, он чем-то похож на тебя. Шторм разинул от удивления рот и не нашелся с ответом. Что общего между ним и крикливым фермером с Пиков? Прикинув так и этак, он недоумевающе пожал плечами. Нет, он определенно не понимал, как Тани могла ляпнуть такое.
Девушка улыбнулась - похоже, ей все-таки удалось вывести его из равновесия! Она сделала последний шаг и очутилась перед контейнером с щелкунами.
Тани содрогнулась. Щелкуны тоже возбудились и забегали по контейнеру. Хостин снял его с полки и поставил на середину лабораторного стола. Потом бережно сжал руку Тани - ту, на которой не было синяков.
- Давай попытаемся установить связь.
Они без труда связались друг с другом - и Тани мысленно потянулась к щелкунам. Контакт с ними был подобен удару. Голод! Боль-наслаждение. Память о металлическом солоноватом вкусе крови. Голод! Тани отшатнулась, бессознательно ставя ментальный блок. Шторму показалось, что в мозгу ее с грохотом захлопнулась дверь. Чуть погодя она вновь приоткрылась...
Хостин кашлянул.
- Ладно, с этим проблем не будет. Пошли на улицу. Я хочу кое-что проверить.
Они вышли из лаборатории, и Шторм закрыл за собой дверь. Обернулся к девушке, взял ее за плечи.
- Закрой глаза. Тани послушалась.
- И не открывай, пока я не скажу.
Шторм ненадолго оставил ее, а вернувшись, принялся раскручивать, так что у Тани закружилась голова.
- Не открывай глаз и не пытайся нащупать щелкунов. Представь, будто ты чувствуешь жар пламени, но оно слишком далеко, чтобы обжечься. Ну, теперь можешь сказать, где сейчас щелкуны? В каком направлении?
Тани чувствовала его пальцы у себя на запястье. Она мысленно потянулась во все стороны одновременно. Вот они! Слабое чувство отвращения, ощущение чего-то неприятного. Девушка открыла глаза и обнаружила, что указывает в противоположную сторону от лаборатории.
- Я ошиблась! Шторм, это не сработало!
- Отлично сработало! Я нарочно перенес контейнер. Брэд!
Его отчим вышел из-за сарая.
- Я здесь. Да-да, я все видел. Попробуем перейти к следующему этапу. Отведи Тани в дом и свари ей кружечку сванки. Мне потребуется некоторое время.
Девушка расслабилась, прихлебывая горячий, пахнущий шоколадом напиток. Когда все было готово для нового эксперимента, они вышли на улицу и Шторм сказал:
- Ну вот, контейнер с щелкунами в десяти минутах езды отсюда. Скажи, где они.
Он снова сжал ее запястье. Тани закрыла глаза.
Ее мысль металась из стороны в сторону, точно стрелка компаса. Вот они! В той стороне. Тани снова ощутила приступ тошноты и, вздрогнув, поспешила прервать ментальный контакт.
Подняв руку, она указала, в каком направлении находится контейнер со щелкунами, а открыв глаза, обнаружила, что показывает на дорогу, ведущую к космопорту.
- Правильно?
- Сейчас выясним.
Шторм поднес к губам портативный комм.
- Все, асизи. Можешь возвращаться. Минут через десять на дороге, ведущей к космопорту, показался Брэд.
- Как видишь, правильно. Брэд, улыбаясь, спрыгнул с коня.
- Ну что?
- Очень хорошо, - сообщил ему Хостин. - Пора вызывать Келсона с его вертолетом. Я хочу выяснить, на каком расстоянии Тани перестанет чувствовать щелкунов. Во время кормежки она их почувствовала на расстоянии десяти миль.
- Так это во сне! - возразила Тани. - К тому же, вероятно, когда они едят, у них происходит выброс ментальной энергии.
- Вероятно. Но благодаря нашей связи твоя чувствительность должна возрасти. Надо выяснить, так ли это. Скверно, если окажется, что мы можем обнаружить их только на расстоянии пары миль.
Тани кивнула и пошла в дом следом за Штормом, чтобы присутствовать при его разговоре с Келсоном. Выслушав Хостина, тот обещал, что прибудет не позднее чем через час, и сдержал слово. Из вертолета он выскочил так, словно за ним гнались.
- Брэд! Это правда, что вы можете обнаруживать щелкунов?
- Похоже, что так. Да ты не пыли, не горячись. Сегодня мы хотим еще проверить, на каком максимальном расстоянии их можно обнаружить и точно определить направление. Интересно, может ли Тани установить, на каком расстоянии они находятся? Как только ситуация прояснится, соберем ребят и выступим.
- Хорошо бы, Брэд. - Лицо Келсона сделалось суровым. - Я буду очень рад, и остальные тоже. У нас снова неприятности. На этот раз в космопорте. Какой-то идиот увидел недавно прибывший звездолет и вбил себе в голову, что это корабль Патруля. Он принялся орать, что они прилетели выселять фермеров с их земель. Поднялась буча. Десять человек ранены, шестеро сидят в кутузке. Проблем выше крыши. Если мы сумеем дать людям цель, это сильно поднимет их боевой дух и поможет навести порядок.
- Тогда за дело, - распорядился Брэд. - Шторм, вы с Тани идите в дом. И уши заткните, чтобы не слышать, в каком направлении полетит вертолет. Искать не пытайтесь, пока я не скажу.
Полчаса спустя он посмотрел на них с довольным видом.
- В последний раз Тани обнаружила их на расстоянии десяти миль. И правильно определила направление. Давайте-ка попробуем еще разок. Тани, попытайся определить, на каком расстоянии находятся эти твари.
Миновало два дня тяжелого труда. Брайону удалось вывести еще одного воина-щелкуна, эмоциональный фон которого был сильнее, чем у щелкунов-работников. Воинов Тани оказалась способна слышать на гораздо большем расстоянии и точнее определять дальность и направление. Чем больше было расстояние, тем глубже приходилось устанавливать связь, чтобы найти их. От этого Тани становилось плохо, однако она держалась. При каждой новой попытке ее начинало тошнить, но с помощью Шторма ей все же каждый раз удавалось установить контакт, определить направление и, приблизительно, расстояние. Выяснилось, что предел ее возможностей - двадцать миль.
Брэд отвел Шторма в сторону.
- Ей очень от этого плохо, сынок?
- Очень, - коротко ответил Хостин. - Вчера вечером, когда мы закончили, ее опять вырвало. Она почти ничего не ест - ее тут же выворачивает наизнанку. Но теперь она не отступится, раз уж взялась за это дело.
Он взглянул на отчима.
- Ты ведь шейен. Она пару раз упоминала о том, что ее отец был из рода Волчьей Сестры. Судя по всему, для него это было важно, и для нее тоже.
- Волчьей Сестры? - переспросил Брэд. - Да, это очень серьезно.
Он задумался. Шторм терпеливо ждал.
- Это старая история. Насколько я помню, дело было так. Волчья Сестра, по всей видимости, жила где-то в начале восемнадцатого века, и прежде ее звали не Волчьей Сестрой, а Бурой Оленухой. Она была одной из тех, кого называли «бердашами» - это когда человек ведет себя так, как свойственно противоположному полу. Она была охотницей, и такой искусной, что решила сделаться воином. Для начала она научилась красть лошадей и весьма преуспела в этом деле. Однажды, в бою с отрядом индейцев-кайова, ее брат был ранен, упал с лошади и покалечился. Бурая Оленуха под ливнем стрел вытащила его из сражения, хотя при этом сама была ранена. После этого она сделалась постоянной участницей военных набегов. Во время большого набега на кайова шейены захватили множество лошадей, а Бурая Оленуха убила знаменитого воина кайова, защищая своего друга, который был тяжело ранен. Хостин . кивнул.
- Тогда ей и дали новое имя?
- Семья устроила танцы в ее честь, и Бурая Оленуха раздала своим друзьям всех лошадей, которых пригнала из набега. Говорят, их было больше двадцати, так что это был весьма щедрый поступок. После этого она рассказала о своей победе и вождь племени наградил ее новым именем. Такое, надо сказать, случалось крайне редко. С того дня Бурую Оленуху звали Волчьей Сестрой и считали одним из великих воинов племени.
- Но она все-таки вышла замуж?
- Да. За воина, который был так же знаменит, как она сама. У нее было двое детей, мальчик и девочка. Когда их отец пал в бою, она взяла свою мать в свой вигвам, чтобы та ухаживала за детьми, а сама продолжала жизнь воина. Предание гласит, что она погибла в битве, пытаясь спасти выбитого из седла товарища.
- Для Тани это, наверно, и впрямь значит очень многое, - задумчиво сказал Шторм. - Волчью Сестру приняли в воины не потому, что она сражалась, а потому, что она спасла товарища. И погибла, пытаясь сделать то же самое. Думаю, для Тани важнее всего именно это. Ясное Небо был убит, когда пытался спасти друга. Гремящая Громом была права. Тани привязалась к нитра и к этой земле и готова умереть, чтобы спасти их. Алиша учила ее, что сражаться плохо, а спасать людей - хорошо. Поиски щелкунов соответствуют ее представлениям о деле, за которое не жалко отдать жизнь.
- Похоже, ей удастся с этим справиться.
- Двадцать миль - неплохой результат, но я не уверен, что это предел ее возможностей.
Брэд молчал, ожидая продолжения.
- У нас только три щелкуна. А в рое их куда больше. Возможно, большое количество этих тварей она способна услышать на большем расстоянии.
- Дай-то бог. Чем дальше, тем больше шансов, что мы застигнем кого-то врасплох. Келсон собирает фермеров, готовых драться. Вчера вечером приехал Логан и сообщил, что шосонна готовы к войне. Укурти говорил с другими Гремящими Громом. Узнав, что мы отправляемся на войну со Смертью-Что-Приходит-Ночью, они обещали поднять для нас шесты мира. Они разрешили нам летать на вертолете всюду, где мы будем охотиться за смертью. Еще одно племя нитра потеряло отряд охотников две ночи тому назад. Друг Тани, Изрекающая Сны, высказалась от имени нитра. Нитра тоже установят шесты мира.
Шторм негромко присвистнул.
- Должно быть, они несут тяжелые потери, раз согласились на это!
- Логан говорит, что потери очень велики. Ведь племена нитра живут там, где охотятся щелкуны. Вестей оттуда доходит немного, но, судя по тому, что еще несколько племен покинули свои земли, им приходится туго. Судя по тому, что они, как и норби, согласились воздвигнуть шесты мира и разрешить полеты, им не удается найти гнезда щелкунов. Они не могут бороться с ночными убийцами и рады, что мы готовимся начать на них охоту. Шторм призадумался.
- Сколько людей сможет взять Келсон?
- В свой вертолет - вас двоих, - сказал Брэд. - Тани хочет прихватить с собой зверей. Говорит, они необходимы, чтобы помочь поддерживать связь. Значит, они полетят вместе с вами. Лошадь она, по счастью, согласилась на этот раз оставить дома.
Шторм улыбнулся, представив себе, как бы они стали запихивать Судьбу в вертолет.
- Вы с Тани и зверями полетите вместе с Келсоном и его пилотом на маленьком вертолете. Космопорт предоставит две машины побольше - в каждый поместится двадцать человек. Часть - фермеры, остальные - из службы безопасности космопорта.
- Думаешь, этого хватит?
- Кто его знает. У Келсона найдутся резервы. Если окажется, что людей не хватает, вертолеты могут вернуться за подкреплением. По крайней мере, таков план Келсона.
- Ни один план не выдерживает первой же встречи с врагом, - проворчал Хостин.
- Это верно. Но Келсон старается, как может. А теперь найди Тани, уговори ее поесть и уложи спать. Если понадобится, дай ей успокоительного. Мы отправимся в путь еще до рассвета.
Когда Шторм пришел к Тани, она уже спала. Девушка сильно утомилась. Лицо осунулось, под глазами залегли темные круги. «С этим пора кончать», - подумал Шторм, глядя на нее. Она почти три дня ничего не ела. Их связь базировалась на взаимной поддержке. Хостин обеспечивал силу и стабильность, а Тани - уникальную чувствительность и контакт с врагом. Все эмоции щелкунов, которые воспринимал Шторм, передавались через Тани, и именно девушке приходилось в полной мере выдерживать напор их омерзительных эмоций.
Потом Шторм зашел к Хинг. Вскоре после возвращения из клана джимбутов Тани привезла ей с «Ковчега» самца сурикаты. Это был симпатичный молодой самец, вполне взрослый, и Хинг приняла его с радостью. И вот три дня тому назад у нее появилось двое детенышей. Тани обещала, что не пройдет и нескольких дней, как будут готовы остальные сурикаты. При мысли об этом Шторм улыбнулся. У него появится целый клан сурикат, как раз когда у Хинг родились детеныши! Молодые сурикаты смогут учиться вместе...
На «Ковчеге» хранилось большое количество взрослых или почти взрослых зверей, погруженных в анабиоз. Они принадлежали к числу генетически модифицированных животных, которых выводили для повелителей зверей. Когда все это закончится, Тани собиралась создать самцов для Сурры и Баку. Тани! Когда Шторм впервые встретился с ней, явившись к челноку «Ковчега» просить помощи, он невзлюбил ее за грубость. Но постепенно его отношение к ней менялось, и он привык доверять девушке. В последние несколько дней он наблюдал, как мужественно она борется со своим страхом и отвращением к щелкунам. Не раз он видел, как после очередного испытания она отходит в сторону и ее начинает тошнить, и все же она возвращалась, готовая к новым тестам.
Она считала себя трусихой, оттого что боялась ощутить эмоции этих насекомых даже на расстоянии нескольких миль. Но Шторм относился к этому иначе. Он только теперь начинал понимать ее. И когда все это закончится... Хостин хмыкнул. Слишком часто они стали говорить об этом в последнее время. Порой ему казалось, что он только это и твердит с тех пор, как приземлился на Арзоре: «Когда все это кончится, я...» - а когда «это» заканчивается, случается что-нибудь еще, и ему так и не удается добиться того, что он хочет. Но в этот раз все будет иначе!
А ведь он хотел совсем немного - то же самое, что и все люди. Свой дом, свою землю и жену. Земля у него была: ему, как ветерану войны, выделили более трех тысяч акров. Когда Шторму удалось обнаружить тайную базу ксиков, правительство наградило его: он получил еще полторы тысячи акров и десятилетнюю льготу, снижавшую пошлину на импорт товаров. Хостин выбрал участок земли на равнине Лимпопо, примыкавший к Котловине и владениям отчима. Он построил там хижину, прикупил скота, нанял пастухов-норби. Часть его мечты исполнилась, но этого было мало. Шторм вспомнил спящую девушку и подумал, что, может статься, она и есть последняя часть его мечты?
Он взял на руки Хинг, погладил ее, потом снова опустил сонную сурикату в гнездышко, к самцу и малышам. Хинг хорошо. Завтра ее можно будет оставить дома. Она им не понадобится. Сражаться она не может, а копать землю им вряд ли придется. Шторм лег в постель и быстро уснул.
Встав до рассвета, он оделся, нацепил пояс из раковин, ожерелье и браслет-кетох. Сегодня ему понадобится искусство шамана...
Спустя час над Котловиной поднялись три вертолета. Выстроившись цепочкой, они направились к границам пустыни.
После приземления Шторм с Тани установили ментальную связь. Остальные молча ждали. Даже Думарой, возглавлявший небольшой отряд фермеров, и тот помалкивал.
Тани закрыла глаза и раскинула ментальную сеть... Вот они! Столкновение с ментальным полем щелкунов было исключительно гадостным. Наслаждение последнего прыжка, который остановит жертву и отдаст ее на волю тех, кто идет следом. Образы раздираемой на куски теплой кровоточащей плоти, восторг от убийства и насыщения, мука, боль и агония пожираемой живьем жертвы...
Отчаянным усилием Тани сдержала тошноту и указала:
- Вон там. Как минимум десять миль, может, и больше. Их очень много.
Она с трудом распрямилась. К Тани подошел Думарой и дружелюбно похлопал ее по плечу.
- Молодец, девочка. Я знаю, тебе нелегко, но ты отлично держишься. Молодчина!
Он направился к своему вертолету, а Хостин ошеломленно уставился ему в спину. Вот уж от кого он не ожидал подобной чуткости, так это от Думароя! Впрочем, Тани упоминала о том, что Риг ей нравится. Похоже, и Тани нравится Ригу...
Вертолеты снова взмыли в небо, направляясь вглубь Великого Уныния. Впереди простиралось одно из самых забытых богом мест на планете. Они еще не достигли предгорий, где бешеные ветра швыряют вертолеты как пушинку, но были уже близко от них.
«Хорошее место для тайной базы», - думал Шторм. Такое безжизненное, что там даже нитра не селятся, хотя формально эти земли принадлежат им и полеты над ними запрещены. Да и кому бы без крайней необходимости пришло в голову здесь летать? Зачем летать над нагромождением острых скал, ущелий и каменных осыпей? Что здесь искать? Поганое место, и, если ксики укрылись здесь, выкурить их отсюда будет совсем непросто. Особенно если они успели как следует окопаться.
Несколько раз вертолеты опускались на землю, там, где удавалось отыскать место для посадки, и Тани проверяла, не сбились ли они с курса. До сих пор они двигались правильно, но вот настал момент, когда девушка растерянно покачала головой.
- Где-то здесь, совсем близко. Точнее сказать не могу. Самые сильные ощущения исходят оттуда...
Не успела она поднять руку, как твари, затаившиеся в ожидании, почуяли живую плоть и устремились к ней. Из-под земли неожиданно выскочило что-то черненькое. Однако Мэнди, сидевшая на плече у девушки, не теряла бдительности. Она стремительно спикировала, раздался громкий хруст, и щелкуну пришел конец. Келсон хорошо спланировал боевую операцию и держал своих бойцов наготове. Они были вооружены парализаторами и огнеметами, а их одежда, включая шарфы, которыми они замотались по самый нос, была пропитана составом, который, как удалось выяснить Брайону с Кейди, до какой-то степени отпугивал насекомых-убийц.
Щелкуны хлынули из-под земли волной, но она разбилась точно о стену. Парализаторы, включенные на полную мощность, убивали насекомых наповал. Шторм заслонил собой Тани. Мэнди тоже была начеку.
Щелкуны дохли один за другим, и вот наконец было покончено с последним. Воцарилось долгое молчание. Его нарушил Думарой:
- Шторм, вы с кошкой чуете ксиков?
Шторм взглянул на Сурру, которая задрала голову и тихо, глухо рычала. Она не раз сражалась с ксиками и была готова к новой битве. Шторм установил с нею связь. Краем сознания он отметил, что Тани присоединилась к ним.
Да, он чувствовал присутствие ксиков, но обнаружить их было не так-то просто.
Хостин тщательно обследовал территорию. База ксиков была тщательно замаскирована, но Шторм знал, что именно следует искать. Он жестом подозвал к себе Келсона и указал на то место, где, по идее, должна была находиться дверь.
- Хорошо, проверим. - Келсон вгляделся в нагромождение скал. - Джексон, видите вон то место? Там - дверь. Взорвите ее. Только дверь, ничего больше. Шторм говорит, за ней могут быть тоннели, и они нам, возможно, понадобятся.
Пять минут спустя, когда все укрылись за камнями, раздался громкий хлопок. Охранники космопорта выскочили из укрытия и помчались к жерлу тоннеля, обнажившемуся после взрыва. Фермеры ринулись за ними. Они хлынули в широкий тоннель, сметя по дороге небольшой отряд пытавшихся их остановить ксиков.
Шторм с Суррой бежали за Келсоном, Тани осталась ждать снаружи. Ее охраняли койоты. Мэнди, сочтя, что ее роль в этом спектакле сыграна, принялась с удовольствием поедать щелкунов. С ее точки зрения эти насекомые были легкой и вкусной добычей.
Бой в тоннеле постепенно затих. Сурра остановилась у одного из боковых проходов и стала принюхиваться. Хостин окликнул Келсона:
- Кого ты оставил охранять вход? Мне кажется, Сурра нашла запасной выход.
Воцарилось молчание: все с ужасом осознали, что снаружи не осталось никого, кроме девушки и ее команды. Шторм, не раздумывая, бросился в боковой ход. Впереди огромными скачками неслась Сурра. Это действительно оказался запасной выход, и, выскочив из тоннеля наружу, они принялись растерянно озираться вокруг. Из-за скал слева от них раздался яростный вопль, потом треск ксикского ружья и невнятный рык, смешавшийся с криками и визгом. В небе мелькнула Баку, на миг застыла в воздухе и спикировала на невидимого врага. Шторм устремился к месту сражения.
Сурра в несколько прыжков обогнала его. Ее горящие глаза и оскаленная пасть могли напугать кого угодно.
Обогнув скалы, они увидели, что Тани борется с одним из ксиков. Второй неуклюже отбивался от Баку - он был оглушен ударами могучих крыльев, по его голове ползли струйки зеленоватой крови. Третий ксик дрался с Миноу и Ферарре, которым сверху помогала Мэнди. Совершив великолепный прыжок, Сурра сбила с ног противника Баку. Хостин был уже в нескольких шагах от Тани, но тут ксик, боровшийся с девушкой, нанес ей страшный удар и вскинул ружье.
И тут Шторм понял, что Тани вовсе не пыталась помешать бежать инопланетянину, как ему показалось издали. Нет, она изо всех сил удерживала его ружье, не давая ему стрелять в животных. Краем глаза он заметил, что Сурра уже покончила со своей жертвой. Мэнди пикировала на ксика, атакованного койотами, но противник Тани обрел свободу, а что могут когти и зубы против ксикских ружей?
Он уже прицелился, и Шторм, не раздумывая, прыгнул на него сверху.
Одной рукой он успел отвести дуло ружья за миг до того, как оно выстрелило. Хостин почувствовал, как руку выше локтя обожгло пламенем, однако сумел нанести удар ножом - один, потом второй. Он услышал за спиной глухой удар и треск. Мэнди расправилась со вторым врагом. Шторм упал на потерявшего равновесие ксика, раненую руку пронзила боль, но он заставил себя забыть о ней. Надо помочь Тани... Хостин с трудом поднялся на ноги, обводя скалы помутневшим взглядом.
Ксик, валявшийся у его ног, шевельнулся и что-то промычал. Тани была жива и уже бежала к ним. Шторм наклонился к поверженному противнику и спросил на языке ксиков:
- Эта единственная база? Говори! Подбежавшая Тани молча замерла рядом с ним.
Шторм обернулся к ней и прохрипел:

Предыдущая страница 13 Следующая страница


Ковчег повелителя зверей 14

- Там есть запасной выход. Позаботься, чтобы нас не застали врасплох.
Потом снова повернулся к ксику и натолкнулся на его горящий ненавистью взгляд.
- Говори, если тебе дорога жизнь! Инопланетянин сверкнул глазами и издал нечто вроде карканья - это был смех ксиков. Шторм склонился еще ниже, вслушиваясь в прерывистое дыхание и неразборчивое бормотание ксика. Хорошо, что десантников и повелителей зверей обучают ксикскому языку! С тех пор как Шторм слышал его в последний раз, прошло не так много времени, чтобы он успел забыть этот мерзкий гортанный язык. Умирающий ксик бормотал:
- ... И все же вы проиграли! Это был только форпост, для дестабилизации обстановки. Основные базы в другом месте. Насекомые, которых вы уничтожили, - всего лишь экспериментальные образцы. А в инкубаторах - миллионы новых! Они размножаются во много раз быстрее!
- Мы найдем эти базы и уничтожим ваших питомцев и твоих друзей! - яростно процедил Хостин, едва справляясь с захлестывавшими его волнами боли.
Глаза инопланетянина стекленели, изо рта поползла струйка крови. Он пробормотал что-то неразборчивое и снова рассмеялся.
- Не друзья, просто солдаты. Их смерть ничего не изменит. А лаборатория работает в автоматическом режиме. Найдете вы ее или нет - они все равно вылупятся. Попытаетесь взорвать - будет хуже: мы все предусмотрели.
Он закашлялся и умолк. Кровь потекла гуще.
- Вы потеряли эту планету. Много планет. Мой сын унаследует после меня четыре права.
Вернувшаяся Тани склонилась над инопланетянином. Он перевел взгляд на нее и плюнул в сторону девушки смешанной с кровью слюной. Тани крепко сжала запястье Шторма, а свободную руку положила на лоб врага. Хостин спросил громко и четко, так чтобы умирающий ксик его услышал:
- Где лаборатории?!
Ксик злобно глянул на сидящую на корточках Тани, снова попытался плюнуть в нее, и тут глаза его закатились.
Шторм опустился на колени. Рука горела все сильнее, перед глазами плавали серые тени, заслоняя окружающий мир. Он слышал голос Тани, кажется, она звала его, но слов разобрать не мог. Потом боль немного унялась, наверное, кто-то ввел ему обезболивающее и наложил на раненое плечо пластырь. Брэд заставил его подняться на ноги и повел к вертолету.
Хостин упирался, пытался объяснить, что надо срочно искать лаборатории ксиков...
По другую сторону от Шторма шла Тани. Он обернулся к ней и удивился тому, как радостно она улыбается... Хотя почему бы ей и не радоваться? Теперь она может с чистой совестью улететь с Арзора... Но он-то этого не хотел! Пусть останется! Она так ему нужна! Шторм попытался произнести это вслух и обнаружил, что бормочет что-то невнятное.
Он видел, что она его не понимает. А ведь ему необходимо сказать ей самое главное! Хостин замедлил шаг, собрался с силами и сумел-таки отчетливо произнести одну-единственную фразу:
- Я люблю тебя, останься со мной на Арзоре!
Потом его охватила тьма, и он успел подумать, что, может, это и к лучшему.

ГЛАВА 17

Когда Шторм очнулся, рука по-прежнему болела, но боль стала вполне терпимой. В кресле напротив него сидела Тани. По одну сторону от нее свернулась клубком Сурра, по другую лежали койоты. Должно быть, девушка услышала, как он шевельнулся, потому что она подняла на него глаза и улыбнулась.
- Живой?
- Более или менее. Что тут происходит? Тани усмехнулась.
- Когда ты отрубился, мистер Думарой подхватил тебя и отнес в вертолет. Врач осмотрел тебя и накачал лекарствами, после чего ты проспал двое суток. Я помогала ему перевязывать тебя, но потом он и меня выставил. Пока ты спал, врач еще пару раз менял тебе повязку. Сказал, что защитный костюм спас твою руку, но все равно рана тяжелая. Велел лежать в постели и в течение двух недель этой рукой ничего не делать.
И тут Хостин вспомнил все случившееся перед тем, как он потерял сознание.
- Я не могу лежать в постели! Тани, ты установила со мной связь, чтобы прочесть мысли умирающего ксика?
- Да, но без твоей помощи я не могу понять то, что увидела. Спишь и спишь, а ведь ты мне нужен!
Шторм посмотрел ей в глаза.
- Ты мне тоже нужна, Утренняя Заря, - и не только за этим!
Хостин опустил голову. А что, если он ошибается? Вдруг он ей совсем не нужен?
- Впрочем, с этим можно и обождать, - добавил он, стараясь говорить как можно спокойнее.
Тани весело, заливисто рассмеялась.
- Долго ждать не придется! Твой отчим уже готовит свадьбу. Логан требует, чтобы шафером назначили именно его. Тетя Кейди расспрашивает, сколько у тебя земли и какой. В смысле, прокормит ли она двоих, или, может, нам денег подбросить?
Шторм разинул рот. Прошло несколько секунд, прежде чем он наконец выдавил:
- Как же это вышло?
- Очень просто. Ты объявил во всеуслышание, что любишь меня и просишь остаться с тобой на Арзоре. Разумеется, теперь в округе только об этом и разговору!
Хостин припомнил свои последние слова, и его щеки залил легкий румянец.
- Действительно... Ну что ж, тогда придется на тебе жениться. Сердить шейенов - дело опасное!
Он протянул здоровую руку, и Тани пересела на край кровати. Они встретились глазами.
- Ты согласна стать моей женой?
Она наклонилась и прильнула к его губам своими, мягкими и теплыми. Поцелуй вышел долгий. Наконец Тани выпрямилась, но руку Шторма не отпустила.
- Думаю, что да. Навахо тоже сердить опасно. Но давай вернемся к щелкунам и ксикам.
Лицо Шторма помрачнело.
- Так что ты увидела, прикоснувшись к умирающему?
- Картинку. Как будто он стоял, глядя на пустыню - настоящую песчаную пустыню. Ужасное место: сухое, безжизненное, и ветер гонит клубы песка. Но ксик стоял выше уровня пустыни. Я, к сожалению, не умею рисовать, но там, если разобраться, и рисовать-то нечего: пустыня - и все. Беда в том, что я не могу показать эту картинку остальным, тем, кто мог бы ее узнать.
- Эта картинка возникла в мыслях ксика перед смертью, - задумчиво сказал Шторм. - Сразу после того, как я спросил, где они выращивают щелкунов. Отчетливая, ясная картинка - он даже не пытался скрыть ее, будучи уверен, что мы этого места никогда не найдем. Ну что же... Ксик стоял и смотрел на пустыню, очевидно, от главного входа. Если я правильно понял то, что он сказал, баз должно быть еще две. Обе находятся неподалеку друг от друга, в глубине Великого Уныния. На одной разводят новых щелкунов, а на другой находятся солдаты, которые следят за тем, чтобы в пустыню не вторглись люди из заселенных земель. Если мы найдем место, соответствующее этой картинке, и определим, где стоял ксик, то сумеем обнаружить щелкунов. Покажи ее мне!
Тани покачала головой:
- Нет уж. Сперва поешь. Кроме того, с тобой хотели поговорить Брэд и Логан. Я схожу за едой, а ты пока можешь поболтать с ними.
Девушка выбежала из спальни, и Шторм услышал, как она разговаривает с кем-то за дверью. Вошел его отчим.
- Как себя чувствуешь, сынок?
- Жить буду, - лаконично ответил Шторм. - Чем закончилась операция?
- Там было настоящее гнездо ксиков! - гневно сказал Брэд. - Но живым не ушел никто. Тани говорит, из запасного выхода выбрались трое. Когда бой кончился, мы прочесали окрестности. Тани тоже ходила с нами. Так вот, Миноу нашла потайную комнату. Там сидел ксик, при котором была уйма любопытного оборудования и документов. Похоже, у них имелись далеко идущие планы относительно Арзора.
Улыбка Брэда весьма напоминала хищный оскал.
- Надобно постараться, чтобы эти планы не сбылись! Мы выгребли все документы, записи и распечатки и отправили в генштаб. Многое было закодировано. Но нам дадут знать, если при расшифровке обнаружится что-нибудь полезное.
Хостин кивнул.
- Не знаю, насколько быстро они способны расшифровывать закодированную информацию, но полагаю, что в любом случае для нас это будет слишком поздно. Тот ксик, которого я убил, был старшим офицером, - ты обратил внимание на его знаки различия? Таким нечего делать на скромной базе вроде той, которую мы разгромили. Это было только началом. Они хотели дестабилизировать обстановку, напугать местное население. Судя по тому, что он лопотал перед смертью, эта база была не единственная. Сколько ксикских солдат мы уничтожили?
- Всего? Двадцать девять. Считая того канцеляриста и троих у запасного выхода.
- Почему вы не взяли того парня живьем ? Ему наверняка было что порассказать!
- Вероятно, - вздохнул Брэд. - Поэтому он отравился, как только мы вломились к нему. Мы не успели ничего сделать: он умер мгновенно. Койоты уверены, что это последний, но мы все же оставили охрану. Келсон потом вернулся со специальным оборудованием и обследовал все помещение в поисках пустот: сейфов, тайников и так далее. Нашел парочку, но там было только оружие. Кстати, Тани тоже дали снотворное. Вы оба проспали больше суток, но она проснулась первой. И настояла на том, чтобы побыть с тобой, пока ты не очнешься.
В глазах его был вопрос, который он не хотел задавать вслух.
Хостин улыбнулся:
- Да, асизи. Можешь готовиться к свадьбе. Но только после того, как разберемся с этим бардаком.
Логан, стоявший в дверях, издал боевой клич, от которого у Шторма зазвенело в голове. Он укоризненно воззрился на младшего брата.
- Ты будешь шафером, но при условии: не издавать подобных воплей!
Логан ухмыльнулся:
- А знаешь, кого Тани хочет себе в посаженые отцы ?
Шторм догадался об этом по ухмылке брата и спокойно ответил:
- Ну что ж, пара-тройка нитра на свадьбе не помешает. Кроме того, нам, возможно, понадобится их помощь.
Он снова обернулся к Брэду.
- Тани увидела картинку, возникшую в мыслях раненого ксика перед тем, как он умер. Мы думаем, это местность перед входом в лабораторию, где ксики производят щелкунов, или вторая база, которая находится поблизости от нее. Тани говорит, что для нее это просто пустыня. А рисовать она не умеет. Я установлю с ней связь и посмотрю, может, мне удастся узнать это место. Но не исключено, что придется отправить на поиски туземцев.
Из-за двери донеслось позвякивание посуды на подносе. Вошла Тани, распространяя вокруг себя облако аппетитных запахов. Она улыбнулась Шторму.
- Съешь все, что я принесла, и можешь продолжать беседу.
Хостин ощутил запах еды и только тут обнаружил, что голоден как волк. Он принялся за еду, кое-как управляясь одной рукой, а его отчим продолжал рассказ о произошедших за двое суток событиях. Время от времени Логан и Тани тоже вставляли кое-какие подробности.
Управившись с едой, Шторм дочиста вытер тарелку куском хлеба, допил сванки и удовлетворенно пробормотал:
- Так-то гораздо лучше. Стало быть, вы так и не нашли никаких сведений относительно других баз ксиков?
- Увы! Из генштаба сообщили, что ксики используют новую систему шифров. На то, чтобы ее расколоть, может уйти несколько дней. Вы не узнали от этого офицера, сколько времени осталось до вылупления новых щелкунов?
- Он не сказал этого, - ответила Тани. - Но у меня сложилось впечатление, что это произойдет скоро.
- Скверно, - буркнул Брэд. - Повтори-ка, что сказал тебе умирающий.
Повторив слова ксикского офицера, Шторм, в свою очередь, спросил:
- Как там, кстати, с другими планетами, которые мы якобы должны потерять?
Логан коротко хохотнул.
- Из генштаба известий нет, но после того, как Кейди разослала космограммы своим далеким друзьям, они держат ее в курсе событий. Когда стало известно, что за катастрофами могут стоять ксики, все принялись разыскивать ксикские диверсионные группы. Поиски увенчались успехом, но погибло немало поселенцев. Диверсантов удалось обезвредить, однако правительства пострадавших планет крайне недовольны. На этот раз верховному командованию придется что-то предпринять. Оказалось, только на одной планете катастрофа была природного происхождения. Во всех остальных случаях постарались ксики.
- Асизи?
- Логан прав. Правительства планет - включая, разумеется, и наше - стоят на ушах. Требуют репараций, возмещения всех убытков и компенсаций для пострадавших и семей погибших. Кроме того, они требуют карательных акций. Похоже, ксикам придется плохо. Компенсации будут огромными, и даже если обойдется без карательных акций, они заставят ксиков отложить свои завоевательные планы до неблизких лучших времен. Впрочем, еще не факт, что командование ограничится экономическими требованиями. Когда население десятка планет жаждет мести, дело может вылиться в нечто большее, чем возмещение убытков.
Он пристально посмотрел на Шторма.
- Как ты себя чувствуешь?
- Гораздо лучше. Думаю, пришла пора взглянуть на место, где находятся ксикские базы.
Хостин взял Тани за руку.
- Покажи мне его, Утренняя Заря, взошедшая на моем небосводе!
Тани улыбнулась ему, закрыла глаза и передала по ментальной связи картинку, которую извлекла из мозга умирающего инопланетянина. Она не торопилась, предоставляя Шторму возможность тщательно изучить местность. Когда он подал знак, она прервала связь и открыла глаза.
Шторм выругался сквозь зубы. Брэд спросил, приподняв брови:
- Что, сынок, так плохо?
- Тани права - это настоящая пустыня. Я узнал некоторые детали ландшафта. Местечко находится в глубине Великого Уныния, вертолетом туда не доберешься. Горы виднеются где-то очень далеко, но при этом ты находишься выше уровня пустыни. Значит, зритель находился где-то в предгорьях. В месте, где один из отрогов вдается глубоко в пустыню.
Он взглянул на Логана.
- Может быть, ты знаешь такое место? Логан поморщился.
- Оно явно не на территории шосонна. Тани тихонько кашлянула.
- Великое Уныние - это же в основном земли нитра? Я могу отправиться в клан и спросить, не знают ли они такого места. Они подумают и, если понадобится, призовут на помощь другие кланы или племена...
- Это может оказаться не так-то просто, - возразил Брэд.
- Почему? Они теряют друзей и родных. Логан говорил, что для нас всюду воздвигли шесты мира и даже разрешили летать на вертолетах. Позвольте, я съезжу и поговорю с Изрекающей Сны.
- Ты не сумеешь правильно описать это место, - сказал Шторм. - Мне надо ехать с тобой.
Брэд вопросительно взглянул на Тани. Она кивнула.
- Хостин в порядке. Его можно перевозить на вертолете. Только руку повесить на перевязь.
Логан направился к двери.
- Пойду позвоню Келсону. Узнаю, не может ли он это устроить.
Дверь за Логаном захлопнулась, и Шторм откинулся на подушки. Рука снова заныла, и чувствовал он себя так, словно провел на ногах несколько дней. Тани заметила, каким усталым сделалось его лицо, и незаметно указала Брэду сперва на Шторма, потом на дверь. Брэд улыбнулся и кивнул. Едва они вышли, как Шторм задремал.
Когда Тани вернулась, чтобы ввести ему обезболивающее и снотворное, он проснулся ровно настолько, чтобы ощутить ее поцелуй и погладить девушку по щеке.
Проснувшись в следующий раз, Хостин чувствовал себя полностью отдохнувшим. Тани спала рядом с ним на запасной койке. Ферарре наблюдал за Штормом и, как только тот проснулся, ткнул Тани носом. Девушка села и протерла глаза.
- Привет, Шторм. Я принесу тебе поесть. Келсон говорит, что прилетит за нами на вертолете, как только мы будем готовы. Расходы правительство не волнуют. Щелкунов надо остановить во что бы то ни стало. Келсон из-за этого с ума сходит, и Логан тоже. Я сейчас.
Шторм остался один и принялся гадать, из-за чего так тревожатся его сводный брат и Келсон. Тани вернулась с горой еды, которой хватило бы на четверых. Она поставила поднос на кровать Шторма и села рядом.
Хостин потянулся за вилкой и поинтересовался, из-за чего Логан с Келсоном тревожатся, ведь дела вроде бы идут на лад.
- Правительство решило, что на планете необходимо создать службу рейнджеров. Эта идея выдвигалась уже несколько раз, и теперь решение о создании службы принято. Келсон предложил Логану возглавить рейнджеров. Сам Келсон останется посредником между правительственными учреждениями и туземцами, но теперь у него будет свой отряд, - сказала Тани и, хихикая, принялась болтать о рейнджерах и о том, как доволен Логан. Шторм ел и слушал.
- Логан носится туда-сюда и хватается за все сразу. Я сказала ему, что ты проснулся и выглядишь куда лучше. Он позвонил Келсону. Вертолет прибудет через пару часов.
Лицо Тани сделалось суровым.
- Ночью мне приснился сон. Щелкуны уже вылупились. Это новая разновидность. Теперь они все ядовиты, не только бойцы. Они крупнее и размножаются каждые несколько недель. Эти твари по-прежнему предпочитают разумных существ, но могут жрать все, даже растения, если не найдут животных. Мне снилось, что на Арзоре ничего не осталось, кроме шевелящейся массы щелкунов. А потом они пожрали друг друга, и не осталось вообще ничего. Только камень и песок, гонимый ветром...
Вид у нее был затравленный.
- Скажи, ведь этого не может быть, правда? У Хостина по спине поползли мурашки. Такое вполне может случиться, если они не успеют найти и обезвредить заложенную ксиками биологическую бомбу...
- Не стану тебе лгать, - негромко ответил он. - Это может произойти. Но мы сделаем все, чтобы такое не случилось. Во всяком случае все, что сможем.
«А мы с Тани, похоже, способны на многое», - думал Шторм несколько часов спустя, когда вертолет садился в стойбище нитра. И все время, пока он объяснял Гремящей Громом сложившуюся ситуацию, эта вера жила в нем.
У них ушло немало времени на то, чтобы вытащить Тани из толпы окруживших ее друзей и объяснить, почему запретная машина оказалась на землях клана. Но теперь нитра сидели молча и внимательно следили за его жестами. Рука у Шторма все еще болела, мешая жестикулировать, но он терпел. Разговор был слишком важен, чтобы обращать внимание на боль. Изрекающая Сны тоже следила за движениями его пальцев, а переводчик вполголоса излагал сказанное Штормом тем членам клана, которые не владели языком жестов.
Когда Шторм договорил, их с Тани засыпали вопросами. А когда любопытство нитра было наконец удовлетворено, Гремящая Громом, поразмыслив, заговорила:
«Это дело Тех, Кто Гремит Громом. Я уже разослала весть по кланам и племенам. Пять больших племен нитра соберутся вместе. Я передам им ваши слова, и, думаю, они найдут то, что вы ищете. Они будут искать очень старательно. Благодаря Утренней Заре нашему клану сильно повезло. Другим повезло меньше. Многие погибли, многие кланы в горе. Я скажу: это наш общий враг, и они отправятся на поиски».
«Как скоро это произойдет?»
«Через день. Быть может через два. Не больше. Времени мало, я понимаю».
Шаманка смерила Шторма взглядом, задержав его на перевязанной руке и побледневшем лице.
«Отдохни, воин. Теперь наш черед сражаться. Жди, когда я принесу весть. Пусть Утренняя Заря вернется сюда завтра и возвращается каждый день, пока я не получу известий».
С этими словами шаманка ушла, а Тани со Штормом окружила толпа туземцев, и девушка жестами принялась рассказывать им обо всем, что с ними случилось.
Они провели в стойбище около часа, потом вернулись в вертолет и полетели на ранчо.
В течение четырех дней Шторм отдыхал. Рука у него почти зажила, и ему не сиделось на месте.
Гремящие Громом согласились им помочь, как и предсказывала Изрекающая Сны. Никто из туземцев не был настолько слеп, чтобы не понимать, что опасность общая и уничтожение грозит прежде всего народу нитра.
По бесплодной пустыне, которую поселенцы прозвали Великим Унынием, разъехались мелкие отряды воинов. Они знали, что им нужно найти определенное место, но не приближаться к нему. Только опознать и во весь опор мчаться в клан джимбутов. Дважды приезжали гонцы с вестью о том, что место найдено. Оба раза Тани отправлялась туда с друзьями из клана и убеждалась, что это не то место, которое они ищут. В третий раз она была уверена, что ошибка исключена, однако, проехав вдоль подножия гор, обнаружила, что пейзаж выглядит совсем иначе. Опять не то! Девушка с трудом сдерживала свои страхи. Она знала, что времени осталось совсем мало.
На следующий день Шторм почувствовал себя достаточно хорошо, чтобы полететь к нитра вместе с ней. Они сидели и разговаривали с Песней Ручья, когда раздался предупреждающий свист. Тани вскинула голову и поспешно встала.
- Новые гонцы! Они нашли еще одно похожее место!
Девушка бросилась к шатру Изрекающей Сны. Шторм не торопясь двинулся за ней. Оба внимательно следили за переводчиком, описывавшим найденное место на языке знаков. Время от времени Тани кивала. Пока все сходилось... Один из воинов обернулся к Тани. Его руки и частично обнаженная грудь были исполосованы шрамами, а красные вытатуированные линии подчеркивали высокое положение в клане. Он медленно заговорил на языке жестов:
«Я - великий воин. Я много-много раз сражался с врагами и всегда побеждал. Я знаю, как думает враг, я чую, когда враг близко. Там, в том месте, я чую врага».
«Я вижу шрамы истинного воина, - ответила ему Тани. - Если ты поведешь нас, я поеду с тобой, чтобы увидеть место, которое ты нашел. Но давайте поедем очень осторожно. Мудрый воин не суется очертя голову туда, где его могут поджидать враги. Поведешь ли ты нас ?»
Воин пристально посмотрел на Тани. Он слышал о человеческой женщине, которая стала другом клана джимбутов. Рассказывали, что она умеет чуять смерть и предупреждать о ее приходе. Она носила украшение из громовых цветов. Клан не станет дарить таких вещей без серьезных причин. Он кивнул.
«Я поведу. А ты слушай смерть. Кто едет с тобой?»
Шторм встал рядом с Тани и ответил:
«Я еду с той, которая станет моей супругой. Я тоже могу слышать смерть. Вместе мы слышим ее очень далеко. Мы последуем за тобой, воин, и найдем логово врага. А потом будем говорить с племенами».
И они поехали вместе с воинами-разведчиками.
Оказавшись на месте, Тани со Штормом установили ментальную связь и девушка тотчас съежилась от ужаса и отвращения. Под землей кишели тысячи щелкунов! В каменных тоннелях, в огромных пещерах. Уже знакомая ей разновидность, стоящая на страже. А чуть дальше - новая порода, ждущая своего часа, чтобы вырваться на свободу и пожрать весь мир...
- Надо возвращаться и рассказать обо всем, что мы узнали, сначала Гремящей Громом, а потом Келсону и всем остальным, - сказал Шторм, и Тани признала, что он прав.
Вернувшись на ранчо, Хостин с Тани рассказали о том, что нужное место найдено, и изложили свой план предстоящей операции, разработанный ими совместно с Изрекающей Сны.
Выслушав их, Келсон озабоченно пробормотал:
- Я даже не знаю, Шторм... Ты предлагаешь предоставить главную роль в сражении нитра?
- Мистер Келсон, - негромко сказала Тани, - у нас нет выбора. Я говорила с Изрекающей Сны. По условиям договора люди не имеют права появляться в землях туземцев. Нитра не желают, чтобы на их территории кишели сотни или хотя бы десятки людей. Нескольких человек они к себе пустят. Но не так много, чтобы этого хватило для уничтожения ксиков. Офицер не зря говорил, что это место усиленно охраняется. На сторожевом посту мы обнаружили не менее тридцати ксиков. Между базой охранников и лабораторией, где находятся инкубаторы со щелкунами, существует связь, и Шторм полагает, что Хинг сумеет ее перерезать.
- Перерезать? - удивился Келсон. - Разве они не пользуются радиосвязью?
- Если бы они пользовались радиосвязью, - пояснил Хостин, - им пришлось бы проводить регулярные сеансы связи, чтобы убедиться, что все в порядке. И тогда их сигналы мог бы перехватить какой-нибудь вертолет, пролетающий вдоль границ пустыни, или даже спутник. Так что ксики в подобных случаях предпочитают старую добрую кабельную связь.
- Вы полагаете, нитра справятся?
- Это их страна, - ответила Тани. - Это их дом, их родина. Конечно, племена редко бывают в глубине Великого Уныния, там нельзя жить. Однако они достаточно хорошо знают особенности этой местности. Бой произойдет там, где нельзя перемещаться иначе как пешком или верхом. Кроме того, - ее глаза лукаво сверкнули, - вспомните поговорку: «Враг моего врага - мой друг». Не думаете ли вы, что туземцы станут лучше относиться к рейнджерам и поселенцам, если им придется сражаться бок о бок против общего врага?
Келсон изумленно вскинул брови, потом усмехнулся:

Предыдущая страница 14 Следующая страница


15 Андре Нортон , Линн Маккончи

- Я так понимаю, вы будете с нами, и ваш клан тоже?
- Разумеется.
- Что скажешь, Шторм?
- Тани права. Логан успел завербовать десяток рейнджеров - они поедут с нами. Те, кто выживет, послужат хорошей закваской при создании отряда.
Келсон поморщился:
- В прошлом бою мы потеряли семь славных парней...
- Славные парни гибнут точно так же, как и плохие, - возразил Шторм. - А быть может, и чаще. Они рискуют делать то, что должны делать. Если ты согласен, я позвоню Логану. Он оповестит всех, кого надо. Изрекающая Сны говорит, что может приказать воинам окружить ксикские базы. На это уйдет меньше суток. А позже подъедут и остальные.
Он помолчал.
- Я думаю, Келсон, нам придется принять этот план. Можно, конечно, шарахнуть по этим базам бомбой. Но лаборатория наверняка хорошо защищена. Чтобы быть уверенными, что мы достигли цели, придется провести массированную бомбардировку. А если мы устроим такое на землях нитра, это им очень не понравится. Племена поднимутся вновь, но уже против нас. Кроме того, Тани послушала...
Келсон привстал с кресла.
- И что? Что она услышала?
- Новая порода щелкунов вот-вот вылупится. Она думает, это должно произойти не позже чем через тридцать часов.
Келсон со стоном рухнул обратно в кресло.
- Ну что ж, значит, выбора действительно нет... Мне не нравится, что туземцы будут сражаться вместо нас, но, похоже, вы оба правы. Будем воевать вместе с нитра. Звони Логану. Скажи ему, пусть пилот залетит за нами, заберет нас и тех зверей, которые вам понадобятся. Сегодня вечером полетим в стойбище Таниного клана. А утром можем подбросить вертолетами воинов и лошадей поближе к пустыне. Если, конечно, нитра согласятся.
- Мы предвидели, что ты это предложишь. Тани поговорила с Изрекающей Сны. Нитра согласны. А наших лошадей Брэд отправил в клан. Они должны прибыть на место как раз вовремя, чтобы мы могли выехать вместе с основными силами. Передовой отряд отправится в путь вместе с большей частью лошадей уже сегодня вечером и будет в пути всю ночь. Мы заверили нитра, что они будут в безопасности. Те стаи щелкунов, что каждый вечер выходили на охоту, уничтожены. В лаборатории их тьма, но сейчас пустыня чиста. Что до ксиков, то на сторожевом посту находятся солдаты, а в лаборатории - несколько ученых, обслуживающий персонал и сами инкубаторы. Логан говорил с пилотом и они тщательно изучили карту. Вертолет высадит нас за двадцать миль до нужного места. Там еще нет сильных ветров, но тяжелые машины лучше в дело не брать. Я пошел звонить Логану.
Келсон стал собирать вещи. Тани помогла ему, потом принесла две небольшие сумки, которые приготовила для себя и Шторма. Сурра и койоты останутся на ранчо. Мэнди с Баку будут наблюдать и прикрывать их с воздуха. Им сильные ветры не так страшны, как вертолетам. И конечно, они возьмут с собой сурикат. Хинг не терпелось вновь, как встарь, поработать диверсантом. Ее детеныши от прежнего самца едва достигли зрелости, однако Шторм уже начал натаскивать их. Хинг каким-то образом ухитрилась поведать о том, что происходит, своему новому самцу, и тот пожелал лететь с ними.
Вскоре после рассвета они увидели воинов клана. Вертолет высадил разношерстную группу и полетел обратно, за следующей партией.
Их уже ждали лошади нитра и часть всадников. Судьбу тоже привели сюда, вместе с конем Шторма. Когда Тани вскочила в седло, воины возбужденно зачирикали. Воин, который нашел тайную базу ксиков, указал на Судьбу и обратился к Тани:
«Говорят, эта лошадь - воин, и ее всадница - доблестная воительница. Мы поедем с другом клана джимбутов. Это хорошо?»
«Это хорошо, - ответила Тани. - Враг моего врага - мой друг. Мы будем охотиться на врагов и убивать их вместе. Когда они умрут, мы будем пировать и показывать клану наши шрамы. Это хорошо?»
Воин рассмеялся пронзительным чирикающим смехом. Он перевел слова Тани остальным. Те тоже разразились веселым чириканьем. Шторм усмехнулся.
- Ах ты, мой маленький дипломат! - сказал он Тани.
Девушка улыбнулась ему. Воин повернулся к ним обоим и сказал жестами:
«Они говорят, это очень хорошо. Вы еще не слышите смерти?»
Они находились примерно в десяти милях от базы. Тани взяла Шторма за руку, они установили связь и стали слушать. Да, щелкуны были там...

ГЛАВА 18

Они продвигались вперед очень осторожно. Им предстояли две битвы. Сперва следовало обезвредить сторожевой пост, где находилась большая часть ксикских солдат. Пост находился ближе к пустыне и был устроен сравнительно просто. Подземная линия связи соединяла его с лабораторией, где должны были вылупиться щелкуны, которых ксики намеревались напустить на народ Арзора. Лаборатория была устроена значительно сложнее: масса разветвленных тоннелей и рабочих помещений, но ксиков там находилось гораздо меньше. Хостин допускал, что там вообще никто не живет, а обслуживающий персонал и ученые приходят туда с соседней базы на работу. Впрочем, наверняка это выяснится только после того, как они атакуют лабораторию.
Впереди ехали Тани и Шторм. Хинг и ее новый самец восседали на холках их лошадей. В небе кружили Баку и Мэнди, наблюдавшие за местностью. Следом за Штормом и Тани ехали воины, присланные из разных кланов пятью племенами нитра. Рейнджеров было значительно меньше, однако у них было оружие, каким не мог похвастаться никто из туземцев: лазеры. Вопрос использования лазерного оружия обсуждался на самом высшем уровне, однако в конце концов правительство согласилось пойти на это. В целях безопасности лазеры были запрограммированы на отпечатки пальцев владельца.
Пять ручных лазеров должны были создать стену огня, убийственную для щелкунов. Один из лазеров был у Шторма, другой - у Тани. Оба были запрограммированы таким образом, чтобы они могли пользоваться оружием друг друга. Третий был у Келсона, еще два - у самых опытных рейнджеров. У Думароя, ехавшего вместе с ними, было свое импульсное ружье. На войне Думарой был снайпером, и весьма неплохим. Он привез свое ружье на Арзор, хотя это было незаконно. Впрочем, на несоблюдение некоторых законов в отдаленных колониях смотрели сквозь пальцы. Ружье было изрядно потрепанное, но хорошо пристрелянное.
Местность, по которой они ехали, становилась все более безжизненной. Но она была вовсе не такой пустынной, какой казалась. Шторм с Тани, продолжавшие поддерживать связь, отчетливо чувствовали присутствие впереди живых существ. Алчных, вечно голодных тварей, существовавших исключительно для того, чтобы убивать и насыщаться. Существа эти ненавидели яркое палящее солнце, но там, где они ждали своего часа, свет был гораздо тусклее. Они чуяли добычу и были готовы к пиршеству.
Комм, который вез с собой Келсон, тихо тренькнул. Келсон ответил на вызов. Долго слушал, что ему говорили, потом ответил: «Спасибо, передам» - и отключился.
Помолчав несколько мгновений, он обернулся к тем, кто ехал следом за ним, и промолвил:
- Подъезжайте поближе, ребята, и слушайте. Звонил Брайон Карральдо. Ему прислали расшифровку части документов, которые мы захватили на первой базе ксиков. В лаборатории, к которой мы направляемся, находятся щелкуны нового типа. Все они ядовиты - и воины, и работники, так что будьте очень осторожны. Брайон Карральдо предполагает, что яд, помимо всего прочего, уничтожает нервную ткань. Это значит, что если вас укусят, но вам удастся спастись от стаи, вы все равно либо потеряете конечность, либо, при поражении жизненно важных органов, умрете в течение нескольких дней. Это все.
Хостин выслушал его, не выпуская руки Тани.
За час они проехали не так уж много, однако круглые желтые глаза Мэнди различили впереди какое-то движение. Она передала картинку Тани. Баку заметила движение почти одновременно с Мэнди, и в мыслях людей возникли накладывающиеся друг на друга образы: из-за груды валунов выглянул ксик. Он показался всего на несколько секунд, но хищным птицам, кружившим в небе перед отрядом, хватило и этого. Тани и Шторм ненадолго остановились и перебросились парой фраз с теми, кто ехал следом. Отряд проехал еще милю и остановился. Воины соскользнули с седел, охотники помоложе взяли освободившихся животных под уздцы - им предстояло ожидать исхода сражения тут. Остальная часть отряда двинулась дальше. Судьба и Дождь-в-Пыли остались стоять на месте непривязанными. Кобылка настороженно поводила ушами - ей явно не хотелось расставаться с Тани.
Девушка на миг задержалась, чтобы успокаивающе погладить Судьбу.
Один из конюхов с ранчо Куэйдов привел кобылу и жеребца к границам клана джимбутов, оттуда Изрекающая Сны велела отвести животных к месту, где должен был приземлиться вертолет. Ни Шторм, ни Тани не желали отправляться к базам ксиков иначе, как на своих верных скакунах. Великое Уныние было одной из самых страшных пустынь, которую только можно себе представить, и оказавшийся здесь человек нуждался в лошади, которая не бросит его в случае несчастья.
Обожженная рука Шторма почти зажила. Болела она, только если до нее неосторожно дотрагивались, но Хостин попросил, чтобы ему наложили защитную повязку. Он надеялся, что это убережет руку от дополнительных повреждений. Тани молча шла рядом с Хостином, и на плечах их гордо восседало по взрослой сурикате. Рейнджеры несли на руках изрядно подросших детенышей Хинг. Наконец они поравнялись с местом, где их пернатые разведчики заметили неосмотрительного ксика. Шторм остановился и принялся энергично жестикулировать.
«Теперь ждите! Наши друзья по духу побегут вперед, чтобы отыскать ту вещь, которая предупреждает врагов об опасности. Они уничтожат ее и вернутся к нам. После этого мы начнем охоту на врага».
Воины молча расселись на корточках, стараясь укрыться в тени от палящего солнца. Шторм опустил Хинг на землю. Она заверещала, созывая свой клан, потом уселась на задние лапки, чтобы вылизать себе брюшко. Шторм опустился на колени, поймал ее взгляд. Долго объяснять, что надо делать, не пришлось: Хинг была опытным диверсантом. Она и ее партнер Хо в свое время причинили ксикам немалый ущерб. И теперь Хинг уверенно поскакала вперед. Она знала, как искать зарытый кабель и чем он пахнет. Она передала это своему клану, и стайка сурикат бесшумно исчезла в скалах.
Щелкунов пока опасаться не приходилось. Смертоносные твари были заточены в стенах лаборатории, а здесь находился только сторожевой пост, который ее охранял. Однако Шторму не давала покоя мысль о том, что они обнаружат в лаборатории. Ксикский офицер упоминал о каких-то дополнительных мерах безопасности... Значит, иметь дело придется не только с ксикскими солдатами. Нарушение связи встревожит их не сразу: ее, разумеется, регулярно проверяют, однако неполадки, вероятно, время от времени случаются. В пустыне для этого может быть множество причин. Камень упал, например: здесь, в предгорьях, скалы часто трескаются от резких перепадов температур и камнепады случаются регулярно. Ксики наверняка к этому привыкли и сперва отправят кого-нибудь проверить линию связи. Впрочем, они вполне могут и не заметить нарушение связи до тех пор, пока люди и нитра не нападут на базу.
Солнце поднималось все выше. Еще немного - и жара сделается невыносимой. Шторм коснулся мыслей Хинг. Она что-то нашла. Суриката передала ему картинку.
«Да-да! - подтвердил Шторм. - Рой!»
И Хинг принялась копать. Остальные сурикаты, видя, как увлеченно она роет, бросились ей помогать. Тани улыбнулась и принялась быстро жестикулировать.
«Наши друзья по духу отыскали секрет, который помогает базам разговаривать на расстоянии. Сейчас они уничтожат его. Маленькие зверьки делают большое дело!»
Воины одобрительно рассмеялись.
Сурикаты докопались до кабеля и перегрызли его в нескольких местах, после чего Хинг повела свой маленький клан обратно. Зверушек погладили, похвалили, потом усадили в небольшую расселину в скале и велели ждать. Шторм дал воинам знак двигаться вперед. Нитра скользили среди скал и песчаных проплешин быстро и беззвучно, как тени. Они растянулись цепью впереди людей. Их красновато-желтые тела были почти не видны на фоне арзорской земли и скал. Они окружили территорию, на которой находился сторожевой пост ксиков, и замерли в ожидании.
Келсон глубоко вздохнул.
- Джексон, Ларкин! Выбейте дверь!
Рейнджеры уже нацелили свои лазеры. Два луча ударили в хорошо замаскированную среди утесов дверь, и она исчезла. В образовавшийся проем хлынули дождавшиеся своего часа нитра. Они бежали молча, но глаза их горели яростным пламенем.
Ворвавшись в тоннель, они мгновенно перебили часовых и устремились вперед. Кое-где захваченные врасплох ксики пытались отстреливаться, и кто-то из воинов падал. Люди ворвались в убежище ксиков вместе с нитра и прикрывали их огнем из лазеров. Они вышибали двери, заживо сжигали пытавшихся сопротивляться солдат. Яростные крики людей смешивались с боевыми кличами нитра.
В тоннеле клубилась пыль. У сражающихся першило в горле от мускусного запаха ксиков, вони горелого мяса, металлического запаха человеческой крови и более резкого запаха крови нитра. Освещавшие подземную базу голубые лампы были едва видны сквозь завесу дыма и пыли. Нитра и рейнджеры торопились, они знали, что с ксиками необходимо покончить прежде, чем в лаборатории заподозрят неладное.
Оставшаяся у входа в тоннель, Тани переминалась с ноги на ногу, тревожась за своих друзей. Неожиданно из облака пыли вынырнула Изрекающая Сны, пожелавшая своими глазами увидеть базу ксиков. Она весело улыбнулась Тани.
«Келсон говорит, чтобы мы поделили между собой все, что захватим у врага. Мы нашли очень много одеял, много еды. Проворный Убийца отыскал конюшню - у врагов тоже были лошади. Думаю, они одевались как нитра, когда разъезжали по нашим землям. Пять племен прислали по десять воинов каждое. Думаю, воины отвезут своим кланам немало богатств. Это хорошая военная тропа».
Шум, доносившийся из глубины базы, мало-помалу затихал.
«Сколько лошадей?» - знаками спросила Тани.
«Около двадцати. Хорошие кони, и много сбруи».
Тани взглянула на Шторма, оставшегося, как и она, перед входом в тоннель.
- Хотела бы я знать, где они украли этих лошадей. Хотя...
Она вспомнила историю, которую слышала от Брэда. О том, как переметнувшиеся на сторону ксиков люди помогали инопланетным диверсантам, обнаруженным Хостином вскоре после прилета на Арзор.
- Вряд ли это так, - медленно произнес Шторм, догадавшись, о чем подумала Тани. Поначалу ему в голову пришло то же самое. - Мы не обнаружили следов предателей. Здешние места действительно опасны, но, возможно, не все те, кто пропал здесь, погибли в результате несчастного случая.
Тани перевела его слова на язык жестов, и Гремящая Громом кивнула.
«Я тоже так думаю. Эти существа убивали и людей, и нитра. Им было все равно, кого убивать. Это хорошая охота. Теперь пришел их черед умирать».
Шум битвы окончательно стих, теперь из глубины базы доносились только стоны раненых и голоса перекликавшихся между собой нитра. Тани со Штормом услышали приближающиеся шаги, и вскоре из тоннеля появился Келсон. Вид он имел взъерошенный, рукав рубашки порван, плечо в крови. Заметив тревогу на лицах друзей, Келсон поспешил их успокоить:
- Это не моя кровь. Раненых много, есть тяжелые, ими занялся Мирт. Он толковый врач. Мы потеряли двенадцать из пятидесяти нитра и двоих наших парней. - Лицо у него скривилось. - Черт бы побрал все это! Терпеть не могу терять людей! И то, что мы положили по паре ксиков за каждого из наших, меня ничуть не утешает!
- Кого убили? - спросил Шторм, испытав внезапный прилив страха. Только бы не Логана! Только бы не его дерзкого, нахального братца! Логан ворвался в тоннель одним из первых, вместе с вождями кланов. Погибли наверняка те, кто был в первых рядах...
Келсон понял, чего боится Шторм, и успокаивающе сказал:
- Логан жив. Погиб Мейсон, кузен Думароя, и Дейд, младший брат Пата Ларкина. Шен Ларсон тяжело ранен. Мирт говорит, что Шен выживет, но в седло еще долго не сядет.
Из тоннеля начали выносить убитых. Нитра замерли в скорбном молчании, пока Изрекающая Сны совершала обряд, отпуская на волю души погибших воинов. Келсон вернулся в пещеру, чтобы помочь вынести тела людей. Их уложили на одеяла, и рейнджеры окружили убитых. Думарой наклонился, закрыл глаза своему двоюродному брату и тихо всхлипнул.
- Всегда был торопыгой! Мне бы тут лежать, а не ему...
Келсон сжал его плечо.
- Не казни себя, Риг. Он хорошо умер: мгновенно, без боли, без страха. Умер сражаясь. - Он печально улыбнулся. - Ты ведь знаешь, Мейсон был прирожденный боец. Думаю, если бы ему предложили выбирать, он выбрал бы именно такую смерть.
- Возможно. Возможно и так. Но мне его будет не хватать...
Изрекающая Сны бесшумно подошла к ним. На руке у нее висело одеяло с клановым узором. Она сказала жестами, глядя в глаза Думарою:
«Я принесла одеяло, чтобы твой родич мог уснуть сном воина. Если хочешь, чтобы я отпустила его дух и он мог вернуться, я сделаю это».
Риг Думарой растерянно уставился на шаманку. Большую часть своей жизни он терпеть не мог туземцев. Но теперь их Гремящая Громом оказывала его двоюродному брату воинские почести. Она признала, что Мейсон достоин воинского одеяла, и предложила отпустить его дух на волю, чтобы он мог вернуться и воплотиться в тело новорожденного, из которого тоже вырастет воин.
Он молча кивнул. Со слезами на глазах смотрел он, как Гремящая Громом опустилась на колени, расстелила одеяло на земле и закатала в него Мейсона. Водя руками над завернутым в одеяло телом, она тихо прочирикала что-то на языке нитра. Потом Изрекающая Сны встала и снова заговорила на языке жестов:
«Дело сделано. Когда битва кончится, отвези воина домой. Жди возвращения его духа, он непременно вернется».
И она ушла, чтобы потрудиться над телами других погибших. Думарой проводил ее долгим взглядом. В глазах у него по-прежнему стояли слезы.
С болью и скорбью Тани смотрела на прощание с павшими, оплатившими своими жизнями будущее Арзора. Она втянула в себя воздух. Прежде она относилась к сражениям совсем по-другому и только теперь, как ей казалось, поняла весь ужас происходящего. Ее мать говорила, что воевать плохо. Можно обороняться, когда на тебя напали, но негоже самому лезть в драку. Вероятно, она бы не одобрила их вторжение на базу ксиков, но Тани видела, что творилось на Арзоре. Для того чтобы развязать войну, не обязательна готовность к этому двоих. Достаточно одного, которому на все плевать. Если бы они предоставили ксикам возможность поступать как им заблагорассудится, погибло бы куда больше людей и нитра, а Арзор превратился бы в безжизненную пустыню. Тани видела это во сне и не могла допустить, чтобы ее сон сбылся. Она медленно встала.
- Идемте, разыщем щелкунов!
Девушка негромко свистнула, подзывая Судьбу, которую, вместе с другими лошадьми, молодые нитра привели к базе. Отыскала взглядом Шторма, который садился в седло, и сказала:
- Поищем лабораторию на ходу, так будет быстрее. Времени у нас мало!
- Я чувствую то же самое, - подтвердил Хостин.
Она тронула лошадь и протянула руку Шторму.
Он сжал ладонь Тани. По мере того как они продвигались вперед, их связь крепла. Они вместе искали смертоносных насекомых. Шторм, будучи опытным воином, мысленно отсчитывал секунды. Если они не обнаружат лабораторию в ближайшее время, ксики наверняка заметят, что связь нарушена. И если посланный ими разведчик обнаружит отряд прежде, чем они заметят его, дело может кончиться катастрофой. Наконец Шторм с Тани остановили лошадей под огромной, уходящей в небо скалой.
Тани кивнула в сторону скалы:
- Там!
Отряд спешился и устремился к утесу. Лаборатория оказалась замаскирована значительно лучше, чем обе предыдущие базы. Но вот Келсон провел руками по камню и кивком подозвал Логана. Тот провел вдоль нижнего края скалы эхолокатором.
- Да, там есть пустота. Но я не вижу входа.
Хостин обернулся к рейнджерам:
- Принесите Хинг и остальных сурикат, они хорошо умеют отыскивать потайные двери. Да побыстрее! Тани тревожится.
Он взглянул на девушку. Она стояла, положив ладони на неровную поверхность скалы, и внимательно вслушивалась. Маленьких убийц было так много, и они находились так близко, что девушка слышала их даже без помощи Шторма. Она побелела, лицо ее сделалось напряженным, со лба катился пот.
Взглянув на нее, Логан стиснул зубы и, позвав с собой нескольких товарищей, умчался выполнять распоряжение Шторма.
Вскоре они вернулись. Каждый вез с собой по сурикате. Шторм взял Хинг на руки и мысленно передал ей, что надо делать. Хинг пискнула в ответ и деловито поскакала прочь; ее самец побежал за ней, а Шторм обратился к молодым сурикатам.
Договориться с ними было сложнее, но в конце концов они тоже поняли, на что надо охотиться. Нужно найти путь в пустоту за скалой. Они будут искать! Сурикаты убежали, взволнованные предстоящей охотой.
Проводив их взглядом, Хостин внезапно ощутил, что у него подкашиваются ноги, и сел, где стоял. Руководить необученной командой было чрезвычайно утомительно. А Тани все стояла, припав к скале. Ее лицо было искажено страхом.
И тут Хинг вернулась. Она что-то нашла! Шторм побежал за сурикатой и, вернувшись через несколько минут, позвал Келсона, знаками требуя у других соблюдать тишину.
- Келсон, Хинг может проникнуть в пещеру вон в том месте. Похоже, это вентиляционная шахта. Какая тут примерно толщина скалы?
Времени оставалось мало. Очень мало. Он видел это по лицу Тани.
Снова достали эхолокатор. Логан снял показания прибора и сообщил:
- Думаю, шахта ведет в главный тоннель. Там есть трещина в скале, и, воспользовавшись ею, мы сможем прорубить дыру такого размера, чтобы проходить в нее поодиночке. Но бесшумно этого не сделаешь.
Они приблизились к обнаруженному Хинг отверстию вентиляционной шахты, и тут из него что-то прыгнуло. Шторм инстинктивно оттолкнул брата. Промахнувшийся щелкун приземлился и прыгнул снова. Келсон сжег его на лету и поспешно отбежал подальше, сделав остальным знак следовать его примеру.
- Похоже, сторожа не дремлют! Хорошо еще, что они не добрались до сурикат!
Шторм думал так же. Однако Хинг хорошо чуяла опасность. Она бы не полезла в вентиляционную шахту, если бы щелкуны были слишком близко. Очевидно, они поползли в шахту, привлеченные доносившимся оттуда шумом. Или их соблазнила близость потенциальных жертв?
Хостин вспомнил слова ксикского офицера.
- Келсон, пусть твои ребята возьмут пробы воздуха, пусть задействуют все имеющиеся приборы. Умирающий ксик говорил, что в лаборатории имеется дополнительная система защиты. Можно, конечно, просто бросить в шахту бомбу, но, боюсь, это далеко не лучший вариант.
- Ладно, призовем на помощь технику.
Келсон обернулся к рейнджерам и принялся вполголоса отдавать приказы. Приведенные им бойцы достали компактные приборы, которые доставили сюда на лошадях. Впрочем, даже на слабо развитом технически Арзоре имелись портативные приборы, позволявшие проводить довольно сложные исследования.
Шторм заметил, что внимание Келсона приковано к одному из приборов. Он тихонько подошел, дотронулся до руки посредника и беззвучно, одними губами спросил:
- Нашли что-нибудь?
Келсон отошел подальше, туда, где было меньше вероятности быть услышанным противником.
- Если верить приборам, все ксики находятся в глубине пещер, за инкубаторами. Если мы сумеем проникнуть внутрь без особого шума, они, возможно, не спохватятся, пока мы их по плечу не похлопаем. Вероятно, они целиком полагаются на свой сторожевой пост. Кроме того, на Арзоре они обычно днем спят, а бодрствуют ночью. Сейчас близко к полудню, и не исключено, что они просто спят.
- Слишком много «если» и «возможно».
- Точнее мы не выясним, пока не проникнем внутрь.
- Есть что-нибудь еще?
- Судя по показаниям приборов, лаборатория заминирована.
- Этого следовало ожидать. И чем же они начинили свою нору?
- Вероятно, это глубинная мина. Шторм содрогнулся.
- Пакостная штука! Если она достаточно здоровая, то может рвануть так, что магма брызнет как из вулкана!
- Вот именно, - мрачно подтвердил Келсон. - Но есть пара утешающих деталей. Приборы показывают, что мина расположена ближе к нам, чем к тому месту, где находятся ксики. Тэнк Килгарифф думает, что у нее двойная система активации. Ее можно запустить вручную - это способен сделать любой ксик, знающий код. Однако на это потребуется несколько минут. Но Тэнк полагает, что там может быть и автоматика, которая сработает мгновенно, если мы, например, бросим в шахту бомбу, чтобы уничтожить щелкунов. Если мы сумеем проникнуть внутрь, не потревожив ксиков, и перекрыть им доступ к мине, активировать ее вручную они не смогут. А если мы не станем использовать различного вида огнеметы, то и автоматика не сработает.
- Мы-то, может, и не будем, но кто помешает ксикам пустить их в ход?
Келсон кивнул.
- В этом случае все проблемы исчезнут сами собой. И у нас, и у ксиков. Но я не вижу выхода. Разве что оставить их в покое и позволить заселять Арзор щелкунами.
- Нам нужно получить как можно больше информации о щелкунах. Тогда и решим, что делать.
Хостин подошел к Тани, которая по-прежнему поддерживала связь со смертоносными тварями, и коснулся ее руки.
- Сколько там щелкунов, как ты думаешь? Взгляд у Тани был замутненный, голос звучал тихо, едва слышно:
- Много. Они облепили стены, точно живой шевелящийся ковер. Они ждут. Новые не могут вылупиться, пока не пришло их время, иначе они умрут. Стая стражей охраняет инкубаторы. Они не должны вредить ксикам, их так запрограммировали, однако любого другого они убьют мгновенно. Они ждут, и они голодны.
Девушку начало трясти, но она пересилила охвативший ее ужас и твердым голосом сказала:
- Шторм, новый вид вылупится сегодня ночью! Надо сжечь инкубаторы лазерами прежде, чем это произойдет!
- Почему? - спросил Келсон. - В чем дело?
- Щелкуны, сторожа... Они охраняют инкубаторы, пока не вылупится новая разновидность. Когда она появится, стражи ринутся на свободу. И если к ночи мы все еще будем здесь...
Она осеклась. Келсон побледнел. Логан задумчиво закусил губу.
- А как эти твари размножаются? Тани встряхнулась.
- Кейди говорит, у них есть матка.
- Среди сторожей?
- Нет, у сторожей матки нет. Но в инкубаторах, вместе с бойцами, зреют матки новой разновидности.
- Значит, если мы войдем внутрь, спалим инкубаторы и уничтожим большую часть сторожей, оставшиеся размножаться не смогут?
Тани кивнула, вопросительно глядя на Логана.
- Так давайте уничтожим инкубаторы и уберемся отсюда до темноты. Сколько времени живут отдельные щелкуны?
- Несколько недель.
Логан открыл было рот, чтобы спросить еще о чем-то, но Шторм жестом велел ему замолчать.
- Ладно, ситуация ясна. Келсон, прикажи своим людям взорвать стену тоннеля здесь и здесь. - Он обернулся к Тани. Она пробормотала что-то, и Шторм поднял руку в знак того, что все понял. - Мы с Тани войдем внутрь и сожжем инкубаторы.
Рейнджеры издали нечленораздельный протестующий вопль.
- Не бойтесь, вам тоже не придется сидеть без дела, - отрезал Шторм. - Вы проложите нам путь и будете охранять с флангов.
- Как бы не так! - пробасил Думарой, - Несколько этих гадин все равно прорвутся! В жизни не видел таких шустрых тварей! А если они смертельно ядовиты, то хватит и одной!
Тани устало улыбнулась ему чужой, бледной и безжизненной улыбкой.
- Мы польем одежду репеллентом. Это не позволит ближайшим броситься на нас сразу, но всю стаю не удержит. У нас нет времени на споры - это лучшее, что мы смогли придумать. Мы со Штормом попробуем установить с щелкунами настолько тесную связь, что она помешает им напасть на нас. Против всей стаи нам не устоять, но отдельных особей мы, возможно, сможем убедить, что нас тут нет.
Великан-фермер пришел в ужас и явно намеревался протестовать. Тани подошла к нему ближе.
- Мистер Думарой, прошу вас! Мы со Штормом - единственные, у кого есть хоть какой-то шанс.

Предыдущая страница 15 Следующая страница


Ковчег повелителя зверей 16

Она понизила голос так, что ее мог слышать только он:
- Я рассчитываю на вас. Шторм говорил, что в армии вы были снайпером, а теперь считаетесь одним из лучших стрелков на Арзоре. Щелкуны, которые сторожат тоннель, действительно ядовиты. Но яд их убивает минут через пять-десять. Если... если меня укусят, я хочу умереть прежде, чем на меня накинется вся стая. Пожалуйста, обещайте! Я не хочу умирать так, как умер ваш пастух.
Думарой несколько секунд молча смотрел на нее сверху вниз.
- Вы напоминаете мне мою ма. Такая маленькая и такая храбрая...
Он взглянул на импульсное лазерное ружье, которое сжимал в руках.
- Угу. Я знаю, как помер Джерри. И уж я постараюсь их к вам не подпускать. Ну, а... Ладно, обещаю.
Она слегка коснулась его руки, лежавшей на ружье.
- Спасибо.
Когда Тани вновь присоединилась к Шторму, ее ужас стал едва переносим. Так страшно ей не было никогда в жизни! Но нельзя же отпустить Шторма одного! Без связи с нею он погибнет. Эта связь им необходима. Тем более, что они уже пробовали проделать такой фокус с щелкунами, которые жили в передвижной лаборатории. Они сделали вид, что их не существует - спрятали все свои человеческие чувства и притворились скалой... Если она останется, Шторм все равно пойдет в это омерзительное подземелье! А видеть, как он погибнет, гораздо хуже, чем погибнуть вместе с ним. И кроме того, Тани верила в Думароя. Он сдержит слово. Она не умрет в безмолвных мучениях, не способная шевельнуться, пока ее сжирают живьем.

ГЛАВА 19

Направленный взрыв проломил перемычку, отделявшую тоннель от внешнего мира. Стоявшие снаружи вскинули лазеры, и энергетические лучи принялись полосовать хлынувшую из тоннеля реку щелкунов. Каждый луч сжигал щелкунов десятками, сотнями. Все пять лазеров били не переставая, почти в упор. Не стрелял пока только Думарой. Запас энергии в аккумуляторе импульсного ружья значительно меньше, чем у табельного лазера. Разумеется, Думарой захватил с собой запасной аккумулятор, но на то, чтобы его поменять, уйдет несколько секунд, и они могут стоить кому-нибудь жизни. Лучше переждать и выстрелить тогда, когда это будет действительно необходимо.
Увольняясь со службы, Думарой забрал свое снайперское ружье. Будучи запрограммировано на отпечатки его пальцев, в чужих руках оно превратилось бы в бесполезную игрушку. Перенастраивать запрограммированное оружие было слишком дорогим удовольствием, и потому Думарою разрешили оставить его себе, хотя это было не вполне законно. Последние пять лет испытанное ружье пролежало в запертом ящике, дожидаясь своего часа, и вот он настал.
Думарой опустился на одно колено, целясь вдоль тоннеля. Стоявший позади Логан направил во мрак луч галогеновой лампы. Взрыв повредил проводку, осложнив тем самым и без того трудную задачу атакующих. Операцию они, впрочем, начали весьма успешно. Масса щелкунов была сожжена, остальные растерянно мельтешили на краю огненной дорожки.
Воспользовавшись краткой передышкой, Келсон достал баллончик с репеллентом и принялся тщательно обрабатывать им Шторма и Тани.
Хостин, криво усмехаясь, поворачивался к Келсону то одним, то другим боком, мрачно приговаривая:
- Слава богу еще, что он не особенно вонючий! Наступила очередь Тани. Девушка поморщилась от резкого запаха репеллента. С ее точки зрения он был достаточно омерзительным. Она осторожно приоткрыла ментальный щит, и ее едва не стошнило от присутствия множества щелкунов. Их разделяло всего несколько ярдов!
Шторм поспешно взял ее за руку.
- Тебе не обязательно это делать.
Тани содрогнулась, но тут же выпрямилась, решительно выпятив подбородок.
- Обязательно! Брэд ведь рассказывал тебе о Волчьей Сестре? Она была воительницей, и Ясное Небо гордился тем, что он - ее потомок. Мой отец не позволил погибнуть Трастору. И я не допущу, чтобы убившие его ксики одержали победу здесь! Ну пошли. Меня уже так трясет, что вот-вот в обморок грохнусь.
Шторм сильнее стиснул ее руку и решительно шагнул вперед. Установившаяся между ними связь должна была их защитить. Скала. Тут нет ничего съедобного. Только красновато-желтая незыблемая скала. Тани куталась в этот образ, словно в маскировочный халат. Скала. Они - скала, и ничего больше. Щелкуны подползли поближе и замерли в недоумении. Скала? Скала не ходит. Но это выглядит как скала, чувствует как скала...
Думарой начал стрелять: точно, размеренно, отдельными лазерными импульсами, сжигая одного за другим щелкунов, которые подползали слишком близко. Один все-таки прыгнул - и сгорел в воздухе, оставив после себя облачко кислого дыма.
Они - скала. Вот трещины в камне, вот пыль на нем. Скала!
Логан подвинулся в сторону, кто-то подошел к нему и тоже направил фонарь в глубь тоннеля.
Далеко впереди тускло блестел металл. Это и есть инкубаторы? Тани со Штормом сжимали в руках рубчатые рукояти коротких тяжелых лазеров. Надо провести энергетическими лучами по инкубаторам крест-накрест несколько раз, чтобы внутри не осталось ничего живого. Чтобы жидкость, которой они наполнены, закипела и превратилась в пар. Тани смотрела только вперед, туда, где должны были находиться инкубаторы. Если она посмотрит по сторонам и увидит уставившихся на них щелкунов, то может утратить самообладание. Если она завизжит и бросится прочь из тоннеля, Шторм погибнет. И ее друзья из клана джимбута, и ранчо Куэйдов, и весь Арзор погибнет вслед за ним. Девушка до хруста стиснула зубы, борясь с подступающей к горлу тошнотой и изо всех сил проецируя маскировку.
Они - скала. Всего лишь скала. Скалы не движутся, и она не движется. Это просто иллюзия, игра света. Она - они - скала!
Пока что репеллент действовал. Но они уходили все дальше в тоннель, а щелкуны были запрограммированы на то, чтобы не допустить этого. Скалы не движутся, это так, но от этой скалы плохо пахнет. Щелкуны были растеряны. Думарой выстрелил снова, и щелкун, решивший узнать, что это за странная скала, умер. Глядя в умножитель, Думарой хорошо видел мелких ядовитых тварей и методично отстреливал самых активных по обеим сторонам от уходящей все дальше в глубь тоннеля пары смельчаков. Он понятия не имел, как Шторму с Тани это удается, но никто никогда не скажет, что Риг плохо делает свою часть работы. Девочка доверилась ему. И он ее не подведет. Риг Думарой не из тех, которые подводят!
Шаг, еще шаг. Внимание Шторма привлекла приоткрытая дверь. Самая обычная дверь, но... Он подался чуть в сторону, не замедляя шага и не прерывая контакта с Тани. Подойдя ближе, он сумел заглянуть в щель. Аварийная подсветка позволила ему разглядеть мягкое, удобное кресло, предназначенное для офицера. Оно стояло перед экраном, под которым находилась приборная панель с несколькими кнопками. Одна из кнопок была красная, спрятанная под тяжелой стеклопластовой крышкой. Шторм мысленно отметил это, продолжая шаг за шагом уходить в глубь подземелья.
Тани изо всех сил поддерживала иллюзию. Скала. Они - скала. Пока все шло гладко, но вот несколько щелкунов забеспокоились. В этом тоннеле не было никаких скал! Они здесь затем, чтобы никого не подпускать к инкубаторам. Быть может, на странные скалы это тоже распространяется? Они подползли поближе - и были убиты. Однако запах их смерти возбудил остальных. Быть может, скалы опасны? Думарой сжег еще нескольких щелкунов по обе стороны от людей, приближавшихся к залу, которым заканчивался тоннель.
Да, там действительно стояли инкубаторы!
Тани каждым вздохом, каждым ударом пульса убеждала щелкунов, что они - скала. Она - скала. Кусок дна древних морей. Быть может, в ее толще покоятся доисторические раковины, частицы существ, живших когда-то на этой планете. Нет-нет, никто никогда в ней не жил! Она - скала! Она неживая, и никогда не была живой!
Длинный тоннель вывел их в просторный зал, с потолка которого струился тусклый свет. По углам зала залегли тени, но инкубаторы были освещены. И они были огромны. Отчетливо были видны откидные панели, которым в ближайшее время предстояло выпустить наружу вылупившихся щелкунов. Тани позволила себе на долю секунды отвлечься и коснуться того, что находилось в инкубаторах. Ответный удар был так силен, что она чуть не утратила ментальную маскировку. Девушка едва успела восстановить ее - почуявшие неладное щелкуны придвинулись ближе. Еще миг, и было бы поздно!
Кривясь от усилий, она оттащила Шторма обратно к входу.
- Скорее. Они вылупятся очень скоро. Очень, очень скоро! Стреляй!
Больше Тани ничего сказать не могла. У нее не осталось сил рассказать Хостину о том, что она поняла, коснувшись содержимого инкубаторов. Ксики предусмотрели внезапное вторжение. Форсированный режим производства - вот как следовало бы это назвать. Новые щелкуны не достигнут проектной мощности, но зато при необходимости их можно выпустить на несколько часов раньше. Сигналом для запуска форсированного режима стало изменение давления в тоннеле, вызванное тем, что они взорвали часть стены.
Шторм поднял лазер и направил энергетический луч на ближайший инкубатор. Никакой реакции.
Что за черт! Если он не может прожечь металл, то должен хотя бы раскалить его!
Хостин перевел рычаг на непрерывный выброс энергии, а Тани взяла на себя всю тяжесть поддержания ментального прикрытия. И это ей удалось - большая часть щелкунов-сторожей держались в стороне.
Они - скала. Она так устала от этой скалы! Почему бы не побыть лошадью? Серебристой кобылкой, наполовину двурогом? Щелкуны двинулись к ней. От входа в тоннель снова начало стрелять снайперское импульсное ружье Думароя.
Скала! Она - они оба - скала! Усталая скала... Тани судорожно удерживала ускользающий образ. Надо быть скалой. Она так устала, что в голове мутилось, но она была скалой. Она всегда была скалой. Она не помнила себя чем-то иным - только скалой. Скалой, которая преграждает путь опасности, защищает Шторма и ее самое. Скалой, и только скалой.
Шторм тоже быстро терял силы. Рука болела. Проклятый лазер оттягивал руку, но стенка инкубатора начала дымиться. Какая же температура должна быть внутри него? Но нет, он не должен об этом думать! Скала не умеет думать, скале не может быть больно! Скале не может быть страшно, она не может испытывать разочарование! Нет-нет, скале не бывает больно... Шторм заставил себя вернуться к образу скалы. Он - скала. Скала ничего не чувствует. Он - скала.
В лазере кончился заряд. Шторм взял лазер Тани и направил его на второй инкубатор. Чтобы обработать его, ему понадобилась целая вечность. Надо было тщательно прокалить каждый дюйм. Чтобы щелкуны внутри передохли все до единого. Как хорошо, что глубинная мина не сработала! Но нет, скала не может радоваться!..
Тани понимала, что она уже на пределе. Она... нет! Скалы не устают! Она - скала. Она почувствовала, как Шторм обернулся и потянул ее за руку - заряд второго лазера был исчерпан и он бросил его на каменный пол. Кто бы мог подумать, что им понадобятся запасные аккумуляторы! Но как бы то ни было, они не захватили их и теперь могли идти обратно. Чем бы дело ни кончилось, они могут идти назад по длинному-длинному тоннелю. Возможно, там их ждет спасение. Дневной свет и живая зелень. Друзья, клан, Судьба... Нет! Она - скала. Скале все равно, у нее никого и ничего нет. Они - скала!
Тани снова споткнулась. Она еще крепилась, но силы утекали с поразительной быстротой. Шторм обхватил ее за плечи здоровой рукой. Они были уже на полпути к выходу, но их все сильнее шатало из стороны в сторону. Теперь они двигались с черепашьей скоростью, и, видя это, Логан не выдержал.
Выругавшись сквозь зубы, он сунул свой фонарь стоящему рядом Келсону:
- Свети в тоннель!
Он рванулся навстречу шатающимся фигурам, и поредевшие ряды щелкунов не успели обрушиться на него, как Думарой показал класс стрельбы. Щелкуны горели один за другим, а он стрелял и стрелял, до тех пор пока Логан не оказался подле Тани и Шторма.
- Тани, мы - скала, все трое! - резко бросил Хостин.
Логан подхватил девушку, и они ускорили шаг.
Однако связь становилась все слабее. Силы Тани иссякали стремительно, как вода, уходящая сквозь щели... Щели в скале. Да-да, они по-прежнему были скалой! Тани мрачно, отчаянно удерживала ментальную маскировку, пока Логан тащил ее навстречу спасению. Щелкуны придвигались все ближе.
Думарой, стоящий на одном колене посреди тоннеля, продолжал стрелять со скоростью пулемета. Он стрелял быстро и точно. Щелкуны горели один за другим. Думарой превзошел самого себя. В глубине души он знал, что никогда еще не стрелял так хорошо. Прежде он иногда промахивался. Здесь он не мог себе этого позволить. Если он промахнется хотя бы один раз, ему придется застрелить девушку.
Ружье беззвучно выплевывало импульс за импульсом, и каждый выстрел попадал в цель. Шторм с Логаном шли вперед. Вот им осталось десять шагов, пять... Но и заряд лазерного ружья стремительно иссякал. Импульсы сделались заметно слабее. Думарой бранился себе под нос, но продолжал стрелять. Стоявший рядом Келсон шепотом отдавал приказы. Логан вынес Тани из тоннеля, двое нитра подхватили девушку и понеслись с нею прочь, подальше от подземной лаборатории. Шторм прошел шагов пять за ними и рухнул на теплый камень.
Как только тоннель опустел, в него вошли Келсон и рейнджеры, расчищая себе путь огнем лазеров. «Жаль, что нельзя было сделать это с самого начала!» - подумал он. Но это было бы слишком рискованно. Зато теперь тоннель был в их руках, а в инкубаторах, скорее всего, не осталось ни одного живого щелкуна.
Келсон приказал своим людям внимательно осмотреть подземелье, но держаться настороже.
- Рейтер, займись комнаткой слева. Шторм думает, что там находится кнопка ликвидации лаборатории.
Невысокий жилистый человек с седеющими висками кивнул и скрылся за металлической дверью. Во время войны с ксиками он был специалистом-подрывником.
Гремящий Громом, пришедший вместе с Изрекающей Сны, подошел к Келсону и спросил жестами:
«Здесь не было вражеских воинов, только Смерть-Что-Приходит-Ночью. Где же враги? Прячутся?»
«Быть может. Подожди».
Келсон смотрел на шкалу прибора, установленного Логаном. Пат подошел и, заглянув ему через плечо, воскликнул:
- Вон же они, глядите! Двое или трое. Тепловые поля накладываются одно на другое, направь-ка его в сторону!
Логан послушался.
- Больше вроде бы никого. Я бы предположил, что эти ксики - дневная смена и больше там действительно никого нет.
Шаман, тоже смотревший на экран, разговора, разумеется, не понял, но догадался, что означают шевелящиеся на нем тени. Он обернулся к Думарою и знаками спросил:
«Ружье умерло?»
Великан-фермер как раз вставлял в свое ружье новый аккумулятор. Теперь, когда наступило затишье, он мог перезарядить оружие, не опасаясь, что это будет стоить жизни его соратникам. Он усмехнулся, опустил ружье и ответил знаками:
«Нет. Ружье снова живо. А что?»
«Мои воины. Мы выманим наружу Смерть-Что-Приходит-Ночью. Тех, что попрятались в щели. Ты их убьешь».
Никто не успел возразить - шаман зачирикал, и один из нитра побежал в глубь тоннеля, достиг зала и остановился в ожидании. Откуда-то из-за инкубаторов выпрыгнул щелкун и тут же был сожжен Думароем.
Последовавшие примеру своего товарища воины-нитра мало-помалу выманивали щелкунов из укрытий. Думарой продолжал стрелять. И вот наконец настал момент, когда щелкуны перестали появляться.
Келсон оторвал взгляд от экрана и выпрямился.
- Тащите фонари. Надо проверить инкубаторы. Я хочу, чтобы их вскрыли и обработали лазером изнутри. Для верности. А остальные пусть найдут и выкурят из нор этих ксикских ученых, или кто они там. Тех, кого инфракрасные датчики обнаружили в дальних помещениях.
Люди и нитра бросились выполнять его приказы.
Рейнджеры вскрыли инкубаторы и тщательнейшим образом прокалили. Группа воинов-нитра, возглавляемая Думароем, исчезла в противоположном конце зала и углубилась в подземелье. Возможно, затаившиеся там ксики и были учеными, но дрались они как бешеные собаки, доложил Думарой, вернувшись. Живьем никого взять не удалось, но нитра вынесли наружу три трупа. Двое воинов были ранены, но не слишком серьезно.
Через час после начала атаки на лабораторию Келсон вернулся из тоннеля и подошел к лежащим на одеялах Шторму и Тани. Хостин уже пришел в себя, а девушка все еще спала, уютно свернувшись клубочком и держа Шторма за руку. Изрекающая Сны кивнула посреднику.
«Они сильно устали. Дай им немного отдохнуть, напиться воды, поесть чего-нибудь. Скоро они достаточно окрепнут, чтобы ехать обратно в наше стойбище».
Келсон присел на корточки перед Штормом.
- Дело сделано. В инкубаторах все выжжено дотла, и никто из сторожей усика не кажет. Если ученые с «Ковчега» правы, оставшиеся в живых щелкуны перемрут без матки в течение нескольких недель. В дальних помещениях было трое ученых. Они дрались отчаянно, в плен взять никого не удалось. Думаю, ксикам это не сойдет с рук. У верховного командования достаточно доказательств, чтобы применить к ним самые жесткие санкции. Через час поедем к вертолету. Я поделю добычу, как мы договорились, а потом нитра разъедутся по своим кланам.
Шторм устало кивнул и взглянул на Тани.
- Нас вы до последнего момента не трогайте, ладно, Келсон? Пусть она отдыхает, пока есть возможность. - Он улыбнулся. - Когда мы вернемся в стойбище, клан пожелает отпраздновать победу. Скверно получится, если Тани уснет в разгар празднества!
Клан действительно устроил пышное празднество, и Тани не спала до утра. К тому времени, как праздник начал утихать, один из воинов нитра уже отправился с лошадьми Шторма и Тани на ранчо Куэйдов. А на рассвете вертолет доставил на ранчо едва стоящих на ногах Хостина и девушку. Тани сразу же легла спать, а проснувшись, обнаружила в своей спальне Кейди, зашедшую к ней, чтобы поговорить.
- Ты, как я понимаю, решила остаться здесь? Тани взяла тетушку за руки.
- Теперь это мой дом, - ласково сказала она. - Я, конечно, буду скучать по «Ковчегу» и по вам с дядей. Но ведь вы иногда будете прилетать на Арзор? А Шторма я не могу оставить. К тому же, - Тани внезапно рассмеялась, - я ведь теперь тоже землевладелица! Правительство выделило мне семь с половиной тысяч акров рядом с землями Шторма. Он говорит, Судьбе там понравится. Его еще на пять лет освободили от налогов, так что мы будем жить припеваючи.
- Вот как? А чего удостоились остальные участники похода?
- Люди, участвовавшие в операции, получили по семьсот акров земли или их денежный эквивалент. Нитра досталась огромная добыча. Когда они вернутся в свои кланы, то будут считаться великими воинами. Не думаю, чтобы кто-то из них счел себя обиженным.
Кейди пристально взглянула на племянницу.
- Ну и долго еще нам с Брайоном торчать тут вместе с «Ковчегом»?
- Зачем? А-а! - Тани покраснела, потом снова рассмеялась. - Нет, недолго. Шторм говорит, у нас на свадьбе публика будет самая разношерстная, какую когда-либо видели на Арзоре. Но Брэд считает, что все в порядке. Не каждый день шейено-ирландка из клана джимбутов выходит замуж за повелителя зверей из племени навахо! Брэд ждет не дождется этого события. Надеюсь, погода будет хорошая. Гостей соберется слишком много, чтобы рассадить их всех в доме, а ведь скоро начнется сезон дождей!

Эпилог

День выдался пасмурный, но дождя не было. Гости толпились на лугу перед домом, где стояли Тани с Хостином. Под ногами у них резвились Хинг, ее самец и внушительный клан сурикат. Рядом стоял насест. Сидевшие на нем Мэнди и самец парасовы задумчиво разглядывали друг друга. Они никак не могли решить, нравятся друг другу или нет. Баку с Суррой было не видать. Они уже все решили и теперь резвились со своими новыми партнерами.
Публика, собравшаяся здесь, чтобы услышать, как Тани со Штормом дадут друг другу клятву верности, и в самом деле была на редкость разношерстной. Объединяло присутствующих то, что все они наблюдали за происходящим с одобрительной улыбкой. После того как прозвучали торжественные обеты, Логан принялся забавлять понимавших единое наречие, заставляя Мэнди отвечать на провокационные вопросы. Например, он спрашивал: «Интересно, как бы понравилось ксикам такое славное утро?» Гости ужасно веселились, пока возмущенная Тани не положила этой забаве конец. А ближе к вечеру двое всадников ускакали от гостей к краю Котловины.
Сутки спустя челнок с четой Карральдо взлетел с космодрома и направился к «Ковчегу». Тани, приоткрыв один глаз, проводила его взглядом, потом снова зажмурилась и попыталась придвинуться к Шторму. Придвинуться не удалось. Тани застонала и открыла глаза. Между ними уютно угнездились Миноу с Ферарре. В такое холодное утро спать между двумя людьми куда приятнее, чем одним! Тани безжалостно изгнала койотов, а Хостин, проводив их взглядом, рассмеялся:
- Ничего не поделаешь, привыкай! Такова судьба повелителя зверей.
Тани набросилась на него, и Шторм съежился, спасаясь от щекотки. А наверху невидимый «Ковчег» уходил с орбиты, направляясь к следующей планете. Но Шторм с Тани были слишком заняты. Им хватало одной планеты - по крайней мере, пока.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 5)
    • ГЛАВА 7 (Страница 5)
    • ГЛАВА 8 (Страница 6)
    • ГЛАВА 9 (Страница 7)
    • ГЛАВА 10 (Страница 8)
    • ГЛАВА 11 (Страница 9)
    • ГЛАВА 12 (Страница 9)
    • ГЛАВА 13 (Страница 10)
    • ГЛАВА 14 (Страница 11)
    • ГЛАВА 15 (Страница 12)
    • ГЛАВА 16 (Страница 13)
    • ГЛАВА 17 (Страница 14)
    • ГЛАВА 18 (Страница 15)
    • ГЛАВА 19 (Страница 16)
    • Эпилог (Страница 16)


Андре Нортон - Ковчег повелителя зверей

Андре Нортон
Линн Маккончи

Ковчег повелителя зверей

Цикл: "Повелитель зверей" - 3

 Читать книгу

Аннотация

На планете Арзор, где мирно уживаются колонисты с Земли и местное туземное население, начинают происходить странные и страшные события. Якобы, люди и туземцы гибнут среди ночи от неуловимых тварей, не оставляющих после себя никаких следов. Единственное, что удастся установить — ночные убийцы приходят из пустыни и предпочитают умервщлять исключительно разумных существ. Не в силах бороться со смертоносными тварями, воинственные племена туземцев снимаются с насиженных мест и начинают теснить колонистов. Грядет большая война за место под солнцем, и остановить ее можно лишь отыскав таинственных убийц. Сделать это в состоянии только повелитель зверей и обладающая особым даром девушка со звездолета «Ковчег», прибывшим на Арзор с экологической миссией.

 Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel