Андре Нортон - Кошачьим взглядом

1 Андре Нортон

ГЛАВА 1

Тикил, в сущности, представлял собой три города: два из них отмечены на карте северного континента Корвара, a третий — рана, рубец, нанесенный войной и все еще не залеченный. Северная и Западная части Тикила были экзотическим цветком планеты, которая вбирала в себя богатство с первого поселения. В Восточной части Тикила, примыкающего к космопорту, находились скалы, мастерские и магазины — тысячи различных заведений, необходимых для безмятежного течения жизни в этом экзотическом цветке, где три четверти элиты галактического сектора наслаждались жизнью, осуществляя свои капризы.
В Южной части находился Диппл — собрание мрачных, непривлекательных построек. Жить здесь — значило принадлежать к низшему классу. У человека из Диппла было три возможных пути в будущее. Он мог попытаться прожить без гражданства и разрешения на работу, соперничая со множеством таких же, как он, в Центральном Распределительном Пункте, надеясь на предоставление работы. Он мог каким-нибудь образом собрать сумму, необходимую для уплаты большого вступительного взноса, и попытать счастья в незаконной, но процветающей и опасной Воровской Гильдии; наконец, он мог подписать контракт на работу вне планеты и улететь в замороженном состоянии, не имея представления, что его ожидает.
Война двух секторов зашла в тупик пять лет назад. Две главные соперничающие силы разделили добычу — «сферу влияния». Несколько больших и некогда богатых планет были списаны со счетов, потому что ни один человек не осмеливался высадиться на мирах, превращенных в шлак. Но окраинные миры перешли во владения той или иной из главных держав: Конфедерации и Союза.
В результате представители нескольких маленьких наций оказались бездомными.
В начале войны проводилась насильственная эвакуация с таких окраинных миров: пионеров сгоняли с их земель, чтобы разместить на них военные базы и замаскировать солнечные батареи. Так появился Диппл на Корваре, далеко от линии фронта. В начале на волне митингового патриотизма жители Диппла встретили хороший прием. Но позже, когда их родные планеты были уничтожены или проданы за столом переговоров, последовали вспышки возмущения, и на нескольких планетах прошли демонстрации с призывом избавиться от докучливых поселенцев.
И вот теперь, перед рассветом, в Тикиле люди из Диппла сидели с поникшими плечами у внешней стены Центрального Распределительного Пункта или слонялись у двери, где проходила граница между имущими и неимущими.
Трой Хоран следил, как все ярче становится бледное золото неба. Было слишком поздно, чтобы наблюдать звезды. Он попытался вспомнить небо на Вордене, и в его сознании снова вспыхнула одна из ярких картин воспоминаний.
Серебряная чаша опрокинулась над волнистой травяной равниной: трава меняла окраску от бледно-зеленого, розовато-лилового и серебряного цвета сразу, цвет ее менялся, когда она волновалась под ударами ветра. Он знал тепло солнца, постоянно полуприкрытого радужной туманной вуалью, чувствовал игру мускулов животного, на котором сидел. Они широкой дугой огибали стадо пасущихся тупанов, следя, чтобы животные не ушли к сыпучим пескам у реки.
Именно в это утро с неба спустились корабли Совета, выжигая большие круги на равнине своими выхлопами. Через три дня Трой вместе со своим народом покинул Ворден, направляясь на Корвар. Их было трое Хоранов маленькая семья. Но они недолго оставались втроем: отец — большое тело, смеющийся голос, спокойные серьезные руки, которые умели все, человек, способный установить взаимоотношения с любым животным, надел мундир и исчез в пасти транспортника. Ланг Хоран не вернулся.
После этого Диппл поразил Большой Кашель, оставив только Троя Хорана, долговязого юношу с унаследованными умениями и желаниями, для которых не было места на Корваре. Он обладал также упрямой яростной независимостью, которая пока удерживала его от искушения подписать контракт или вступить в Гильдию. Трой Хоран был индивидуалистом, он не воспринимал приказы. После смерти матери у него не осталось в Диппле близких знакомых. Их вообще оставалось мало. Мужчины вступили в армию, а их семьи по какой-то причине оказались восприимчивы к Кашлю.
Дверь, которая вела их в будущее, отворилась. Мужчины, сидевшие у двери, встали. Механически Трой провел руками вдоль своего длинного торса, хотя ему нечего было приводить в порядок.
Поношенные форменные брюки, заношенные так, что их некогда синий цвет сменился серым; башмаки были немного великоватыми для его узких ступней, их магнитные включения звякали при ходьбе; верхнее платье, напоминавшее камзол, — без рукавов. Все это находилось в резком контрасте с единственной яркой деталью костюма, которая напоминала о прежней жизни.
Этой деталью служил пояс Ворденского всадника, хорошо смазанный, каждое его серебряное звено отполировано до зеркального блеска. Звенья пояса образовывали рисунок, который был единственным наследием Троя. Если бы он сейчас ехал верхом по волнистым травяным равнинам, а впереди галопировали тупаны — на их кремово-белых шкурах было бы клеймо такой же формы.
Ланг Хоран был Хозяином Пастбища и Владельцем Стада.
Молодой, сильный и упрямый, Трой находился поблизости от механического приемщика. Он с напряженной ревностью следил, как три человека перед ним побежали к штамповщику, чтобы получить рабочий знак, этот знак на запястье давал им свободу передвижения в городе, правда, лишь на один день. И вот он сам стоит перед бездушным микрофоном.
— Хоран, класс два, Ворден, законная работа... Эту старую формулу он произносил день за днем. Он стоял, слегка расставив ноги, напрягшись, как будто перед ним находилась не машина, а готовый к схватке противник. Про себя он считал до пяти, и в нем росла надежда, что, поскольку он не был отвергнут немедленно, у приемщика есть предложения, и он получит работу.
Ему пришлось считать до десяти, прежде чем приемщик задал вопрос:
— Знание животных?
— Как у каждого ворденского всадника.
Это было не совсем верно, но надежда Хорана быстро росла.
Приемщик задумался. Трой, несмотря на возбуждение, чувствовал напряжение стоявших за ним людей. Но размышления машины были обнадеживающими...
— Нанят, — Трой вздохнул с облегчением. Срок найма — неопределенный.
Наниматель — Косси Кайгер, первый уровень, шестой квадрат. Немедленно явитесь туда.
Подошвы башмаков Хорана стучали, когда он направился к штамповщику.
Он засунул в щель руку, почувствовал мгновенный жар: на его загорелое запястье нанесли рабочий знак.
— Первый уровень, шестой квадрат, — снова вслух повторил он, не для того, чтобы запомнить, а из чистого удовольствия: он может назвать адрес своей работы.
Шестой квадрат находился на окраине делового района. Это означало, что Кайгер занимается торговлей предметами роскоши высшего класса.
Удивительно, что такой торговец нуждается в работнике, лишенном гражданства. Все служащие и высококвалифицированные продавцы таких магазинов обычно были полноправными гражданами. И причем здесь животные?
Хоран свернул на одну из быстродвижущихся дорог, выставляя напоказ временно татуированную руку, чтобы избежать вопросов патрульных.
Было еще рано, и поэтому на дороге встречалось мало пассажиров. Над головой по воздушным линиям двигалось лишь несколько частных флиттеров.
Большинство витрин магазинов было закрыто ставнями. Ближе к середине дня туристы и покупатели из вилл двинутся в город. На Корваре посещение магазинов служило одной из форм развлечения, и сокровища половины Галактики текли в Тикил — результат увеличения производства после войны.
Трой перешел на другую движущуюся дорогу. Чем дальше на запад он продвигался, тем больше подозрения вызывал. Не то, чтобы тут была стандартная одежда, но материал ее всегда был исключительно дорог, независимо от фасона одежды. А сложные прически мужчин, находившихся на этой дороге, их браслеты с драгоценностями, шейные цепи, поясные ножи граждан составляли фон, на котором коротко остриженные светлые волосы Троя, его лишенный ножа пояс, его слишком худое лицо становилось очень заметным. Дважды патрульные на контрольном пункте настораживались, но тут же теряли к нему интерес, заметив рабочий знак.
Шестой квадрат был районом с богатой растительностью, которой его планировщики сознательно укутали внутреннюю структуру. Трой спрыгнул с дороги и подошел к указателю на столбе.
— Кайгер, — произнес он в микрофон.
— Кайгер, — отозвался указатель. — Джентльхомо, джентльфем, посетите Кайгера, где перед вами парадом пройдут живые сокровища тысячи миров!
Смотрите и слушайте лимианских говорящих рыб, дофулда, бесценный факсианский меняющийся наряд, единственный экземпляр, пойманный живьем.
Следуйте за огоньком, Джентльхомо, джентльфем, к Кайгеру — торговцу экзотическими животными!
Маленькая искорка вспыхнула на стене под указателем, отделилась от стены и теперь дрожала в воздухе впереди: Магазин животных! Вопрос о знании животных теперь был понятен. Но энергии у Троя поубавилось. И его ответ распределителю казался теперь более неточным. Он уже десять лет как с Вордена, десять лет вне контакта с животными. И все же у Троя осталась надежда. Считалось, что машина никогда не ошибается.
Он осмотрелся. Его окружала роскошная растительность: растения и кустарники с полдюжины миров. Их листва составляла сложный рисунок красно-зеленого, желто-зеленого, сине-зеленого, серебряного цветов... И каждая клетка тела Хорана вдруг страстно захотела, чтобы Кайгер оставил его у себя, пусть даже на один день.
Искорка-проводник танцевала, привлекая его внимание к двери. Он остановился, искорка погасла. Трой, глядя на витрину Кайгера, удивленно выдохнул, он смотрел на четыре разных ландшафта, каждый из которых занимал четвертую часть витрины. Каждый ландшафт представлял из себя перенесенную сюда миниатюрную часть какой-то планеты. В каждом суетились маленькие существа, занятые жизнью и смертью. Конечно, все это было трехмерным изображением, но съемка была превосходная, она совершенно очаровывала.
Трой неохотно приблизился к самой двери, в нее было вделано множество странных насекомых из плексигласа, ни одно из них он не знал. Никаких признаков, что магазин открыт, и как пройти к служебному входу, он не увидел. Трой колебался, стоя у запертой двери, но тут среди изображений насекомых появилось явно человеческое лицо. Круглые темные глаза на смуглом желтом лице смотрели на него без всякого выражения или интереса.
Трой поднял руку, чтобы ясно был виден рабочий знак на запястье.
Глаза, не мигая, уставились на этот знак. Потом лицо исчезло. Когда дверь поднималась, казалось, что насекомые взлетают. Поток теплого воздуха, насыщенного разнообразными запахами, охватил Троя. Как будто притянутый невидимой веревкой, он вошел в магазин Кайгера.
У него не было времени внимательно осмотреть приемное помещение с его стенными шкафами и множеством миниатюрных сцен чужих миров: владелец глаз нетерпеливо ждал его. Привыкший к странностям людей, гуманоидов и негуманоидов, Трой все же нашел маленького человека необычным. Он мог пройти под вытянутой рукой Хорана, но его маленькое жилистое тело было очень пропорционально и совсем не походило на тело гнома. Черные волосы росли пучками на круглом черепе. Вдобавок, пучки таких же черных волос росли на верхней губе и на подбородке.
Одет он был в обычный гражданский костюм с добавлением кожаных перчаток. На животе у него был кожаный пояс, с которого свисал нож не только более длинный, но и более широкий, чем обычно носили в Тикиле.
— Пошли... — у него был гортанный голос. Согнутый палец указывал направление, и Трой через две комнаты, следом за маленьким человеком вышел в коридор, из которого вели закрытые двери. Только миазмы животных, большого количества животных, стали очень сильны, а звуки из-за запертых дверей свидетельствовали о том, что у Кайгера множество животных.
Проводник Троя дошел до конца коридора, вложил руку в выемку замка и посторонился, пропуская Хорана.
Если желтокожий был необычным, то человек, которого увидел Трой, тоже оказался сюрпризом. Хоран видел в Тикиле немало торговцев. Все они сверкали и блестели. Их драгоценности, их роскошные наряды необычных фасонов, их замысловатые прически — все должно было привлекать всеобщее внимание.
Но Кайгер, если это был он, вовсе не сверкал звездным блеском. Его мускулистое тело было затянуто в костюм из дорогой ткани, но цвет ткани был темный, а драгоценностей на нем и вовсе не было. На правом запястье у него был широкий браслет ветерана-космонавта, а на нем не менее двух созвездий; его череп был гладко выбрит, как будто для шлема космического разведчика. Голая, сильно загорелая кожа черепа делала еще заметнее шрам за правым ухом. Трой мимоходом удивился, почему же Кайгер носит этот уродливый шрам; пластическая операция легко бы его уничтожила.
Сидящий долго разглядывал Троя, пристально и как бы со стороны.
— Распорядитель сообщил, что вы с Вордена, — заметил он с легким акцентом, незнакомым Трою. — Я бы скорее подумал о Мидгарде...
Трой встретил его взгляд. Этот человек обладал знаниями космонавта о расовых типах других миров.
— Я родился на Вордене...
Тот, казалось, не слышал.
— Мидгард или Земля...
Трой вспыхнул.
— Ворден, — упрямо повторил он. Отец Лонга Хорана был родом с Мидгарда. А раньше, что ж, кто мог проследить родословную пионеров космоса до самого истока?
— Ворден. И вы считаете, что кое-что знаете о животных? — серые глаза, холодные, как космическое пространство между пылающими звездами, перешли с лица Троя на его пояс с любовно отполированными серебряными звеньями. — Хозяин Пастбища?
Трой не ответил. Он пожал плечами, не зная, почему собеседник старается поймать его. Всем известно, что теперь Ворден принадлежит Конфедерации, и ни один из ее прежних обитателей не может вернуться на родину.
— Ладно. Если распределитель прислал вас, значит ничего лучше не сумел найти. — Кайгер встал из охватывающего его кресла. Желтый человек скользнул к нему. — Зул отдаст вам нужные распоряжения. Мы ждем груз с Шасгара. Вы отправитесь в порт вместе с Зулом и будете делать то, что он велит. Не меньше, разумеется, но и не больше. Ясно? — в его голосе послышалась резкая нотка, похожая на лезвие бритвы. Трой кивнул.
Зул оказался неразговорчивым спутником. Он поманил за собой Троя, и через другую дверь они вышли во двор. Он тоже был занят загонами и клетками, но у Троя не было времени рассматривать его обитателей. Зул провел его в ожидающий флиттер. Как только Трой занял место, маленький человек взялся за руль, и они взлетели. Зул сделал круг и направился на запад, к космопорту.
Движение в воздухе оживилось. Летело множество частных флиттеров тяжелых фургонов и маленьких пассажирских, таких же, как и у них. Зул вел флиттер с максимальной скоростью. Легко и точно приземлился вблизи посадочных полос.
Снова указание пальцем, и Трой вслед за Зулом через один из множества входов оказался в помещении таможни. Его маленького спутника здесь хорошо знали, потому что он прошел два поста без объяснений: стражники пропускали их.
У третьей решетки Зул сказал:
— Кайгер, — и положил перед стражником опознавательный знак-диск. — Правая секция, третий блок... Теперь они находились в коридоре, с одной стороны которого шла стена, а с другой ряд бункеров, заполненных упаковочными корзинами, тюками и контейнерами.
Тут и там виднелись грузчики. Это значило, что содержимое багажа было слишком ценным, чтобы доверить его роботам.
Зул нашел нужный бункер и опустил диск в замочную щель. Защитная решетка отодвинулась, вспыхнул свет. В бункере находились две корзины и большая тщательно упакованная клетка. Все три места были громоздкими, и Зул, внимательно осмотрев их, бросил через плечо:
— Привези тележку.
Трой вышел в коридор за моторной тележкой. Когда он выводил ее со стоянки, то увидел полузнакомое лицо. Нажав на пусковую кнопку и направляя тележку по коридору, он подумал, что будет, если он крикнет, что вновь принятый член Воровской Гильдии работает здесь, в самом центре святая святых перевозки сокровищ на Корваре. Каждый входящий сюда подвергался многократной проверке: в том числе и психопроверке. Всякий человек с незаконными намерениями будет немедленно обнаружен. Однако Трой был уверен, что в рабочем, поднимавшем корзину, он узнал Джулнака Вармса, который недавно вступил в Гильдию.
Платформа остановилась перед Зулом, и они вдвоем стали переносить на нее груз. Он оказался тяжелым, и когда была установлена вторая корзина, Трой вытер пот с лица. Он внимательно смотрел на клетку, стараясь отгадать, какие испуганные существа сидят там.
Испуганные? Неподходящее слово. Обитатели клетки заинтересованны, оживлены, но не испуганы. Обитатели? Да, он уверен, их там двое...
Трой стоял неподвижно, глядя на тщательно укутанную клетку. Откуда он это узнал?
Интерес все усиливался... Что-то тронуло его, но не физически, как будто что-то мягкое коснулось его руки, проверяя гладкость кожи, силу мышц, их крепость. Трой помог Зулу поднять клетку на платформу. И теперь он не чувствовал внутри никакого движения, вообще ничего. Что же это было?

ГЛАВА 2

Клетка с большой осторожностью была установлена на сидение позади водителя флиттера, а за все это время пути изнутри не доносилось ни звука.
Но Трой еще два раза ощущал мягкое прикосновение, немедленно исчезающее, как только он напрягался. Возвращая тележку на место, Трой напряженно размышлял. Никто не проявлял удивления или интереса к содержимому клетки.
Считал ли Зул эти мягкие прикосновения чем-то обычным? А может, он вообще не замечал их? И что же за существа находятся там внутри?
Теперь космонавтам, исследователям, пионерам известно о туземной жизни тысяч миров. И Трой слышал в Диппле рассказы людей, живших на самых разных планетах, в обширном секторе Галактики. Но никто даже предположения не высказывал, что возможно существование жизни, которая устанавливает контакт с разумом человека. С разумом!
Трой остановился. С разумом? Вот оно что. Он нашел название для этого прикосновения. Но...
Он не ощущал, что его глаза сузились, а пальцы выбивают легкую дробь на поясе. Прошлое предупреждало его: смотри, слушай и храни свои мысли при себе.
Трой повернулся так резко, что уловил легкое движение. Недалеко стоял Вармс, локтем упираясь в груду ящиков и явно ожидая очередных приказаний, однако, он только что смотрел на Троя, хотя сейчас делал вид, что не замечает его. Неужели Вармс думает, что Хоран вызовет патрульного? Он хорошо знает законы Диппла. Пока Вармс ничего не предпринимает против Кайгера, которому временно принадлежит верность Троя, Хоран никому не сообщит о нем.
Он прошел мимо Вармса, ничем не показав, что узнал его, и направился к флиттеру. Он чисто случайно заметил следующее предупреждение. Носильщик поспорил с одним из служащих таможни, и они явились к руководителю таможенного сектора. При этом они громко спорили, неся предмет своего спора. В огромном зеркале с позолоченной рамой виднелась большая трещина.
Трещина искажала изображение, но что-то рассмотреть было можно Трой увидел в зеркале преследователя. Вармс! Чем занимается новичок Гильдии в таможне, до сих пор не интересовало Троя. Но вдруг он неуклюже и неуверенно, по-своему настойчиво интересуется содержимым их груза?
Трой вышел наружу, на стоянку флиттеров. Здесь было много фургонов и совсем немного пассажирских флайеров. Все поле контролировал ряд двухэтажных патрульных вышек. Каждый сантиметр пространства, должно быть, просвечивался специальными лучами. До сих пор здесь никто не мог заняться грабежами. А когда они с Зулом будут в воздухе, их уже никому не достать.
Но тут он обнаружил, что Зул так и собирается двигаться по поверхности. Из корпуса выдвинулись колеса, маленький человек готовил машину к наземному путешествию.
— В чем дело? — Трой умещал свои длинные ноги рядом с ногами Зула. Разве назад мы не полетим?
Впервые широкие губы его спутника изогнулись в чем-то похожем на улыбку.
— Нет, назад мы не полетим, — Зул передразнил его. — Мы везем груз, с которым нужно обращаться осторожно.
— Не очень ясное объяснение, — подумал при этом Трой. — Если обитатели клетки вынесли перелет в космическом корабле, то уж небольшой перелет до шестого квадрата они бы выдержали. И Вармс. Его появление вместе с действиями Зула приобретало смысл. Неужели маленький человек и гильдийский новичок сговорились, а потом обвинят его?
Трой отбросил эту мысль. Слишком многое не вяжется. Правит не он, а Зул. Сам же он до сегодняшнего дня не имел никаких связей с Кайгером и ничего не знал о грузе для магазина. К тому же что-то убеждало Троя, что Зул ничего не замышляет против хозяина. Но ведь должна же быть какая-то причина для наземного путешествия!
Тут он заметил, что движутся они не совсем прямым путем. Бросив взгляд на лицо водителя, он понял, что на его второй вопрос Зул не ответит.
Трой уселся поудобнее и стал ждать. Еще раз он ощутил и исходящую из клетки умственную активность. На этот раз она была обращена не к нему, а на окружающее. У Троя захватило дыхание: он понял, что обитатели клетки с интересом знакомятся с новым для них окружением. Но как они могли это делать сквозь толстую оболочку, что окутывала клетку?
Он много отдал бы, чтобы заглянуть в клетку. Многое, но не работу.
Трой хорошо понимал, что стоит ему попытаться заглянуть в клетку, как Зул вызовет ближайшего патрульного и это будет означать немедленное и постыдное возвращение в Диппл. Он не собирался рисковать из-за любопытства.
Они сделали еще два ненужных поворота. Вокруг виднелись другие флиттеры на колесах, доставляющие пассажиров к зданиям — способ передвижения, избранный Зулом, не был чем-то необычным. Но теперь Трой внимательно смотрел на экран обзора. Он хотел выяснить: продолжает ли Вармс следовать за ними.
Ни один флиттер не казался подозрительным. Но Трой понимал, что не может сравниться с любым членом Гильдии. Он понимал, что любой из этих флиттеров может участвовать в их ограблении. Следует ли предупредить Зула?
Тот продолжал невозмутимо править на большой скорости. Кожа на спине Троя начала зудеть от напряженного ожидания. И его растущая тревога разделялась обитателями клетки. Их интерес сменился желанием предупредить, насторожить...
Трой открыл рот и собрался заговорить. Из клетки донесся крик, такой громкий, что заглушил все слова. Голова Троя дернулась. Крик замер, но Трой понял: опасность приближается и быстро. Руки Троя ухватились за крышку ящика, где лежало оружие. Но крышка не поддалась.
Зул рывком бросил флиттер вперед, и они вылетели с авеню в пространство, за которым находился первый круг магазинов. И маленький человек виртуозно скользил между другими флиттерами. Трой сидел напряженно, внимание его раздвоилось. Он смотрел вперед и назад. Из клетки больше не доносились крики. Но Трою они больше были не нужны. Он ощущал волну ожидания и понимал, что неприятности еще впереди.
Они могли бы выбраться на свободу, если бы Зул не ошибся на несколько дюймов. Трой поднял руки, защищая голову. Их флиттер ударился о другой.
Толчок, видимо, отбросил крышку оружейного ящика. Трой увидел рукоять станнера. Рука, принявшая на себя удар, бессильно свисала, но вторая рука была в порядке и ее пальцы жадно сомкнулись на рукояти оружия.
Дверь слева от Зула распахнулась, и маленький человечек вылетел от удара. Он сумел подняться. Из раны на его плече текла кровь.
Самостоятельно стоять не мог, пошатнувшись, он оперся на флиттер.
Трой плечом распахнул дверцу со своей стороны и выскочил со станнером наготове. Он был уверен, что столкнется с противником более опасным, чем этот владелец флиттера, с которым они столкнулись. Трой увидел, как Зул вытащил нож. Но к нему направился владелец другого флиттера.
Вокруг столпились зеваки. Но никто не вызвал патрульного. Схватившись за нож, а не за станнер, Зул показал, что это вопрос чести, хотя такие поединки и были запрещены законом. И если бы Трой не получил предупреждения, он сомневался бы, помогать ли Зулу.
Онемевшая рука беспокоила его, он пристроил станнер на колено, лезвия ножей сверкнули на солнце. Зул, прислонившись спиной к флиттеру, защищался.
Трой нажал курок, помня наставления отца: «Тщательно прицеливайся, парень. Это важнее, чем быстрота».
Послышался слабый свист. Человек, стоявший перед Зулом, зашатался, повернулся и оперся на свою машину, онемело тряся головой. Но Зул не последовал за ним. Трой дослал второй заряд в станнер.
Он вовремя сделал это: послышался пронзительный предупреждающий крик из клетки. Трой инстинктивно отступил вправо. О столб, где он только что стоял, со звоном ударился нож и отлетел в сторону.
Человек, бросивший нож, отступил, но на его место встал другой. Он сузил глаза, рассчитывая дистанцию. Трой прицелился ему в голову, надеясь, что у того нет защитного экрана. Весь ход нападения, время и место, свидетельствовали, что люди Гильдии охотились за очень ценным грузом или получили очень высокую плату. А это, в свою очередь, означало, что у них самое совершенное оборудование.
Но Трой так и не получил возможности проверить, правильны ли его предположения. В воздухе над головой человека с ножом материализовалась белая проволока. Она свернулась в круг и с поразительной скоростью опустилась на нападающего, охватив его плечи, руки, тело и, наконец, ноги.
Человек яростно сопротивлялся. Но через несколько секунд он был опутан как добыча паука. А вторая такая же паутина охватила его товарища.
Трой выпрямился и бросил станнер на землю, не желая, чтобы патрульные занялись им. Оставив оружие, он подошел к Зулу.
Кровь образовала дьявольскую маску на лице Зула, он держался рукой за свисающую дверцу флиттера. Было видно, что стоять без поддержки он не может. Подходя к нему, Трой внезапно осознал, что обитатели клетки больше ничем не дают о себе знать, никакого контакта с ними не было.
Появились патрульные. Трой правдиво ответил на вопросы о том, что видел, но не упомянул о неслышном предупреждении... К удивлению Троя, из второго патрульного флиттера вышел Кайгер. Зула отправили под присмотром врача, затем Кайгер осмотрел клетку — Трой помог ему перенести клетку на тротуар.
— Вся поклажа цела, офицер, — сообщил Кайгер патрульному.
— Очевидно, простая попытка грабежа. Но воры бы не получили от него выгоду!
— Почему? — патрульный был со Шварцеркана, и на смугло-зеленой коже его рук, державших звукозаписывающий аппарат, виднелись следы чешуек.
— Потому что эти животные не могут жить без специально импортируемой пищи и особого присмотра, офицер. Это особый заказ для джентльфем Сан дук Бар...
Шварцерканин не моргнул, но в его голосе послышалось почтение, когда он ответил Кайгеру:
— Вам повезло, торговец, что этот груз не попал в руки бандитов, взгляд его мгновенно коснулся связанных пленников.
— Вак нужно побыстрее доставить этих драгоценных животных в магазин.
Но боюсь, что ваш флиттер починить не удастся.
— Мне нужен запасной флиттер.
— Ага, Мула, запасной флиттер для торговца!
Один из патрульных склонился к переговорному устройству патрульного флиттера. И тут впервые Кайгер показал, что заметил Троя.
— Это использовали вы? — он кивнул на лежавший на земле станнер.
— Да.
— Хорошо, — Кайгер поднял оружие и протянул его шварцерканину. Присягаю, что мой человек использовал оружие для защиты моего имущества, сказал он, используя требуемую законом формулу.
— Записано, торговец.
Трой посмотрел на Кайгера. Такую присягу дают только по отношению к постоянному работнику, гражданину. Неужели Кайгер хочет...
Но сейчас не было времени задавать вопросы. Приземлился запасной флиттер, и Трой помог Кайгеру перенести в него корзины и клетку. Из клетки по-прежнему ничего не доносилось. Можно было подумать, что все это приснилось Трою. Но Трой знал, что это не так. Его распирало любопытство.
Животные, заказанные женой сук Сарфа, действительно должны быть экзотическими и очень дорогими. Сук Сарфа был представителем Пятидесяти Благородный Семей на планете Вульф-3. Но джентльфем Сан дук Бар не жила там. Слухи говорили правду: она с мужем жила на Корваре. И никакие богатства не представляли возможности проникнуть в круг Пятидесяти.
Трой удивился, как сук Сарфа умудрялся править своей планетой на таком расстоянии. Физически, в его власти находилась группа из шести планетных систем, которые никогда не вмешивались в конфликтные ситуации истинных хозяев космоса. Но даже такой сознательный инстинкт может нарушить непрочное равновесие сил. Сук Сарфа был не единственным представителем, избравшим своей неофициальной резиденцией Корвар.
— У вас в Диппле есть семья? — вопрос Кайгера прервал мысли Троя.
— Нет, торговец.
— Вы хотите заключить контракт на полный срок?
— С вами, торговец?
— Со мной. От Зула мало толку в ближайшем будущем. Мне нужна замена для него. Кто знает? — Кайгер взглянул на него и отвел глаза. — Может, вас ожидает что-то лучшее, дипплмен?

ГЛАВА 3

Трой изучал животных, а их голубые глаза пристально рассматривали его, других контактов не было. Однако, он был уверен, что предыдущий контакт не был плодом его воображения.
Кайгер открыл клетку. Черная кошка встала, изогнула гладкую спину, вытянула передние лапы и затем осторожно вышла во двор. Ее голубоватый товарищ держался позади, а черный исследовал окружающее при помощи глаз и носа.
— Ссс... — властный голос Кайгера перешел в бормотание. Он вытянул руку, чтобы черная кошка обнюхала ее.
Кошки были частью экипажа любого космического корабля. Трой видел их в доках. Но столетия путешествий между звезд привели к радикальным изменениям в породе. Никто из тех кошек не обладал такими длинными и гибкими лапами, такой заостренной мордочкой, большими ушами, шерстью такого цвета и такой красоты.
Черная без всяких усилий прыгнула на крышу клетки, оттуда вышла меньшая. Из ее пасти, обрамленной серым, послышался крик, похожий на тот, который предшествовал столкновению. Кайгер рассмеялся.
— Голодны? — обратился он к одному из служащих. — Принесите пакет с пищей.
Трой смотрел, как торговец извлек из пакета содержимое и положил его в чашку, которая была прикреплена к задней стенке клетки. Содержимое пакета, сухое и твердое, в чашке стало влажным. Кошки принюхались и стали есть.
За ними ухаживал сам Кайгер. Трой обнаружил, что в магазине несколько служащих: часть заняты клетками во дворе, а остальные работают в магазине.
Странно, но Трой должен был работать внутри, возможно, исполняя часть обязанностей Зула.
Его плечо все еще болело, но он старался выполнить все, что велел ему Кайгер.
В коридоре, который вел его от торгового помещения к кабинету, было четыре двери. Две вели в комнаты птиц или летающих существ, которых можно было квалифицировать, как птиц. Трой урывками наблюдал за ними, наливая воду и расставляя кормушки с семенами, экзотическими фруктами и даже кусочками рыбы и мяса. Следующие два помещения по оборудованию сильно отличались. Одно было заполнено баками и аквариумами с жителями моря, и Трой лишь взглянул туда: там уже работал хорошо обученный человек.
Последняя комната предназначалась для маленьких животных.
Кошки исчезли из кабинета Кайгера, и Трой больше их не видел. Не испытывал он и странного чувства контакта, работая меж клеток в комнате животных. Все эти создания были достаточно дружелюбны, многие из них добивались его внимания, вытягивая лапы и издавая разнообразные звуки.
Он ел во дворе, отдельно от остальных служителей Кайгера. Жители Диппла и граждане никогда не дружили. А после полудня он видел, как отправляли земных кошек.
Служебный робот нес путевую клетку и корзину с пищей во главе небольшой процессии. Затемшла, сверкая драгоценностями, высокооплачиваемая компаньонка. Дальше, в почтительном сопровождении Кайгера, шла вторая женщина, черты которой трудно было рассмотреть под модной окраской: на ее щеки и лоб были нанесены сверкающие звезды.
Ультрамодная вуаль скромности укутывала ее рот, подбородок и почти всю голову. Ее одежда была великолепно сшита и лишена украшений в отличие от одежды компаньонки.
В ее речи слышался неискорененный лимианский акцент. Было ясно, что она восхищена своим приобретением. Трой нырнул в комнату с рыбами, когда процессия проходила мимо него.
Он не понимал, почему чувствует раздражение. Джентльфем Сан дук Бар была одной из богатейших женщин Корвара, и кошки были заказаны именно для удовлетворения ее каприза. Почему он возмущается из-за того, что их унесли? У него теперь свой кусочек удачи, может, Кайгер оставит его у себя, по крайней мере до возвращения Зула.
Кайгер, проводив покупательницу, позвал Троя в свой кабинет.
Коммуникационная панель на стене была активирована, и на ней виднелась белая полоса длиной в ладонь, которую Трой и не надеялся увидеть.
— Контракт на семидневный срок. — Кайгер явно торопился закончить дело. — Не предусматривает вылет за пределы планеты. Вы согласны, Хоран?
Трой кивнул. Даже семидневный контракт был счастьем.
— Продление возможно?
— Возможно, — без колебаний ответил торговец, и настроение Троя улучшилось... Он пересек помещение, приложил к белой полосе правую ладонь.
— Трой Хоран. Ворден, класс два, принимает семидневный контракт, без вылета за пределы планеты, у Кайгера, — произнес он необходимую фразу.
Кайгер в свою очередь приложил ладонь.
— Косси Кайгер, зарегистрированный торговец, принимает семидневный контракт у Троя Хорана. Зарегистрируйте.
Послышался голос:
— Записано и зарегистрировано.
Кайгер вернулся в свое кресло.
— Наденьте форму магазина. Вам нужно вечером вернуться в Диппл?
Трой покачал головой. Немногие вещи, принадлежавшие ему, он утром закрыл в сейф. Замок откроется только от его прикосновения в течение десяти дней. Он сможет в любое время забрать содержимое сейфа. Показалось ли ему, или Кайгер был действительно доволен.
— Зул дежурил по ночам. Один человек внутри, один во дворе. У нас есть дорогие животные. Будете делать два обхода...
Его прервал горн. Кайгер встал.
— Переоденьтесь и принимайтесь за работу, Хоран, — приказал ему Кайгер и вышел из кабинета.
Трой надел форму магазина, а поверх нее свой пояс всадника, форма была того же темно-синего цвета, который предпочитал Трой в своем костюме.
Ножа на его поясе не было. Трой сделал лишь очень небольшой шаг из Диппла.
Торговля продолжалась допоздна. Трой дважды приносил по вызову клетки с животными. Он только успел вернуть визжавшего детеныша, записанного как животное, но с перьями вместо шерсти, с шестью лапами, болтавшимися в воздухе, большеухой головой, которая с интересом смотрела на мир в клетке, где немедленно началась смешная возня с тремя такими же детенышами, когда в дверях показался Кайгер.
— Вот это закрывает вас на ночь. Помещение охраны рядом со складом. А это вот здесь. — Он ткнул пальцем в заднюю стену двора, где на втором этаже виднелся ряд окон. — Вот... — его рука сомкнулась над красной кнопкой в двери. — Если нужна помощь — нажмите. Такие есть в каждой комнате. Сделайте обход в три часа, потом в шесть. Тем временем, — под кнопкой была ручка, которую он повернул, — вы сможете слышать животных.
Клетки во дворе вас не касаются.
— Да, торговец, — согласился Трой.
Кайгер вышел в коридор, закрыл дверь в свой кабинет, приложив палец к замку. Делал он это подчеркнуто, как будто хотел, чтобы новый работник был свидетелем его действий.
Затем, не сказав ни слова, ушел. Трой почувствовал груз ответственности. Он вошел в комнату для птиц. Свет был притушен, и большинство обитателей спало. В каждой из комнат был включен коммуникатор, кнопка вызова действовала. После осмотра Трой отправился в уголок склада, где находилась койка, все еще слишком возбужденный, чтобы уснуть.
За три дня он вполне освоился с порядками в магазине Кайгера. Ему удалось справиться с редким раздражительным ястребом, с которым не мог совладать сам Кайгер. Трой начал надеяться, что его семидневный контракт действительно будет продлен. Он также обнаружил, что Кайгер не только продавал, но и покупал.
Во дворе имелся второй вход в магазин, и в него тайком приходили люди, большей частью в мундирах космических служб; они несли клетки с различными дикими обитателями. Трой получил приказ: всех таких посетителей сразу направлять в кабинет Кайгера. А если торговец был занят покупателями, его следовало вызвать определенным сигналом.
В заключении таких визитов Трою или одному из служителей приходилось уносить результаты сделки. Однако, все эти клетки оставались во дворе, а не в магазине, где содержались самые ценные и редкие животные. К тому же Трою казалось, что число таких продавцов не соответствует числу посетителей-покупателей, как будто некоторые из этих людей посещали торговца по другим причинам. Но и на это легко было найти объяснения: вполне могли зайти товарищи по полетам, если они останавливались в порту.
Но могла быть и третья причина — с ней было связано нападение на Зула и интерес, проявленный Вармсом.
Тикил — порт роскоши. А эта роскошь не всегда доставлялась законными путями. Трой мог назвать запрещенные наркотики, напитки и другие предметы, которые давали огромные прибыли тем, кто сумеет пронести их через таможню.
И если Кайгер занимался такими делами, то Троя это совершенно не касалось.
На четвертый день после заключения контракта Троя вызвали в торговое помещение. Здесь было два покупателя. Кайгер был занят с женщиной. Он указал Трою на ожидающего мужчину.
— Покажите джентльхомо трехмерные изображения с Харона. Да, джентльфем, — и Кайгер вернулся к сверкающей драгоценностями посетительнице, — есть много других земных животных, которые по уму и красоте могут сравниться с кошками. Позвольте мне показать вам...
Трой хотел пройти за изображениями, но человек, которого он хотел обслужить, остановил его кивком головы. По-видимому, он хотел посмотреть, что показывает посетительнице Кайгер.

1 Следующая страница


Кошачьим взглядом 2

Торговец нажал кнопку. Из стены выдвинулся небольшой экран и закрепился на такой высоте, чтобы посетительнице было удобно смотреть. Она была старше жены Бара и гораздо роскошнее одета: на ней была полупрозрачная одежда с Цинуса, совершенно не соответствующая ее тощей фигуре. Ее голос звучал резко. Трой узнал в ней Великого Первого Лидера с Сидона. Сидон — группа из трех планет вокруг умирающего Солнца. Там господствует матриархат. Три планеты занимали важный стратегический пункт Звездной Линии, и поэтому Великий Первый Лидер обладал значительным влиянием.
— Это, джентльфем, — Кайгер щелкнул пальцами, и на экране немедленно появилось трехмерное изображение, — это лиса, у меня как раз есть пара лис, и я могу предложить их вам.
— Да? — Великий Лидер нахмурилась. Углы ее накрашенного рта дрогнули.
И сколько кредитов мне это будет стоить, торговец?
Кайгер назвал сумму, которая пять дней назад показалась бы Трою невероятной. Теперь же он лишь решил для себя, что торг будет продолжаться долго.
— Лиса, — сказал стоящий рядом с ним человек, сказал почти шепотом, как бы думая вслух.
Животное на трехмерном изображении было совсем как живое. У него был густой желто-оранжево-красный мех, черные лапы и белый кончик хвоста.
Голова почти треугольная с заостренными ушами и мордой, зеленоватые глаза придавали морде настороженное и озорное выражение. Животное было больше кошки, с хорошо замаскированным выражением разума.
Что-то в голосе покупателя, сказавшего «лиса», говорило Трою, что он не совсем знаком с земной экзотикой, однако, он отступил в другую нишу, и Хоран последовал за ним.
— Я понял, что у вас есть ястреб?
— Да, джентльхомо.
— Вы испытывали его в полете?
— Нет, джентльхомо. Перелет в корабле испугал его, и мы решили дать ему отдохнуть.
Странные золотистые глаза осматривали пояс Троя.
— Вы с Вордена?
— Я там родился, — коротко ответил Трой.
— Значит, вам приходилось охотиться с ястребами?
Губы Троя дрогнули.
— Я видел такую охоту. Но это было давно, джентльхомо. До войны, — он старался говорить спокойно, но был слегка удивлен. Незнакомец был не похож на бывшего космонавта. Но вряд ли хоть один из десяти тысяч населения Корвара смог бы узнать пояс Троя или знал, что всадники на Вордене охотились с ястребами. Готовя экран, он изучал своего собеседника.
Они были одного роста, но корварианин был лет на десять старше. Он не походил на аристократического обитателя виллы и даже на того, который дорого платит. Поскольку он не в мундире, он не принадлежит ни к одной из официальных служб. Но ясно, что это человек действия. Его кожа загорела не меньше, чем у Троя. В соответствии с модой у него на макушке была длинная прядь волос, перетянутая двумя золотыми кольцами, сами волосы были тускло-золотого цвета, почти не отличаясь от металла. Свободная светло-коричневая одежда была сшита из металлопласта, в котором сверкали маленькие золотые искорки, когда он двигался. На ножнах его поясного ножа и на браслетах блестели жемчужины, но все же, несмотря на весь этот блеск, он не производил впечатления щеголя их вилл.
— Я раньше не встречал вас здесь. Где Зул? — в этом вопросе не было высокомерия. Незнакомец говорил так, будто интересовался на самом деле, и эти сведения были ему важны.
— Он ранен... при аварии флиттера, — уклончиво ответил Трой, потом добавил. — а у меня временный контракт.
— Из Диппла? — незнакомец произнес это название без акцента, который делал его бранным словом на Тикиле. — Так что у Кайгера с Хатора?
Он, наконец, сел, отмахнувшись от предложения Троя выпить. Хоран нажал кнопку, и на экране появилась первая картина. Это было начало серии, которая предназначалась для показа покупателям, интересующимся хищными птицами, которых можно было выдрессировать для охоты. Но, когда Трой показал всю коллекцию с Хатора, покупатель покачал головой.
— Когда знаешь, что можешь получить первосортное оружие, не станешь брать второсортное. Если у Кайгера есть подходящий ястреб, я больше ничего не возьму.
Он взял курительную палочку, щелкнул ее о ноготь: палочка задымилась, испуская травяной запах.
— А, Кайгер! — он посмотрел на подошедшего торговца. — Вы кончили?
Долго ли матери трех миров придется ждать новой игрушки?
Что-то возникло в нише невидимое, как прикосновение из кошачьей клетки. Какое-то напряжение, какой-то невидимый намек на натянутость. Но внешне оба держались легко. Кайгер сел в другое кресло, как будто между ними не было ранговых барьеров.
— Ничуть не долго. У меня прибывает пара из Шаммора.
— Да? Играете на земном импорте, Кайгер?
Экс-космонавт пожал плечами.
— Сейчас большой спрос на земных животных. Мои друзья с кораблей передали мне, что будет разрешен их свободный вывоз.
Покупатель кивнул.
— Да. Что ж, торговля лучше, чем война. Если вам удастся привязать Землю, Совет будет благосклонен к вам.
Снова ощущение напряжения. Золотой человек погасил курительную палочку.
— У вас есть ястреб...
Кайгер взял пластиковый шар с освежающим напитком и выдавил его содержимое в рот.
— Да, но прежде, чем его продавать, я должен испытать его в полете.
— Конечно, Я собираюсь в инспекционную поездку по Диким Землям.
Доверьте мне испытание, пошлите со мной вашего человека.
Кайгер взглянул на Хорана.
— Ладно, он знает, как обращаться с ястребом. Хорошо, охотник. Когда вы уезжаете и надолго ли?
— На три дня. Хочу добраться до самых болот. А что касается времени вылета — то, скажем, через два дня. Это даст возможность птице отдохнуть.
— Договорились. Вы должны быть готовы к выполнению приказов охотника Рерна, — сказал он Трою.
Золотой человек вышел неслышной походкой, и Трою теперь не казалось это необычным. Кайгер некоторое время продолжал сидеть, глядя на дверь.
— Рерн, — повторил он негромко. Если в его тоне и было какое-то выражение, то Трой не сумел его распознать.
Охотники, рейнджеры Диких Земель, были легендой Тикила. Они охраняли обширные пространства тщательно оберегаемых лесов и населенных пунктов, где обитатели вилл Корвара, не покидая своих флайеров, могли наслаждаться видом примитивной жизни. Занятие охотников за два столетия стало наследственным и включало членов 10–12 семей. Все они восходили к первым поселенцам Корвара.
Клан Рерна жил на севере. А этот человек, должно быть, один из братьев, чье открытие злополучной экспедиции Фуклова превратилось в нечто вроде саги. Трой ощупал пояс, с которого не свисал нож. Даже полноправный гражданин очень редко может надеяться на возможность проникнуть в Дикие Земли. Следопыты, люди леса, строго соблюдали свои привилегии. И все же через два дня он отправился туда с Рерном!

ГЛАВА 4

Все события пришлись на период затишья в магазине. Дневные покупатели уже ушли, а вечерние еще не появились. Кайгер ушел в свой кабинет, его служащие собрались на ужин. Трой пристроил тарелку на коленях во дворе.
Через раскрытое окно над головой он слышал механическое повторение событий дня в коммуникаторе Кайгера.
— ...Необъяснимая и внезапная смерть саттор-командующего Варена Ди.
Трой перестал жевать. В двух шагах от него стоял флиттер, а в нем ящик с едой, которую надо было доставить на виллу саттор-командующего Варена Ди для его животного.
— ...вышел в отставку из руководства Советом в прошлом году, продолжал механический голос.
— Но многолетний опыт давал ему возможность оставаться консультантом по специальным проблемам. Утверждают, что он выступал советником при заключении договора с Панарком-5. Представители правительства не подтвердили, но и не отрицали эти слухи. Передаем сообщение Совета: «С глубочайшим сожалением...»
Монотонный голос замолк, тишина стала еще заметнее из-за внезапности перерыва. Трой продолжал есть. Смерть, «необъяснимая и внезапная», как сказал комментатор, недавно военного руководителя и главы Совета не касалась Троя. Десять лет назад — рука Троя остановилась на полпути ко рту — все могло быть по-другому. Именно Варен Ди неожиданно решил превратить Ворден в военную базу кораблей класса саттор. Впрочем, сейчас это уже не имело значения.
— Хоран! — у входа во двор появился Кайгер. Трой оставил тарелку, заметив раздражение своего нанимателя. — Немедленно доставьте груз на виллу Ди.
Что ж, подумал Трой, животному нужна еда даже после смерти хозяина.
Но почему так срочно и почему именно он? Обычно с такими поручениями отправляли служащих со двора. Но не время было задавать вопросы. Он занял место водителя и взлетел.
Лента с программой полета была уже установлена. Трою ничего не оставалось делать, как смотреть вниз и быть готовым, в случае необходимости, взять управление на себя. Он наслаждался одиночеством и отдыхом.
Золотая дымка, затягивающая небо Корвара в хорошую погоду, чем-то напоминала ему Рерна и путешествие в Дикие Земли. Он дважды после ухода охотника навещал ястреба. При втором посещении большая птица зашевелилась на насесте и расправила крылья, что было очень хорошим знаком. Птица была самцом примерно двухлетнего возраста, то есть самого лучшего для обучения.
Хотя он был совершенно диким, когда его извлекали из путевой клетки, он не ударил Троя, как пытался ударить Кайгера и помогавшего ему работника.
Может, птица спокойно поедет с Хораном?
— Посадочное предупреждение! — эти слова вылетели из динамика на приборном щите, вдобавок загорелась лампочка.
Трой посмотрел вверх. Над ним, как ястреб, висел патрульный флиттер, готовый обрушиться на добычу.
— Назовите себя! — послышался приказ.
Трой нажал кнопку, посылая сообщение о цели и маршруте своего полета.
Если патрульные расследуют обстоятельства загадочной смерти, ему не разрешат посадку на вилле Ди.
Но, к его удивлению, ему разрешили продолжать полет. И не остановили, когда он приблизился к вилле командующего.
Подобно всем корварским аристократам, Варен Ди соорудил себе жилище по моде другой планеты, избрав моделью Кван. Даже розово-серые кусты не могли закрыть искусно полуразрушенные стены, закрытые специальными щитами. Трой старался представить себе, сколько кредитов стоила доставка всего этого с Квана. Вряд ли даже саттор-командующий и Глава Совета мог получить это законным путем.
Он взвалил на плечи ящик с провизией и пошел к входу в виллу. В саду было полно людей в патрульной форме. Их внимание сосредоточилось на небольшом сооружении, скрытом зарослями и очень отличающимся от виллы.
Если вилла была полупрозрачна, то это сооружение представляло из себя сплошной каменный блок и вызывало воспоминание о примитивной цивилизации на много тысячелетий моложе виллы.
Оттуда вышел человек, и Трой замер. Как в таможне невидимое прикосновение встревожило его, так и здесь он услышал беззвучный крик о помощи. Чувство ужаса и еще большая необходимость передать кому-то очень важную информацию ударило его по мозгу, как физический удар. И, не размышляя, он ответил на эту мольбу бессловесным вопросом: «Что... где... как?»
Человек, вышедший из каменного сооружения, повернулся и сделал хватательное движение, пытаясь поймать что-то вырвавшееся и скрывшееся в ветвях деревьев. Только качающаяся листва показывала движение к вилле... или Трою? Нагнулась ветка, и с нее спрыгнуло маленькое тельце.
Трой успел поставить ящик прежде, чем это опустилось ему на плечо.
Хватательный змеиный хвост обвился вокруг его шеи, маленькие лапки яростно вцепились в одежду, он поднял руку, нащупывая маленькое дрожащее пушистое животное. Круглая широкая голова прижалась к нему: животное как бы хотело свернуться в шар. Трой успокаивающе погладил его по шерсти.
Убить... Никто не произносил этого слова, оно вспыхнуло в его мозгу, а вместе с ним нечеткая дрожащая картина: человек, обвисший в кресле. Трой покачал головой, картина исчезла. Но остался страх, излучаемый животным.
Опасность.. Да, опасность не только для животного, которого он держит, но и для людей.
Человек, несший животное, устремился вперед, еще двое патрульных направились к Трою. В тот же момент он понял, что должен защитить существо даже вопреки законам Корвара.
— Ссс... — он успокаивал животное, поглаживая его. Трой старался установить с ним контакт, обещая защиту и помощь.
— Кто вы?
Трой поудобнее устроил животное на плече и ответил:
— Хоран.
Он подбородком указал на флиттер, на корпусе которого явно виднелась надпись: от Кайгера.
Один из патрульных откашлялся и заговорил с ноткой уважения:
— Это поставщик животных и птиц, джентльхомо. Наверное, саттор командующий заказывал это животное...
У человека, к которому обращался патрульный, было жесткое лицо и суровые глаза. Он смотрел на Троя так, как будто тот представлял проблему, которую все же необходимо решить.
— Что вы здесь делаете?
Трой носком ноги коснулся ящика.
— Доставка, джентльхомо. Особая пища для животных и птиц командующего.
Жестколицый взглянул на второго патрульного, тот кивнул.
— Заказано на сегодня, джентльхомо. Это особая импортная пища для...
— он споткнулся на незнакомом названии, — ...для кинкажу.
— Для чего? Что это за существо?
— Оно земное, — ответил подчиненный. — И очень редкое.
Саттор-командующий чрезвычайно гордился им.
— Кинкажу... с Земли... — офицер сделал шаг вперед, как бы стараясь рассмотреть животное, прижавшееся к Трою.
— Но если это животное, зачем оно рылось в столе саттор-командующего?
У вас и на это ответ есть?
Опасность! Трой не нуждался в этой вспышке предупреждения. Он ясно читал выражение лица офицера.
— Многие животные очень любопытны, джентльхомо. — Трой старался отвлечь внимание офицера. — Разве корвианские ктаны не разворачивают любой сверток, попадающий им в лапы?
Патрульный кивнул в знак согласия. Трой продолжал.
— Животное также подражает действиям людей, с которыми они связаны, джентльхомо. Кинкажу, возможно повторял жесты саттор-командующего. Что же еще? Ведь, конечно же, тут не может быть цели...
И тут Трой подумал, что, возможно, именно это и делало животное.
Неужели у офицера есть какие-нибудь сведения?
— Возможно, — согласился тот. — Чтобы больше таких недоразумений не было, возьмите кинкажу и возвращайтесь с ним к Кайгеру. Он отвечает за него, пока не будет завершено расследование обстоятельств смерти саттор-командующего. Скажите ему, что это приказ коменданта западного сектора.
— Будет сделано, джентльхомо.
Трой попытался сначала посадить кинкажу во флиттер, а потом поставить ящик. Но животное не отцеплялось от него. В добавок к страху оно теперь излучало чувство тревоги, связанное с каменным сооружением. Кинкажу хотел вернуться в это здание, чтобы закончить выполнение какого-то задания. Но Трой не мог оставаться. И животное впервые начало кричать, издавая резкие трубные звуки, как бы усиливая безмолвную беседу.
— Убирайтесь!
Комендант вернулся в сооружение в саду, а патрульные двинулись на Троя. Он не собирался спорить с ними. Ему удалось кое-как втащить ящик во флиттер. Кинкажу продолжал громко протестовать, хотя Трой и заметил, что животное не делает попыток отцепиться от него.
Как только они поднялись, животное успокоилось. Очевидно, признав поражение, сидя на руке Троя и цепляясь за него хвостом, оно рассматривало окружающее с чем-то напоминающим безумный интерес. Но попыток общения больше не было.
Когда флиттер опустился во дворе магазина Кайгера, кинкажу передвинулся к дверце кабины, похлопал по ней передними лапками и вопросительно взглянул на Троя. Каждая линия его закругленного тела говорила о желании освободиться. Трой ухватил его за хвост, не желая быть свидетелем того, как животное убегает своими великолепными прыжками. Выйдя из флиттера и крепко держа кинкажу, Трой отправился в кабинет Кайгера.
В коридоре показался Кайгер. Увидев в руках Троя кричащее животное, он остановился. Снова Трой уловил напряженное беспокойство такое же, как и то, которое возникло при встрече экс-космонавта и Рерна.
— Что случилось? — у Кайгера был обычный тон. Он прошел в свой кабинет, и Трой последовал его молчаливому приглашению. А кинкажу оставил попытки убежать. Животное снова прижалось к груди Хорана, как бы прося о защите. Но умственный контакт полностью прервался.
Трой сжато передал, что произошло на вилле Ди. Но он не упомянул о контакте с кинкажу. В суровой школе Диппла он рано узнал, что знание может послужить оружием и защитой, и что-то заставило его хранить в тайне умственный контакт с двумя видами земных животных по крайней мере до тех пор, пока он не узнает Кайгера получше.
Кайгер не пытался оторвать животное от Хорана, но сел в свое кресло.
Пальцами он растирал шрам на лице.
— Это очень ценный образец, — спокойно сказал он, когда Трой закончил. — Вы правильно поступили, привезя его сюда. Любопытен, как песчаный фолс. Представителям закона не нужно было доводить его до истерии. Поместите его в пустую клетку, дайте ему воды и орехов и оставьте одного.
Трой исполнил приказ, но в клетке ему было трудно отцепить кинкажу.
По-видимому, животное считало Хорана наиболее надежным убежищем в этом непрочном мире. Когда же Трой закрыл клетку, пленник свернулся в шар в дальнем углу и подставил миру лишь пушистую спинку.
За несколько дней, проведенных у Кайгера, Трой привык ожидать ночных часов, когда он оставался один внутри главного здания. В соответствии с приказом он делал два основных обхода. Но каждую ночь перед сном он совершал собственные визиты. Он навещал ястреба, щенков с голубыми перьями, которые встречали его, вытягивая к нему лапы и испуская ревнивые крики, и несколько других питомцев-любимцев. Сегодня он подошел к клетке с кинкажу. Пушистый шар по-прежнему находился в дальнем углу клетки.
Трой сознательно попытался вступить в умственный контакт, предлагая дружбу и лучшее понимание. Но если кинкажу и понял его, то никак не проявил этого. Разочарованный Трой покинул комнату, предварительно включив коммуникатор.
Вытянувшись на койке, он попытался сопоставить события дня. Но, вспомнив о Рерне и его предложении испытать ястреба в Диких Землях, он размечтался, и скоро его мечты постепенно перешли в крепкий сон.
Трой вскочил, ударившись плечом о стену и бешено крутя головой. Перед глазами стоял туман, но боли не было. Он открыл глаза. Уже далеко за полночь, но еще рано для обычного обхода. Впрочем, раз уж проснулся, можно совершить обход.
Он сел, надел башмаки. Придавил пальцы к вискам. Какое-то тупое давление оставалось, а это ненормально.
Трой протянул руку и достал из ниши над койкой оружие.
Хотя эту форму нападения он никогда не испытывал раньше, он все же понял, с чем он столкнулся. Держа станнер наготове, он бесшумно подошел к двери и выглянул в коридор.
Справа находился кабинет Кайгера, как обычно закрытый. Из коммутатора не доносилось никаких звуков. Но отсутствие звука тоже страшно. Трой привык к сопению, вздохам, щелканьям — множеству звуков, доносящихся из клеток.
Тупое давление в голове вместе с отсутствием звуков животных могло означать только одно. Где-то в помещении действовал слиппер — незаконное устройство, которое приводило в беспамятство живые существа. Слиппер не может быть законным оружием. Но уровень поражения его низок — он действует на животных, но не на Троя. Почему?
Держа наготове станнер, Трой толкнул дверь кабинета Кайгера. Она не поддалась, замок не нарушен. Трой скользил вдоль стены, задержавшись у комнаты с аквариумами. Бульканье воды, слабые всплески, по-видимому, подводные жители не подвержены действию слиппера.
Хоран приблизился к помещению животных. Снова ни звука, вдвойне подозрительно. За дверью находился сигнал тревоги, который разбудит охрану во дворе и прозвенит в квартире Кайгера. Трой приблизился к решетчатой двери, прижимаясь к стене, и протянул руку к кнопке.
— Опасность!
Снова в мозгу вспыхнуло это слово. Трой полуобернулся, луч падал так близко от него, что он невольно вскрикнул. Полуослепленный Трой выстрелил из станнера и бросился на пол.
Казалось, парализующий луч не оказал никакого воздействия на темную фигуру, возникшую в коридоре. Прежде, чем Трой снова выстрелил, фигура исчезла, и Трой услышал щелчок двери. Хоран с трудом добрался до стены, нажал сигнал тревоги и услышал, как ненормальная тишина помещения разрывается на части. Может быть, охрана во дворе сумеет задержать беглеца?

ГЛАВА 5

В ответ на сигнал тревоги из клеток не донеслось ни звука. Это укрепило уверенность Троя в том, что где-то в помещении установлен слиппер. Он полностью включил свет и начал поиски.
Обитатели клеток были погружены в глубокий искусственный сон. Все, за исключением кинкажу. Яркие бусинки глаз смотрели на Троя, маленькие лапки цеплялись за сетку. Трой уловил скорее оживление, чем страх. Сигнал об опасности означал сигнал ему, а не просьбу о помощи, как это было в саду виллы Ди.
Трой провел пальцем по сетке, глядя в эти круглые глаза.
— Если бы ты сказал мне, что за этим скрывается, — прошептал он.
— Кто-то идет...
Кинкажу отпрянул. Он мгновенно свернулся в шар и занял прежнюю позицию в углу клетки. Трой споткнулся о какой-то предмет на полу. Он нагнулся и подобрал тускло-серую трубку — слиппер.
Он снова посмотрел на кинкажу. Внешне животное, как и все остальные обитатели клеток, находилось во власти глубокого гипнотического сна.
Но если животные поддались действию слиппера, то люди — нет. По коридору бежали два стражника, за ними — Кайгер с гораздо более смертоносным оружием в руке — бластером, вероятно, наследием его прежней космической службы.
— Должна быть личная защита, — нетерпеливо выпалил Кайгер. — Что похищено?
Он прошел вдоль линии клеток, дойдя до конца, остановился и внимательно посмотрел на кинкажу. Трой не сказал о том, что животное смогло противостоять действию слиппера и спасло ему жизнь своими предупреждениями. Что-то удерживало его от откровенности с Кайгером. Он не знал, что скрывается за вторжением в магазин, но хотел узнать.
— Я не заметил никакого ущерба, — доложил он.
Кайгер провел рукой по сетке клетки кинкажу. Пушистый шар не шелохнулся. Подойдя к Трою, Кайгер взял его за подбородок и повернул лицо Троя к свету.
— У вас есть ожог, — его тон был почти обвиняющим.
— Что тут происходит?
Стражника, стоявшего в дверях, отодвинули локтем, и с бластером наготове появился патрульный. Кайгер ответил:
— У нас был посетитель. Он принес вот это...
Он кивнул на трубку слиппера, лежащую на клетке. Патрульный склонился над ней.
— Ущерб?
Кайгер взял Троя за плечо, выталкивая молодого человека перед собой в коридор.
— Пока никакого, если не считать этого ожога. Мангин! Тансвелл!
Стражники вытянулись. — Проверьте остальные помещения и доложите мне.
Этот офицер, — Кайгер кивнул на патрульного, — поможет вам.
Трой спокойно стоял, пока Кайгер накладывал ему на ожог защитное покрытие.
— Вам повезло. Чуть задело.
— Было темно, и он торопился.
Кайгер продолжал внимательно смотреть на него, как бы стараясь проникнуть в самую глубину его мозга.
— Должно быть, он действительно торопился, — заметил Кайгер.
— Но все равно я удивлен. Слиппер свидетельствует, что это работа Гильдии... У меня там есть один-два недруга, они могли бы организовать это. — Он слегка нахмурился. — Но люди Гильдии так не суетятся...
— Может быть, новичок?
Кайгер положил руки на стол.
— Новичок? Что вы об этом знаете?
— Я заметил нового члена Гильдии в таможне.
Вокруг Кайгера что-то творилось. Прирожденному торговцу он не стал бы ничего объяснять, разве что дело оказалось гораздо серьезнее. Но космонавту, который жил по другому этическому кодексу, можно было сказать многое.
— Испытание для новичка, — Кайгер подумал. — Возможно. Он вас знает?
— Видел меня в таможне, как и я его.
— Какие счеты между вами?
— Личные? Нет. Он жил в Диппле, и я его знаю по имени, но мы никогда не общались.
— Глупая попытка. Разве что он только хотел чему-то помешать. Здесь он ничем не сумел бы отличиться.
Трой и сам удивлялся этому. В Тикиле, где воровство превратилось одновременно в бизнес и разновидность искусства, охота шла только за легко перемещаемыми ценностями. Зачем пытаться похитить животных, большинство из которых требует специальной пищи и обращения. Тут была лишь одна версия.
— Наняты каким-нибудь любителем? — предположил он.
Уникальное животное, единственное в своем роде на Корваре, могло послужить приманкой.
— Невыгодно. Его пришлось бы скрывать. — Кайгер нашел самое слабое место. — Да, ценность такого животного в возможности демонстрировать его ревнивым соперникам.
— Помешать кому-то получить его?
Снова Кайгер взглянул на него. Трой решил, что назвал подходящее объяснение. И оно попадало если не в самую цель, то весьма близко от нее.
— Может быть. В этом больше смысла. Можете ложиться. Я сам все проверю.
Это было прямое разрешение. Трой направился прямо к себе и на этот раз разделся. Спать ему не хотелось. Он закрыл глаза, пытаясь расслабиться.
Но тут как будто круг мыслей возник в воздухе так же, как нависал над бегущими животными аркан Ланга Хорана много лет назад. Мозг Троя уловил обмен мыслями нескольких существ.
— Он умер быстро. Не было времени найти доклад...
— Нужно вернуться! — это был приказ, резкий и грубый.
— Не должно быть никаких подозрений.
Протеста, выраженного в словах, не было, скорее — поток сильного страха. Трой открыл глаза, сел, дрожа, как будто сам испытывал этот страх.
Но, помимо страха, он ощущал и решимость бороться.
— Если возникнут подозрения, будут и вопросы.
Грубый молчал. Значило ли это, что он размышлял? Руки Троя сжались в кулаки. А правильны ли его подозрения? Кинкажу и Кайгер? Способные к телепатии животные используются для Кайгера. Кайгер не землянин. А может землянин? Трой слишком плохо знал миры, чтобы быть уверенным. Он вспомнил, что Кайгер расспрашивал его о прошлом в день найма.
Земля была центром Конфедерации, во всяком случае, до войны. Но из войны она вышла ослабленной: слишком много ее союзников потерпело поражение. Из господствующей она превратилась во второсортную и даже третьесортную планету. Конфедерация рассыпалась на три маленькие группировки. Мысли Троя снова прервались. Он снова услышал голос хозяина:
— Кто приходил ночью?
— Тот, кто ничего не знает. Он за пределами схемы. Соприкосновения не было.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

— Но его кто-то нанял. Для ловушки нужна приманка.
Трой понял. Если он прав, и обмениваются мыслями Кайгер и кинкажу, то такое животное может быть украдено, чтобы послужить приманкой для хозяина.
Но почему кинкажу не ответил на мысленное обращение Троя? Или кинкажу, боясь хозяина, берег Троя, как возможное средство спасения, как на вилле Ди?
— Враг за пределами схемы? Против меня?
— Против вас, — согласился кинкажу. — Ему было приказано вызвать тревогу, а когда придете — убить.
Убить! Слово билось в голове Троя. Он пытался уловить ответ. Но ответа не было. Наконец, Трой уснул, часто просыпаясь и прислушиваясь. Но кроме звуков животных и птиц, находившихся под влиянием гипнотического сна, он ничего не слышал.
Утром после того, как были очищены клетки и накормлены их обитатели, Кайгер позвал Троя к клетке ястреба. Большая птица, очевидно, выходила из оцепенения. Высоко держа увенчанную гребешком голову, она осторожно поворачивала ее из стороны в сторону. Хотя птица была еще слишком молода, чтобы отрастить хвостовой плюмаж, все же это была прекрасная особь с ее радужно черным гребешком на голове. Золотой блеск груди и алый цвет спины бледнели на крыльях, переходя в оранжевый, а темный хвост и черные лапы контрастировали с остальным оперением.

ГЛАВА 6

Они не пролетали прямо над этими остатками чужой цивилизации более древней, чем первая высадка людей на Корваре, а направились на север. Трой знал, что то, что они видели, было лишь частью руин. На мили под поверхностью тянулись коридоры и залы; Рукав никогда не был исследован до конца.
— Сокровище... — пробормотал он.
Рядом с ним Рерн невесело засмеялся.
— Если оно и не плод воображения, то никогда не было найдено. Даже после окончания экспедиции Фуклова.
Они миновали голую поверхность с руинами, и теперь под ними снова тянулась богатая растительность, окружавшая пустыню Рукава. Трой был поражен страшным видом поверхности.
— Почему вокруг руин пустыня? — спросил он слишком заинтересованный, чтобы помнить о разделяющем их положении — Имеется с полдюжины объяснений, — отозвался Рерн, — только одно из них логично и, вероятно, ложно. Рукав таков же, каким он был двести лет назад, во времена первой исследовательской высадки. Почему это так, видимо, обнаружил Фуклов и его люди — прежде, чем сошли с ума и перебили друг друга.
— Их вызыватель работает до сих пор?
Рерн ответил уклончиво:
— Приборы спасательного отряда зарегистрировали импульс откуда-то из глубины. Но едва увидели, что произошло с Фукловым и остальными, изучение немедленно заглушили. Рукав теперь находится под постоянным заглушающим действием и окружен барьером. Ни один флиттер не может приблизиться ближе двух миль к известным входам в глубину. Время от времени мы задерживаем пустоголовых искателей сокровищ, которые пытаются проникнуть за барьер.
Обычно, поездка в нашу штаб-квартиру и просмотр трехмерных изображений того, что случилось во время экспедиции Фуклова, полностью излечивает их от желания исследовать Рукав.
Если вызыватель действует... Трой размышлял над тем, что могло произойти в подземных переходах. Фуклов был известным археологом, он добился выдающихся успехов в восстановлении дочеловеческих цивилизаций благодаря использованию вызывателя — прибора, все еще находящегося в стадии экспериментальной разработки. Помещенный в сооружение, некогда населенное живыми существами, этот прибор воспроизводил картины того, что здесь происходило давным-давно. До сих пор продолжались споры о датировке и значении уловленных прибором Фуклова сцен, но все соглашались, что археологу удалось увидеть прошлое. И часто эти призрачные видения становились начальным пунктом новых многообещающих исследований.
Загадка Рукава привлекала его три года назад. Исследуя верхние уровни подземной крепости, люди не нашли ничего, кроме голых помещений и коридоров. Совет дал Фуклову разрешение использовать вызыватель с благоразумными оговорками, оставляющими за Корваром право на все, найденное с помощью прибора. Но результатом было кровопролитное убийство, подробности которого никогда не публиковались. Люди, работавшие в течение нескольких лет, очевидно, сошли с ума от перенесенного ужаса и породили ужас.
— Если вызыватель работает, — ответил ему Рерн, — то слишком хорошо.
Спасательный отряд не нашел его: очевидно он расположен слишком глубоко.
Его заглушили, как только поняли, что происходит. А вот и маяк.
В сумерках ясно виден был мигающий на земле фонарь. Рерн сделал круг и аккуратно посадил флиттер на посадочное поле на краю леса. Ястреб на руке Троя расправил крылья и издал крик.
Рерн рассмеялся.
— Хочется поработать, крылатый брат? Но подожди до рассвета.
Из-за древесной стены показались два человека. Как и Рерн, они были одеты в кожаную одежду. У одного из-за плеча торчал охотничий лук. Бегло взглянув на Рерна и Троя, они принялись внимательно разглядывать ястреба.
— От Кайгера, — без всяких предисловий Рерн указал на птицу. — Это Трой Хоран, приручающий птицу.
Снова беглый взгляд, как будто Троя оценивали.
— Добро пожаловать к очагу, — это произнес старший. Трой понял, что в этом мире он чужак, присутствие которого лишь терпят.
Он уже давно принял оценку жителей Диппла, но тут почувствовал себя уязвленным, может быть потому, что Рерн держал себя с ним по-другому. И снова тот же Рерн пришел ему на помощь.
— Всадник с Вордена, — спокойно сказал он без следа насмешки в голосе, — всегда встретит радушный прием у очага Доупрабона.
Но Трой не успокоился.
— На равнинах Вордена больше нет всадников. Я житель Диппла, джентльхомо.
— Равнины остаются в памяти, — ответил Рерн. — Если ястреб поедет с нами, не сажай его в клетку. Сегодня мы ночуем на пятом посту Лиги.

***

Меж деревьев вилась тропа, достаточно различимая в полутьме. Но Трой был уверен в том, что трое рейнджеров Диких Земель нашли бы путь и в темноте. Тропа вела вверх. Вот среди деревьев показались уступы скал.
Вскоре, на обрыве у озера, тропа оборвалась.
Пятый пост находился в стене утеса. Почему-то люди, охранявшие эту дикую местность, хотели скрыть свое жилище, как будто они находились вблизи вражеских линий. Пройдя замаскированную дверь, Трой оказался в большом помещении. В его глубине виднелись ниши, служившие спальнями. В голове Троя зашевелились воспоминания: фермы Вордена тоже были сооружены из дерева и камня людьми, которые больше полагались на свои силы и умение, чем на машины.
Ястреб крикнул. В ответ послышался похожий крик в одной из ниш. Трой успел перехватить лапы ястреба прежде, чем тот взлетел. Ястреб вытянул шею, поднял гребень, распустил хвост и испустил вопрошающий возглас. Рерн, пройдя вперед, отбросил занавес. В нише было три насеста. На одном из них сидела птица, совершенно не похожая на ястреба.
Если ястреб был огнем, то эта птица — дымная тень. Ее круглая голова без хохолка, уши с кисточками торчали прямо, необычно возвышаясь на пушистом сером оперении.
Глаза были необычно большие и в свете костра темные, как будто целиком состояли из зрачков. Размером птица не уступала ястребу, а мощные когти и изогнутый клюв выдавали в ней хищника.
Она смотрела на ястреба, но проявляла к нему лишь интерес, а не вражду. Один из лесных жителей протянул ей руку в перчатке, и она перепрыгнула на этот новый насест.
— Овхи, — сказал Рерн. — Они хорошо уживаются с ястребами.
Трой слышал о несравненных ночных охотниках, но до этого никогда не видел их. Он смотрел, как рейнджер вынес птицу из пещеры и подбросил ее.
Мгновение спустя они услышали охотничий клич:
— Ооооовхини!..
Рерн кивком указал на насесты, и Трой поднес к ним руку с ястребом.
После минутного осмотра ястреб выбрал насест и перескочил ни него, ожидая, пока Трой предложит ему ужин.
Рейнджеры не задержались после того, как Рерн, Трой и их багаж оказались в пещере. У каждого жителя леса была большая территория, которую нужно было обходить днем и ночью. Они мало разговаривали, и Трой решил, что их сдерживает его присутствие. Он ухаживал за ястребом и старался быть незаметным.
После ухода рейнджеров Рерн распаковал ранец с едой, и они сели у огня. Стульев не было, только широкие кожаные подушки, издававшие приятный аромат травы.
Пока они ели, охотник говорил, а Трой слушал. Это был рассказ о жизни рейнджера, об изучении Диких Земель, об охране природы, о невмешательстве, о стремлении не нарушать тонкое экологическое равновесие.
Здесь была прекрасная древесина, которую можно было использовать, но только под надзором охотничьих кланов. Были травы, используемые как лекарства на других планетах, были ценные животные. Дикие Земли — это природная кладовая, ключи от которой держали кланы. И в случае необходимости удерживали бы их силой.
В лесистых долинах и на обширных равнинах дальше к востоку происходили сражения между браконьерами и охранниками. И только потому, что Корвар был объявлен планетой удовольствий, кланам пока удавалось справляться с грабителями. В общих чертах о положении дел Трой знал, но Рерн говорил о временах и местах, называл имена.
Рассказ был захватывающим, но Трой не был ребенком, которого можно было отвлечь сказкой. Он начал удивляться разговорчивости Рерна.
— На Корваре не металлических руд, — продолжал Рерн. — Но если бы здесь нашли их местонахождение... и запрет на разработку был бы снят...
— А разве это возможно? — спросил Трой, неожиданно осознав, что сам готов защищать Дикие Земли от уничтожения, что-то в нем медленно шевельнулось, вспомнилось что-то забытое из чувства самосохранения.
Подобно ястребу, он хотел испытать крылья на свободе в открытом небе.
Губы Рерна изогнулись.
— Мы мало чему научились. Я могу назвать вам сотню планет, погубленных из-за жадности. Нет, не только сгоревших во время войны, но убитых за многие годы. Пока мы охраняем Корвар в качестве планеты удовольствий для владык других миров, многие из которых невероятно жадны, мы можем сохранять его неприкосновенным. Никто не хочет жить на опустошенной планете. Пока обитатели вилл сохраняют власть и богатство, они заинтересованы в заповедности Корвара. Но долго ли это будет продолжаться? Могут быть иные сокровища, помимо сказочных сокровищ Рукава, и гораздо более доступные!
— У вас было двести лет, — с горечью сказал Трой. — У Вордена меньше ста, благодаря саттор-командующему Ди!
— Годы не утешат человека, когда он видит, что приходит конец образу жизни, который он любит. Что значит прошлое, когда будущее готово к убийству? Саттор-командующий Ди — он умер от яда в собственном саду, и убийца еще не найден — отвечает за Ворден.
Откуда Рерн знает это все о Ди? Сообщение о яде не оглашалось. Трой почувствовал себя как крыса софару, на которую падала тень ястреба.
Неужели Рерн готовит его к расспросам о кинкажу? Или чувство собственной вины заставляет его подозревать всех?
Но охотник не задержался на разговоре о командующем Ди. Он принялся расспрашивать Троя о его детстве. Любой другой корварианин показался бы Трою нахальным, но в вопросах Рерна звучала искренность, поэтому молодой человек отвечал правдиво и не уклонялся, как привык это делать. Он даже не скрыл, что воспоминания о Вордене подернуты в его памяти легкой дымкой.
— Здесь тоже есть равнины. Подумайте об этом, — загадочно сказал Рерн, вставая. — Если дать достаточно времени, сильный человек сумеет многому научиться. Крайняя койка ваша, Хоран. Пусть ночью не навестят вас злые сны, — сказал он.
Трой проверил, как чувствует себя ястреб. Птица уснула, подобрав лапу, как это делают птицы этого вида. После этого Трой лег на указанную ему койку.
Прямоугольная койка не была покрыта пластиком. Свежее сено подалось под ним и охватило его тело; слабый аромат наполнил легкие, и он уснул.
Ему ничего не снилось.
Когда он проснулся, дверь пещеры была распахнута и снаружи доносились голоса птиц. Протирая глаза, Трой скатился с койки. Огонь в очаге погас, в помещении никого не было. Зарождение нового дня в Диких Землях выманило его наружу и заставило посмотреть вниз, на долину и озеро.
Недалеко от берега что-то качалось на воде. Присмотревшись, он понял, что это пловец. Высеченные в скале ступеньки вели вниз. Трой пошел по ним.
Увидев сброшенную спальную пижаму, сбросил свою, пальцами ног проверил температуру воды и нырнул.
Трой барахтался у берега. Он не был искусным пловцом, как тот, которого он не видел. Его движения раскачивали плавучие цветы, падавшие с деревьев, что окружали ручей, питавший озеро. Лепестки прилипли к его коже, он почувствовал под ногами песчаное дно и встал, дрожа.
— Ужасно холодная вода, джентльхомо, — сказал он шедшему к нему вброд Рерну.
Тот остановился и рассмеялся.
— Новое развлечение — цветочная ванна?
Трой вторил ему, снимая с себя лепестки.
— Не я его выбрал, джентльхомо.
— Меня зовут Рерн. Мы здесь не ходим тропами Тикила, Хоран. — Рерн вытерся пижамой и сунул ноги в сандалии. Обернув вокруг себя пижаму, он постоял немного, глядя в озеро. Лицо его странно расслабилось.
— Прекрасный день. Мы отправимся на плато под Стансилом и проверим, на что способен наш крылатый друг.
Флиттер снова понес их на северо-восток. И снова растительность под ними оскудела, но превратилась не в голый ожог, а перешла в равнину с высокой травой и с редкими низкими кустами. Флиттер дважды пролетел над стадами жвачных, и рогатые головы гневно тряслись, когда тяжелые, с мощными плечами животные убегали, высоко задрав хвосты.
— Дикий скот, — сказал Рерн.
— Но у них чешуйки... или что-то похожее.
Трой вспомнил о своих утраченных на Вордене тупанах, которые паслись, как и эти, и также могли убегать от летящего флиттера.
— Не чешуйчатые, как рыбы или рептилии, — поправил Рерн. — Эти пластинки — затвердевшие мышцы, что-то вроде защитного кокона насекомых.
Стада с каждым днем уменьшаются, рождается меньше телят, и мы не знаем почему. У нас есть основания считать, что когда-то они были одомашнены.
— Теми, из Рукава?
— Может быть. Хотя, кто знает... — Рерн пожал плечами.
— Они оставили после себя только развалины? Я слышал лишь о Рукаве.
— Это еще одна загадка. Почему у цивилизации единственный город?
Может, это лишь передовой пост межзвездной цивилизации, исчезнувшей задолго до того, как человек вышел в космос? Эту теорию хотел подтвердить или опровергнуть Фуклов. На Корваре есть еще один их след — к северу за равнинами. Но это не все, и этот второй след очень мал. Не думаю, чтобы они были аборигенами. Да и панста — дикий скот — настолько чужд остальных животных Диких Земель, что тоже не кажется туземным. Эти одичавшие стада давно исчезнувших рас, пережившие своих неизвестных хозяев.
Равнины оборвались, и под ними снова были хребты и холмы. И вот флиттер приземлился на ровной площадке, казавшейся оторванной от всего мира. Под золотистым светом прекрасного утра тянулось ровное цветущее поле с разбросанными по нему деревьями. Здесь совершенно не чувствовалось присутствия человека. И Трой мог бы подумать, что он первым ступил на эту землю, если бы его сюда не привез Рерн.
Рерн посадил флиттер на полоску гравия у воды. Зеркало воды было меньше, чем у озера, но больше, чем у пруда. Они вышли, ощутив свежий ветерок. Ястреб расправил крылья и закричал.
— Пусть охотится! Олллахуууу!..
Рерн подбросил ястреба. Птица поднялась по большой дуге и исчезла в небе.

ГЛАВА 7

Солнце грело. От травы, на которой лежал Трой, поднимался приятный аромат, давно забытый им в Диппле. Он чувствовал сонливость, но не спал.
Они восхищались удивительным утром на поднятом к небу участке Корвара. Даже ястреб насладился свободой и ветром в облаках и теперь спокойно сидел на насесте. Этот насест Трой соорудил из вырезанной им ветки дерева.
Насекомых было мало. Не слышалось гудения, не ощущалось укусов Трой встал. Обходя стороной насест и лежавшего Рерна, он отошел от флиттера. И ветер развевал его коротко стриженные волосы бился о тело.
Неожиданно Трой увидел картину прошлого: множество клеток и шар в комнате — свернувшееся в поисках спасения животное.
Эти кошки, кинкажу... ястреб, легко поддающийся приручению. Но земные животные, тут была большая разница, как будто они сделали большой шаг навстречу человеку. Трой ощутил, как его охватывает возбуждение... Неужели это правда? Перед ним открывался новый мир.
Он оглянулся на Рерна, испытывая сильное искушение рассказать охотнику о своих догадках. Ему казалось, что Рерн поверит. Никто на Корваре не общался с ним, как просто с Троем Хораном, свободным и равным человеком, а не обычным жителем Диппла. С того момента, как они вступили в Дикие Земли, в нем росло ощущение жизни, полноты существования. Трой, все еще сомневаясь в мудрости своего решения, повернулся к Рерну, но было слишком поздно, потому что небо уже не было большой пустой золотой аркой.
Второй флиттер опускался на скорости, словно боясь опоздать.
Рерн сел в траве, готовый к действиям. Флиттер коснулся земли неподалеку от их флиттера. Из кабины выскочил человек в поношенной кожаной одежде рейнджера, поверх которой была одета куртка городского жителя. Он торопливо заговорил с охотником. Рерн поманил Троя.
— Харс отвезет вас в Тикил, — сказал он резко, не объясняя, почему изменились их планы, — скажете Кайгеру, что мне нужен ястреб. Заплачу позже. — Он замолчал, его взгляд на одну-две секунды задержался на Трое, как будто он хотел что-то добавить к этому короткому прощанию. Но потом отвернулся и, ни слова не говоря, сел в свой флиттер.
Трой, слегка сердясь на себя за свои недавние мысли, посадил ястреба на руку и присоединился к Харсу во втором флиттере. Флиттер Рерна круто взлетел и направился на север к штабу Кланов.
Харс выбрал кратчайший путь в Тикил. После полудня Трой снова оказался в магазине Кайгера. Торговец встретил его в коридоре.
— Охотник Рерн? — экс-космонавт заглядывал за спину Троя, ища Рерна.
Трой все объяснил. Кайгер слушал его, поглаживая шрам на лице. Трою показалось, что торговец ждет более важной информации, чем сообщение о продаже ястреба.
— Посадите его в клетку, — приказал Кайгер. — Вы как раз во время, поможете кормить животных.
Один из служащих наполнял ванночки, он даже не поднял голову, когда Трой подошел к клетке с кинкажу. Только на этот раз в углу не оказалось мехового шара. На него смотрело совсем другое существо, остроносое, остроглазое.
— Вернулись? — служащий прислонился к стене. — Вовремя. Нам пришлось делать вашу работу. Как дела?
— Продал ястреба...
Троя больше интересовало, что происходило здесь. Из клетки за время его отсутствия исчезло одно земное животное, но на его месте оказалось другое, Трой был уверен, что новичок — то самое животное, которое Кайгер показывал Великому Первому Лидеру, — лиса.
Одно земное животное? Нет, два! Он увидел второе, забившееся в угол, как кинкажу, повернувшись к миру спиной. И он заметил, что глаза первого животного внимательно изучают его, как это делали глаза кошек. «Один стоит на страже...» — почему он так подумал?
— Один сторожит, другой спит.
Ответ пришел ниоткуда. Лиса села, как это делали кошки, она больше не казалась встревоженной...
— Кто эти новые? — спросил Трой у служащего, пытаясь скрыть свой интерес к обитателям клетки.
— Вы не должны заботиться о них, дипплмен. Босс сам решил ухаживать за ними.
— Хоран!
Почему-то чувствуя себя виноватым, Трой оглянулся и увидел Кайгера.
— Уходите отсюда и помогите Джингу. — Он сам провел Троя в помещение морских свинок.
На столе, в конце помещения, стоял переносной аквариум, в который Джинг, обычно обслуживающий этих животных, наливал маслянистую жидкость из другого аквариума. К стене этого аквариума прилипло существо. Трой взглянул на него, не веря, что такие существа могут существовать в действительности, а не в безумном воображении.
Он видел много странных животных и воплоти, и в трехмерных изображениях. Но это существо не было странным. Оно было невозможным, его вид вызывал ужас. Трой хотел отвести от него взгляд и не смог. Он почувствовал тошноту.
У края стола, внимательно следя за действиями Джинга, стоял человек маленького роста в одежде чиновника из административного бюро. Это был бесцветный и незапоминающийся человек: обе руки он положил на стол, в его глазах сверкала жадность, бледный язык, как у ящерицы, двигался взад и вперед по бледным губам.
— Прекрасно, торговец Кайгер, прекрасно.
Кайгер быстро взглянул на обитателя аквариума.
— Это хур-хуры, — он покачал головой, как бы не найдя подходящего слова, потом закончил. — Их трудно назвать прекрасными, гражданин Драгур.
Маленький человек стал похожим на ястреба, поднявшего крылья и готового ударить.
— Они очаровательны, торговец Кайгер. Великолепное пополнение моей коллекции, — он перевел взгляд с Кайгера на Троя. — Этот человек поможет при перевозке? Надеюсь, он знает, как обращаться с такой ценностью? Вы отвечаете за него пока этот великолепный образец не будет благополучно водружен в бассейн с водой у меня.
Трой открыл рот, чтобы сказать, что он не желает иметь ничего общего с хур-хуром, но, поймав взгляд Кайгера, он вовремя вспомнил о семидневном контракте, который скоро нужно будет возобновлять. В конце концов аквариум, который он понесет, прочен и можно будет не смотреть на содержимое.
Джинг взял стержень и начал осторожно вводить его в аквариум. Потом тихонько ткнул хур-хура. Трой с отвращением смотрел, как чудовище ощупало стержень своими щупальцами и прижалось к нему своими присосками. Джинг перенес стержень вместе с хур-хуром в переносной контейнер, захлопнул крышку и начал прилаживать ремень для переноски.
Трой неохотно поднял цилиндр, чувствуя, как он дрожит: очевидно, хур-хур исследовал свою новую тюрьму. Пальцы его чуть не разжались.
— Осторожней! — Драгур приплясывал вокруг Троя, пока тот надевал ремень на плечо. Кайгер пришел на помощь своему служащему.
— Они вовсе не такие хрупкие, гражданин. А вот и еда для него.
Он почти насильно всунул в руки покупателю небольшой ящик. В нем суетилось маленькое животное, визжа, как будто оно предвидело свое ужасное будущее. Трой знал, каким оно будет. Он взглянул на емкость с хур-хуром и подавил приступ тошноты.
Трой обнаружил, что должен не только донести контейнер до ожидающего флиттера гражданина, но и сопровождать его до дома, обеспечивая безопасность хур-хура. Драгур вел флиттер со скоростью, не намного превышающей скорость пешехода. Драгур, в отличие от Рерна, казалось, и минуты не мог просидеть молча. В разговоре он не обращался к Хорану, он мыслил вслух, и мысли его касались соперничества с неким Мазели, который мог превзойти Драгура в иерархии их учреждения, но в коллекции которого не было хур-хура.
— Прекрасно! — Драгур свернул на дорогу, ведущую к окраинам Тикила. он никогда не поверит в это. На следующую вечеринку я приглашу его и, скажем, еще Вилвинса и Соркера. Я проведу его по комнате, покажу лупанских улитов, бросающихся червей, дам ему возможность похвастаться тем, что есть у него, а потом... — Драгур снял одну руку с руля и похлопал ею по крышке контейнера. — Потом хур-хур!.. Он никогда не сравнится со мной! Никогда!
Тут маленький человек впервые, по-видимому, вспомнил, что у него есть спутник.
— Верно, не так ли, молодой человек? А торговец Кайгер даст сертификат, что это единственный экземпляр: он ведь при жизни животного не привозит другой экземпляр? Правильно?
Трой не знал этого, но дал утвердительный ответ:
— Да, гражданин.
— Значит, у Мазели никогда не будет в коллекции хур-хура, никогда!
Продолжительность их жизни составляет двести лет, может быть, триста. А Кайгер поклялся, что это молодая особь. У Мазели никогда не будет такого маленького красавца! — И Драгур снова похлопал по крышке цилиндра. И, возможно, что его возбуждение передалось животному, которое начало так метаться, что Трой вынужден был держать цилиндр обеими руками.
— Осторожно! Молодой человек, что вы делаете? — Драгур остановил флиттер и возмущенно уставился на Троя.
— Я думаю, оно сильно возбуждено, гражданин, — Трой обеими руками держал трясущийся цилиндр. — Вероятно, хочет назад, в аквариум.
— Да, конечно, — Драгур рывком тронул флиттер и поехал на гораздо большей скорости. — Скоро будем на месте, очень скоро...
Драгуру принадлежал один из небольших домиков на границе с торговой зоной. Одной рукой Драгур прикоснулся к замку, а другой поманил Хорана.
Атмосфера, встретившая Троя, была какой угодно, но только не соблазнительной.
В магазине Кайгера стоял устойчивый запах животных, но сложная система вентиляции и дезодорации делала атмосферу вполне пригодной для дыхания. Здесь же запахи морских животных были сильнее в тысячу раз.
Комната представляла морское дно в миниатюре. Свет был приглушен и слегка зеленоват. Вдоль стен на скамьях стояли аквариумы, а в центре находился бассейн.
— Стойте на месте, молодой человек! — Драгур обошел бассейн и направился к столу в темном углу комнаты. Он вытащил пустой аквариум и поставил его в ряд с остальными. Потом с усилием начал переливать жидкость из нескольких стеклянных контейнеров, все время принюхиваясь к полученной смеси.
Трой переминался с ноги на ногу. Контейнер был нелегок и продолжал дергаться, ремень врезался в плечо. Хоран был бы рад поскорее убраться из этой конуры с дурным запахом и страшилищами, многие из которых казались не менее отвратительными, чем хур-хур.
Наконец, варево, по-видимому, удовлетворило Драгура. С видом художника, делающего последний мазок на полотне, он добавил полоску чего-то похожего на гнилой корень и поманил Троя.
Неужели Драгур думает, что Трой должен пересадить хур-хура по методу Джинга? Коли так, то покупатель на сей раз не будет доволен: Трой не собирался делать этого.
Но, очевидно, Драгур и не собирался предоставлять такую ответственную работу новичку. Как только Трой снял контейнер, Драгур велел ему отойти.
Он ловко извлек хур-хура и поместил его в новый дом.
— Вот! — Драгур вернул магазинный контейнер Трою. — Теперь нужно оставить его одного на два, может, на три дня и навещать только для кормления.
Трой подумал, что ему не хочется и минуту оставаться в этой вонючей комнате.
— Это все, гражданин? — коротко спросил он.
Драгур, казалось, снова заметил его.
— Что? А, да, это все, молодой человек. Мы с вами раньше не виделись?
Вы не доставляли мне продукты?
— Нет. Я недавно у Кайгера.
— Да, в последний раз приходил Зул, это я помню. Вы кто, молодой человек?
— Трой Хоран.
— Хоран? Это иноземное имя.
— Я с Вордена, — Трой подошел к двери.
— Ворден? — Драгур шагнул, как бы представляя звездную карту, на которой можно было бы поместить Ворден. — Значит, вы бывший космонавт, как и торговец Кайгер?
— Я из Диппла.
— Ага, — Драгур проявил обычную для гражданина смесь замешательства с раздражением. — Заверьте Кайгера, что я доволен, очень доволен. Я сам сообщу ему. И пожалуйста, напомните, что единственный экземпляр — это должно быть совершенно ясно.
— Я уверен, что торговец помнит об этом.
Драгур проводил его до двери и указал на ближайший движущийся тротуар. Он не входил в дом, пока Трой не удалился на достаточное расстояние. Вероятно, чтобы убедиться, что выходец из Диппла убрался.
На этом не кончился день раздражений и разочарований. Утро начиналось так хорошо, когда он проснулся в Диких Землях. А кончил он вечером у клеток, где расхаживал Зул. Маленький человек хромал, но ходил он быстро и совсем не обрадовался возвращению Троя.
Конец семидневного контракта — Трой все время помнил об этом. Кайгер не обязан возобновлять его. А теперь, когда вернулся Зул, он и не сделает этого. Когда Трой принес воду к клетке лис, Зул отослал его прочь. В сущности, Зул отобрал у него всю работу, и Трой ничем не был занят. Всякий раз, когда Трой видел Кайгера, он ожидал услышать слова о том, что действие контракта кончилось.
Но торговец молчал до самых последних минут, пока не закрыли магазин.
Тут Троя вызвали в комнату животных, где он нашел Кайгера и Зула. Зул был явно недоволен.
— Будете совершать ночные обходы, как обычно, — приказал Кайгер. Его широкая рука легла на плечо Зула, и он повернул маленького человека с такой силой и легкостью, как будто тот ничего не весил. Желтолицый наградил Троя взглядом, от которого Хоран не в первый раз пожалел, что не имеет право на поясной нож.
Когда магазин закрыли и животные успокоились, Трой совершил первый обход, осмотрев каждое помещение. Что он искал и почему чувствовал растущее беспокойство, он не мог объяснить.
Торговое помещение в комнате птиц было в порядке. Трой прошел мимо ястреба. Птица позволила провести пальцем по ее гребню, слегка притронувшись к его ладони мощным клювом, который мог ударить и даже убить.
И вот он в помещении животных. Тут он понял, что вызвало его беспокойство. Что случилось к кинкажу? Никто не упоминал о нем после его возвращения. На его месте находились лисы. Может, животное передали наследникам саттор-командующего Ди как ценную часть наследства?
Вдруг Трой понял, что обязательно должен найти животное, которое просит его о помощи.
Он вышел из комнаты, направился к своей койке и лег. Хотя он не нашел кинкажу сейчас, вскоре встреча вполне возможна.

ГЛАВА 8

Глаза Троя были закрыты. Он расслабил и нервы, и мышцы, стараясь впасть в то же состояние, в котором слышал бессловесный разговор.
Коммуникатор доносил обычные звуки животных и птиц. Трой старался не слушать.
— ...Здесь... вне...
Не слово, а скорее впечатление, сигнал, мольба. Трой открыл глаза. Он сел... шепот прекратился. Сердясь на отсутствие у себя самоконтроля, он снова лег, стараясь уловить нить разговора.
— ...Вне... вне... опасность...

Предыдущая страница 3 Следущая страница


Кошачьим взглядом 4

Он лежал, затаив дыхание, напряженно вслушиваясь.
— ...Из...
Да, мольба, он был уверен в этом. Но откуда и от кого? Он наткнулся на обрывок веревки посреди большой комнаты и теперь должен найти ее всю.
— Где? — он старался как можно отчетливее выразить мысленный вопрос неизвестно кому.
Тут он воспринял удивление, такое сильное, что чуть не зажал уши.
— Кто? Кто? — вопрос был ясный и настойчивый.
— Трой... — он послал свое имя, но в ответ получил замешательство и разочарование. Может, имена ничего не значат в этой призрачной беседе.
Трой постарался создать картину своей внешности, каким он видел себя в зеркале. Он напряженно думал о своем лице, о каждой его детали.
Чувство замешательства ослабело, хотя он был уверен, что контакт не разорван.
— Кто? — молча спросил он в ответ, уверенный, что обращается к кинкажу.
Он получил искаженное изображение треугольной морды, острого носа, блестящих глаз и торчащих ушей — лиса!
Трой соскользнул с койки. Он не ожидал никаких неприятностей. Если Кайгер или Зул вернутся, он всегда может сказать, что проверял источник неизвестного звука. Но, выходя из маленькой комнаты, он взял из стенной ниши станнер и бесшумно двинулся по коридору в помещение животных.
Клетка лис была накрыта покрывалом. Трой поднял его. Оба животных сидели, глядя на него. Он осмотрелся. В тусклом освещении не видно было ничего необычного. Никакого вторжения, как прошлый раз, когда кинкажу спас ему жизнь своим предупреждением.
— Что случилось, — в этот момент ему не казалось странным, что он стоит перед клеткой и мысленно задает вопросы двум земным лисам.
— Большой... он опасен.
Как будто кто-то, обладающий ограниченным запасом слов, пытался выразить сложную мысль.
— Большой — Кайгер?
— Да! — ответ последовал быстро и энергично.
— А что такое?
— Он боится, думает, лучше смерть...
— Для кого лучше смерть? — Трой крепче сжал станнер.
— Для тех, кто знает... для всех знающих...
— Я? — быстро спросил Трой. Хотя почему Кайгер мог заподозрить его?
Ответа не последовало. Либо поставил перед ними новую загадку, либо, неспособные дать точный ответ, они решили не отвечать вовсе.
— Вы?
— Да... — но в этом «да» был элемент сомнения.
Он думал о кинкажу. Одна из лис отступила к задней стенке.
— Он был здесь. Теперь его нет.
— Где? — Трой пытался понять.
Он мысленно увидел клетку, закутанную, но не в помещении магазина.
— Во дворе? — спросил он Ответа не было, потом уклончиво:
— Холодный воздух, много запахов, может быть снаружи...
Неужели лиса получает сведения от кинкажу? Что ж, возможно, это и правда.
— Клетка укутана, не видно...
Подходит. Животное, должно быть, во дворе, в одной из транспортных клеток. Но найти его ночью трудно, да и что дальше?
— Спрятаться!
Они уловили его мысль и ответили на нее. Стоящая лиса тяжело дышала.
Трой обдумывал проблему. По каким причинам Кайгер спрятал кинкажу, собираясь избавиться от него? Вмешиваться в это — значит напрашиваться на неприятности. Торговец не только разорвет контракт, но и внесет имя Троя в черный список, и ему уже никогда не получить работы на Корваре. В прошлом такое случалось с жителями Диппла и из-за гораздо меньшего... Нужно закрыть лисью клетку, выйти из помещения и забыть обо всем, и он будет в безопасности.
В безопасности? Он посмотрел на лису. Кинкажу, лисы, кошки знали, что он может общаться с ними. Допустим, что они передадут информацию Кайгеру.
Этот прервавшийся разговор прошлой ночью... Если бы только Кайгер знал, что он «слышал» его... Да, отказ от помощи может быть опасен.
Он задернул клетку, не делая больше попыток разговаривать с лисами.
Зато он сунул станнер за пояс и прокрался к задней двери, осторожно выбравшись во тьму.
Точно так же, как он охранял магазин изнутри, старший служащий совершал обходы двора. А присутствие Троя возле клеток крупных животных может разбудить их и вызвать шумные протесты, сразу выдав его. У Хорана не было ни малейшего представления, где находится клетка с кинкажу, если она вообще здесь.
Он скользнул вдоль стены, прижимаясь к ней левым плечом, перебегая через открытые пространства от одного укрытия к другому и направляясь к двери склада. Оттуда доносился запах сена, семян, сухих растений. Эти смешанные ароматы напомнили ему проведенные в Диких Землях двадцать четыре часа. Может быть, именно в эти мгновения у него впервые родилась идея, не настолько конкретная, чтобы назвать ее планом, всего лишь туманная мечта, возможность спастись, если Кайгер отправит его назад в Диппл.
Трой почувствовал, как дверь поддалась под его легким нажимом. Он вошел. Дверь снова закрылась, но сквозь щель видна большая часть двора.
Где же здесь спрятана клетка? И делал это Кайгер или кто-нибудь из служащих? Зул?
Кайгер или Зул, наиболее вероятно. Зул не хотел, чтобы Трой оставался на ночь в магазине. Трой был уверен в этом.
У двери, ведущей в личные помещения Кайгера, что-то шевельнулось.
Какая-то фигура двинулась на открытое место. Трой узнал Зула. Зул не хотел, чтобы его обнаружили. Он укрывался в тени, двигаясь вдоль ряда загонов.
Возможно, животные, находившиеся в загонах, привыкли к его запаху, потому что ни одно не встревожилось. Потом Зул исчез, как будто прошел сквозь стену. Но если он шел беззвучно, то теперь с противоположной стороны двора послышались чьи-то шаги. Трой затаил дыхание, когда они приблизились к складу. Он осторожно прикрыл дверь полностью и напряженно ожидал: будет ли ее открывать проходящий стражник.
Когда шаги миновали дверь без остановки, Хоран чуть приоткрыл ее вновь. Ему не было видно уходящего охранника, но он слышал, как закрылась дверь на противоположной стороне двора. Потом он увидел, как Зул отделился от стены и двинулся дальше. Зул прятался от охранника. Это было очень интересно.
Зул миновал еще несколько загонов и остановился перед последним в ряду, где содержались два небольших траси с Лонгуса... Это были почти ручные создания, походившие на оленей.
Дверь загона открылась, и Зул исчез в ней, скрывшись в темноте.
— Повинуйся!
Трой обхватил голову руками: мысль, угроза были, как удар. Но ответа не было: ни согласия, ни возражения. Трой представил себе Зула, стоящего перед завешенной клеткой и пытающегося подчинить себе пушистый шар.
— Слушай! — снова резкий приказ. — Ты будешь повиноваться!
Снова полная тишина. Воля против воли, животное против человека? Трой прижался к холодной поверхности двери лбом, напряженно прислушиваясь.
Проходили минуты. Зул выскользнул из загона, прокрался к стене и исчез в том же проходе, который использовали космонавты, приходя в магазин. Трой беззвучно считал. Досчитав до пятидесяти, он вышел из склада и пошел к загону траси.
Животные зашевелились, когда он поднял щеколду и вошел. Сюда доходило лишь немного света со двора, и вначале Трой подумал, что ошибся: никакой клетки не было видно. Он начал рыться в груде сена у задней стенки загона и больно ушиб палец о какую-то твердую поверхность. Сидя на корточках, он развязал покрытие клетки.
Хотя кинкажу должен был знать о его усилиях, он не двигался и не пытался мысленно обращаться. Покров снят. Но Трой все равно ничего не мог разглядеть в клетке. Он начал открывать дверцу.
Трой опрокинулся, когда маленькое существо вылетело из клетки, взметнув водоворот сена, протиснулось в щель под изгородью загона и исчезло прежде, чем человек сообразил, что оно подготовилось к бегству.
Бесполезно было пытаться найти его во дворе: быстро передвигающееся древесное животное может укрыться в сотне мест.
Трой захлопнул клетку и закрепил покрывало. Потом тщательно очистил сено со своего комбинезона, снял контрольное устройство с пояса. Зачем напрашиваться на неприятности? Кинкажу исчез и оставалось лишь надеяться, что теперь животное в большей безопасности, чем было в клетке. И пусть его пустая тюрьма составит утреннюю загадку для Кайгера и Зула.
Трой вернулся на койку. Теперь он был убежден, что его хозяин участвует в гораздо более важной игре, чем контрабанда и что каким-то образом в эту игру вовлечены животные. Засыпая, он думал, сколько четвероногих землян с необычными способностями находятся на Корваре и зачем?
Если кинкажу и потеряли, то никакой тревоги на следующее утро не было. Все шло, как обычно, только Зул взял на себя большую часть работы в помещении, а Троя отправили чистить клетки и мыть помещения. Но в полдень его вызвали в комнату птиц, потому что Зул не мог справиться с ястребом.
Трой, будучи еще в коридоре, услышал гневные крики птицы. Кайгер, хмурый, велел ему поторопиться. Зул, приговаривая что-то на особом языке, на гал-безик, яростно приплясывал и время от времени подносил ко рту окровавленную руку.
Трой сказал торговцу:
— Надо успокоиться.
Тот кивнул и вытащил из помещения Зула. Ястреб бил крыльями, широко разевая клюв.
Трой медленно приблизился к птице, издавая монотонные звуки, которые, как он установил раньше, действовали успокаивающе на всех обитателей клеток. Торопиться было нельзя, рассердить ястреба до такой степени, чтобы он начал бросаться на стены клетки, означало причинить птице непоправимый вред, если не физический, то эмоциональный. Трой сосредоточился, неосознанно стараясь установить с ястребом умственный контакт, как с земными животными. Ответа он не получил, но ястреб успокоился. Трой смог взять его на руку. Он хотел вынести его на открытый воздух, где птица окончательно пришла бы в себя.
Кайгер встал поблизости.
— Во двор, — предложил он.
Час спустя хорошее настроение птицы восстановилось, и Трой вернул ее в клетку. Он снимал перчатку, когда к нему подошел Кайгер.
— Хорошо проделано. Мы сможем вас использовать. Согласны на полный контракт?
Это было то, на что он не смел и надеяться — контракт, который даст ему права гражданина! Он навсегда освободится от Диппла, потому что полный контракт не может быть отменен, разве что в случае серьезного преступления. Отныне все законы Корвара будут за него, а не против. Но однако... оставалось сомнение в деле кинкажу. Где-то в глубине души Трой уже понял, что не хочет быть верным работником Кайгера, привязанным обычаями и этикой к магазину... Он лишь смутно ощутил, чего он хочет, в то утро в Диких Землях... Он хочет свободы, которую невозможно найти в Тикиле. Глупо. Трой подавил свои желания и посмотрел на хозяина со всей благодарностью, какую только в состоянии был выразить.
— Да, торговец, согласен.
— Еще один день старого контракта — и заключим новый. Тем временем, Кайгер снова посмотрел на ястреба, — нам не нужно неприятностей с ним. Я свяжусь со штаб-квартирой охотников в городе, и, если все будет в порядке, вечером сможете отвезти птицу.
Но через час Зул вызвал Троя к Кайгеру. Торговец ходил взад и вперед по кабинету, гладя шрам. Он не производил впечатления человека, легко поддающегося тревоге, но теперь это был не спокойный поставщик роскоши в Тикиле.
— Мы сейчас закрываемся, — сказал он Трою. — Не отвечайте ни на какие вопросы по дверному коммуникатору. Совершайте обходы, как обычно. Меня не будет, но если возникнут какие-нибудь неприятности, немедля включайте тревогу. Не пытайтесь справиться сами. Патрульные предупреждены.
Чего ожидал Кайгер? Вооруженного нападения? Трой знал, что сейчас не время задавать вопросы. Торговец надевал темный плащ с капюшоном — обычная одежда для посещения менее респектабельных районов Тикила. На его поясе Трой заметил бластер. Мрачное выражение глаз не позволяло задавать вопросы.
К удовлетворению Троя, Зул сопровождал хозяина. Теперь, когда магазин закрыт, а час ранний, есть возможность понаблюдать за двором. Трой не думал, что кинкажу остается здесь, разве что ему нужна импортная пища, и он привязан к ее источнику. Но, может быть, сегодня вечером он подтвердит или опровергнет эту теорию.
Существовало только два места, не открытых постоянно в течении дня: склад, в котором он прятался ночью и личные помещения Кайгера. Их осмотреть нет надежды. Они будут закрыты и откроются только от прикосновения рук торговца... или луча бластера.
Но на складе, среди множества ящиков, тюков, контейнеров, есть десяток укромных местечек, где может спрятаться испуганное животное. Лисы в помещении для животных, а кинкажу на свободе. Трой не мог избавиться от мысли, что эти трое находятся в контакте. Нельзя ли связаться с беглецом через двоих, оставшихся в клетке? И почему они еще в магазине? Насколько знал Трой, Великому Лидеру не сообщили, что ее животные уже прибыли.
Вооружившись ящиком с пищей, он направился в помещение для животных.
Клетка с лисами снова была завешена. Трой развязал завязки. Одно животное спало или делало вид, что спит. Другое тоже лежало, но с открытыми глазами. Глядя на них, Трой не мог поверить в их возможности.
— Где другой? — подумал он, стараясь заложить в свою мысль ту требовательность, которая была у Зула.
Лежащая лиса зевнула и с клацаньем захлопнула челюсти, больше не интересуясь Троем. Он попытался снова, подавляя нетерпение, но безрезультатно. Если между лисами и беглецом существовал контакт, они не собирались о нем сообщать Трою. Придется действовать самому.
Он возвращался со двора, когда услышал гудение коммуникатора. Кинулся к ближайшему видеоэкрану. На экране появилось лицо Кайгера.
— Хоран?
— Да, торговец.
— Передайте свои обязанности по охране Джингу и доставьте ястреба в штаб-квартиру охотников в районе Терренг. Ясно?
— Ясно, — ответил Трой, надежды на исследование склада рухнули. Он привел в порядок одежду и выбрал клетку для перевозки птицы. Вернулся ли Рерн из своей загадочной поездки?
Он надеялся узнать это.

ГЛАВА 9

Тикил ночью, вернее поздно вечером, гораздо менее заполнен людьми, чем днем. Хоран вызвал флиттер для полета через весь город к штаб-квартире охотников, но для возвращения решил использовать движущиеся дороги. Он шел к такой дороге, когда перед самым зданием его остановил его Харс.
— Вы видели Рерна?
— По приказу торговца Кайгера я принес ястреба. — Трой был настроен воинственно. За короткое время их знакомства Рерн никогда не давал ему почувствовать, что он из Диппла. А во взаимоотношениях с другими рейнджерами Трой постоянно помнил о своем поясе без ножа и о том, что у него нет родной планеты.
— Рерн хочет вас видеть.
— Но мне сказали, что его здесь нет.
— Он в другом месте. Идемте!
Трой испытывал искушение ответить «нет» на этот приказ. В конце концов он не заключал контракта с Рерном. Но его очень интересовало, почему Харс был отправлен на его поиски.
Харс проходил через толпу, как через лес. И он привел Троя не к конторе, а к маленькому ресторану, одному из тех заведений, которые возникали повсюду для развлечения публики и исчезали, как только внимание корпораций к публике привлекало какое-то другое развлечение.
— Четвертый кабинет, — сказал ему Харс и отошел.
Трой обнаружил, что его костюм не вызывает здесь подозрений. Ресторан обслуживал служащих различных магазинов. В двух кабинетах занавесы были задернуты, значит, там происходил частный прием. В четвертом кабинете сидело двое мужчин.
Рерн в ливрее магазинного служащего сидел, прислонившись спиной к стене. С ним сидел пожилой человек в темном костюме без каких-либо знаков отличия. От него исходило ощущение властности, как от человека, с ранних лет привыкшего брать на себя ответственность.
— Хоран, — Рерн произнес его имя как приветствие, но скорее всего представляя его незнакомцу.
— Рогаркил, — незнакомец кивнул Трою.
— Вы заключили постоянный контракт с Кайгером? — пригласив молодого человека присесть, спросил Рерн.
— Заключу... завтра... — он почувствовал легкое беспокойство, хотя не мог сказать, почему.
— А теперь у вас кратковременный контракт?
— Да.
— А если вам предложат другую работу?
— Я дал слово Кайгеру. Поэтому он должен разрешить мне переход.
Рогаркил сухо улыбнулся.
— Когда имеешь дело с благородным человеком, всегда возникают определенные неудобства. А связаться с бесчестным — значит заблудиться, еще не сделав первого шага по тропе. Так, сейчас вы человек Кайгера?
— Да.
Чего они хотят от него? Этот разговор о чести и бесчестии еще больше встревожил Троя. Но Рерн не дал ему времени поразмыслить: что же скрывается за этими словами.
— На некоторые вопросы вы можете ответить, не нарушая условий контракта? Например, правда ли, что торговец Кайгер приготовил земное животное лису для Великого Лидера?
— Вы слышали этот заказ, джентльхомо.
— И что он ввозит других земных животных.
— Да, джентльхомо. Но это общеизвестно.
— Пара кошек для джентльфем Сан дук Бара, кинкажу — для саттор-командующего Ди...
— Я чищу клетки и кормлю животных, — сдержанно ответил Трой. — Я не заключаю сделок и не вижу богатых покупателей.
— Но среди клеток, которые вы чистите, — прервал его Рерн, — есть и клетки этих экзотических животных. Вы видели их своими глазами, молодой человек?
— Я был с гражданином Зулом, когда он получал в порту кошек...
— И попали в неприятность тем утром?
Трой перевел взгляд с одного на другого.
— Джентльхомо, — негромко сказал он, — если я разговариваю с патрульным не в форме, то я имею право знать это. Закон защищает человека на Тикиле, даже если этот человек из Диппла.
Рогаркил улыбнулся:
— Вы вправе не доверять нам, молодой человек.
Нет, я не патрульный, я не представляю закон на Тикиле. Это дело касается кланов. Вы понимаете, что это значит?
— Даже в Диппле, джентльхомо, у людей есть рты и уши. Да, я знаю, что кланы гораздо старше законов города. Говорят, что власть кланов превосходит власть генерал-губернатора Совета. Но это законы кланов и для кланов. Я из Диппла, и, если хочу выбраться оттуда, я должен руководствоваться законами города. Я не знаю, почему вы задаете такие вопросы, но придерживаюсь условий контракта. То, что я говорю вам, вы можете узнать из записей патрульных. Да, я видел кошек. И привез кинкажу с виллы саттор-командующего Ди. Это животное сильно испугали. Я видел лис, которые сейчас в магазине. Но кому нужны подобные сведения?
— Это мы и стараемся узнать, — загадочно ответил Рогаркил.
— Вы правы, Хоран. Законы кланов не правят Тикилом. Но помните, что они действуют везде, кроме города...
— Угроза или предупреждение, джентльхомо?
— Предупреждение. У нас есть причины считать, что вы ходите по краю пропасти, молодой человек. Смотрите, как бы вам не упасть.
— Это все, что вы хотели у меня спросить?
Рогаркил взмахом руки отпустил Троя. Но Рерн встал следом за Троем.
— Я хочу увидеться с торговцем Кайгером.
— Не сегодня. Магазин закрыт.
Они смотрели на него так, как будто он сказал что-то необычное.
— Почему?
— Кайгер ушел по какому-то делу.
Обернувшись к своему спутнику, Рерн произнес фразу на незнакомом Трою языке, Рогаркил спросил:
— Это ведь необычно для вашего распорядка?
— Да.
— Так... что, должно быть, у торговца Кайгера есть личные дела...
Нельзя вмешиваться в две драки, уделяя обеим одинаковое внимание. Лисы еще у вас? — он повернулся с вопросом к Трою. — И где кинкажу, которого вы принесли с виллы Ди? Тоже в магазине?
Трой пожал плечами.
— Когда я вернулся из Диких Земель, его в клетке не было. Возможно, его вернули наследникам саттор-командующего. Это весьма ценное животное.
— Кайгер не возвращал его, — коротко заметил Рерн. Он холодно смотрел на Троя.
— Он исчез из клетки, — упрямо повторил полуправду Трой. Он не собирался ничего добавлять к этому, не зная, что они имели в виду.
— Парень прав, конечно, — сказал Рогаркил. — Обычный работник, он не может знать больше. И он связан условиями контракта... Очень жаль, Хоран.
В других обстоятельствах мы могли бы оказаться полезными друг другу.
Всадник из Вордена по своим стремлениям и желаниям похож на охотника Корвара.
— Сегодня на Вордене нет всадников, — сказал Трой. Он посмотрел на Рерна. Тот кивнул, разрешая уйти. Подняв руку в знак приветствия, он вышел из кабинета. Почему его мучает предчувствие, что он только что безвозвратно захлопнул дверь, которая могла привести его в новый мир? Он чувствовал разочарование.
Трой пробивался сквозь толпу, почти не замечая окружающего. Подойдя к входу во двор магазина, он нажал сигнальную пластину и стал ждать, когда ночной сторож откроет. Но от его прикосновения дверь открылась, и он увидел тускло освещенный проход.
Станнер Троя остался в его комнате. Он был безоружен и не собирался проникать во двор без средств обороны. Дверь не должна быть открыта: тусклый, необычно тусклый свет внутри — тоже предупреждение. Его может поджидать ловушка.
Он снял украшенный серебряными пряжками пояс. Полоска обшитой металлом кожи была единственным его оружием. Крепко зажав конец пояса, он двинулся вдоль стены по проходу, прислушиваясь к тишине во дворе.
Тихое бормотание животных во дворе скрывало нападение. Но откуда и с какой целью? Трой достиг конца прохода, прижался к стене и осмотрел дверь.
Что-то не так с южной стороны...
Тут он заметил разницу. Дверь в частное помещение Кайгера, которую он никогда не видел раскрытой, теперь была еще и распахнута. В центре двора стоял флиттер. Был ли он флиттером, принадлежащим магазину, Трой не мог определить.
Открытая дверь и ожидающий флиттер — это еще не все. Все было пропитано атмосферой ожидания. Может быть, животные тоже ощутили это, потому что из загонов доносились лишь приглушенные звуки. Снова Трой ощутил ловушку. Но он знал, что ловушка предназначена не для него.
Значит, для Кайгера? Пожалуй, Трой заметил намеки на личные затруднения торговца, может, даже на кровную вражду. И клан тоже интересовался экс-космонавтом. Трой Хоран — в сущности, ничтожная добыча.
Эта операция проводится ради гораздо более крупной дичи.
Благоразумие советовало убраться со двора, пойти спать без дальнейших расследований — если ему удастся убраться незамеченным. А как насчет Зула?
Маленький человек ушел с Кайгером, но что если он вернется отдельно? Со своего места он не видел ни одного человека.
Какое-то движение, не во дворе, а наверху одного из загонов, привлекло внимание Троя. Движение повторилось. Что-то маленькое, темное, быстрое пересекло полосу света, за ним другое такое же. Слишком мало для Зула... Животные, бежавшие из клетки? Но почему они устремились во двор, а не из него? Собираются?
Трой наметил расстояние между собой и ближайшим укрытием. Потом, как можно быстрее, прыгнул, и замер, прислушиваясь, затаив дыхание.
Еще одна тень мелькнула к полуоткрытой двери помещения Кайгера. Это было не прежнее скользящее движение, а торопливый бег, слишком быстрый, чтобы Трой мог что-то рассмотреть. Но он был уверен, что это что-то проникло в квартиру торговца.
Трой двинулся вперед. И тут увидел круглые зеленые огоньки у двери глаза одичавшего животного. Он был слишком удивлен и взмахнул поясом. Еще одна тень исчезла в двери.
Теперь тревога смешивалась в нем с любопытством. Он тоже двинулся к двери... Пересек последние метры и вошел, ожидая нападения.
Здесь не слышались звуки со двора, но Трой ощутил биение крови в ушах. Это был не звук, а какое-то давление, вызывающее страх.
Он ощупью двинулся вперед: ночное освещение было выключено. Вот его нога коснулась ступеньки лестницы. Он поднимался шаг за шагом. Биение крови в ушах все усиливалось.
Лестница кончилась. Трой стоял прислушиваясь и зная, что он больше не один, хотя не слышал ни звука.
Трой не имел представления об очертаниях места, где находился: темнота была полная. Он усилил свое воображение, которое населило комнату людьми. Эти люди стремились к одной цели — к нему. Он присел и начал размахивать поясом над полом.
Вдруг справа от него мелькнул свет. Когда глаза привыкли к темноте, Трой увидел, что свет пробивается из-за прикрытой двери.
Он находился в прихожей, в которую выходило три двери, расположенные справа от него. Из последней пробивался этот свет. Ни звука, — но теперь он уже не мог отступить. Он знал, кто-то или что-то уже здесь, ждет. И ему придется посмотреть ему в лицо.
Трой быстро и легко двинулся к двери. Рукой коснулся ее поверхности.
Теперь он мог заглянуть в нее, хотя не был уверен, что находившиеся внутри не увидят его.
Там сидел Кайгер, но не в удобном кресле, а на табурете без спинки и ручек, плечами прижавшись к стене. В руках у него находился цилиндр длиной примерно в фут, один конец которого стоял на полу у его ног. Человек, находящийся в сознании, не может сидеть так неподвижно. Но глаза Кайгера были открыты и он неподвижно смотрел на Троя, но так, как будто тот не существовал. И этот неподвижный взгляд заставил Троя распахнуть дверь и шагнуть вперед.
Кайгер не шевелился. Трой увидел, что Кайгер сидел, сжимая цилиндр. В комнате был лишь набор нескольких полированных шкафчиков у стены, больше ничего.
Трой заговорил и тут же пожалел об этом — слова гулко отдавались в пустоте.
— Торговец Кайгер, что-нибудь случилось?
Кайгер продолжал сидеть, и Трой, наконец, понял, что он мертв. Он быстро повернулся, чтобы увидеть человека, приоткрывшего дверь, но увидел лишь полосы на стене. Красные, черные и белые линии складывались в карту.
Карта Тикила — и в ней щель — открытая дверь.
Трой остановился справа от сидящего человека. Он не видел ни раны, ни других признаков насилия, но Кайгер не умер естественной смертью. Об этом говорила его поза и вся комната. Да и существа, которых он увидел во дворе...
Оставив дверь открытой, чтобы был доступ свету в коридор, Трой вернулся в прихожую и толкнул две другие двери. Одна вела в спальню, другая — в небольшую столовую. Обе комнаты оказались пустыми.
Трой вернулся в комнату Кайгера. И тут перед ним из ниоткуда возникли тени: черная кошка, ее голубая напарница, кинкажу и две лисы, а ведь он мог поклясться, что они благополучно сидят в своей клетке. Похоже, что весь земной импорт Кайгера теперь перед ним. Сверкали зубы, шерсть стояла дыбом, смертельная опасность была рядом.
— Нет, — ответил он на этот гнев и страх словом и жестом, отбросил пояс и протянул руки вперед ладонями вверх. Черная кошка успокоилась первой, протянув вперед лапы, и Трой опустился на колени.
— Нет, — проговорил он спокойнее.
Фырканье, потом острые зубы сомкнулись на его запястье, но не больно, а как бы в знак согласия. Тут снизу послышался звук. Шел кто-то, не хотевший скрывать своего приближения.
Трой бросился к двери и тут же понял, что его силуэт будет хорошо виден снизу. Он прижался к стене. все это продолжалось несколько секунд, но когда он оглянулся, он не мог догадаться, куда подевались кошки, но по их исчезновению понял, что они опасаются вновь прибывшего.
Он уже не мог так исчезнуть. Трой немного отступил, подобрал свой пояс и стал ждать встречи.
В полоске света появился Зул. Он широко раскрытыми глазами посмотрел на Троя, потом на неподвижного Кайгера. Губы его дернулись, обнажая зубы, как у рычащего зверя, и он с ножом в руке бросился на Троя.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

ГЛАВА 10

Трой уклонился и взмахнул поясом. Его конец с металлическими украшениями попал в цель: маленький человек закричал и отдернул руку так, что ударился о цилиндр, который держали мертвые пальцы Кайгера. Цилиндр упал, и тело торговца последовало за ним, опустившись на пол так мягко, как будто было без костей. Зул испустил такой нечеловеческий крик, который не смогло бы издать никакое животное, никакая птица.
В тот же момент Трой ощутил как биение крови в его голове прекратилось. Труба покатилась к нему, и Зул, как будто забыв о своем гневе, попытался схватить ее.
Трой пнул ее ногой так, что труба, вертясь, полетела по комнате.
Потом он ребром ладони ударил Зула по шее и маленький человек упал, хватая воздух открытым ртом. Трой успел подобрать ножи и цилиндр прежде, чем Зул сел, тяжело дыша.
Положив нож и трубу на шкаф, Трой приблизился к Зулу. Это было похоже на насильственное усмирение разъяренного животного. Несмотря на отвращение, Трой был вынужден оглушить маленького человека, а затем связать ему руки его же собственным поясом.
Трой снова застегивал свой пояс, когда увидел, что глаза Зула открыты и устремлены на тело Кайгера. Лицо маленького человека исказила гримаса, которую Трой не смог разгадать. Потом Зул с усилием приподнял голову и осмотрелся, как будто искал что-то более важное, чем Трой. Его внимание сосредоточилось на трубе, конец которой выступал над шкафом, и Зул пополз по полу к шкафу.
Трой преградил ему путь. Гримаса Зула стала злобной. Он плюнул, пытаясь оторваться от пола.
Трой взял трубу и вместе с ней направился к красной кнопке тревоги на стене. Чем быстрее он вызовет представителей власти, тем легче ему будет объяснить происшедшее.
— Нет! — Зул впервые заговорил. — Только не патрульные!
— Почему? Мне нечего скрывать. А тебе?
Яростное движение Зула приблизило его к ряду шкафов. Теперь он не лежал, а сидел, прижимаясь спиной к стене.
— Только не патрульные! — повторил он, и в его словах слышался скорее приказ, чем просьба. — Пока нет...
— Почему?
Темные глаза Зула были устремлены на трубу, которую держал Трой. Он явно разрывался между необходимостью сохранить тайну и попросить о помощи.
Трой настаивал.
— Из-за земных животных?
Зул застыл, его лицо выражало крайнее удивление, а может, и другие чувства, которые Трой не сумел прочесть.
— Что ты знаешь? — его слова звучали хрипло, как будто ему не хватало дыхания.
— Достаточно, — Трой надеялся неопределенным ответом вызвать у пленника откровение.
Зул облизал губы.
— Их нужно убить быстро, до того как появятся патрульные.
Трой был изумлен. Этого он не ожидал и не собирался выполнять.
— Почему?
Взгляд Зула был уклончивым и подозрительным.
— Если ты не знаешь этого, ты не знаешь ничего. Они опасны для всех нас после смерти хозяина. Убей их, или пожалеешь, что сам не умер.
Трой одним прыжком преодолел разделявшее их расстояние. Он наклонился и схватил Зула за воротник, поставил его на ноги и прижал к шкафу.
— Ты скажешь, почему эти животные опасны, — негромко сказал он, стараясь вложить в свои слова как можно больше силы и угрозы.
— Потому что... — Зул отвел взгляд, — ...они больше не животные. Они думают, понимают приказы, докладывают...
— Какие приказы и, кому докладывают?
Зул глотнул, на его лбу выступил пот. Но Трой чувствовал, что он боится не его, а чего-то другого.
— Они получают приказы от того, кто их вызывает. И ему же они докладывают...
— Что? Информацию?
Разрозненные обрывки сложились в единую фигуру. Домашние животные... со способностью понимать своих хозяев, собирать информацию... помещены в доме, где есть доступ к высокоценной информации!
— И это делал Кайгер? — это было скорее утверждение, а не вопрос.
— Да, теперь животных надо вызвать и убить до прихода патрульных. Дай мне вызывальщик.
— Нет.
Итак, Зул не знал, что животные уже пришли по зову мертвого или умирающего. И тут, приняв решение, Трой ощутил волну эмоций, заполнивших комнату: страх, решимость бороться, смутная мольба. И он знал, что вновь настроился на спрятавшуюся пятерку. Если животные и использовались Кайгером, то были лишь орудием.
— Если их захватят патрульные, то сначала потребуют выяснить, что им известно, а потом все равно уничтожат их, — продолжал Зул. — Так не лучше ли убить их сразу?
Трой чувствовал, как его собственная решимость крепнет, объединенная с решимостью остальных.
Бежать? Но куда? В памяти возникла картина плато высоко на свежем ветру. Может и не туда, но Дикие Земли занимают полконтинента. Найти там одного человека и пять маленьких животных — трудная и долгая задача, а к тому времени ему, возможно, и удастся найти другое решение.
— Я должен вызвать и убить их. Быстро! — Зул терял спокойствие, голос его звучал громче, он смотрел на Троя сузившимися глазами.
— Спокойно! — Трой подкрепил свои слова, зажав ладонью рот Зула. Не обращая внимания на яростные рывки пленника, Трой установил контакт с животными.
— Уходите вместе — прочь отсюда! — он вложил в эту мысль всю силу. Он не знал, почему должен спасти пятерку, но чувствовал, что это очень важно не только для них, но и для него.
Если Зул и понял, что он делает, то никак не проявил этого.
Мгновенное движение, которое Трой уловил краем глаза. Ниоткуда материализовалась черная кошка, прижимаясь к ковру, обогнула вытянутую руку Кайгера. Зул замер. Кошка, подойдя к Зулу, угрожающе фыркнула, каждая линия ее тела выражала ненависть.
— Их не нужно созывать, Зул, — негромко сказал Трой. — Они уже здесь... И уйдут отсюда свободные.
И вот они появились: вторая кошка, лисы бок о бок и самым последним кинкажу, быстро взобравшийся на Троя, как на дерево.
— Нам придется немного пройти вместе, — сказал Трой, держа одной рукой кинкажу, другой же спрятал себе за пояс нож. Он бросил трубу на пол, и черная кошка лапами немедленно закатила ее под шкаф. И все животные, за исключением кинкажу, который сидел на плече Троя, выскользнули за дверь.
Зул, должно быть, был ошеломлен беззвучным появлением животных и их совместными действиями с Троем. Он подчинился толчку, как управляемый робот, и пошел по лестнице во двор.
Трой думал о запасах и флиттере. Теперь очень многое зависело от случая и удачи.
Все еще держа Зула, он остановился у входа и выглянул во двор.
Флиттер стоял на том же месте. И не было охранника, который должен находиться на дежурстве.
Уловив движение у флиттера, Трой понял, что животные уже там. В этот час воздушные дороги полны обитателями вилл, которые возвращаются с ночных развлечений из Тикила. Это интенсивное движение скроет его от патрульных.
Приняв решение, Трой почувствовал, как его возбуждение улеглось.
Впервые за долгие годы он решил испытать свободу. Он ее почувствовал в поездке с Рерном, но этого оказалось недостаточно.
Внутри склада Трой толкнул пленника в угол и начал быстро действовать. Он знал, что Кайгер кормил земных животных специально импортируемой пищей: сунул в мешок контейнеры с ней. Нож Зула был у него за поясом, вдобавок в оружейном отсеке флиттера должен был находиться станнер. Трой натянул рюкзак. Наконец, Зул заговорил.
— Мы тебя будем искать и убьем. Патрульные тоже будут искать. Ты не сможешь скрыться. Тебя ждет смерть...
— Потому что я слишком много знаю? — поинтересовался Трой.
— И из-за этого. Мы не можем позволить, чтобы это стало известно.
— И вы пошлете за мной патрульных?
Зул улыбнулся.
— Нет необходимости рассказывать им о животных. Они придут, увидят мертвеца, и, узнав, что один из служащих сбежал, поймут.
— Предположим, что они обнаружат, что бежали двое? — спросил Трой. Он совсем не хотел брать с собой Зула — все равно, что положить во флиттер бомбу со взведенным механизмом. Но исчезновение двух служащих Кайгера, причем один из них старый помощник экс-космонавта, может быть, собьет Закон со следа.
Взвалив на плечо рюкзак, он снова повел Зула к флиттеру. Но его план не удался... Послышался неожиданный крик из коридора, ведущего к квартире Кайгера. Зул повис на Трое мертвой тяжестью, и Трой не смог дотащить его до флиттера. Он бросил Зула и забрался во флиттер, надеясь, что животные уже там.
— Здесь! — эта уверенность появилась как бы ниоткуда, и Трой поднял машину со двора. В комнате Кайгера вспыхнул свет. Должно быть, охранники обнаружили тело. Теперь нужно как можно лучше воспользоваться запасом времени.
Главное движение устремлялось на север, а не на восток, но ему пришлось влиться в него и не сворачивать, пока он не миновал район вилл. К тому же приходилось придерживаться скорости, допустимой на пассажирских линиях.
Трой включил коммуникатор на приборном щите и внимательно слушал, стараясь уловить малейшие признаки тревоги. Слова Зула были не просто угрозой. Однако, оказавшись в Диких Землях, он может не опасаться патрульных.
Его гораздо больше беспокоили рейнджеры Клана, организованные так, чтобы надежно противостоять любому вторжению в их земли. Они хорошо знают Дикие Земли. Будущее казалось Трою мрачным. Но он сделал выбор и не собирался поворачивать назад.
Рерн! Загнанный в угол, сумеет ли он обратиться к охотнику? Еще раз испытал он раздвоенность, которую впервые ощутил в то утро на плато. Одна часть его сознания оставалась настороженной и лишенной иллюзий, другая стремилась к откровенности с охотником, желая свободы, которую знал рейнджер и его товарищи.
Патрульный корабль пролетел над флиттером. Трой замер. Но государственный флиттер улетел, и Трой облегченно вздохнул. Скоро он сможет свернуть с обычных линии. Трой видел мерцающие огоньки вилл.
Выключив огни, он повернул направо и быстро полетел на восток.
Лишь спустя какое-то время он понял, что его не заметили. Никакого предупреждения. Несомненно, если люди в магазине известили патрульных, теперь всюду разыскивали бы похищенный флиттер. Да, Зул... Неужели Зул все еще предпочитает держаться в стороне от закона?
В своем последнем предупреждении маленький человек сказал «мы», а не «я». Кто это «мы»? Если Кайгер не был хозяином животных — Зул, несомненно, занимал подчиненное положение — то кто хозяин? Кто-то в Тикиле настолько влиятельный, чтобы помешать официальному расследованию? Зул предупредил Троя, за ним будут вести две охоты. А в Диких Землях добавятся еще люди Клана.
На губах Троя появилась безрадостная улыбка. Слишком много охотников — могут помешать друг другу. Впрочем, он не станет размышлять над несуществующими шансами.
Флиттер летел на северо-восток. К рассвету, когда придется сесть, он должен забраться далеко в Дикие Земли. И, вспомнив горную цепь, которую они пролетали с Рерном, он поднял флиттер, хотя автоматическая предупреждающая система была включена, и автомат все равно не допустил бы столкновения.
Он ощутил тепло сбоку от ноги. Кинкажу прижимался к нему, а остальная часть его странного экипажа вскарабкалась на второе сидение. Трой начал говорить, не думая о том, поймут ли они его или не поймут.
— Впереди Дикие Земли... там есть только одни рейнджеры и туземные животные. В таком месте есть много убежищ, очень много...
— И хорошая охота, — это быстро ответил кто-то из них.
Трой ощутил растущее возбуждение, рожденное не страхом или необходимостью защищаться, а ожиданием — эти чувства разделяли все пятеро.
— Хорошая охота, — подтвердил он, — деревья, равнины, холмы, горы, реки, скалы...
— Хорошо быть свободным! — прозвучали слова в общем для них чувстве удовлетворения.
— Хорошо быть свободным! — подхватил и Трой. — Свободным от Диппла, от Тикила, вообще от людей.
Над головами посветлели звезды. При свете зеленоватой луны были видны снежные вершины. Беглецы пролетели над первым хребтом Ларша, уже в Диких Землях, и все еще не было ни следа тревоги или преследования. У Троя не было карты, но он знал, что, направляясь на северо-восток, он доберется до равнины.
Он полностью переключил управление на автопилот и расслабился, широко вытянув ноги. Плечи его болели от того напряжения, в котором он находился с самого рассвета. Не мешало отдохнуть.
— К рассвету, — сказал он своим товарищам, — мы сядем на какой-нибудь равнине, где никто не сумеет найти нашего следа и все будет хорошо.
Кинкажу свернулся у него на коленях. Справа от него сидела черная кошка, глядя в небо.
Должно быть, он слегка задремал, потому что красный огонь, вспыхнувший на приборном щите, захватил его врасплох, неожиданно вернув к страшной действительности.
— Предупреждение! Предупреждение! Предупреждение!
Трой уже когда-то слышал этот металлический голос.
Его руки устремились к приборам. Он хотел выключить автопилот, но не смог. И тут, стуча кулаком по переключателю автопилота, он, наконец, вспомнил про Рукав!
— Предупреждение!
Трой потянулся за микрофоном, чтобы произнести слова, которые положат конец их попытке к бегству. Но было слишком поздно. В ночи уже сверкнул белый луч и протянулся к ним. Флиттер попал в этот луч, нырнул, теряя скорость, и полетел вниз.

ГЛАВА 11

Впоследствии Трой мало что мог вспомнить об этом спуске-падении. Его бросало из стороны в сторону. Они не были совсем беспомощны. Трою удалось сбить замок автопилота, и на некоторое время флиттер стал послушен снова.
Трой поднял нос машины, и она сделала гигантский прыжок.
Хотя это действие не вернуло свободы, флиттер, прорвавшись сквозь какую-то тугую преграду, оказался за пределами действия луча, перехватившего их в воздухе... Колеса флиттера коснулись земли. Удар...
Луна и звезды исчезли.
Голова и грудь болели, во рту незабываемый солоноватый привкус крови.
Перед ним была тьма, но сзади пробивался свет, который он видел, поворачивая голову.
— Наружу... — уловил он.
Мимо него, задевая его болевшее тело, скользнули животные.
Каким-то образом ему удалось справиться с дверцей, нажав на нее плечом. Он упал, и легкие лапки пробежали по нему: их владельцы вырывались на свободу. Трой выполз сам и попытался осмотреться. Поверхность под ним казалась необычайно ровной, его руки, ощупывая окружающее, наткнулись на песок, покрывавший очень ровные камни. Он повернулся и смог кое-что увидеть. Флиттер умудрился невероятным образом застрять под какой-то аркой.
Трой обошел машину. Но, лишь пройдя эти несколько футов, он понял что произошло: защитные установки Клана и его последняя попытка привели их в необычное убежище. А круглые купола и разрушенные стены, лишенные окон и дверей, глубоко сидели в песке. Он оказался в самом центре Рукава.
— Где? — он попытался вызвать животных и, поскольку не знал их имен, стал изображать их мысленно. Кошки: черная и серо-голубая, лисы, кинкажу.
— Где они? Ранены? Убежали?
— Вернитесь! — громко позвал он.
На одной из разрушенных арок появилась тень и устремилась к нему.
Кинкажу ответил на его призыв. Он взобрался на плечо Троя, обхватив его своим цепким хвостом. Трой погладил круглую голову, прижав ее к щеке.
Быстрыми прыжками приблизились лисы и остановились перед ним, принюхиваясь к ветру. Глаза их блестели.
— Идите! — Трой уговаривал кошек. Не получив ответа, он отпустил кинкажу и вернулся к месту крушения. Разыскал атомный фонарик и включил его. В конусе света показался нос машины, застрявшей под аркой, как застревает толстая нитка в глазке иголки.
Трой осветил машину и застыл, увидев распростертое маленькое тельце.
На него были устремлены голубые глаза с выражением боли. Серо-голубая кошка тяжело дышала, раскрыв рот. Время от времени она облизывала переднюю лапу, зажатую между двух обломков металла. Над ней сидела черная кошка.
Увидев Троя, она испустила несколько требовательных резких криков.
К рассвету все необходимое было сделано. Лапа перевязана и прибинтована к дощечке. Трой вынес из флиттера мешок с продовольствием, станнер и несколько инструментов... По мере того, как шло время и никто не появлялся в запретной зоне, Трой начал верить, что их остановило какое-то автоматическое устройство и что у них есть еще возможность спастись. Но есть ли вокруг Рукава охрана, этого он не знал.
Лисы и черная кошка растаяли в темноте, предоставив Трою собирать оборудование и только кинкажу оставался на страже, время от времени вынося из флиттера мелкие предметы. Трой присел на корточки. Только сейчас он мог подумать о дальнейших поступках.
— Стена... невидимая стена... — из-за соседнего купола вышла черная кошка.
— Вокруг этого? — Трой указал на руины.
— Да. Мы пытались преодолеть ее во многих местах.
Оправдывались опасения Троя. Кланы установили вокруг Рукава барьер. И даже предназначенный для защиты от вторжения, он не выпустит пленников.
Как же ему удалось прорваться на флиттере?
— Много нор... может быть, в них можно охотиться... — на открытом пространстве появилась лиса. Кошка отошла к раненой и стала вылизывать ее.
— Тут под землей опасность, — Трой уловил это по состоянию своих остроухих товарищей.
— Еще нет. — Ответ загадочный. До того, как экспедиция Фуклова превратила название Рукава в синоним ночного кошмара, верхние галереи незнакомого города исследовались многими любопытными безо всякого вреда для себя. Неужели вызыватель сделал это место проклятым? По словам Рерна, рейнджеры положили конец действию прибора, и подземные коридоры, возможно, на время дадут беглецам убежище. Трой знал, что он должен отдохнуть. И, возможно, именно тут, в центре запретной территории, они будут в безопасности.
— Мы идем в нору...
С рюкзаком за плечами, осторожно прижимая раненую кошку к груди и держа станнер наготове, Трой двинулся. Кинкажу ехал у него на плече, время от времени дотрагиваясь до своего двуногого коня передними лапами, как бы не давая ему забыть о своем присутствии. Лисы и черная кошка повели его к другому куполу, у которого был вырублен большой участок стены либо одним из искателей сокровищ, либо людьми экспедиции Фуклова.
Все слышанные Троем фантастические сказки населяли окружающую тьму кошмарами, но спокойствие животных внушало ему уверенность. Трой знал, что их чувства намного острее, чем у него, и что в случае опасности они предупредят. Он включил фонарик, свисавший с пояса, и конус света заплясал по стенам и земле в такт ходьбе.
Ничего не было видно, кроме стен и мостовой, каменных плит, уложенных с большой точностью и искусством. В дальнем углу купола оказался темный спуск, ведущий в настоящий Рукав. Трой увидел, что мрак тут похож на туман. И даже свет фонаря погашался и ослаблялся мраком. Однако лис, шедший впереди, уже начал спуск в глубины, его товарищ и черная кошка с нетерпением ждали Троя.
— В этом месте была большая опасность, — предупредил Трой, подкрепляя мысль словами.
— Ничего нет... — он был уверен, что это черная кошка.
— Ничего нет, — повторил Трой, когда его башмаки застучали о камень спуска, — а что дальше?
— Здесь вода.
Трой был изумлен этим внезапным препятствием. Если в этом лабиринте животные учуяли воду, значит, они более чувствительны к опасности.
— Где?
— Мы идем...
Лестница спустилась на три этажа. И на каждом этаже в сторону отходили коридоры, абсолютно пустые и такие одинаковые при свете фонарика, что Трой подумал, что в этом лабиринте без проводника легко заблудиться. И он старался запомнить путь.
Где-то должна находиться невидимая вентиляция: воздух был сухим, но вполне пригодным для дыхания. Трой несколько раз ощутил дуновение свежего воздуха с поверхности.
На четвертом уровне Трой обнаружил, что животные ждут его, хотя лестница продолжала вести вглубь Корвара. Они пошли прямо на восток, если только его чувство направления не было окончательно сбито с толку. На мгновение Трой почувствовал надежду, что подземный коридор выведет их за пределы невидимой стены, и они смогут свободно уйти в Дикие Земли.
Стены из красно-серого камня, мощеный пол — больше ничего, если не считать столетнего слоя пыли, в которую ноги погружались почти по щиколотку и которая заглушала звук шагов. Дважды эти стены прерывались круглыми отверстиями, но когда Трой направлял в них свет, то видел лишь пустые круглые углубления, вряд ли способные вместить человека. Их назначение было еще одной загадкой Рукава.
Коридор, ведущий на восток, закончился большим колодцем, в него вела очень узкая и крутая винтовая лестница. Разведчики снова двинулись вперед, и Трою оставалось лишь последовать за ними.
По мере спуска атмосфера менялась, становилась более влажной. Стены становились холодными и влажными на ощупь. Трой понял, что лис был прав.
Где-то внизу находился источник воды. Большой источник.
Влажность росла. Трой уловил неприятный запах нечищенного пруда и какое-то зловоние. На стенах появились потеки воды.
Вокруг и вокруг.. бесконечные круги лестницы вызывали головокружение.
Боковых коридоров здесь не было. Трой потерял даже представление о времени, его ноги болели. Он был уверен, что если бы он решил вернуться назад и подняться на поверхность, даже в тот коридор, с которого начал спуск — он не нашел бы в себе сил для этого. Он хотел лишь добраться до конца лестницы, чтобы можно было упасть и отдохнуть.
И вот свет фонарика упал на мостовую. Трой спрыгнул на нее и осветил дно колодца. Вода... но хотя рот у него пересох, а все тело вопило о жажде, он не смог заставить себя приблизиться к угрюмо текущему ручейку.
Вода была маслянисто-черной лентой, она казалась разбухшей, толстой, как будто состояла из слизи, легкая рябь пробегала по ней от одного берега к другому...
Входом и выходом этого потока шириной в ярд служили большие круглые отверстия, они находились под лестницей. Других выходов не было, кроме лестницы, по которой они спустились. Но черная кошка и лисы ждали у выхода ручья. Трой подошел к ним. Он увидел, что туннель шире ручья и рядом с водой идет узкая тропа.
— Туда? — спросил он, и это слово гулко отдалось в воздухе. Кинкажу гневно забормотал, а раненая кошка нажала здоровой лапой на грудь Трою и добавила к этому протестующий крик. А тройка впереди оглянулась и углубилась в туннель, ясно показывая, что есть настоящий вход.
Рябь на воде приобрела зловещее значение: вглядевшись в нее, Трой заметил, что она идет против течения, и подумал, насколько же глубок на самом деле этот ручей — что-то двигалось под его поверхностью. И это что-то сопровождало Троя, когда он шел вдоль ручья. Время от времени он направлял туда свет фонарика, но видел лишь чернильную жидкость.
Зловоние становилось сильнее, но тут Трой снова ощутил поток свежего воздуха. В ответ на свет фонарика на стенах начали вспыхивать маленькие искорки. Их становилось все больше, они собирались группами. Еще раз повернув голову, чтобы посмотреть на рябь, Трой заметил, что эти искорки не гаснут за ним, а продолжают голубовато светиться. Он на мгновение включил фонарик и оглянулся. Там, где свет коснулся стен, свечение сохранилось. Но впереди было темно. Чем бы ни были эти искорки, им нужен был свет, чтобы они могли вспыхнуть.
Полосы этого свечения становились шире, и Трою показалось, что он различает рисунок — что-то вроде острого зигзага. Пожалуй, эти искорки не природное явление, а созданы неизвестными строителями.
Его фонарик осветил впереди отверстие. Здесь его ждала кошка. Лис не было видно. Трой пошел быстрее, радуясь возможности уйти от ручья.
Выйдя, он оказался не в коридоре, а в обширной подземной пещере, когда-то приспособленной неизвестными строителями Рукава для своих целей.
Луч фонарика был поглощен окружающим пространством, и Трой остановился, слегка обескураженный тем, что окружало его. Он увидел город в миниатюре, дороги, бегущие между стенами отдельных сооружений без крыш. Но эти стены!
Именно от них исходило зловоние. Трой бессознательно отшатнулся от этих стен. Присмотревшись, он заметил, что это как будто пластины гигантских грибов.
Между выходом из туннеля и началом этих гигантских структур находилось открытое пространство, покрытое чем-то вроде песка или гравия, и Трой поторопился пересечь его.
— Дорога вокруг...
Кто-то из его проводников уловил его пожелание, и Трой понял, что животные разделяют его эмоции.
— Идем! — это было требование, и Трой перешел на быстрый шаг, не зная, долго ли сможет выдерживать его. Он обошел выступ города грибов и увидел еще что-то: яркую полоску, так похожую на его родной мир, что он устремился к ней и с шага перешел на бег.
В середине чуждого — нечеловеческого мира — находился остров безопасности. Откуда-то сверху через искусственную щель или искусственное устройство, этого он так никогда и не узнает, пробивался солнечный свет. И здесь была вода, небольшой пруд, питаемый ручейком, просачивающимся из песка. Чистая вода, никакой ряби. Трой опустил раненую кошку и прикоснулся губами к воде.
Два — три небольших растения, тонких, как шнурок, росли на берегу пруда. Напившись, Трой открыл мешок с продуктами, разделив его содержимое среди своего отряда.
Есть ли другой выход из этого метрового грибного мира? В этот момент он слишком устал, чтобы заботиться об этом. Положив голову на мешок, Трой свернулся, смутно ощущая, как вокруг него собрались животные, как будто они тоже не доверяли тому, что лежало за кругом солнечного света.
Живет ли здесь кто-нибудь? Рябь на ручье как будто подтвердила это. И могут быть и другие существа, для которых улица меж грибами, стенками из грибов служат домом. Но у Троя не оставалось сил. Он чувствовал тепло пушистых тел, прижатых к нему, и это было последнее, что он запомнил.

ГЛАВА 12

Проснувшись, Трой подумал, что спал лишь мгновение. Солнечный свет по-прежнему падал на бассейн. Окружающее не изменилось, только животные, кроме раненой кошки, исчезли. Когда Трой поднял голову, кошка, облизывая раненую лапу, замурлыкала. Трой покачал головой, еще не проснувшись окончательно.
Тут из сумрака показалась черная кошка, держа во рту тело какого-то животного. Не обращая внимания на Троя, она положила мертвого подземного жителя перед своим товарищем.
Мертвое существо было не менее кошмарно, чем хур-хур (комбинация множества лап, глаза на стебельках, многочисленных сегментов покрытого пластинами тела), но очевидно, для кошек оно было вполне съедобно, и они дружно пообедали.
Если земные кошки могли найти себе пищу даже в этом подземелье, то у Троя появилось еще одно доказательство о сути деятельности Кайгера.
Животные не нуждались в особой пище, которая так торжественно доставлялась владельцам в Тикиле.
— Хорошая охота? — спросил он у черной кошки.
— Хорошая, — согласилась она.
— Остальные тоже хорошо поохотились? — спросил Трой. — Где в этих грибах охотятся животные, и кого они преследуют?
— Они едят, — кратко ответила кошка.
Трой встал, стряхивая крошки с одежды. Он не собирался дальше оставаться в этом подземелье.
— Есть ли выход? — спросил он у кошки и получил мысленный ответ.
Трой сел, разглядывая кошек. Раненая продолжала есть жадно, но аккуратно. И Трой был уверен, что она знает об обмене мыслями между ними.
Хоран не имел власти над пятью земными животными и знал это. По какой-то случайности он мог общаться с ними. Но в то же время он был уверен, что их общение с Кайгером было яснее и полнее, возможно, благодаря использованию вызывающего устройства, которое сжимали руки трупа.
Они сопровождали его в бегстве из Тикила, потому что это соответствовало их планам, поэтому же они привели его сюда. Но он знал, что они могут легко покинуть его, если только он не установит с ними более тесную связь. Положение изменилось: в Тикиле он командовал, потому что это был город людей, а здесь животные в нем больше не нуждались.
Неприятно было думать, что его смутные мечты о союзе человека с животными могут так и остаться мечтами. Он мог выпустить ястреба, тот испытает радость свободной охоты и все же вернется назад по его приказу.
Но у этих охотников есть собственная воля и разум, и если они вступят с ним в союз, то только по доброй воле. Древние отношения человека с животными нарушены.
Эти мысли помогли Трою лучше понять требование Зула об убийстве животных. Мало кто из людей может согласиться на сотрудничество с существами, которые всегда считались собственностью. Человек верит в свое превосходство.
Но Трой знал, что он не оставил бы животных в Тикиле и не уступил бы требованиям Зула. Почему? Сейчас ему придется отказаться от мысли, что он имеет дело с домашними животными, с игрушкой человека, который может владеть и приказывать. Но они не были людьми, чьи мысли и желания он мог себе представить.
Черная кошка кончила туалет и посмотрела на Хорана. Человек беспокойно заерзал под этим немигающим взглядом.
— Ты хочешь выйти?
— Да, — просто ответил Трой. С новой скромностью он готов был принять то, что дают животные.
— То место... не человеческое... не наше...
Трой кивнул.
— Да, людей... чего-то похожего на людей, но другое... еще до людей.
— Здесь опасность — старая опасность, — эта мысль была похожа на новый голос. Серо-голубая кошка кончила есть и смотрела на Троя, подняв здоровую лапу.
— Несколько лет назад тут случилось несчастье с людьми.
Обе кошки, казалось, обдумывали это. Они обменивались мыслями, которые были недоступны Трою.
— Ты не такой, как другие, — это черная кошка. Трой обнаружил, что может отличать мысли одной кошки от другой. Животные все более становились для него личностями.

Предыдущая страница 5 Следущая страница


Кошачьим взглядом 6

— Нет.
— Мало людей знают нашу речь... да и те используют прибор. Но ты самого начала разговаривал с нами без него. Ты особый тип человека, — это серо-голубая.
— Не знаю. Вы не можете говорить со всеми?
— Да. Мы говорили с большим человеком, потому что у него был прибор.
С тобой мы не собирались говорить, но ты услышал. И тебе мы не должны подчиняться.
«Должны подчиняться». Неужели они должны подчиняться каким-то людям и «разговаривать» с ними?
— Да, — согласился Трой. — Я не знаю, почему слышу ваш разговор, но я его слышу.
— Теперь, когда большой человек умер, за нами охотятся.
— Да.
— Так нам было сказано. За нами будут охотиться, если мы попытаемся освободиться.
— Мы свободны, — прервала черная. — И мы можем оставить тебя, человек, и ты нас не найдешь, если только мы не захотим.
— Верно.
Снова пауза, немигающие взгляды. Черная кошка подошла к нему, задрав хвост. Села на задние лапы. Хоран протянул руку и почувствовал быстрое прикосновение язычка.
— Выход есть.
Кошка повернула голову к грибному городу. Она смотрела туда, как только что на Троя. И человек не удивился, когда из лабиринта появилась лисья голова, и пара лис в сопровождении кинкажу проследовали к нему. Они остановились возле Троя, и человек уловил обрывки бессловесного разговора.
— Не тот, кому нужно повиноваться... с нами охотится на тропе... даст нам ходить на свободе...
Черная кошка говорила от имени всех:
— Мы будем охотиться вместе с тобой, человек. Но мы свободны.
— Вы свободны. Я иду по своей тропе и не заставляю вас идти со мной...
Он стал выражаться как можно яснее, сказав, что он принимает их союз и их условия.
— Выход... — кошка повернулась к остальным. Лисы напились воды и убежали. А кинкажу болтал передними лапами в воде... Трой дал ему сухой бисквит, и тот шумно стал его есть. Потом направился вдоль стены пещеры.
— Мы пойдем туда, — кошка повернулась от бассейна вправо, туда, где лежала полоска чистой земли между грибным городом и стеной пещеры.
Трой вымыл два контейнера из-под пищи и наполнил их водой. Обе кошки медленно пили. Потом Трой подобрал раненую, которая устроилась у него на согнутой руке. Черная пошла вперед.
Хоран шел, изучая путь. Ни грибные стены, ни своды пещеры не менялись. Отойдя дальше от солнечного пятна, Трой зажег фонарь.
Кошка шевельнулась у него на руке, повернув морду к грибам.
— Там что-то... живое? — Трой потянулся к станнеру, висевшему у него на поясе.
— Старое... неживое... — быстро донеслась ответная мысль.
— Саргон нашел...
— Саргон?
Возникла мысленно морда самца-лисы.
— У вас есть имена? — спросил Трой.
Почему-то имена сделали их менее загадочными.
— Человеческие имена! — в ответе звучало презрение и намек на то, что существуют и другие имена, недоступные разуму человека. Трой, прочитав это в кошачьем ответе, улыбнулся.
— Но я человек. Можно мне использовать эти имена?
Его логика убедила кошку, которую он нес.
— Саргон и Шеба — лисы. — Шенг — кинкажу. Симба, Сахиба — ее товарищ и она сама.
— Трой Хоран, — серьезно ответил он, завершая представление. потом вернулся к ее ответу. — Это старое... оно сделано или жило когда-то?
— Когда-то жило, — быстро передала Сахиба ответ лиса. — Не человек... не мы... а другое...
Любопытство Троя было возбуждено, впрочем, недостаточно, чтобы увлечь его в грибной город. Но он подумал, не лежат ли там останки одного из первоначальных обитателей Рукава.
— Отверстие, — передала Сахиба новое сообщение. — Шенг обнаружил отверстие... это наверху... — Она указала здоровой лапой на стену пещеры.
Трой заметил направление, поднявшись по небольшому склону, и обнаружил возбужденно болтавшегося кинкажу, который сидел у куста, закрывавшего расщелину в стене. Вспыхнул фонарик и осветил узкий проход.
Он не был похож на искусственный и вряд ли вел далеко.
С разных направлений появились лисы и Симба. Они остановились, принюхиваясь. Трой ощутил дуновение воздуха, которое уносило зловоние грибов и намекало на другое более чистое место. Возможно, это выход.
Но животные, казалось, не торопились ступить туда.
— Опасность? — спросил Трой, воспринимая их колебания, как предупреждение.
Симба приблизился к отверстию, высоко подняв голову, его усы слегка шевелились.
— Что-то ждет... ждет давно...
— Человек? Животное?
Симба казался сбитым с толку.
— Давно ждет, — повторил он. — Может, уже не живет... Но все еще ждет.
Трой попытался понять, что это значит. Кинкажу заставил его вздрогнуть, прыгнув на плечо.
— Спокойно, — это Шенг. — Мы идем сюда. Здесь выход...
Но Трой ждал окончательного решения Симбы.
— Идем?
Кот взглянул на него, какое-то мгновение мягкое выражение держалось в его взгляде, как будто Трой, проявив уважение к его мнению, сделал еще один шаг на пути взаимопонимания между ними.
— Мы идем... осторожно. Я не понимаю этого...
Лисы, очевидно, были согласны следовать за Симбой. Втроем они исчезли в расщелине. Трой шел позади, освещая дорогу фонариком. Ясно было, что это действительно расщелина, а не искусственный проход.
Хотя щель была выше его головы на несколько футов, она была очень узкая, и Трой надеялся, что дальше она не сузится еще больше. Теперь, когда он углубился в расщелину, дуновение свежего воздуха стало заметнее.
Он был уверен, что ощущает запах естественной растительности.
Они прошли немного, и щель начала подниматься, подкрепляя уверенность Троя, что она ведет к поверхности. Вначале подъем был легок, затем стал круче пока, Трой не был вынужден пересадить Сахибу на мешок с едой и использовать при подъеме обе руки. Теперь он ощутил и другие запахи.
Какой-то необычный аромат, неуместный среди скал и более подходящий для залитого солнцем сада. Но за этим насыщенным запахом — менее приятный, должно быть, цветы начали разлагаться.
Фонарик показал новый подъем. К счастью, его поверхность была неровной и давала возможность цепляться. Шенг и Симба поднимались легко, лисы — с большим трудом... Трой добрался до верха подъема и был встречен дивным светом. Он выключил фонарик и быстро пошел вперед.
— Нет! — загадочное предупреждение пришло сразу от нескольких животных. Трой застыл на месте, глядя вперед, и увидел между собой и выходом какую-то сеть.
Он стоял неподвижно. Кот и лисы были ясно видны на фоне сети.
— Ушло.
Мгновенная мысль. Позволение подойти. Действительно, путь преграждает сеть. И сквозь нее видны растения, яркий дневной свет. Сеть болезненно-бледного цвета шла концентрическими кругами, в ее центре находилась какая-то шишка.
Трой неохотно приблизился к ней, заметив, что кот и лисы тоже держатся на некотором расстоянии. Теперь он заметил кое-что еще: бесчисленные остатки насекомых вдоль кругов сети, пустые каркасы, прикрепленные к нитям сети. Трой взмахнул ножом, сеть поддалась, но тут же спружинила, как очень прочная, эластичная материя.
Нож прилип к сети, которая потащила его за собой, и Трой вынужден был сильно рвануть, чтобы освободить свое оружие. Вторая попытка чуть не вырвала нож из его рук. Нити были не только необыкновенно прочными, но и покрытыми чем-то похожим на клей.
Прохода не было. Но у Троя есть другое оружие. Он опустил мешок, на котором сидела Сахиба, и принялся рыться в имуществе, взятом с разбитого флиттера. Вот — небольшая трубка, сигнальная вспышка. Но ведь ее можно использовать и по-другому.
Трой, не дотрагиваясь до паутины, внимательно осмотрел ее: нити были покрыты толстым слоем пыли, сеть находилась здесь очень давно. Сняв крышку, он направил трубку на центр паутины.
Яркое оранжевое пламя ударило в цель, как копье, языки пламени мгновенно пробежали по нитям от середины к краям. И вот перед ним свободный путь, лишь несколько струек дыма отделилось от стен.
Они подождали, пока дым рассеется, а потом Симба прыжком пересек выжженное место, лисы последовали за ним. Трой же снова, неся Сахибу и Шенга, шел сзади.
Он уже довольно далеко отошел от утеса, когда понял, что они вышли из пещеры с грибным городом, но вовсе не оказались на поверхности Корвара.
Тут была растительность и слабый солнечный свет, пробивавшийся через большое отверстие в крыше. Отверстие было забрано какими-то светлыми полосами, между которыми виднелась матово-белая поверхность, непонятно на чем державшаяся.
Глядя вверх, Трой заметил облако золотистого тумана, отделившееся от пересечения полос. Облако медленно опустилось, на полпути к поверхности оно превратилось в небольшой ливень, обрызгавший каплями жидкости листья растений.
Только теперь Трой заметил разницу между этой растительностью и обычными растениями на поверхности. Вблизи виднелся огромный цветок с четырьмя лепестками ярко-оранжевого цвета. Цветок без всякой поддержки свисал с куста.
От растения доносился тяжелый, угнетающий аромат. Симба, принюхиваясь, подошел к цветку. потом фыркнул, изогнул спину и прижал уши.
Трой, уловив волну отвращения и предупреждения, обнаружил, что идет по высохшим останкам множества мелких животных. Чувствуя тошноту, он взмахнул ножом и увидел, что это вовсе не цветок, а сплетенная из множества нитей сеть. Когда лезвие ножа коснулось нитей, ожило кроваво-красное сердце цветка и устремилось вперед.
На Троя кинулось кошмарное существо со множеством лап, распахнутой пастью и роговым хвостом, оканчивающимся жалом. Но Симба ударил лапой с выпущенными когтями, подбросив зверя в воздух, Саргон растоптал его.
Симба, гневно размахивая хвостом из стороны в сторону, сел, ожидая нового нападения.
— Плохое место, — спокойно констатировала Сахиба. И Трой был готов согласиться с ней.
Странно, что теперь предводителем выступил Шенг, кинкажу. Он перепрыгнул с плеча Троя на вершину ближайшего куста, и через мгновение только раскачивающиеся ветви указывали его путь. Трой уклонился от нового искусственного дождя и сел, чтобы разделить со своими загадочными товарищами еду.
Прежде, чем действовать дальше, им нужно будет позаботиться о запасах пищи и воде.

ГЛАВА 13

То же раскачивание ветвей предупредило о возвращении Шенга. Кинкажу спрыгнул с куста на землю и устремился к Трою.
— Человеческое! — в сообщении было столько возбуждения, что Трой отставил контейнер с водой, не понимая, говорит ли Шенг о предмете или о человеке.
— Где? — спросил Трой и быстро добавил:
— Что?
Шенг поднял переднюю лапу и указал на заросли. Казалось, он вообще не был способен определить «что». Трой посмотрел на кошек: он привык признавать их превосходство в таких делах.
Симба посмотрел на стену растительности, и Хоран, подмечавший теперь малейшие изменения, на которые не обратил бы внимания раньше, увидел, как дергается его усатая морда. Сахиба неуклюже присоединилась к своему товарищу и села в такой же позе.
— Зовущая вещь... — это сообщил Симба.
Трой испытал приступ беспокойства. Существовала «зовущая вещь» связанная с Рукавом, и он не хотел иметь с ней ничего общего, особенно вспоминая легенды и слухи.
— Старая? — он не знал, как Симба получает ответ.
— Нет.
— Человек с нею?
Синие глаза Симбы поднялись от листвы к Трою. Он уловил изумление кота, как будто Симба получил смущающую информацию по каналам, закрытым для человека, но важные звенья в этой информации отсутствовали.
— Человеческая вещь... — Шенг дрожал от возбуждения, делал несколько шагов к растительности, возвращался, очевидно, считая, что эта вещь должна быть исследована Хораном. Но человек ждал решения кошек.
— Опасная?
Снова ни Сахиба, ни Симба не дали прямого ответа. Но призыв к осторожности был усилен. Затем Саргон и Шеба целеустремленно углубились в кусты, как бы повинуясь полученному приказу. Трой упаковал продукты, подобрал Сахибу. Он внимательно осматривал местность в поисках тропы или хотя бы менее густых зарослей, где он мог бы пройти.
Свет от странной крыши над головой тускнел, и Трою не очень хотелось углубляться в заросли. Но, увидев просвет между двумя кустами, он решительно направился туда.
Через несколько секунд он абсолютно заблудился. Было невозможно придерживаться одного направления. Ему приходилось при помощи ножа освобождаться от лиан и цепких ветвей. Должно быть, растительность была специально посажена, как барьер или огромная ловушка. Сахиба передавала Трою сообщения разведчиков, а Шенг прыгал от одного куста к другому, показывая путь.
Трой чуть не упал, прорвавшись через густую преграду, и снова оказался на открытом месте — перед ним была кошмарная сцена: прямо перед ним находилось отверстие в стене пещеры с мощеной площадкой. В центре площадки, нацелившись на отверстие, стояла небольшая машина, явно принадлежавшая его времени и культуре. Металлопластиковый конус своим широким концом был обращен к отверстию в стене. Трой, ступив на площадку, сразу почувствовал исходящую от машины вибрацию. Она не только находилась в рабочем состоянии, она работала!
Кот, лисы, кинкажу сидели слева от машины, глядя на отверстие в стене, ожидая.
Взглянув на машину, Трой вскрикнул. Должно быть, это когда-то было человеком... то, что слегка дрожало, распростертое на такой же паутине, которая преграждала им путь из грибной пещеры. Но «это» совершенно высохло, ушла не только жизнь, но и большая часть тела. Голова, на которой были видны остатки пыльных волос, свисала на кости груди, и Трой был рад, что не видит лица.
Осматривая паутину, Трой заметил, что она не только покрывает отверстие, но и расстилается по стенам нитями разной толщины. А сплело эту паутину, должно быть, существо: кроваво-красное сердце цветка. Но очень большое.
Где же хозяин паутины? Жертва мертва, и Трой прикинул, сколько времени она висит здесь. Он понял, что машина стоит перед ним, милосердно заглушенная, но все еще способная к действию. Тут был установлен вызывальщик, в точке, выбранной Фукловым, который определил, что здесь можно получить ответ на свои вопросы. И ответ был получен — слишком конкретный ответ.
В других местах вызывальщик давал только бледные, призрачные картины.
Здесь же, благодаря какому-то капризу времени-пространства, призрак получил тело и способность использовать его! Из далекого страшного прошлого, из лабиринтов Рукава, появилось существо, разумное или нет, владелец этих коридоров или их тайный житель, возможно, такой же враг строителей, как и людей Фуклова, и это существо напало на тех, кто его оживил.
И, возможно, хозяин паутины был лишь одним из многих чудовищ, что выползли из пещер Рукава. Большинство тел исследователей было найдено на поверхности с признаками отчаянной борьбы друг с другом. Ужас свел их с ума и заставил бежать на поверхность.
На поверхность! Трой ухватился за эту мысль, отчаянно стараясь поставить свое воображение под контроль. Люди Фуклова установили вызывальщик и бежали отсюда. Значит, отсюда есть путь на поверхность. И, может быть, через это отверстие?
Вряд ли. Нет смысла нацеливать вызывальщик на туннель, который привел сюда исследователей. Нет, отверстие имело какое-то значение для мертвого археолога, но не было выходом. Старые рассказы о сокровищах Рукава.
Неужели Фуклов нашел ключ к ним и думал, что сумеет отыскать в прошлом указание на место, где они скрыты?
Трой знал только то, что ничто не заставит его исследовать туннель за телом человека, который тоже когда-то пытался это сделать. Он посмотрел на животных: они были внимательны, но не встревожены.
— Только мертвый? — спросил он.
Сахиба подошла к нему, готовая устроится на руке.
— Мертвый здесь... — в ответе звучала нотка удивления.
— Здесь? — повторил он.
— Здесь и не здесь, — она покачала головой.
Трой не мог понять, что она хочет сказать.
— Да.
— А то, что сплело сеть?
— Оно... — серо-голубая голова потерлась о его плечо, — оно мертво здесь.. но ждет.
— Вызывальщик! — Трой понял. Заглушенная излучением установки рейнджеров, машина больше не могла материализовать существа из прошлого.
Но вызывальщик действует. И как только прекратится действие заглушающего излучения, владелец паутины вернется!
Трой посмотрел на множество шкал и кнопок, расположенных на контрольном щите машины. Откуда ему знать, как ее выключить? А экспериментировать он не собирался.
Симба медленно пополз к паутине и ее пленнику. Он был похож на охранника, выслеживающего добычу. Передние лапы осторожно щупали пыль у основания сети. Из пыли выкатилось что-то яркое и Симба подкатил это к ногам Троя.
Трой нагнулся. В руке оказалось ало-красное металлическое кольцо.
Когда его пальцы сомкнулись на нем, кольцо изменило цвет. В нем вспыхнули одиночные искры, потом появились группы искр точно такие же, как и на стенах туннеля. И Трой понял, что у него в руке вещь не мертвеца, но что-то принадлежащее этим подземельям, возможно, единственное сокровище Рукава, найденное людьми. Неужели оно тоже вызвано из прошлого, материализовалось благодаря работе вызывальщика? Или было найдено в туннеле жертвой паутины, который бежал, держа кольцо, и наткнулся на паутину, когда уже видел перед собой свободу?
Искры на кольце засверкали ярче. Когда он поднял кольцо, оно было велико для его пальцев. Это скорее был браслет. Трой повернул его на ладони, сжал пальцы, браслет скользнул по руке и сжал запястье.
Удивленный Трой потянул его и обнаружил, что браслет неподвижен, он не причинял неудобств, но плотно обхватывал руку. Как он мог изменять свой размер?
Сахиба, привлеченная мельканием искорок, трогала браслет. Было ли это только украшением — или это оружие, наступательное или оборонительное?
— Хорошее или плохое? — спросил он, надеясь, что обостренные чувства животных дадут ответ.
— Старое, — Сахиба зевнула.
— Выход? — Трой вернулся к главной проблеме. Возможно, где-то здесь есть дорога. Он подошел к краю мощеной площадки, где стоял вызывальщик, ища какие-либо следы тех, кто принес и установил машину и бежал отсюда на поверхность.
Симба и лисы сопровождали его, потом ушли вперед, а Шенг снова исчез в кустах. У края площадки Трой заметил сломанные ветви, теперь вновь затянувшиеся свежими ростками. Он вынул нож и принялся пробивать себе путь, руководствуясь этими указаниями.
Уже совсем стемнело, когда он оказался у подножия лестницы, такой же, как и та, что привела их на эту территорию несколько дней назад. Дней или часов? Трой утратил представление о времени.
Здесь они устроили лагерь. Трой недоверчиво осматривал темные джунгли. До сих пор им встречались только животные-цветы. Но это не означало, что они были застрахованы от появления других. Теперь больше, чем когда-либо он зависел от чувств своих товарищей.
Трой разделил продукты, заметив, что животные не собираются охотиться.
— Плохая охота?
Симба посмотрел на темную растительность.
— Охота... для других...
— Другие... — Трой запомнил это. Он старался не думать о человеке в паутине. Да, здесь есть охота для других.
— То, что поймало человека? — Трой задал этот вопрос против своей воли. Неужели тьма оживляет тех, кого вызыватель призвал из прошлого? Трой положил руку на мешок. Хотя он и устал, у него есть фонарь, и он скорее согласен подниматься по лестнице, чем оказаться в паутине. Ужас охватил его.
— Нет, — Симба был уверен в этом. — Другое существо... Это их место...
И как бы в ответ на это из джунглей донесся крик: долгий, дрожащий вопль, полный боли, ужаса и ощущения приближающейся смерти. Но это не был крик животного. А животные собрались вокруг него, настороженные, ощетинившиеся.
— Прочь отсюда! — Трой включил фонарь. — Вверх!
Ему не надо было уговаривать их. Лисы прыгнули от лагеря к лестнице, кинкажу был готов следовать за ними. Трой, неся Сахибу и мешок, начал подъем, а сзади шел Симба, все время оглядываясь и угрожающе рыча.
Они поднимались. Фонарик освещал лишь очередной виток. Вскоре они оказались в наклонном скальном туннеле. На этом уровне в разных направлениях отходило пять коридоров. Фонарь осветил пыль, потревоженную ногами убегавших людей. Новый подъем, и снова коридоры, на этот раз четыре.
Ребра Троя болели, дыхание затруднилось. Все чаще он останавливался передохнуть. Но его гнала необходимость вырваться на свежий воздух, в мир, который он знал. Он не мог сказать, долго ли продолжался подъем, потому что под конец двигался в тумане усталости, шатаясь от стены к стене, не способный больше к разговору с животными, даже не сознавая, находятся ли они по-прежнему с ним. Казалось, ужас, изгнавший его из пещеры, становился не слабее, а сильнее, пока не затуманил его обычную реакцию...
Вот, наконец, серый свет, холодный, свежий воздух с запахом дождя.
Этот воздух очистил его мозг, прогнал из него тени и страх. Трой ухватился за камень, смутно сознавая, что он вышел на поверхность. Скользя по стене, он упал, и мягкий теплый дождь лил на его лицо, на его тело, пропитывая одежду.
— Опасность! — это слово прозвучало в голове Троя, как крик, способный порвать барабанные перепонки. Трой поднял голову. Дождь уже кончился. Перед ним на земле лежала полоска солнечного света. Он потряс головой, стараясь проснуться.
И тут он услышал звук современного флиттера. Скорее инстинктивно, чем сознательно, Трой спрятался за стену, которая скрыла его из виду, стараясь в то же время определить, где находится машина. Где-то близко. Вокруг него поднимались купола и наружные стены Рукава. Появиться на запретной территории патрульные могли только выслеживая его. Так кто? Патрульные, Зул или рейнджеры?
Впервые за долгое время он вспомнил о животных и оглянулся в их поисках. Их не было видно. Исчезла даже раненая Сахиба. Но ведь они предупредили его. Они ли? Возможно, он до сих пор настроен на общение с ними.
Звук флиттера становился все громче, и Трой постарался спрятаться в тени скалы, сжаться, становясь незаметным. Он увидел флиттер, который пролетал между двумя куполами. Он узнал его. Это был флиттер рейнджеров.
Трой пополз назад, направляясь к спуску. Он обнаружил, что перед опасностью с воздуха исчезла большая часть его ночных страхов. Потом, к его изумлению, — ведь он был совершенно открыт для наблюдения с воздуха он увидел, как флиттер повернул и исчез за ближайшим куполом. Звук его постепенно замер в отдалении. Со вздохом облегчения Хоран сел.
— Симба, Сахиба... — он мысленно представил себе кошек, позвал их, и услышал ответ.
— Один идет.
Трой не был уверен, откуда донесся этот ответ.
— Флиттер улетел, — всеми силами он старался успокоить животных, созвать их к себе.
— Один идет, — они повторили предупреждение. — Один идет, от большого человека.
— От большого человека Кайгера — Зул?
— Где? — Трой боялся, что животные ему не ответят. Потом из-за куполов, за которыми исчез флиттер, появился Шенг, показался на мгновение Трою и снова исчез.
Человек последовал за ним, осторожно пересекая пространство между стеной и куполом. Затем, держась одной рукой за купол и сжимая в другой станнер, он начал медленно и, как он надеялся — бесшумно, двигаться.
Слышалось жужжание насекомых. Птиц не было, вообще никакой жизни в пустыне Рукава. И не следа животных, если не считать мгновенное появление кинкажу Шенга.

ГЛАВА 14

Возможно, именно потому, что его тело было плотно прижато к стене купола, Трой уловил первую вибрацию, слабый звон в крови и костях, знакомое биение, вызывающее воспоминание о тьме и сомнениях.
Биение становилось все сильнее и притягивало к себе, вопреки осторожности, вызывая у Троя желание бежать к его источнику.
Он подавил этот импульс, держась в укрытии, но продолжал двигаться.
Отчаяние — безнадежный страх и беспомощность.
Ощутив этот страх, Трой догадался о его причине. И животные, неспособные сопротивляться, шли навстречу своему концу. Их тянуло как на веревке то, что помогало общаться...
Но он-то может сопротивляться! А Зул ведет его именно туда, куда нужно.
Уверившись в цели, Трой свернул направо, выходя из зоны действия трубы и обходя с тыла ничего не подозревающую засад. Одинок ли Зул? Очень многое зависело от этого.
Трой добрался до первого скального выступа и, полупригнувшись, начал обходить его. Труба продолжала действовать, что означало, что Зул еще не выманил животных из укрытия. Но когда Трой подошел к самой высокой скале, звук неожиданно оборвался, и Трой понял, что теперь осторожности следует предпочесть скорость.
Держа наготове станнер, он обогнул скалу и увидел то, что ожидал. Тут был Зул, и у него на коленях лежала труба. Одной рукой он придерживал ее, а другой держал бластер. А перед ним, прижимаясь к земле, ощетинившись и рыча, выдавая своими напряженными телами ненависть и страх, стояли животные.
Трой нажал на спуск станнера, целясь в руку. Конечно, лучше было целить в голову, но тогда Зул, даже оцепенев, смог бы воспользоваться бластером. Вызывающий оцепенение луч ударил по пальцам с успехом, на который Трой и не надеялся. Зул закричал от шока и удивления, и его крику ответило эхо скал. Бластер выпал из его омертвевших пальцев. Потянувшись за ним другой рукой, Зул выпустил трубу.
Трой снова нажал курок, но выстрела не последовало. Заряды кончились!
Он выпрыгнул на открытое место и бросился к бластеру. Зул опустился на колени, прижимая онемевшую руку к груди. Другая его рука была протянута к бластеру. Трой выбросил вперед ногу, носком выбив бластер подальше от Зула, но и от себя тоже.
Зул дрался очень хорошо. Рука, протянутая было к бластеру, ухватила лодыжку Троя повыше башмака. Трой потерял равновесие и, пролетев два-три шага, ударился о стену с такой силой, что сразу заболели все старые синяки и ушибы.
Нож сверкнул на солнце. Зул приближался. Трой знал, что нападение кончится для него ужасным ударом ножа снизу вверх, который сразу закончит схватку. Зул был опытным бойцом.
Но его правая рука онемела, а левой, вероятно, он владел хуже.
Оставался крошечный шанс. Трой увернулся и ударил Зула по голове рукояткой станнера. Но и сам получил удар по ребрам такой резкий и болезненный, что не удержался от крика.
Зул пошатнулся и упал на скалы. Трой зажал руками раненый бок и прислонился к скале. Он посмотрел вниз, ожидая увидеть нож, торчащий у него в боку. Но нож лежал у его ног, расколотый на две части, а выше и ниже странного браслета, который он нашел в Рукаве, виднелась красная полоса. Стальное лезвие сломалось, как сухая палка. Благодаря браслету, он жив.
Прижимая руку, чтобы уменьшить кровотечение, Трой склонился над Зулом. Тот неподвижно лежал на земле, но дышал.
— Сзади...
Трой хотел повернуться, запнулся за руку Зула и опустился на колени.
Это спасло ему жизнь: над его головой сверкнул луч бластера. Он закашлялся от озонного запаха разряда. Потом, повинуясь инстинкту самосохранения, быстро повернулся, укрываясь за скалу и испытывая мучительную боль в боку и руке. Итак, Зул был не один. На Троя, безоружного и раненого, идет охота, и все преимущества на стороне охотника.
Трой знал лишь одно место, где можно скрыться — глубины Рукава. Их зловещая репутация, возможно, задержит преследователей, даст ему выигрыш во времени. Если бы только он достал бластер, выбитый из рук Зула! Но сейчас это было совершенно невозможно.
— Вглубь! — подумал он, стараясь установить контакт с животными, уверенный, что они разбежались в поисках убежища, когда он выбил трубку из рук Зула.
Труба! Пока она в руках Зула, у беглецов вообще нет шансов. Трой осмотрелся. А, вон она лежит, один конец выступает из-за камня. Но покинуть убежище — значит пойти на смерть. Хоран отчаянно искал хоть какое-нибудь оружие.
Он выбрал каменный прямоугольник, отпавший от ближайшего купола, и бросил. От удара труба треснула, конец ее разбился. Трой привстал и убедился, что починить ее невозможно. Пока им везет.
Затем, прижимая раненую руку к груди, пополз, каждую секунду ожидая выстрела из бластера.
Каким-то чудом ему удалось скорее упасть, чем вползти в отверстие купола, откуда они несколько часов назад поднялись с такой надеждой. И луч, который он ожидал, ударил, когда Трой покатился по склону. Он увидел яркую вспышку и услышал треск расколовшегося камня. И вот он уже вне пределов его досягаемости, почти не веря, что все еще жив.
Войдет ли преследователь за ним?

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Трой прислушался. Видел он плохо: глаза его все еще были ослеплены последней вспышкой бластера. Послышался звук флиттера. Возвращается первый или это другой? Этот звук послужи сигналом: темные фигуры появились наверху на одно-два мгновения. Животные присоединились к нему.
Вместе они отступили на первый уровень коридоров и здесь остановились. Сверху не доносилось ни звука. Может, разведчики рейнджеров заметили оживление в руинах и решили проверить, что там происходит? Но Трой знал, что Зул лишь частично парализован и вполне способен присоединиться к преследователям. Если бы у него был бластер...
— Здесь...
Сахиба! Трой осмелился на мгновение включить фонарик. Серо-голубая кошка, неловко подвернув пораненную лапу, полусидела рядом с ним, около нее — кот. А перед Симбой лежало оружие, о котором мечтал Трой. Он схватил его и ощутил влажность ствола, оставшуюся от пасти кота. Проверил заряды.
Истрачено меньше трети. Теперь он может защищаться.
— Они идут.
— Сколько? — спросил Трой.
— Один... есть и другие... еще наверху...
Один. Зул или неизвестный с бластером? Трой смотрел в коридор. Там можно окончательно заблудиться. Лучше известная опасность, чем новые враги. Трой был уверен, что Зул не отвяжется. Может быть, в джунглях, внизу, он найдет средство переиграть противника.
Оставалась проблема пищи и воды. Мешок с запасами остался наверху. Но вода внизу есть, а может, и пища, если не быть слишком разборчивым. Он знал, что животные найдут съестное в пещере.
— Вниз! — он подобрал Сахибу, подвязал полу куртки и усадил в нее кошку, оставив свободной свою здоровую руку. Рана на левой руке перестала кровоточить, но, как только он начинал ею двигать, снова показывалась кровь.
Хотя не было слышно ничего, кроме звуков его дыхания, легких шагов животных и стука его башмаков, разведчики Троя заверили его, когда они опустились еще на один уровень, что преследование продолжается. Трой шел, не включая фонарика, ощупью, и только бледный свет впереди указывал им цель.
Спрыгнув с лестницы, Трой обнаружил, что здесь снова причудливый день. Возможно, настоящие солнечные лучи пробивались сюда благодаря какой-то хитрости строителей Рукава. Тонкие облака проливались дождем, и Трой нырнул на сухое место. Он снова оказался на месте, где со стены свисали остатки паутины. Задев нить, он был вынужден освободиться резким рывком.
Это была одна из тех паутин, которая и послужила смертельной ловушкой для человека из экспедиции Фуклова.
У Троя мелькнула идея. Он внимательно присмотрелся к нитям. Они цеплялись за поверхность скалы не по всей длине, как он первоначально боялся, а лишь на отдельных участках. Сунув бластер за пояс, он ухватился за свисающую нить, и, то ли она была старой, то ли была прикреплена в определенных точках, ему удалось вытянуть ее.
Трой работал быстро. Нитей было множество: одни тонкие, другие толще и он осторожно отделял их от стены. Внешняя сторона нитей была очень клейкая. И ему не всегда удавалось предотвращать их склеивание.
Даже работая одной рукой, он соорудил сеть, как те паутины, что он видел у входа в пещеру. С крайней тщательностью он разместил свою ловушку у основания лестницы перед входом на тропу, прорубленную им в джунглях. Он не знал, почему ему предоставили время, чтобы окончить работу. Но животные, находившиеся на лестнице, не поднимали тревогу. По знаку Троя они перепрыгнули через сеть. Для взгляда человека сеть была спрятана хорошо, и Трой надеялся, что преследователи ее не заметят. Затем они укрылись: животные, за исключением Сахибы, под покровом растительности, а Трой с Сахибой между стеной и лестницей.
Они поставили ловушку. Но сработает ли ловушка без наживки? Больше часа не было звуков. Неужели преследователь или преследователи не решились спуститься за ними?
Трой обнаружил, что человек намного уступает животным в терпеливости.
Его кожа зудела, бок и рука болели. Его мучили голод и жажда. Сотни маленьких раздражителей, о которых он обычно и не подозревал, теперь превратили ожидание в пытку. Зловещая растительность, которая раньше отталкивала, манила обещанием пищи и воды...
Но под всеми этими физическими неудобствами лежало зловещее воспоминание о ночных ужасах, о том, что здесь есть нечто, что хуже самой большой опасности.
Трой отгонял усталость, смутные страхи, стараясь держать себя в руках. Но долго ли он выдержит, он не знал. Ловушка, но для ловушки нужна приманка.
Дрогнул куст. Шенг спрыгнул с него к лестнице. Он постоял, согнув цепкий хвост вопросительным знаком, потом начал подниматься.
— Нет, — возразил Трой. Конечно, кинкажу может двигаться быстро, но все же недостаточно быстро, чтобы избежать луча бластера.
Но зверек не послушался его. Наживка была готова.
Сахиба шевельнулась у него под рукой, и он поморщился от боли.
— Идет один? — спросил Трой с надеждой.
Его менее острая способность к контакту уловила обмен мыслями с кинкажу. Трой, нетерпеливый, все же понял, что сейчас не время докучать вопросами.
Время ползло. Снова сумерки сгущались в джунглях, пятна теней соединялись друг с другом.
— Идет один! — когти Сахибы впились в руку Троя, он вздрогнул. Достал бластер и посадил кошку перед собой.
Топот по лестнице. Шенг пролетел к кустам. И вот все громче топот человеческих ног.
Вспышка наверху — она исчезла тут же, едва Трой успел заметить ее.
Атомный фонарик? Он был уверен, что идущий заметил серый цвет пещеры и теперь идет на него.
— Зул? — этот вопрос он адресовал Шенгу.
— Нет.
Если не Зул, значит тот неизвестный, что стрелял в него из бластера.
Трой приготовил оружие. Он не был уверен, сможет ли сжечь другого человека, даже защищая свою жизнь. Драки в Диппле всегда велись кулаками и ногами. Нож был общепринят не только на Корваре, но и почти на всех звездных линиях. Но эта штука в руке... Впрочем, остановят ли противника сомнения?
Топот затих. Остановился на лестнице? Или повернул назад?
— Нет!
Значит крадется. Трой пригнулся, удобнее устроив бластер. Но его долгое ожидание не подготовило его к неожиданному прыжку с лестницы.
Должно быть, его собственное движение и вызвало это нападение. Но Трой хорошо разместил сеть. Человек, опустившись на четвереньки, запутался в клейких нитях, он катался и бился, запутываясь все сильнее.
Трой встал у стены. В конце концов ему не пришлось стрелять.
— Еще один...
Симба, обходя место, где бился пленник, вышел на открытое место и взглянул вверх.
Мелькнул луч бластера, но нацелен он был не на Троя, а в извивающуюся фигуру на земле. Выстрел ударил так близко, что одежда человека и нити паутины задымились. Связанный мгновенно откатился — и вовремя: через секунду второй выстрел ударил в то место, где он только что лежал.
При свете выстрела Трой увидел маскировочную одежду человека. Это был не человек Зула, а один из рейнджеров. Хоран послал ответный луч вверх по лестнице. Послышался крик. С лестницы скользнул другой человек и упал на пол пещеры. Когда он перестал двигаться, Трой подошел к рейнджеру.
— Я так и думал, что найду вас здесь, Хоран.
Трой узнал Рерна. И желание освободить рейнджера исчезло. Однажды он чуть не обратился к нему за помощью. Теперь инстинкт преследуемого оживил в нем подозрительность. У него было не меньше причин подозревать и бояться Рерна, чем Зула. Трой, не убирая бластера, смотрел на Рерна.
— Не будьте глупцом, — Рерн перестал извиваться, но попытался поднять голову от земли. — За вами охотятся.
— Знаю, — прервал его Трой. — Вы здесь...
Рерн нахмурился.
— За вами идет нечто большее, чем рейнджеры Клана, парень. И они хотят видеть вас мертвым, а не живым...
Тут его взгляд изумленно устремился на Троя. Трой тоже взглянул туда.
Шенг, Симба, Саргон и Шеба материализовались в своей обычной беззвучной манере и сидели, глядя на Рерна неподвижным взглядом, взглядом, который все еще смущал Троя. Прихрамывая, вышла из укрытия Сахиба.
— Вот оно что... — Рерн продолжал разглядывать животных.
— Так вот они, самые опасные преступники Корвара.

ГЛАВА 15

— Вряд ли, Рерн, — голос Троя был холоден, а таким тоном он никогда не говорил с людьми из Диппла. — Они не преступники. Это не Тикил, а место, куда люди из Тикила боятся ходить, а он больше не безоружный, а один из группы, готовый сражаться за свою свободу.
— Вы знаете, как они служили Кайгеру?
— Знаю.
— Но вы не могли участвовать в этом или могли? — Рерн возмущенно задавал вопрос самому себе. Он изучал Троя взглядом таким же немигающим, как взгляд Симбы.
— Нет, я не участвовал в делах Кайгера, какими бы они не были. И не я убил его... если у вас есть сомнения насчет этого. Мы не преступники.
— Мы?
Трой сделал шаг вперед и присоединился к полукругу животных. Теперь они стояли единой линией против рейнджера. Рерн кивнул.
— Понимаю. Действительно «мы».
— И что вы предлагаете сделать? — Трой сменил тему.
— Мы все умрем, если не найдем отсюда безопасного выхода, — он говорил спокойно. — За вами охотятся не только рейнджеры Клана, их то вам нужно опасаться меньше всего. И боюсь, что есть приказ: стрелять, не задавая вопросов.
— Ваш приказ? — Трой достал свое оружие.
— Нет. И, узнав об этом, Клан предпримет шаги. Это я вам обещаю. — В его словах был лед. И Трой, заметив сузившиеся глаза, легкое подергивание губ, оценил то, каким гневом был охвачен охотник и как хорошо он держал себя в руках. — Легко убить беглеца и потом покаяться, что его смерть просто несчастный случай. Именно в такую игру собираются играть ваши друзья наверху. — Он кивком головы указал на тело у подножья лестницы. — У вас один шанс из тысячи избежать этой банды...
Он замолчал.
— Идет один. — Симба снова подошел к лестнице.
Трой колебался. Он мог оставить связанного Рерна и скрыться в зарослях, чтобы отыскать выход на нижний уровень, в грибную пещеру. Или мог остаться здесь и сражаться. Рерн перевел взгляд с Троя на кота.
— У нас посетитель.
— У н а с? — на этот раз Трой подчеркнул местоимение.
— Это не может быть мой человек.
И Трой поверил ему. Значит, идет враг.
— У нас есть прибор, — заметил Рерн. — Вы можете спрятаться в кустах, и им придется долго искать вас...
— А вы?
— Раз вы считаете меня одним из своих преследователей, имеет ли это значение? — в его ответе была угрюмая легкость.
— Этот пытался сжечь вас.
— Я вам сказал, они действуют по принципу: человек, убитый по ошибке, лучше живого свидетеля.
Трой сделал выбор. Ухватившись за нить, он перетащил Рерна под лестницу. Освобождать Рерна не было времени, даже если бы он и захотел этого. Но он знал, что не может оставить беззащитного человека под огнем бластера Зула или кого-нибудь из его банды.
— Зул? — спросил он у Симбы.
— Зул, — ответил кот.
Не было времени для подготовки новой ловушки, и Трой был уверен, что приближается вооруженный враг. Он не мог надеяться на еще один удачный выстрел. Он сел возле Рерна на корточки, надеясь на удачную засаду.
— Освободите меня! — сказал Рерн.
— Их можно пережечь только огнем, — пояснил ему Трой, продолжая смотреть вверх по лестнице.
— Что это за веревка? — резким шепотом спросил Рерн. — Часть паутины... со стены, — Трой кивнул на свисающие со скал нити, и Рерн замолчал.
Свет заметно тускнел. Трой вспомнил первую стоянку на этом месте, свою уверенность в том, что в зарослях скрывается своя опасная жизнь. Лишь одно место было свободно от растительности: мощеная площадка, на которой стоит вызыватель. И пока машина действует... Если Зул появится не скоро, может, им стоит попытаться добраться до нее. Трой разрывался между двумя планами. Ждать Зула здесь и попытаться подстрелить его в этом неверном сером свете? Или развязать Рерна и отойти к вызывателю?
— Зул? — повторил он вопрос.
Снова ответил Симба, но на этот раз в мысленном ответе звучало удивление.
— Зул начинает бояться.
— Нас? — Трой не поверил в это. Он хорошо знал, что Зул не боялся, когда они сражались наверху, что он смотрел на животных, как на беспомощных существ, которыми можно управлять. Чего же он боится? Или его сдерживает присутствие Рерна? Может, использовать охотника для переговоров?
— Зул боится того, что не может видеть, — ответил Симба, и ответ его по-прежнему был странно окрашен изумлением.
Ответ Симбы на мгновение пробудил собственную тревогу Троя. Чем больше сгущались сумерки, тем чаще он вспоминал высохшего пленника паутины. Но Зул не был здесь, он не может знать о паутине, о вызывателе.
Чего же он боится?
— Он не видит глазами, — вмешался Симба, — но мысленно ощущает то, что его ждет.
— Значит, он может говорить с вами?
— Нет, — это Саргон. — Не может без вещи, которая зовет. Но Зул видит множество теней, и в каждой скрывается враг. — Лис вышел из укрытия, обошел мертвеца, поднялся на одну ступеньку и посмотрел вверх. — Он хочет идти, но страх не пускает его.
Основательны ли страхи Зула? Трой взглянул на ночные заросли и понял, что второй план — пробраться через них к вызывателю — больше неосуществим.
Как будто существо, скрывавшееся в зарослях — неживое и в то же время немертвое — набиралось из темноты жизненных сил. Та же способность общаться с животными помогла ему уловить присутствие этого существа.
— Что это? — Рерн, прижавшись к стене, тоже смотрел на растительность. — Что там происходит?
— Ничего живого, я надеюсь, Трой опустился на колено, коснулся бластера, уменьшив силу разряда, и слегка провел стволом вдоль нитей, связывавших тело охотника. Нити дрогнули и исчезли.
— Ничего живого? — вопросительно повторил Рерн.
— Его вызвал прибор Фуклова. Ваша машина заглушила аппарат, но он продолжает действовать. Животные сообщили мне, что вызываемое существо частично еще находится в нашем измерении.
— Что? Значит, наш друг наверху не может спуститься в логово дракона?
Трой снова сел на корточки. Может, Рерн способен настроиться на разговор между ним и животными? Но он был уверен, что животные знали бы об этом и предупредили бы его.
— Вы каким-то образом общаетесь с животными, — продолжал Рерн, — и подозреваете, что я тоже могу.
Трой кивнул.
— Умственный контакт, — это было утверждение. — До сих пор я только догадывался. А теперь знаю, Зул — необычный человек. Большинство из нас результат смешения рас, результат столетней звездной колонизации. Зул представитель примитивного земного племени — бушмен. Это раса охотников и жителей пустыни с врожденным инстинктом Диких Земель, каким мало кто обладает сейчас. А у таких примитивных людей сохраняются утраченные нами чувства. Если он учуял вашего демона, значит, даже долг не погонит его вниз. Скорее он решит, что демон будет охотиться на нас, а он будет сидеть наверху и закроет выход. И я вполне согласен с разумностью такого решения.
Рерн шевельнул плечами, освобождаясь от нитей.
— Я бы не стал проводить ночь в таком месте, — признался он. В его словах звучало беспокойство.
— Вы были здесь, когда нашли Фуклова?
— Не здесь. Мы даже не знали о существовании этого места. После того, что увидели наверху, никто не предполагал исследовать нижние уровни. Но мы думали, что вызыватель теперь безвреден. Это не так. И если я выберусь отсюда, то меры будут приняты.
— Зул может долго ожидать нас. И легко подстрелить, если мы попытаемся выйти, — Трой размышлял, можно ли сообщить о существовании другого выхода на поверхность. Без пищи и воды вряд ли они смогут проделать тот другой путь.
— Да, он может устроить засаду в любом из коридоров. Но если мы не можем подняться, то можем вызвать помощь, которая зайдет к ним с тыла, Рерн снова попытался освободить руки. — Если вы освободите меня окончательно, Хоран, я вызову подкрепление.
— Нет, — ответ Хорана был быстрым и ровным.
— Почему? — вопрос звучал не гневно, а заинтересованно.
— Мы преступники — помните?
— Если есть общий враг, можно заключить перемирие. В Диких Землях у меня есть кое-какая власть.
Трой обдумывал его слова. Доверие — это редкий дар в Диппле. Если он доверится этому человеку, а он испытывал сильное искушение сделать это, то даст в руки Рерна оружие так же верно, как если бы отдал ему свой бластер.
И снова подозрительность боролась в нем с желанием довериться.
— Перемирие, пока мы не выберемся отсюда, — предложил Рерн. — Я дам клятву на ноже, если хотите.
Трой покачал головой.
— Достаточно слова, если я соглашусь. Перемирие — фора во времени для меня.
— Охота будет продолжаться, — предупредил Рерн. — у вас нет шансов.
Лучше сдаться — пусть решает закон.
— Закон? — Трой хрипло засмеялся. — Чей закон, охотник? Права клана, кодекс патрульных или закон уничтожения Зула? Я знаю: мы легкая добыча.
Нет, дайте слово, что у нас в запасе будет хотя бы полдня.
— У вас будет столько времени, сколько вы сможете выиграть. Но боюсь, что это будет совсем не много.
Трой принялся пережигать нити.
— Мы попытаемся.
— Всегда МЫ. Почему, Хоран? — Рерн растирал запястье.
— Человек использовал животных как орудия, — медленно ответил Трой, стараясь выразить в словах то, что сам еще не вполне понимал. — Теперь где-то какие-то люди сделали из них орудие, способное обратиться против хозяина. Но это не вина орудия — они больше не орудия, а...
— Может быть, товарищи? — закончил за него Рерн.
— Откуда вы знаете?
— Скажем, я тоже работник, который способен восхищаться прекрасным инструментом, особенно, когда он перестает быть только инструментом.
Трой с оттенком симпатии взглянул на него.
— Вы поняли...
— Лишь немногое. Большинство из нас хочет иметь инструменты, а не товарищей. А старый страх человека, боязнь утратить превосходство пошлет по вашему следу охотников Галактики, Хоран. Не ждите помощи от собственной расы, когда ей угрожает то, чего она не понимает. Но вы получите время, а уж от вас зависит, как вы им воспользуетесь. А теперь давайте посмотрим, нельзя ли выбраться отсюда прежде, чем нами заинтересуются, — он указал на джунгли.
Рерн достал из кармашка на поясе маленький предмет. Тщательно набрал номер на маленьком циферблате, светя фонариком, а потом улыбнулся Трою.
— Передатчик, настроен на вызов помощи, я добавил еще предупреждение, чтобы наши слепо не наткнулись на компаньонов Зула. Его могут ждать наверху один-два человека. Мы знаем, что прежде, чем явиться сюда, он связался с Гильдией в Тикиле. Думаю, что он нанял людей с бластерами.
— Значит, он ограбил Кайгера. У него же нет денег, чтобы уплатить Гильдии..
— А не думаете ли вы, что, возможно, не Кайгер главный в их организации на Корваре? Кто-то другой возглавляет ее, и этот другой способен воздействовать на власти и предотвращать разглашение информации.
Вы объявлены в Тикиле убийцей, похитителем ценных животных.
— Я думал, что так и произойдет, — Трой не скрывал свое отчаяния.
Объявлен убийцей! Значит, даже городские патрульные будут стрелять в него, а уж потом задавать вопросы. Но здесь, в Диких Землях, у него все же есть некоторые преимущества.
— Вы говорите, что не убивали его?
— Я нашел его мертвым. — Трой быстро пересказал события ночи своего бегства из Тикила.
— Охотно верю. У Кайгера были опасные знакомства. А вы не подумали, что я могу снабдить вас алиби? Во время смерти Кайгера вы были с Рогаркилом и со мной.
— Вы сказали это патрульным? — в горле у Троя пересохло. Если это правда, то почему раньше Рерн не говорил об этом?
— Пока нет...
— Хотите что-то получить от меня?
— Возможно.
— Не интересуюсь. Обойдусь без вас, — Трой был уверен, что Рерн сдержит свое слово. Но почему он не оправдал Троя перед патрульными?
Похоже, что он хочет подтолкнуть Троя туда, куда это нужно Клану. Трой вспомнил встречу в кафе. Но, испытав свободу, он не собирался возвращаться к прежней жизни.
— Как хотите. — Рерн поднес миниатюрный прибор к уху, прислушался и кивнул. — Они идут. Скоро доберутся до Зула. Впереди себя они пустили газ.
Значит они используют оружие, против которого у Зула нет защиты.
— Они арестуют Зула?
Рерн взглянул на него.
— Вы хотите этого?
— Почему бы и нет?
— Нет причин считать Зула главным. Он полностью находился в подчинении у Кайгера. Зул, оставленный на свободе, может привести к хозяину Кайгера.
— Если у преследователей будет время и желание! — ответил Трой. Сейчас же у меня более важные задачи, — он замолчал. Рерн прав. Проследить связи Зула до конца. Если бы не животные, он согласился бы.
— Ваш ход, — предложил он.
Рерн снова поднес прибор к уху.
— Зул?
— Ни следа. Но на втором уровне спит человек Гильдии. Его прибрали для патрульных. Пусть Зул считает, что ему удалось скрыться. Он выскользнул из зоны газа, но за ним можно следить.
Значит, Рерн собирается выслеживать Зула. Вероятно, собирается использовать полученные сведения в споре клана с властями Тикила. Трой поднял Сахибу и жестом предложил Рерну идти вперед.
— У меня есть бластер. Вы заключили со мной перемирие. Может быть, ваши товарищи наверху не будут так великодушны, как вы. Рерн улыбнулся.
— Осторожность полезна, но думаю, что вы будете лучшего мнения о рейнджерах.
Трою подъем показался таким же длинным, как и спуск в колодец. На первом уровне никакого следа людей не оказалось. Вверх и вверх. Немного впереди шли Симба и Саргон — пара разведчиков, которым не было равных среди людей. Трой был уверен в этом. Шенг сидел у него на плече. Шеба шла рядом. Животные не обращали внимания на Рерна, но Трой знал, что они следят за ним.
Они миновали второй уровень. Впереди уже виднелся выход. Трой заставил себя думать о будущем. Он не надеялся на механический транспорт, так далеко перемирие не простиралось. Но барьер вокруг Рукава должен быть снят, чтобы впустить преследователей. Значит, они могут уйти пешком.
Усталый, без пищи, он сомневался, чтобы они смогли преодолеть большое расстояние. Но если им только удастся добраться до края леса, то животные будут спасены. Тогда он сможет подумать и о себе.
— Ждут люди, — предупредил Симба.
Что ж, это люди Рерна.
— Не враги, — ответил Трой.
— Вы обнаружены! Бросьте бластер!
Трой уловил впереди движение: плечо в мундире, рука, держащая бластер. Он схватил Рерна, держа его перед собой, как щит. Он услышал гневное восклицание рейнджера.
— Так вот чего стоит слово Клана! — Трой плюнул. — Много ли лучше ваша клятва на ноже? — потом крикнул. — Мы выходим, и этот вождь охотников с нами. Попытайтесь выстрелить, и он поджарится первым! Рерн не сопротивлялся, когда Трой подтолкнул его к выходу. Послышалось какое-то бормотание, но выстрелов не последовало.

ГЛАВА 16

Рерн был странно молчалив, он никак не отреагировал на обвинение Троя. Это беспокоило молодого человека. Он ждал объяснений, хотел увериться, что Рерн не ведет его в ловушку. Теперь, когда у него появилась возможность подумать, он понял, что виденный им мундир не принадлежал рейнджерам.
— Люди, — снова предупреждение.
Трой, держа несопротивляющегося рейнджера и прижимаясь спиной к куполу, осматривал арену действий. Он видел ожидавших, несомненно, рейнджеров, их охотничьи одежды сливались с развалинами. Немного позади он уже не надеялся на это — стоял флиттер.
— Скажите своим людям, — хрипло проговорил он, — чтобы отошли от флиттера.
— Отойдите от флиттера, — послушно проговорил Рерн, голосом бесцветным, как у робота. Черты его лица были неподвижны, но Трой чувствовал его гнев.
Рейнджеры зашевелились. Когда они отошли на достаточное расстояние от флиттера, Трой начал подбираться к нему, все время держа Рерна между собой и людьми Клана, зная, что животные опередили его. И вот он у цели.
Дав волю гневу, Трой размахнулся и ударил рукоятью бластера по голове Рерна. Колени охотника подогнулись, и он упал на землю. Трой забрался во флиттер и повернул рукоять взлета. Они поднялись прыжком. Этот резкий подъем вывел их из зоны досягаемости бластера. Они были в безопасности.
Трой повернул на восток, зная, что флиттер сам теперь доставит их в самое сердце Диких Земель. Их, конечно, будут преследовать. Но если у них нет в Рукаве другого флиттера, он выиграл драгоценное время.
Глаза Троя смотрели в ночное пространство. Пища, вода, убежище... Он чувствовал сильную усталость и не мог размышлять. Только в одном он был уверен, в упрямой решимости посадить флиттер где-нибудь в Диких Землях и попытаться укрыться вместе с животными.
— Хорошо, — это Симба. — Здесь хорошая охота. Люди не выгонят нас из этих мест.
— Остается Зул.
— Остается Зул, — проговорил Симба, — но для него мы сделаем ловушку.

Предыдущая страница 7 Следущая страница


Кошачьим взглядом 8

Трой, должно быть, уснул. Проснулся он от света в глазах, сонно сел, неспособный вспомнить, где находится. Флиттер продолжал лететь на восток.
Трой посмотрел вниз и увидел волнистую равнину, только впереди, в дымке, виднелась темная полоска растительности. За ночь, должно быть, они преодолели большую часть открытой местности и находились теперь там, куда не заходили охотничьи отряды из Тикила. Трой протер глаза и снова начал думать.
Теперь их можно выследить только по флиттеру. Предположим, они сядут у края этого отдаленного леса, а он пошлет флиттер с автопилотом назад.
Это собьет с толку преследователей.
Но, когда он потянулся к приборам, время кончилось. Флиттер нырнул, пойманный тормозящим лучом. Трой удивленно оглянулся и увидел идущий за ним другой аппарат.
Возможно, искусный пилот вышел бы из затруднения. Но Трой лишь увеличил скорость в попытке добраться до леса.
Наконец, Трой сел, почувствовав, как колеса флиттера прорываются сквозь длинную траву. Трава поможет скрыть бегство его пассажиров. Он направил флиттер к выступающему участку леса. Открыв дверь кабины, прежде чем машина остановилась, отдал последний приказ животным.
— Наружу и затаиться!
Сахибу он сам высадил в густую траву, где ее ожидал самец. Лисы и кинкажу исчезли. Трой снова тронул флиттер, уводя его как можно дальше от того места, где он оставил живой груз. Флиттер взревел, задрав нос. Трой был прижат к сидению. Теперь ему оставалось только ждать.
Неспособный даже повернуть голову из-за действия луча, Трой сидел мокрый от пота. Проходили минуты. По крайней мере ясно, что его хотят взять живым. Они вполне могли бы подстрелить его в воздухе. Плохо это или хорошо, ему еще предстоит узнать.
Дверь кабины распахнулась. Он не мог повернуть головы и, попытавшись скосить глаза направо, увидел человека засунувшего в кабину голову и плечи. На нем не было ни лесной одежды рейнджера, ни мундира патрульного.
Отряд Зула?
Не обращая внимания на беспомощного пленника, человек внимательно осмотрел кабину, заглянув под кресло и в багажные отделения. Несомненно, он искал животных. Настроение Троя слегка поднялось. Либо они не заметили его крохотной остановки у края леса, либо не догадались о ее значении. Они ожидали найти во флиттере шестерых беспомощных пленников.
Человек попятился назад.
— Здесь нет, — услышал Трой его голос.
Трой знал, что нельзя бороться с парализующим лучом. Рукоять бластера, прижатая поясом, врезалась ему в грудь. Если бы он только мог дотянуться до него. Кровь в висках стучала от напряжения, он не мог сделать ни одного движения.
Но ждать ему пришлось недолго. Зул, с лицом, искаженным злобой, занял место своего наемника. Как и тот, он осмотрел пол машины, очевидно, не веря в доклад первого. А потом взглянул прямо на Троя.
— Они ушли, — сказал Трой.
И, помолчав, добавил:
— Ты не сможешь их найти.
Зул не ответил. Выйдя из кабины, он отдал какой-то приказ. Через мгновение дверца рядом с Троем открылась, и его послушное тело выпало из кабины. Трой упал лицом в траву. Но падение вывело его из прямого действия луча, позволив свободно двигаться. Он попытался встать, но не успел.
Резкий удар по шее — и он снова лежит.
Когда Трой очнулся и попытался поднять руку, он обнаружил, что связан на этот раз не парализующим лучом, а самой обыкновенной веревкой. Через несколько секунд он понял, что освободиться от веревки не легче, чем от парализующего луча. К тому же он обнаружил, что глаза у него завязаны.
Каковы бы ни были их намерения, похитители сохранили ему жизнь.
Убедившись в том, что он связан, как обычный багаж, Трой попытался догадаться, где он. Вибрация и толчки передавались его телу через поверхность, на которой он лежал. Трой предположил, что он лежит в багажнике флиттера: либо того, в котором он улетел из Рукава, либо того, на котором Зул его выследил. А поскольку отрядом командовал Зул, то Трой решил, что они направляются в Тикил, возможно, к тому человеку, который отдавал приказы после смерти Кайгера. Животные... Они ожидали, что найдут их во флиттере. После того, как они его оглушили, нашли ли они животных?
Вряд ли.
Трой попытался вступить в контакт с животными. Ответа не было: очевидно, их не захватили. Он не слышал ничего, кроме звуков, обычных во флиттере.
Он не мог определить, долго ли находился без сознания. Но его мучил голод, а жажда еще больше. Трудно было вспомнить последний глоток воды. И эта пытка добавлялась к неудобствам его положения, мешала ему ясно мыслить, обдумывать, что его ждет в конце пути. Трой повернулся, стараясь выпрямить ноги, потом понял, что темп полета изменился. Пилот рывками сбрасывал скорость. Они готовились опуститься на более низкую линию. И, может быть, они приближаются к Тикилу.
Трой попытался разобраться в доносившихся до него звуках. Да, они, несомненно опускаются. Потом он услышал свисток патрульного флиттера.
Трой застыл.
Но если пирата и расспрашивали, то он сумел дать правильный ответ, так как мотор флиттера продолжал работать без изменений: им не приказали спуститься. Теперь они летели на скорости, допущенной на городских линиях, когда готовишься к посадке. К посадке где? Тело Троя болело от напряжения.
Он пытался оценить все, что слышал и чувствовал. Потом он ощутил легкий толчок от прикосновения колес к почве, мотор смолк.
— Притвориться мертвым, — подумал Трой. — Пусть считают, что он все еще без сознания.
Порывы свежего ветра. Он услышал шаги. Потом рядом с его головой открыли одну панель. Его грубо выдернули, так что он ногами ударился о мостовую. Человек, сделавший это, продолжал тащить его.
Но воздух, окружавший пленника в повязке, дал ему ключ к разгадке местонахождения: он находился в магазине Кайгера. Он оказался там же, откуда бежал несколько дней назад.
Трой упал на землю, брошенный стражниками, и услышал легкий скрип открываемой двери. Снова его нос ощутил перемену. Он находился на складе.
Троя бесцеремонно бросили на мешок с зерном, так что он оказался в полусидячем положении. Он свесил голову, изображая свою бессознательность.
Но, если это и убедило его похитителей, они не хотели оставлять его в покое. Удар по щеке отбросил голову к мешку. Потом второй удар...
— Что?
— Проснись, дипплмен! — это Зул. Но Трой был уверен, что у маленького человека не хватило бы сил втащить его сюда. Здесь есть кто-то еще.
— Что? — снова спросил Трой.
— Используй рот для этого.
К его рту приставили жесткий металлический край с такой силой, что он почувствовал боль. В рот хлынуло что-то, какой-то густой суп. Рот его наполнился. Густая масса потекла по подбородку. Вкус был отвратительным, но сопротивляться было невозможно, и Трой сделал большой глоток обжигающего месива.
— Поможет? — кажется, это Зул.
— Никогда не подводило, — ответил другой. — Будет резвый, как камень.
Ведь вам это надо? Мы знаем свое дело.
Голову Троя выпустили, и она снова упала вперед. Тепло поднялось из желудка, омывая его мышцы и нервы: он совершенно потерял способность двигаться. Один из известных наркотиков, используемых Гильдией. Это означало, смутно подумал Трой, высокооплачиваемую работу с использованием специалистов. А где Зул взял деньги и нужные связи?
Оцепенение, охватившее тело, теперь добралось и до мозга. Троя охватила усталость и равнодушие. Он тихо плыл на мягком облаке, которое постепенно поднялось выше любого флиттера.
Холодно... очень холодно... Холод проник внутрь.
— Вы говорили, что он будет готов... — слова лишь слегка ударялись о его мозг.
— Работа обычная... да и желудок у него, должно быть, пуст. — Это снова слова, от которых болит голова.
Холод тек по плечам, по рукам, опускался ниже... Холод грыз, а он не способен даже дрожать.
— Приведите его в порядок!
— Это был резкий приказ.
Новая порция жидкости хлынула ему в рот и заполнила его, и он глотнул. На этот раз вкус был сладковатый, клейкий. Жидкость прогнала холод, вернула жизнь в тело...
Рука, прижатая к его губам, скользнула на горло, проверяя пульс.
— Он приходит в себя. Скоро будет готов. Усталость, голод, жажда исчезли, Трой был в полном сознании и чувствовал себя прекрасно, хотя и не вполне доверял своему чувству: оно вполне могло быть результатом применения наркотиков. Троя оставили в покое. Но сообщили ему, что он все еще находился на складе магазина. Мешок зерна подпирал его плечо. Время давно потеряло для него значение: мог пройти день или несколько дней после того, как он выпустил животных в Диких Землях.
Животные! Он снова попытался установить с ними контакт. Никакого ответа.
Топот! Топот громче. Запах человеческого тела. Трой нашел время удивиться обострившемуся у него обонянию.
Веревка на ногах снята:
— Вставай и иди, дипплмен! На этот раз пойдешь сам.
Он сделал один-два шага и больно ударился об угол ящика. Последовал толчок, от которого он зашатался. Подталкиваемый, он вышел во двор, услышал гудение готового к полету флиттера.
Его подвели к флиттеру и снова затолкали в багажник, в котором он прибыл в Тикил. Трой был уверен в двух обстоятельствах: что Зул распоряжался перевозкой — он слышал голос маленького человека с сидения пилота — и что его перевозкой занималась воровская Гильдия. Ее секция людей с бластерами самая высокооплачиваемая и опытная. Значит, всякую надежду на побег или сопротивление можно оставить.

ГЛАВА 17

Полет был очень недолог, должно быть, они просто перелетели с улицы на улицу. Колеса мягко коснулись мостовой. Это означало, что их цель находится где-то в деловом районе, а не на одиноких виллах. Мастерская... контора? Где-нибудь, где появление человека с повязкой на глазах в сопровождении стражников не привлечет внимания. Если сейчас ночь, то встреча в районе мастерских и контор пройдет незаметно.
Трой пытался припомнить географию Тикила, но понял, что это безнадежный вариант. Если бы у него не были завязаны глаза... Они повернули один раз, другой. Их скорость оставалась в пределах разрешенной.
Несомненно, принимались все предосторожности, чтобы не вызвать подозрений у патрульных. У Гильдии были отличные специалисты, а этим делом занималась Гильдия, и это означало, что Трой находился на пути в штаб-квартиру Гильдии. Видимо, ему предстояло встретиться с хозяином Зула.
Еще поворот. Никто во флиттере не говорил. По уличному шуму Трой заключил, что сейчас начало вечера. Они влились в движение возвращающихся домой, а это означало, что они направляются не к мастерским.
Флиттер остановился. Трой, с его обострившимися чувствами обоняния и слуха знал, что один человек наклонился над перегородкой и свесил голову и плечи над ним.
— Слушай, ты, — слова были сухими, и Трой знал, что говоривший не обманывает его. — Ты пойдешь сам, дипплмен. И пойдешь спокойно, без шума.
Одно лишнее движение — и ты уже не сможешь ходить. Понял?
Трой кивнул, надеясь, что его жест увидят Он не имел ни малейшего желания сопротивляться.
Ему помогли выбраться из флиттера. Они спокойно пошли по тротуару.
Трой ощутил запах растительности. Должно быть, жилой район. Небольшая пауза... Потом снова пошли, причем звуки шагов звучали глухо.
Голова Троя дернулась. Он понял, где они. Второе такое ощущение не может встретиться на Тикиле!
Что общего имеет чиновник Драгур с его коллекцией морских животных с тайным хозяином Кайгера?
С другой стороны — мысли Троя неслись стремительно — хобби этого человека служило отличным прикрытием его связей с магазином, и тем более отличным, что его увлечение было искренним. Трой был готов поклясться в этом. Единственным возражением мог служить сам характер этого человека.
Трой просто не мог представить себе Драгура таинственным и могущественным главой заговора.
Уши Троя уловили слабый всплеск от движения какого-то подводного обитателя, и он постарался припомнить расположение комнат.
— Ваш человек, горожанин, в целости и сохранности, — доложил стражник.
— Прекрасно! — ответил Драгур. — Но мне кажется, что договор выполнен не полностью. Я должен получить всех, гильдиец, всех!
— Можете спросить у этого, что он сделал с остальными, горожанин.
Договаривайтесь с Большим Человеком, а меня отпустите...
— Вашему Большому Человеку придется пересмотреть договор о плате, выпалил Драгур. — Я договаривался о полной доставке. Договор не выполнен.
— Большому Человеку это не понравится.
— Неужели? Что ж, я с ним согласен! — и Драгур фыркнул. — Можете сообщить ему это.
— Нет платы, нет и пленника, — рука, что сжимала плечо Троя, сжалась крепче.
— Вы хотите забрать его с собой?
Наступила долгая тишина. Трой старался представить себе, что происходит.
— Где вы взяли это? — медленно спросил стражник.
— Я не спрашиваю вас об источниках вашего снабжения оборудованием. возразил Драгур. Сейчас же уберите руки от моего пленника и идите к своему флиттеру. И можете сообщить вашему Большому Человеку, можете сказать ему, что взаимовыгодные отношения между нами не окончены. Разумеется, если мы придем к разумному соглашению. Напоминаю, что я также заключил с вашей организацией договор об охране, и срок еще не истек. Я не намерен порвать контракт.
Рука отпустила Троя. С возгласом разочарования стражник отошел от него. Спустя мгновение, хлопнула дверь. Драгур рассмеялся.
— Он немедленно свяжется с Большим Человеком. Лучше получить нагоняй немедленно, чем позже сгореть за то, что не доложил.
— Гильдийцы любят деньги, — впервые заговорил Зул.
— А вы разве нет? Но они должны держать свои обещания. Они обещали доставить всех, а доставили только одного, значит, они нарушили контракт и должны нести ответственность. Зул, устройте нашего гостя поудобнее.
Веревку развязали. Трой растирал руки. Рывок и повязка упала ему на шею. Он замигал, ослепленный светом.
— Весьма энергичный молодой человек.
Трой сосредоточил внимание на говорившем. Драгур сидел на необычном кресле: высокая стеклянная плита образовывала спинку и в ней с маслянистой легкостью плавало одно из кошмарных чудовищ, заглядывая через плечо хозяина. Ручками кресла тоже служили аквариумы: в одном находились хищные крабы дорч, в другом — трамджайская рифовая змея. Крышка аквариума с крабами была снята, и время от времени Драгур бросал туда визжащих зверьков, чтобы удовлетворить голод своих любимцев. Это кресло было явно предназначено для того, чтобы вызывать в собеседнике тошноту и отбить у него желание спорить.
На коленях Драгура лежало игольное ружье, поражающее нервную систему.
Увидев его, Трой сразу понял, почему гильдиец так охотно и испуганно удалился.
— Вы, должно быть, устали, — продолжал Драгур. — Путешествие длительное и не в очень комфортабельных условиях. Зул, дайте Хорану стул.
Вам должно быть в нем удобно. Я верю в комфорт. Ага, вот мои хорошие!
Прыг! — он бросил что-то в аквариум с крабами, — Заметили, какая энергия!
Какое мужество! Никто не поверит, что крабы способны на такие прыжки. Но я много раз наблюдал, как нужными средствами вынуждали животных или человека намного превышать свои способности...
— Например, с таким ружьем?
Зул принес стул. Трой с удовольствием заметил, что стул не был снабжен аквариумами.
— Очень грубый стимулятор, его следует применять лишь в исключительных случаях. Нет, действие под угрозой наказания и смерти не может продолжаться долго. Человек согласится на все, что угодно, чтобы спастись от боли, когда пройдена критическая точка его сопротивления. У игольных ружей свое место. Я предпочел бы более привлекательные средства...
— Какие же? — Трой старался не смотреть на прыгающих крабов.
— Например... — но тут Драгура прервало низкое гудение. Зул с бластером в руках исчез. Драгур направил ствол игольного ружья на Троя.
— Возможно, я ошибался, — сказал он, — и этот случай требует более грубых средств. Сидите спокойно, Хоран. Малейшее движение, и я нажму курок. Вы знаете, какие результаты это вызовет. То же самое я сделаю, если вы закричите. Если у нас не дружественный посетитель, его ждет сюрприз.
Послышались звуки драки, наконец, глухой удар. Трой заметил, что Драгур даже не повернул головы в том направлении: все его внимание по-прежнему сосредоточено на пленнике.
— Действительно, гость, — голос его звучал шепотом. — И, вероятно, попал в одну из наших маленьких ловушек. Скоро узнаем.
Они узнали. Во главе процессии появился Зул. За ним на подгибающихся ногах шел человек, неожиданно получивший заряд станнера. Его поддерживал тот самый гильдиец, который осматривал флиттер Троя в Диких Землях. Но личность пленника поразила Троя.
Рерн!
Точно так же, как они не ожидали увидеть рейнджера в ловушке в пещере Рукава, так же не предвидел и Трой его появления в Тикиле, именно в этом доме.
Драгур осматривал пленника.
— Приветствую благородного охотника! — он произнес эту фразу с саркастическим выражением. — Я не совсем понимаю, почему представитель Клана желает проникнуть в скромный дом через задний ход и без моего приглашения. Зул, стул для моего гостя. Здесь становится многолюдно. — Он взглянул на гильдийца, который усаживал Рерна. — Вы можете быть свободны.
Я сообщу вашему Большому Человеку, что вы прекрасно проявили себя. Я полагаю, охотник Рерн, что ваша голова достаточно ясна. Вы заметили и должным образом оценили это маленькое приспособление. — Игольное ружье слегка переместилось и теперь держало под прицелом сразу двух пленников. Вы нам помешали, — Драгур покачал головой. — У нас тут очень серьезный разговор, охотник.
— Прошу прощения за вмешательство, — это формальная фраза со стороны Рерна. Похоже на то, что если не считать оцепенения мышц, Рерн не утратил самоконтроля.
Драгур задумчиво перевел взгляд с Троя на Рерна и обратно.
Рерн ответил:
— Ваши люди оставили след, по которому легко было идти, горожанин. А мы интересуемся любым следом ведущим из Диких Земель в Тикил.
— Интересуетесь! — Драгур повторил это слово так, как будто вдумывался в него. Его внимание вернулось к Трою, у которого уже был готов ответ. Он не знал, почему Рерн оказался здесь, но не желал иметь ничего общего с Кланом.
— У меня нет связей с Дикими Землями.
— Разделяю вашу уверенность, Хоран. Мне легко проверить, что у вас нет никаких симпатий к властителям Корвара.
— И я не гильдиец.
— Разве я это предполагал? Это просто комментарии фактов. И у вас не может быть никакой привязанности к Дипплу или законам, которые держат вас там. С другой стороны. — он достал из кармана белую карточку, — вот ваше разрешение покинуть этот мир.
— И куда же отправиться?
— На Ворден.
Ответ был неожиданным. Трой почувствовал шок. Потом осторожность, которой он научился за все эти годы, взяла верх над возбуждением. Он надеялся ничем не выдать своего возбуждения и волнения. Он понял, что Драгур, вероятно, самый опасный человек, с которым ему приходилось встречаться: не из-за оружия, что лежало у него на коленях, а из-за того, что это оружие ему не нужно было применять. Агент был прав: существуют другие способы сломать человека, и он эффективно продемонстрировал это на Трое.
— Как? — Трой умудрился произнести это спокойно.
— Допустим, у меня есть...
— Лакомый кусочек для краба? — продолжал Трой. Он боялся гораздо сильнее, чем тогда, когда глядел на ствол игольного ружья.
— Лакомый кусочек, совершенно верно. Ворден находится под юрисдикцией Конфедерации. Хоранам там принадлежит Долина Морозных Пастбищ — прекрасные пастбища, очень плодородная земля. Дом с постройками, сад, превосходные леса на предгорьях. Прекрасное маленькое королевство для вас, Хозяин Пастбищ. Всадники вашей семьи будут довольны... Какая жалость, столетие роста, и все сметено по приказу человека, даже не принадлежавшего этой планете. Командующий Ди слишком верил своим приказам. Боюсь, вам многое придется начать сначала: тупаны одичали, но их легко вновь взять под контроль. И вам будет позволено выбрать себе Всадников.
— Много обещаний, горожанин? — Трой владел своими чувствами. Каждое слово Драгура действовало на него, как удар хлыста. Он не осмеливался поверить в то, что это правда.
— Я не обещаю тебе того, что не могу выполнить, Хоран.
И Трой поверил ему.
— Корвар — планета Союза. — напомнил ему Трой, испытывая уверенность Драгура с другой стороны.
— Для меня это ничего не значит, — и снова в его голосе звучала убежденность.
— И что вы просите взамен?
— Успешное выполнение одного задания вами, Хозяин Пастбищ. Похоже, что по какому-то капризу судьбы только вы способны общаться с моими бежавшими слугами. Я хочу вернуть их. Вы можете помочь мне в этом.
Вот оно что: выдать животных и получить Ворден. Очень просто.
— У вас особые слуги, — вмешался Рерн.
— Несомненно, благородный охотник. Они — результат многолетних экспериментов. И единственные представители своих видов...
— На Корваре, — в словах Рерна звучал не вопрос, а утверждение. Да, пятеро, оставшиеся в Диких Землях, были единственными представителями своих видов на Корваре. Но в других местах, на других планетах, аналогичные орудия использовались агентами Конфедерации.
Драгур слегка шевельнулся.
— Происходящее на других планетах, благородный охотник, не касается Клана. Могу вас заверить, что, как только мои слуги вернутся ко мне, на Корваре подобной деятельности больше не будет. Эксперимент потерпел неудачу, мы вынуждены признать свое поражение и сейчас же отступить.
Трой поверил и в это.
— А животные?
— Они теперь бесполезны. Не думаю, чтобы вы стали колебаться, пожертвовать их жизнью и вернуться на Ворден, а, Хозяин Пастбища?
Трой облизал губы, пересохшие от волнения. Ему пришлось напрячь всю силу воли, чтобы подавить дрожь в руках и ногах.
— Вы не можете быть уверены в том, что я приведу их.
— Нет, но вы — единственный контакт с ними. И я считаю, что мой краб прыгнет за этим кусочком со всей энергией, на какую только способен. Вы не согласны?
— Да! — хрипло ответил Трой. — Да, я согласен! — он увидел, как Рерн повернул голову в его направлении. На его лице появилась гримаса отвращения. Но мнение Рерна сейчас не имело значения. Он должен думать о будущем.
— Видите, как просто можно решать дела? — сказал Драгур, обращаясь к Рерну — Клану незачем вмешиваться, я полагаю, Хозяин Пастбища, животные все еще в Диких Землях?
— Они покинули флиттер перед тем, как ваши люди поразили меня лучом.
— Как легко понять все, если знаешь факты. Хорошо, теперь не о чем беспокоиться. Вы, благородный охотник, по-прежнему будете нашим пропуском для прохода в Дикие Земли. Счастливый случай привел вас сюда вовремя.
Поневоле начинаешь думать и верить в древние суеверия, в судьбу. Мы составим охотничий отряд — только Зул, я, вы, благородный охотник, Хозяин Пастбища Хоран и мой гильдиец. Коли все пойдет хорошо, до завтрашней полуночи дело может закончиться. Я уверен, что все мы разумные люди, и никаких препятствий и неприятностей не будет. Он слегка приподнял ствол игольного ружья.
Трой не был уверен, что Рерн заметил этот предупредительный жест.
Когда рейнджер ответил, его голос звучал спокойно.
— Спорить не о чем, горожанин. Я к вашим услугам.
— Я и не ожидал другого ответа, благородный охотник. Мы можем отправляться.

ГЛАВА 18

Трой не имел представления, как далеко в Дикие Земли они проникли.
Как и предвидел Драгур, Рерн легко провел их через патрули Клана. Рассвет превратился в день, а они продолжали двигаться на восток. Трой прислонил голову к стене кабины, закрыл глаза, но не спал.
Правой рукой он снова и снова гладил браслет на левом запястье, прикасаясь к гладкой поверхности плоскости, которую он невольно надел в Рукаве, пока это движение не совпало с ритмом его мыслей.
Флиттер шел на предельной скорости, но, разумеется, мысль летела дальше и быстрее любой машины. Он старался представить себе тот лесной выступ, куда бежали животные — это было несколько часов или дней назад.
Симба... Если бы только он мог связаться с Симбой. Если он только сможет убедить кота, а через него всех остальных прийти на место встречи и там подождать.
Он должен сосредоточиться на предстоящем.
Драгур утверждает, что кроме него никто не способен общаться с животными. Если это так, почему они хотят, чтобы он помог им?
Тело Троя было напряжено. Он не знал, что лицо его угрюмо, а под глазами появились глубокие морщины. Он не знал, что Рерн внимательно и с интересом следит за ним.
Поворот направо, налево, его пальцы скользили по браслету, безмолвный приказ летел вперед. Трой жевал протянутый ему жесткий кусок чего-то съестного, почти не чувствуя остальных в кабине. Он так устал, что лишь силой воли заставлял себя продолжать безответный поиск.
Отчаяние его росло. Должно быть, животные, будучи свидетелями его пленения, не рассчитывают больше на связь с ним.
Ночь застала флиттер далеко над равниной. Драгур не обратил внимания на протесты гильдийца, который вел машину и хотел остановиться на ночь. Но вскоре пришлось сесть.
— Перед нами возникает проблема, — с вежливостью, похожей на насмешку, заявил агент. — Вы на своей территории должны быть связаны.
Надеюсь, вы простите нам эту необходимость. Наш юный друг не нуждается в таких ограничениях.
Рерн, связанный по рукам и ногам, не возражал, когда его уложили между Зулом и гильдийцем. Трой, не обращая внимания на окружающее, уснул почти немедленно. Он ворочался, вздыхал, стараясь и во сне выполнить свою задачу.
Звезды над головой бледнели, наступал рассвет того дня, когда они придут в лес. На мгновение Трой вновь ощутил то чувство свободы и вольной жизни, потом это чувство исчезло. Трой не шевелился, лишь рука его бессознательно сжимала браслет, и прикосновение к этому странному металлу подействовало успокаивающе. Он смутно увидел молодые деревца. Под ними Симба... ждет...
— Жди!
Трой поднял руку и прижал металл Рукава ко лбу. Мысленная картина приобрела резкость.
— Ты идешь?
— Иду, — кратко подтвердил Трой. — Будьте готовы, когда я приду. — Он старался найти нужные доводы, чтобы убедить их придти туда, где приземлится Драгур.
— Итак, вы, наконец, вступили в контакт, Хозяин Пастбищ?
Рука Троя упала со лба. Он хмуро взглянул на агента Конфедерации. Но не было причин отрицать правду. Он сделал, что смог.
— Да. Они будут ждать.
— Прекрасно. Примите мои поздравления, Хоран, вы отлично справляетесь со своей частью договора. Мы отправляемся устраивать ловушку.
Трой ел медленно. Теперь все зависело от ответа Симбы, от его влияния на остальных. Если связь между человеком и животными недостаточно сильна, ему просто не поверят, и он полностью потерпит поражение.
Во флиттере он не делал больше попыток связаться с беглецами. Все, что было нужно, он сделал во время утреннего контакта. Либо они ждут, либо нет. То или другое определяет будущее, что именно — он узнает лишь после приземления.
В середине утра, яркого и спокойного, флиттер с безукоризненной точностью коснулся земли на краю леса. Драгур приказал им выйти: ствол игольного ружья был направлен на Троя и Рерна.
— Где же они? — агент смотрел на лес.
— Там, — Трой кивнул.
Да, они все ждали там, в укрытии. Покажутся ли они, это другое дело.
Гильдиец извлек бластер, настроил его на широкий диапазон поражения.
Трой сжался, чтобы прыгнуть, если тот коснется курка. Но агент заговорил первым.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

— Никакой стрельбы! — выпалил он. — Вначале мы должны убедиться, что они здесь. Выманите их.
— У меня нет прибора, а меня они не послушаются. Я не могу привести их против воли. Могу лишь удержать их на месте.
Секунду или две он боялся, что Драгур откажется вступить в тень деревьев. Но агент, очевидно, понял разумность слов Троя.
— Марш! — вся прежняя вежливость Драгура исчезла. Трой повиновался.
Агент с ружьем наготове шел сразу за ним. Хоран обогнул куст и склонился под нависшей ветвью.
— Здесь...
Симба, Саргон, Шеба...
Трой бросился лицом вниз на землю, перевернулся. Драгур закричал.
Трой вскочил на ноги и увидел Драгура, размахивающего пустыми руками.
Симба вцепился тремя лапами в плечо агента, а четвертой безжалостно рвал его лицо. Обе лисы острыми клыками хватали агента за ноги.
Трой подхватил ружье, которое выронил Драгур, когда Симба прыгнул на него. Теперь у него было оружие, чтобы встретить прорвавшегося через заросли Зула.
— Стой! Брось оружие!
Глаза Зула расширились. Он неохотно выпустил бластер.
— Ты тоже!
Гильдиец, который подталкивал Рерна, повиновался. Пушистая тень с длинным хвостом выскользнула из укрытия, взяла в пасть бластер Зула, принесла его Трою и вернулась за оружием гильдийца. Драгур руками зажимал кровоточащие порезы на голове и лице. Симба больше не сидел у него на плече, а присоединился к лисам, которые гнали агента.
Ослепленный, кричащий от боли, полностью деморализованный неожиданным и невероятным нападением, агент упал у ног Рерна. Симба фыркнул и в последний раз рванул когтями лицо агента. Рейнджер очнулся от изумления и перевел взгляд от животных к Трою.
— Вы спланировали это? — спросил он голосом, достаточно громким, чтобы перекрыть стоны Драгура.
— Мы спланировали это! — поправил Трой.
Он сунул бластер за пояс, но держал остальных под прицелом ружья.
— Подберите Драгура! — приказал он гильдийцу. — Мы возвращаемся к флиттеру.
Против игольного ружья никто не спорил. Все направились к флиттеру, позади шел Трой. Он знал, что животные рассыпались по флангам.
— Вы, — Трой кивнул Рерну, — разгрузите запасы воды и продовольствия.
— Вы останетесь здесь? — Рерн не удивился.
— Мы останемся здесь, — вновь поправил Трой, наблюдая, как охотник выносит из флиттера вещи, необходимые, чтобы выжить в Диких Землях. Затем гильдиец, по приказу Троя, оказал первую помощь Драгуру, связал его и усадил в машину. Затем проделал то же самое с Зулом, а затем и сам был связан. Его связал Рерн.
— А как вы полагаете поступить со мной? — спросил Рерн, когда последний житель Тикила оказался в машине.
— Можете забрать их, — Трой поколебался, потом неловко добавил, Прошу прощения за тот удар по голове в Рукаве.
Рерн спокойно посмотрел на него. Его лицо ничего не выражало, но в глазах сверкала искорка какого-то чувства.
— Вы были правы: нарушитель клятвы не заслуживает уважения.
В этих словах был и какой-то скрытый смысл.
— Ожидавшие были не вашими людьми, а патрульными? — Трой требовал подтверждения возникшего у него подозрения.
— Значит, вы это заметили? — огонек в глазах Рерна разгорелся ярче.
— Видел. У меня было время подумать. — Это было извинение, и Трой хотел, чтобы собеседник это понял, хотя вряд ли существовал путь к настоящему примирению.
— Я вернусь, понимаете?
Трой улыбнулся. Победа опьянила его. Свобода от напряжения последних часов, последних дней действовала ошеломляюще: с этим чувством трудно бороться.
— Как хотите, Рерн. Вряд ли я сравнюсь с вами в знании Диких Земель, но все вместе мы можем поспорить...
— МЫ? — Рерн оглянулся, но не увидел животных. Однако, они все были здесь, даже Сахиба.
— Да, МЫ!
— А как же Ворден?
Улыбка Троя померкла. Такого удара в спину он от Рерна не ожидал.
Рука с бластером потянулась к поясу.
— Краб не прыгнул, — ровно сказал он.
— Возможно, была предложена не та наживка, — Рерн покачал головой. Тут Дикие Земли, а вы не тренированный рейнджер. По нашим законам я не могу помочь вам, если вы только сами не попросите об этом, а это будет означать вашу сдачу. — Он ждал, и как будто на самом деле надеялся получить подтверждение от Троя.
Трой кивнул.
— Я знаю. Отныне вы и все ваши против нас. Только не будьте слишком уверены в успехе, Рерн.
Он следил, как вертикально взлетел флиттер. Затем, перебросив через плечо ремень ружья, увязал припасы.
Заход солнца, восход, ночь, утро — в лесных глубинах солнце приобретало зеленоватый оттенок. Трой знал лишь то, что они по-прежнему направляются на восток. По крайней мере в лесу их не возможно выследить с воздуха. Преследователи должны будут идти пешком, и их легко обнаружат острые чувства животных. Шенг двигался по вершинам деревьев, Симба и лисы широко рассыпались по земле, а Трой нес Сахибу.
Однажды на Сахибу напало какое-то животное, и Трой налету подстрелил его из бластера. Больше им никто не встречался. Трою Дикие Земли не казались угрожающими. Леса вокруг него смыкались, как обширный занавес. И воспоминания о Вордене уносились, как туман над головой. Вместе с животными он жил в новом мире, а Тикил все более становился забытым сном, кошмаром. Единственное, что смущало его, это стремление к другому существу такого же вида, что и он сам.
На пятый день местность стала подниматься. Один или два раза через разрывы деревьев Трой заметил впереди на фоне неба горные вершины.
Возможно, что он найдет пещеру. Им понадобится убежище: собирающиеся тучи грозили бурей.
— Люди!
Трой застыл. От неожиданности ему пришлось ухватиться за дерево. Он совсем забыл о возможности преследования. Он услышал крик боли и гнева, крик Симбы, и ощутил страх, пронзивший его мозг, как копье. Парализующий луч! Та же сила, что пригвоздила его во флиттере. Но сейчас никакого флиттера не было видно, ни следа преследователей.
— Далеко? — спросил он у разведчиков.
— Выше по склону: они идут нам навстречу, — теперь Трой уловил отдаленные звуки.
Трой попытался подавить начинающуюся панику у животных. Да, ловушка.
Но откуда они знают, что Трой и его товарищи выйдут из леса в этом пункте?
Или они на всякий случай установили повсюду барьер из парализующих лучей?
У него не было возможности использовать игольное ружье, он даже не мог поднять руку, чтобы снять с пояса бластер. Они будут ждать приближения врага. Он ощутил горечь во рту.
Сахиба закричала у него на руках. Он знал, что каждый маленький мозг занят решением одной проблемы, которую они не могут решить. И заняты не в одиночку, а совместно.
Трой быстро коснулся мозга всех по очереди. Выбор пал на Симбу.
Черный кот, боевая техника которого основана на подкрадывании и мгновенном ударе. Если бы только они могли освободить Симбу! Это была фантастическая возможность. Трой сосредоточил всю силу своего мозга на картине освободившегося Симбы, украдкой убегающего по склону из сферы действия луча. Остальные восприняли эту картину, напрягая всю силу разума.
Струйка пота потекла по щеке Троя. Безумием было надеяться, что мозг может разорвать путы тела. Только из-за того, что они ощутили свободу в прошедшие несколько дней, они могли питать такую безумную надежду. Трой почувствовал себя слабым, истощенным и понял, что они смогут освободить Симбу.
Трой не видел, как черная тень метнулась по склону холма. Не видел этого и человек, управляющий парализующей установкой.
Послышался крик боли, и Трой был освобожден. Он упал на колено и приготовился стрелять.
Выше по склону, из-за скалы, с поднятыми руками появился Рерн. Из травы выскочили Саргон, Шеба, Шенг. Серией прыжков спустился Симба. Снова Трой оказался в их оборонительном кругу.
— Вы сумели освободиться от парализатора! — Рерн спускался ровной походкой, не отводя взгляда от Троя.
— А вы нашли нас, — несмотря на временную победу Трой сознавал, что они потерпели последнее поражение. Дикие Земли для них больше не укрытие.
— Мы нашли вас, — Рерн поднял руку. Еще двое людей начали спускаться по склону, подняв руки. Один был Рогаркил, другой — человек в форме атташе Совета.
Рерн бросил через плечо:
— Вы видели сами.
— Вы недооцениваете опасность! — голос атташе Совета звучал резко и грубо, он тяжело дышал. Было ясно, что он недоволен.
— Опасность относительна, — возразил ему Рерн. — Нож можно переложить из одного пояса в другой, от этого он не утратит остроты.
Охотник говорил с представителем Совета как равный, и, хотя атташе это и не нравилось, здесь, в Диких Землях, он вынужден был мириться с этим. Его рот сжался в неодобрении.
— Я не согласен с вами, охотник!
Рогаркил спокойно возразил:
— Это ваше право, джентльхомо. Рерн не спрашивает вашего согласия, он просит вас сообщить об этом и чтобы дело внимательно изучили. Я хочу сказать также, что не следует отбрасывать новую вещь только потому, что она незнакома. Нужно проверить, насколько она полезна. Это Дикие Земли.
— И вы здесь правите? Совет это запомнит!
Рогаркил пожал плечами.
— Это тоже ваше право.
Бросив последний взгляд на Троя и животных, чиновник повернулся и зашагал вверх по холму. На вершине к нему присоединилась группа вышедших из-за скалы патрульных. Потом он исчез.
— Мир? — спросил Рерн, улыбаясь.
Трой колебался лишь мгновение, потом убрал ружье. Он побежал к указанному рейнджером убежищу — пространству между двумя наклонными скалами. Убежище было очень мало, а они по-прежнему представляли две группы: с одной стороны Трой и животные, с другой — люди Клана.
— Ему придется кое о чем подумать по пути в Тикил, — заметил Рерн.
Рогаркил кивнул:
— Нам тоже. Когда они примут решение, мы должны быть готовы.
— Почему вы это сделали? — спросил Трой, догадавшись по услышанному, что Клан принял его сторону.
— Потому что мы верны в том, что я только что сказал Хаволу: нож, сменивший ножны, остается ножом, — ответил Рерн. — И может нанести удар своему прежнему владельцу. Кайгер умер из-за личной вражды. И если бы не это, нападение на Совет и Корвар увенчалось бы успехом. Поскольку, его шпионаж был направлен против Корвара, это касается и нас. Наши гости, правители Галактики, должны быть защищены. Как мы говорили вам тем вечером в Тикиле, сохранение нашего образа жизни зависит от комфорта и безопасности гостей. Все, что угрожает им — угрожает Клану.
Если Конфедерация испытает это оружие на другой планете, что ж, это забота Совета. Но здесь этому положен конец. И не думаю, что Кайгер, Драгур или те, что стоят за ними, знали, какие возможности скрываются в изготовленном ими оружии. Что произойдет, когда две или три расы, издавна разделенные, станут работать вместе, как равные, а не как слуги и хозяева.
— И кто лучше сможет изучить эти возможности, чем Кланы? — спросил Рогаркил.
Трой напрягся. Слишком многое уже решено. Ему и животным тоже следует предоставить право голоса.
— Прыгнет ли краб на эту наживку, Трой Хоран? — Рерн слегка наклонился вперед, заглушая своим голосом шум бури. — Права рейнджера для вас и для всей вашей компании в обмен на право узнать вас получше.
Возможно, это хуже, чем звание Хозяина Пастбищ на Вордене...
Он замолчал. Трой невольно поморщился. Мысли Троя коснулись пятерых.
Он не старался убедить их. Решение принадлежало им. А если они не согласятся, то у него оставалось игольное ружье. Ответ пришел. Трой поднял подбородок и посмотрел на рейнджеров с холодным спокойствием, которое за последние дни стало частью его самого.
— Если вы дадите письменную гарантию...
Рерн улыбнулся.
— Осторожность — хорошее качество для человека и его друзей. Что ж, договор имеет силу, пока вы согласны с ним. Готов признаться, что и я хотел бы взглянуть на жизнь кошачьим взглядом, если вы мне позволите присоединиться к вашей компании.
Глаза Троя и Рерна встретились. И Трой вспомнил пещеру, и утес над озером, и голос Рерна, говорящий об этом мире и его очаровании.
— Почему? — он не подумал, что его вопрос, казавшийся ему таким ясным, может оказаться непонятным для остальных. Но его мысль коснулась мысли Рерна, как это было с животными. Тот ответил:
— Мы — люди одного типа, Всадник с равнин.
Рерн посмотрел на животных и добавил:
— В конце концов, мы все будем едины.
— Да будет так! — согласился Трой, зная, что теперь он говорит правду.

Предыдущая страница 9


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 3)
    • ГЛАВА 8 (Страница 3)
    • ГЛАВА 9 (Страница 4)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 5)
    • ГЛАВА 12 (Страница 5)
    • ГЛАВА 13 (Страница 6)
    • ГЛАВА 14 (Страница 6)
    • ГЛАВА 15 (Страница 7)
    • ГЛАВА 16 (Страница 7)
    • ГЛАВА 17 (Страница 8)
    • ГЛАВА 18 (Страница 8)


Андре Нортон

Кошачьим взглядом

Цикл: "ДИППЛ" - 1

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://artefact.lib.ru/
Дизайн помог разработать Elfin