Андре Нортон - Кошачьи врата

1 Андре Нортон

С благодарностью к Ингрид, без чьей помощи
эта книга никогда не появилась бы

Глава 1

Долгие вечерние сумерки отрастили у каждого куста длинные тени. Келси вздрагивала, хотя одета была тепло: в стеганое пальто и брюки поверх сапог. Обувь, казалось, с каждым шагом все глубже погружалась во влажную почву торфяника, раскинувшегося до самых затянутых туманом холмов вдалеке. Местность выглядела какой-то нереальной, почти угрожающей, но она не собиралась поворачивать назад. Только крепче сжала зубы и плотнее взялась за небольшое ведро, которое несла в руке. Может, сегодня ей повезет: она решительно отказывалась сдаваться и признать все эти рассказы.
Пока что она не видела в окружающем ничего прекрасного или внушительного, хотя с избытком начиталась излияний туристических брошюр-путеводителей об этих северных шотландских нагорьях. Напротив, ей даже казалось, что она находится в пустыне, в которой ее ожидает какая-то неясная угроза. В таком месте вполне можно поверить в черных псов и бешеных коней ада, в существование потусторонних сил. Видит бог, она достаточно наслушалась таких историй, когда их рассказывали у очага. Но сейчас-то она не в теплой и безопасной, хорошо освещенной комнате.
Девушка с опаской прислушивалась к вечерним шумам. Залаяла лисица, на какой-то далекой ферме отозвалась собака. Эти звуки только обострили ощущение одиночества, и Келси негромко запела. Это была просто мелодия, без слов, которой она всегда успокаивает раненых или испуганных животных… Тут Келси снова почувствовала горячий гнев, который охватил ее два дня назад, когда она увидела ту ужасную ловушку и в ней окровавленный клочок меха с двумя когтями: кошка перегрызла себе лапу, чтобы освободиться.
Она теперь ни на что не пригодна, сказали ей, охотники прикончат ее еще до того, как начнут ягниться овцы. Этот Нейл МакАдамс так самоуверен!
Но Келси видела хищника, на которого он охотился. Самка, причем скоро должна принести котят. Вчера девушка искала ее следы в дикой местности на склонах холмов. Тетеревов множество, она вспугнула целый выводок, и это тоже противоречит рассказам об этих местах…
Келси упрямо сжала губы, вспоминая рассказы у камина, не приносившие ей ни малейшего удовольствия. Выбраковка оленьего стада в прошлом году (так они это называют; почему бы сразу не сказать: убийство невинных). Или выпускают птиц в небо и стреляют в них… И это называется спорт!
Теперь она знает, что никогда не сможет жить здесь. Нужно будет продать дом и…
Чуть выше по склону холма из кустов появилась рослая фигура и целенаправленно Двинулась туда же, куда шла и девушка. Невозможно ошибиться — это человек с ружьем. А охотится он на…
Келси побежала. Это все-таки ее земля, и у нее есть право решать, кто по ней может ходить, право не доверять побуждениям этого человека.
Впереди она увидела стоячие камни — так их называют в здешних местах, хотя в старину почти все они были опрокинуты стараниями церкви. Как урок тем, кто цепляется за старые времена и обычаи, и предупреждение тем, кто интересуется запретным. Стоячими остались только три камня, они образовывали угловатую арку: один грубо вырубленный камень лежал на двух других. Именно туда и шагал нарушитель ее границ.
Теперь она почти поравнялась с ним.
Конечно, это Нейл. Она почему-то с самого начала это знала. Ловушка не сработала, и он решил прикончить раненое животное из ружья… На ее земле! Никогда!
Позади камней раздался вой. В нем слышались и боль, и ненависть, и решимость сохранить свободу. Человек поднял ружье, Келси бросилась вперед, но споткнулась. И едва успела задеть рукой ружье, поэтому выстрел ушел в сторону.
— Ты что это делаешь! — в голосе звучал гнев, но Келси смотрела не на человека: прямо перед аркой сидела дикая кошка. Слишком слабая или раненая, чтобы бежать, она смотрела на них с ненавистью и решимостью сражаться до смерти.
— Прекрати! — Келси, задыхаясь, встала. — Оставь эту беднягу в покое! Разве не достаточно ты ее измучил?
— Прекрати, ты, девчонка! — гневно ответил он. — Твой зверь — вредитель. Он перепортит весной нам ягнят…
Он снова поднял ружье, и в этот миг из-за облаков прорвалась луна и осветила арку и скорчившуюся под ней кошку. На этот раз Келси прочнев держалась на ногах. Она бросила свою корзину и обеими руками ухватилась за ружье. МакАдамс увернулся, и ее башмак скользнул по глубоко погрузившемуся в торф камню. Кулак ударил ее по лицу, девушку развернуло, и, крича от боли и гнева, она упала в арку, куда за мгновение до этого прыгнула раненая кошка. Ударившись головой о камень, Келси покатилась через отверстие в круг упавших скал.

* * *

Вначале Келси ощутила тепло и, не открывая глаз, чуть повернулась, чтобы все лицо было обращено к этому теплу. Но даже от такого легкого движения в голове вспыхнула боль, и девушка застонала. Рядом что-то шевельнулось, шероховатая мягкая поверхность потерлась об ее щеку. Келси открыла глаза и тут же замигала: в них ударил солнечный луч.
Она весьма смутно помнила свое падение, после которого наступила тьма. Но ведь это не ночь на шотландском нагорье — это день! Неужели она пролежала так долго? А Нейл? Она приподнялась на локте и осмотрелась.
Как она сюда попала? Камни, веками валявшиеся на земле до того, как она упала между ними, теперь стояли прямо, словно стражники. От ближайшего камня, у которого она лежала, и исходило то приятное тепло. Вокруг трава — не жесткая щетинистая и грубая, какую она помнит, нет, эта ниже и вся испещрена пятнами. Как будто мох. И желто-белые цветы, по форме похожие на тюльпаны, но таких тюльпанов она никогда не видела. Среди них мелькали яркие крылышки насекомых.
— Рррроууу… — Келси повернула голову и снова вскрикнула от боли. Рядом сидела кошка, вылизывая покалеченную лапу и время от времени посматривая на девушку, как будто понимая, что может ей помочь.
Корзина валялась в фуге от нее, и девушка протянула к ней руку, хотя каждое движение вызывало новый приступ боли в голове. Келси осторожно ощупала кожу и волосы на голове. Влажно. Поднеся пальцы к глазам, она увидела ярко-алую кровь. Девушка могла лишь чуть прикасаться к ране, но ей показалось, что она поверхностная, скорее всего это просто царапина и содранная кожа.
Порывшись в корзине, она достала оттуда антибиотическую мазь и марлю — все это она готовила для раненого животного. И сейчас первым делом поделилась с кошкой. Та только предупреждающе заворчала, когда девушка смазала ей лапу той же мазью.
Двигаться ей по-прежнему было трудно. Резкие повороты головы вызывали не только боль, но и приступы тошноты. Поэтому, покончив с сеансом военно-полевой хирургии, Келси прислонилась к камню, который какимто невероятным образом вырос из земли, и с интересом осмотрелась. Кошка сидела на некотором удалении от нее, лизала раненую лапу, но не уходила.
Теперь у Келси появилась возможность осмотреться повнимательнее, и она принялась разглядывать окружающую местность, прищурив из-за солнца глаза. Пальто она уже сняла из-за необычного тепла, теперь хотелось снять и свитер.
Теплый летний день, каких никогда не бывало в Бен Блэйр. Но там никогда не росло и таких цветов, которые здесь мягко покачиваются под дразнящими пальцами легкого ветерка. А камни — как они снова оказались вертикальными?
Конечно, все это может оказаться иллюзией, а на самом деле она по-прежнему лежит с разбитой головой в темноте у камня, о который ударилась при падении. Но… все казалось таким реальным!
Кошка перестала лизать лапу и издала негромкий горловой звук. Потом подошла к брошенному Келси пальто и стала царапать его, словно что-то искала.
А Келси, покончив с лечением, перестала бороться с ощущением глубокой усталости и закрыла глаза, но потом еще дважды неожиданно открывала их, словно пыталась подглядеть, как меняется ландшафт. Однако тот оставался все тем же: вертикальные синеватые камни, цветы, неестественное тепло. К тому же девушку начинала мучить жажда.
Если она действительно на холме Бен Блэйр, где-то недалеко от камней должен быть ручей. И мысль о воде, бьющей из-под земли, заставила ее провести языком по пересохшим губам. Вода…
Келси не пыталась встать, даже передвижение на четвереньках вызывало у нее тошноту. Но девушка упорно заставляла тело двигаться от камней в сторону, где должен был находиться ручей.
Однако ручья не было. По крайней мере там, где она ожидала. Девушка снова легла — среди зарослей диких цветов, от сильного аромата которых голова кружилась еще больше.
Вода — с каждым мгновением пить хотелось все силь нее. И тут ей показалось, что она все-таки слышит журчание. Может, она двигалась не туда, куда надо. Келси снова с трудом приподнялась и на четвереньках поползла на юг. И через несколько мгновений действительно увидела воду: прямо перед ней земля круто обрывалась к небольшому омуту, из которого вытекал ручеек, журча среди поросших мхом камней.
Один раз болезненно упав, Келси добралась до края омута и стала пить из горстей чрезвычайно холодную воду, словно только что растаявший лед. Холод прояснил ей голову, и она умылась, избегая притрагиваться к ране. И впервые с того времени, как пришла в себя, почувствовала, что снова стала сама собой.
На Бен Блэйр такого омута нет, как нет и стоячих камней. Тогда где же она? По-прежнему во власти галлюцинации, вызванной ударом головой о камень? Нельзя поддаваться панике, а паника возникает как раз от таких мыслей и вопросов без ответа. Она вполне в себе, хотя весь мир кругом изменился.
Келси сняла рубашку, которую носила под свитером, намочила в холодной воде, выжала и перевязала ею голову. И впервые обратила внимание на мелькание красок по другую сторону пруда. Там под грузом темно-красных ягод сгибались ветви куста — на них пировали птицы, не обращая никакого внимания на девушку.
Это не тетерева, она вообще таких птиц не видела. Один вид с золотой грудкой и розовыми крыльями, другой с ярко-зелеными перьями, а такие плюмажи девушка видела только на павлинах. Ягоды… пища…
И — как раньше жажда — теперь на нее обрушился голод. Она поспешно обежала пруд. Птицы только слегка отлетели, но на крыло не поднялись, как она думала. Келси потянула за ближайшую ветвь и набрала полную горсть ягод. Сладкие и одновременно чуть терпкие. Попробовав, девушка принялась собирать ягоды и набивать ими рот. И с тех же ветвей клевали ягоды осмелевшие птицы.
Две или три птицы с голубыми с металлическим блеском крыльями чуть отлетели в сторону и наблюдали за ней — они вовсе не боялись девушки, а смотрели так, словно она — загадка, которую они должны решить. Наконец одна из них взлетела и устремилась в небо, солнце освещало ее великолепные крылья.
Кошка… Келси взглянула на птиц, которые бесстрашно клевали ягоды на расстоянии вытянутой руки от нее. Может, кошка ранена тяжелее, чем ей показалось вначале;
девушка повернулась, собираясь вернуться к необъяснимому кругу камней. Вверх по склону она шла осторожно, шла уже не на четвереньках, хотя земля в глазах все еще чуть покачивалась. Добравшись до верха подъема, Келси осмотрелась. Вот желтовато-черное пятно ее пальто. Девушка заторопилась к нему, сосредоточившись на одежде, а не на том, что возле нее.
Однако когда ее тень упала на край пальто, послышался тонкий писк и тут же предупреждающее рычание. И Келси увидела котят — двоих, маленьких, слепых, кошка только что кончила вылизывать их.
Келси понимала, что сейчас подходить к котятам нельзя; кошка перестала рычать, но вряд ли позволит приблизиться к своему семейству. Девушка негромко заговорила, произнося те же слова, которые много раз использовала в ветеринарной лечебнице доктора Атлесса, где работала санитаркой.
— Хорошая девочка, умная девочка… — она присела на корточки, спиной к одному из камней, и разглядывала маленькое семейство. — Какие милые котята, хорошая; девочка…
И тут девушка вздрогнула от вопля, который исходил не от кошки и ее семейства. Похоже на крик измученной: собаки, но Келси тут же поняла, что это не так. Вопль прозвучал дважды. Кошка прижала уши к черепу, сузила глаза. Келси задрожала даже под горячими лучами солнца. Она повернулась и посмотрела на холмы, на окружающие их камни. Крик послышался в третий раз, ближе и резче, словно охотник вышел на след. Девушка осмотрелась в поисках оружия, хоть какой— то защиты. Наконец подтащила пальто, на котором устроилась кошка, и высвободила пояс. Поблизости нет ни подходящей палки, ни камня, только это может послужить орудием защиты.
Крик послышался в четвертый раз, и появилось само существо — вначале просто как черное пятно, отделившееся от куста. А когда оно приблизилось, Келси с трудом сдержала крик. Собака?
Нет, о таких собаках она не слышала! Почти скелет, ребра ясно были видны под кожей. Пасть разрезала череп на две трети, из нее торчал красный язык, с него капала слюна и белая пена. Длинные ноги состояли будто из одних костей с натянутой поверх них кожей, и существо двигалось вперед не стремительно, а украдкой, словно выслеживало добычу, не желая выпускать ее из виду.
Келси приподнялась, прижимаясь плечом к камню, свободный конец пояса свисал из ее руки, другой она плотно обернула вокруг кисти. Услышав рычание, она оглянулась на кошку. Та закрыла своим телом котят, шерсть ее вызывающе ощетинилась. И хотя опиралась кошка лишь на здоровые лапы, ясно было, что она приготовилась к схватке.
Собака не устремилась сразу вперед, как думала Келси. Напротив, хищник остановился в нескольких шагах от каменного круга. Откинув назад голову, зверь вновь испустил вой, как будто призывая товарищей по охоте. И хотя девушка и кошка были совсем слабы, Келси решила оказать хотя бы символическое сопротивление.
Послышался ответный крик — не вой, а скорее ответ словами, которых девушка не поняла. И из-за кустов появился всадник на лошади. Келси в изумлении затаила дыхание.
Лошадь — или какое-то другое, похожее животное — тоже напоминала ходячий скелет. Глаза в черепе — ямы, в которых пылало зеленовато-желтое пламя. А всадник был так закутан в плащ, что абсолютно невозможно было понять, что это за существо. Но у вновь появившегося все-таки были глаза, и Келси явно заинтересовала его. Рукой в перчатке он поднял какой-то стержень и нацелил его на девушку с холодной уверенностью — с такой МакАдамс целился в кошку.
У Келси не было даже времени спрятаться за камнем; из стержня вырвалось пламя. Однако жаркая струя до нее не долетела. Огонь словно ударился в непроницаемую стену сразу перед камнями, разлился по ней красными брызгами и исчез, оставив полоску маслянистого дыма, который, быстро растворяясь, поплыл в чистое небо.
Собака завыла и побежала, причем не прямо к девушке, но окружая камни, как будто искала дверь или отверстие, которое дало бы доступ к жертве. Секунду или две всадник оставался неподвижен. Потом с помощью узды повернул свое животное налево и присоединился к собаке в непонятном кружении вокруг крепости, в которую эти двое не могли проникнуть.
Келси крепко держалась рукой за камень и поворачивала голову, следя за этим кружением. Сама она без всякого труда покинула этот круг и потом вернулась в него, а эти двое словно наткнулись на стену.
Изумление сменилось паникой и страхом. Где она? Скорее всего в больнице, страдая галлюцинациями от удара по голове. Но ведь здесь все так реально!..
Собака продолжала раздраженно, ворчливо лаять, как будто не понимала, что мешает этим двоим проникнуть внутрь круга.
Всадник остановился, его верховое животное время от времени принималось бить землю копытом, но он прочно держал его в узде. Свой стержень он держал небрежно, концом к земле. Похоже, они с кошкой попали в осаду. Может, враг ждет подхода подкреплений. Но когда был нанесен следующий удар, первой встретила опасность не Келси, а дикая кошка.
Внезапно мох, покрывавший полоску земли внутри кольца камней, приподнялся как от подземного взрыва, во все стороны разлетелись комья. И из рассыпающейся земли высунулось нечто похожее на птичий клюв, болезненного желто-серого цвета, и тут же кошка, сидевшая рядом с Келси, перешла к действиям.
Она прыгнула и, несмотря на свою раненую лапу, вцепилась в существо, пытавшееся выбраться из норы.
Среди земли заметалось волосатое тело, похожее на сухопутного омара. И тут зубы кошки со скрежетом сомкнулись сразу за клювом, и хотя многолапое существо продолжало дергаться, оно явно проигрывало битву. Кошка продолжала отрывать его конечности, рвала брюхо, пока не прорвала хитиновый покров, и немедленно стала пожирать плоть, словно умирала с голоду. Келси, предупрежденная первым появлением врага из-под земли, обошла весь круг, внимательно приглядываясь ко всем возвышениям в почве.
И увидев подозрительное утолщение напротив продолжающей кормиться кошки, немедленно подготовила свой пояс. Поэтому, когда из пучка цветов высунулся клюв или нос, исследуя верхний мир, девушка сразу пустила пояс в ход. Больше благодаря удаче, чем искусству, она захватила конец клюва в петлю и сильно дернула, вложив в рывок всю силу руки.
Как рыба, заглотившая крючок, существо вырвалось на воздух, беспорядочно размахивая лапами. При этом высвободился длинный заостренный хвост, заканчивавшийся жалом. Хвост злобно хлестал, а существо, сильно дергая головой, высвободило ее из пояса, подскочило, перевернулось в воздухе и приземлилось на лапы. Лишь мгновение оно колебалось, потом вновь подскочило на три фута от вырванных цветов и устремилось прямо на Келси.
Девушка вторично взмахнула поясом и снова попала, отразив нападение. Но, отступая, она прижалась к одному из синеватых столбов, и тут же по телу пробежали уколы, словно от несильного электрического удара.
Левой рукой девушка ухватилась за камень, который оказался не холодным, как она думала, а теплым и становился все теплее. И при этом отломила кусочек каменного выступа.
Оставалась единственная возможность. Келси не могла сказать, откуда появилась эта спасительная идея, но она подтянула к себе пояс, закрепила обломок камня в пряжке и взвесила его в руке, продолжая внимательно наблюдать за подземным существом и действуя на ощупь.
Драгоценные секунды для этого ей дала кошка. Покончив с первым напавшим, она теперь отвлекала второго. И Келси ударила, на этот раз тщательно прицелившись.
Пряжка с камнем встретилась с существом в воздухе: оно прыгнуло как раз в тот момент, когда девушка размахнулась. Последовала яркая вспышка, столбы дыма и отвратительная вонь, от которой Келси затошнило. И существо, обгоревшее и Почерневшее, ударилось о землю. Оно словно побывало в обжигающем пламени. Келси этот успех так подбодрил, что она повернулась, снова схватилась за каменный столб и попыталась оторвать еще осколок. Но похоже, в тот раз ей повезло лишь случайно.
С рычанием кошка отпрыгнула от обгоревших останков и, вернувшись на пальто Келси, улеглась там, прикрыв телом двух пищавших котят.
Во время этой необычной схватки ни собака, ни всадник не шевелились и не проявляли никакого отчаяния от ее результатов — если вообще подземные жители были их союзниками. Они как будто согласны были ждать: либо их добычу удастся вытряхнуть из убежища, как орех из скорлупы, либо подойдут подкрепления.
Келси подумала, что время действует не в их с кошкой пользу. Наверняка последует еще нападение — или она придет в себя от этого бреда. Впрочем, он так реален, что она цепенела от страха.
Девушка продолжала машинально тереть рукой грубую поверхность камня, переводя взгляд от всадника к собаке и обратно, ожидая того, что произойдет дальше.
И тут сверху, из воздуха, послышался звонкий крик. Собака вскочила с рычанием, подпрыгнула, и Келси увидела, что над ней вьется одна из тех синих птиц, которые вместе с ней кормились ягодами.
Слева послышались хриплые звуки, даже отдаленно не похожие на речь. Всадник развернул свое скелетоподобное животное, поднял жезл и нацелил его в птицу, но пламя не успевало за быстрыми поворотами, спусками и подъемами крылатого существа.

Глава 2

Кошка подняла голову и посмотрела на юг, на гряду холмов. Всадник, по— прежнему плотно закутанный, так что Келси не видела его лица, тоже повернулся и посмотрел в том направлении. Птицы резко закричали и начали кружить вокруг камней. Всадник рывком натянул узду, и лошадь устремилась вперед, словно собиралась растоптать Келси. Но, не завершив нападения, встала на дыбы, и всадник какое-то время словно боролся с лошадью. Собака прижалась животом к земле и поползла назад, туда, откуда пришла. А Келси, хоть и смотрела внимательно, не видела ничего, кроме птиц.
Всадник больше не боролся с лошадью (если это существо можно было назвать лошадью). Он позволил ей повернуть в том направлении, откуда они появились. И лошадь, хотя он не подгонял ее, пошла вначале рысью, а потом перешла на галоп и исчезла между двумя холмами; собака бежала рядом с ней.
Келси ждала. Птицы перестали кружить и полетели на восток. Девушка с кошкой остались в каменном круге, который действительно оказался убежищем.
Девушка опустилась на землю и села, скрестив ноги, возле пальто, на котором лежали котята. Кошка совсем уже успокоилась и позволила ей это.
Впервые со времени своего пробуждения Келси получила возможность подумать, осмотреться не торопясь, примерить одну странность к другой. Она боролась с Нейлом МакАдамсом в летних сумерках на шотландском нагорье. Но теперь стало совершенно ясно, что она очутилась в каком-то другом месте. Кончиками пальцев она пригладила влажную повязку на голове. Все так реально…
Она снова медленно поднялась на ноги и обошла весь круг камней, глядя наружу в поисках знакомых мест, чтобы убедиться, что она еще в своем, знакомом мире. Ведь она даже не родилась здесь, на высокогорье. Хотя фамилия у нее местная, а эту землю она получила в наследство от двоюродной бабушки Эллен, сама она раньше здесь никогда не бывала. Ей хотелось вернуться к себе домой, в Эварт, штат Индиана, по-прежнему работать в ветеринарной лечебнице, мечтать о том, как она заработает достаточно денег и получит диплом ветеринара. Тот мир людей и животных она хорошо знает и понимает. А этот нет. Девушка взмахнула поясом с камнем в пряжке и попыталась привести в порядок свои мысли. Она боролась с Нейлом, хотела помешать ему прикончить раненую дикую кошку, а в следующее мгновение пришла в себя здесь…
Келси захотелось побежать, вскрикнуть, очнуться от кошмара. Но он продолжался и оставался по-прежнему реальным. Девушка не могла вспомнить, чтобы когда-нибудь раньше во сне она ела или пила, однако теперь руки у нее в пятнах от ягод, и, поднеся их ко рту, она вновь ощутила их слад кий вкус. Потом она посмотрела на кошку, которая кормила котят. Кошка вполне реальна. Но собака, всадник и все, что случилось здесь с ней после начала осады, — все это какой-то сон.
И далекие, затянутые туманом горы вовсе не казались ей знакомыми. И кто поднял камни и превратил их в крепость, какой они некогда были, в защитный круг?
Кошка встала, стряхнула котят, подошла к Келси и принялась внимательно разглядывать ее, так внимательно обычные животные не смотрят. Словно через кошачьи глаза, смотрело разумное существо, равное или близкое по интеллекту, словно животным двигало стремление к общению.
Келси наклонилась и протянула кошке руку.
— Куда же мы попали, старушка? — спросила она и тут же пожалела об этом, потому что слова ее прозвучали както странно, они отразились от одного камня, от другого, обошли весь круг и вернулись к ней, уже не четко, а хриплым шепотом.
Кошка высунула кончик языка и лизнула палец девушки. И Келси испытала торжество. Значит, вот как нельзя приручить дикую кошку? Ведь так говорили ей только вчера вечером. Вчера вечером? Она покачала головой и сразу пожалела об этом, потому что вернулась боль. Неожиданно Келси почувствовала сильную усталость. Ей следует лечь на мох и немного отдохнуть. А еще лучше уснуть и проснуться в своем времени и месте.
Но до отдыха, похоже, еще далеко. Кошка неожиданно завопила, и Келси, затыкая уши руками, подумала, не испытало ли животное то же ощущение, что и она: на нее обрушилась какая-то новая боль, не такая, как после пробуждения. Словно крик о помощи, резкий и требовательный, такой, что девушка, не раздумывая, вскочила и выбежала за каменный круг, чтобы немедленно ответить на него.
Выбежала за круг, но не вернулась к знакомый мир. Окружающая местность оставалась прежней. Келси побежала быстрее. Она видела, что в ее тени бежит пушистый зверек, которого тоже, видимо, притянул этот крик, это требование; оно звучало скорее в голове, а не снаружи.
Кошка и девушка вместе обогнули заросшую мхом груду камней, которая могла быть остатками очень древних руин, с которыми время обошлось далеко не так хорошо, как с каменным кругом. Затем Келси начала спускаться в долину, сжимая в руке готовый к использованию пояс. И замерла, увидев сцену трагедии. Там в лужах крови лежали три тела, за плечами у них торчали оперенные стрелы. Стрелы!
Но девушка тут же забыла свое изумление, увидев четвертого члена этой группы. Женщина в серой одежде, в разрывах которой виднелось окровавленное тело, лежала, опираясь о камень. Перед ней скорчилась либо та же черная собака, которая недавно угрожала Келси, либо ее двойник. На челюстях ее запеклась кровавая пена, но она не прыгала и не бросалась вперед. Женщина держала чтото в дрожащей руке, от этого предмета свисала блестевшая на свету цепь. Женщина на глазах теряла силы и не могла больше удерживать его.
Забыв свой ужас перед черным зверем, Келси набросилась на него, размахивая поясом. Камень в пряжке попал точно в костлявую голову. Собака отскочила — не к женщине, а назад — и испустила страшный вой. Келси снова взмахнула поясом; на этот раз удар пришелся в переднюю лапу. Снова вопль, на этот раз зверь повернулся и отбежал, хотя и не далеко; он бегал взад и вперед, словно ждал подкрепления.
Келси попятилась к женщине.
«Сестра…»
Слово прозвучало у девушки в голове, и она осмелилась на мгновение оторвать взгляд от собаки и посмотреть на теряющую кровь женщину, последнюю из уничтоженной группы. Рука женщины упала, но глаза ее оставались открытыми; она смотрела на Келси с такой мольбой, что девушка опустилась на одно колено. И в это же время кошка подошла ближе и прижалась головой к руке женщины. К удивлению Келси, на бледном, искаженном болью лице появилась тень улыбки.
«И ты… пушистая сестра…» — слова звучали в мозгу. Келси бросила взгляд на рычащую собаку, но та не приближалась.
«Я… последние… врата…» — слова звучали с паузами. Не выпуская пояса из руки, девушка попыталась дотронуться до тела женщины. Этот поток крови — она должна хоть что-то сделать. И как будто она произнесла это вслух, женщина медленно покачала головой из стороны в сторону.
«Последние… врата… — снова мысленно услышала Келси. — Сокровище… — женщина словно использовала последние силы. — Не позволяй… им… взять… его…» — с бесконечным усилием она подняла руку.
Кошка просунула голову в свисающую цепь. Женщина тут же разжала руку, и блестящий овальный камень, до того зажатый в ее кулаке, выпал и повис на цепи, спрятавшись в пятнистой кошачьей шерсти.
— Нужно найти помощь… — Келси в отчаянии огляделась, как будто силой воли могла вызвать несуществующую медицинскую помощь.
Улыбка раненой не поблекла.
«Сестра… я — Ройлейн…» — в этих словах словно скрывалось какое-то большое значение. Стройное тело вздрогнуло, и улыбка исчезла. «Врата…» Раненая смотрела вдаль, за Келси, словно видела там что-то важное. Девушка, быстро повернувшись, ничего не заметила. Женщина вздохнула, и голова ее упала на плечо. Келси редко приходилось видеть смерть людей — всего раз, да и то очень давно, — но она поняла, что незнакомка, умевшая говорить без слов, умерла.
Зажав пояс в зубах, она как могла распрямила стройное тело, вопреки своей решимости отстраняясь от прикосновения к крови. Потом осмотрела остальные тела. Перед двумя взад и вперед бегала собака, но третье лежало ближе, и вытянутая рука, указывавшая прямо на девушку, сжимала шпагу. Не сводя взгляда с собаки, Келси быстро подошла и высвободила оружие из вялых пальцев. Оружие оказалось гораздо тяжелее знакомых ей фехтовальных рапир, и девушка едва не выронила его из руки. Но рукоять оружия придала ей храбрости: это гораздо лучше ее пояса с камнем.
Издали послышался звук, похожий на карканье. Собака, услышав его, приободрилась, запрокинула голову и вновь испустила свой ужасный вопль. Кошка большими прыжками понеслась назад к убежищу меж камней. Келси задержалась у тела женщины. Но она ничего больше не могла для нее сделать, а подкрепление, которого ожидала собака, очевидно, приближалось. Поэтому Келси последовала за кошкой, но пятясь, чтобы злобное существо не могло наброситься на нее сзади; к тому же она угрожающе размахивала своим оружием.
Однако собака и не думала приближаться к ней, она продолжала неутомимо кружиться взад-вперед у распростертых тел. Только выла, и этот звук сильно угнетал девушку. Наконец она повернулась и побежала.
«Врата…» — сказала умершая женщина. Неужели она и ее спутники направлялись к единственным вратам, которые знает здесь Келси, — к каменному кругу? Возможно, это действительно врата, ведущие к спасению, но девушка каким— то образом знала, что «последние врата» сделаны не из камня и не они ждут ее здесь. Нет, за ними то, о чем не может догадаться никто из живущих.
Камень, который несла кошка на цепи, сверкал настоящим пламенем. Кошка уже присоединилась к своему семейству на пальто. Келси побежала быстрее. Упав на влажную землю, выронив шпагу и тяжело дыша, она оглянулась. Пока не было видно ни черной собаки, ни всадника на лошади-скелете.
Но теперь она была твердо убеждена, что эта земля полна опасностей. Девушка вторично взяла в руки шпагу и внимательно осмотрела ее. Лезвие сужалось от рукояти к острию, но не так грациозно, как у рапиры. Ручка простая, обмотанная жесткой проволокой, чтобы удобнее было держать. И никаких украшений.
Келси медленно встала, попыталась нанести удар, парировать. И решила, что это не колющее оружие, скорее оно было предназначено для использования всего лезвия, а о таком виде схватки ей ничего не известно. Схватка? А что она вообще об этом знает?
Девушка вторично медленно повернулась кругом, осматривая местность. Пытался ли погибший отряд добраться сюда, когда его перехватили? Но куда — сюда? Где это место расположено и что оно такое? Что с ней случилось? Почему-то она больше не верила в галлюцинации. «Последние врата». Означает ли это, что умирающая женщина знала и другие врата? Теперь она стояла перед вполне видимыми вратами: два каменных столба гораздо выше ее, и поверх них третий. Это врата, да. Значит, те камни, в Бен Блэйр, тоже врата?
Келси вздрогнула. В шотландский горах рассказывают о многом… о людях, исчезнувших, а потом вернувшихся… по их мнению, они отсутствовали ночь, а на самом деле — годы!
Рассказы…
Девушка встала и направилась к вратам. За ними ничего, только скалы, поросшие мхом, белые цветы и поднимающиеся камни — стена между нею и мертвецами. А что, если она попытается пройти сквозь них?
Келси закрыла глаза и попыталась вспомнить груду камней, которую видела перед появлением здесь. Тогда был долгий летний вечер, и луна почти не светила. Один камень лежал так… она это помнит, потому что именно на него прыгнула кошка, когда она сама ударила по ружью Нейла. А здесь другой… Пытаясь удержать ускользающую из памяти картину, Келси сделала еще два шага. И открыла глаза.
Да, она прошла ворота, но по-прежнему оставалась в неизвестном. Сзади предупреждающе мяукнула кошка, и девушка заметила среди скал крадущуюся фигуру худой собаки. Келси быстро отпрыгнула назад, в свое единственное убежище среди этого мира, полного опасностей и смерти.
Кошка зарычала. Ей каким-то образом удалось сбросить цепь с шеи. Она стояла перед своими детьми, плотно прижав одну лапу к плоскому камню. Келси ждала появления всадника: в первый раз собака тоже предвещала его появление.
Но вместо этого она увидела человека, который на четвереньках, шатаясь, приближался к ней. Первым ее порывом было бежать на помощь. Ведь она думала, что собака набросится на человека, когда он доползет до нее, однако ничего подобного не произошло. И это удержало девушку на месте.
— Ааааххххиии!.. — раздался крик ползущего. За ним последовал другой. Если человек что-то говорил, Келси не знала этого языка. Она в каком-то порыве опустилась на колено рядом с кошкой и протянула руку к цепи, но кошка зарычала на нее и ударила лапой.
— Аааахааа! — теперь ошибиться было невозможно. Ползущий к каменному кругу запрокинул голову назад и вновь вскрикнул.
Собака бегала позади него и как будто подгоняла к этому самому убежищу. Может, таким образом она собиралась преодолеть преграду, которую не могла пройти вместе со всадником. Если это так, Келси не собиралась ждать.
Она прошла вперед, думая только о защите, сунула шпагу острием в мох, так, чтобы она была под рукой, и взвесила более привычное оружие — пояс с камнем.
Ползущий начал что-то бормотать, но его слова не имели для девушки никакого смысла. Однажды он остановился, тяжело опираясь на одну руку, а другую умоляюще протянул к ней. И собака ничем ему не мешала. Она явно хотела, чтобы тот оказался внутри, как будто ей для чегото это было нужно.
Человек теперь передвигался ползком, тяжело и болезненно, цепляясь за мох. Древко стрелы между его лопатками раскачивалось взад и вперед. Собака продолжала держаться в отдалении, даже отступила на несколько шагов.

1 Следующая страница


Кошачьи врата 2

Послышался новый пронзительный крик. Келси пригнулась, когда на нее налетела тень; подняв голову, она увидела большую черную птицу, широко раскинувшую крылья. Девушка отпрыгнула, думая, что птица нападает на нее. Но та улетела вверх так же быстро, как спускалась. Однако Келси успела заметить, что глаза у птицы были такими же, как у лошади черного всадника: глубокие ямы с кипящим зеленовато-желтым пламенем.
Снова птица устремилась вниз. Девушка взмахнула поясом и схватила шпагу, но птица опять не долетела до нее. Келси услышала рычание кошки, перекрывшее бормотание ползущего.
Келси так и не узнала, пыталась ли птица выманить ее за пределы круга, потому что в воздухе блеснула голубая вспышка, за которой последовал треск, как от удара кнутом.
Прижимаясь спиной к одному из столбов, образующих врата, Келси посмотрела вниз по склону, туда, где раньше искала воду.
Там показались двое всадников. Но не такие, как первый. И у них не лошади, а блестящие красно-желтые животные в попонах, и у каждого на лбу один рог. А всадники… Келси замигала. Неужели ее подводят глаза?
Когда они только показались, волосы у них были темные, а кожа тусклая, почти цвета пыли, но едва они выехали на солнечный свет, как волосы у них стали золотыми, кожа кремовой, а зеленая одежда делала ее еще светлее. Поводьев у них в руках не было, они позволяли своим животным бежать вполне свободно. И у каждого в руках было что-то вроде хлыста, Келси хорошо разглядела, как женщина подняла руку, нацелила хлыст на птицу, и оттуда вырвалась огненная нить.
Птица хрипло закричала и поднялась высоко над вспышкой, а собака снова испустила кашляющий вой. Но ползущий остановился и теперь лежал неподвижно. Всадники обогнули камни. Женщина подъехала к лежавшему и наклонилась, всматриваясь, но не спешилась и не попыталась оказать ему помощь.
Ее спутник повернул к собаке, и той не удалось спастись, как птице: огненная линия, выпущенная всадником, ударила собаку в бок, взметнулся маслянистый дым. Последовал громкий звук разрыва, и собака исчезла, только на камнях, меж которых она пыталась спрятаться, осталось черное жирное пятно.
Женщина остановилась перед вратами и что-то громко сказала; ее слова, хотя и непонятные, были явно обращены к Келси. Девушка свободной рукой сделала беспомощный жест, в другой она продолжала держать свой пояс.
— Не понимаю, — неуверенно сказала она. От этих всадников не исходило ощущение зла, как от других существ и черного всадника. И девушка верила, что они не хотят ей зла. Но они принадлежат этому, такому странному миру. Может ли она им доверять?
Женщина некоторое время смотрела на нее. К ней присоединился второй всадник. Когда его животное остановилось, Келси снова увидела удивительную перемену. Волосы их стали рыжими, а на носу у женщины появились золотистые веснушки. Как будто перед Келси прошло несколько человек, заключенных в одном. Женщина больше не говорила, она продолжала смотреть девушке в глаза напряженным сосредоточенным взглядом.
«Кто…» — слово прозвучало слабо, за ним как будто следовало что-то еще, но мозг Келси этого не воспринял. Но было ясно, что ей задали вопрос.
— Я Келси МакБлэйр, — медленно проговорила она, уверенная, что всадница ее не поймет. Потом с большими усилиями испробовала нечто другое — попыталась нарисовать мысленно картину: упавшие камни, схватка с МакАдамсом и пробуждение здесь. За собой она услышала мяуканье и поняла, что кошка тоже отвечает — по— своему.
«…врата», — и снова Келси была уверена, что пропустила все, кроме одного слова. А ведь это что-то очень важное для нее.
Келси кивнула, решив, что женщина имеет в виду арку, под которой она стояла. Всадница положила свой прут на животное и обеими руками начала выводить в воздухе сложные пассы. И там, где проходили ее пальцы, оставались легкие полоски голубоватого света, похожего на тот, что исходил из хлыста. Они образовали довольно сложный рисунок. Рисующая эти символы, по-видимому, была удовлетворена, потому что кивнула и обратилась к мужчине.
Тот отъехал и двинулся по кровавому следу, оставленному ползущим, который лежал теперь абсолютно неподвижно. Через мгновение всадник исчез за скалами в направлении места трагедии, на котором побывала Келси.
А женщина, волосы которой теперь потемнели, стали почти черными — словно солнце закрылось облаком, — спешилась и подошла к девушке. Келси продолжала сжимать пояс. Женщина ее не пугала, но что она знает об этом странном и страшном месте?
Ее ног коснулась мягкая шерсть. Кошка вышла из гнезда, которое готова была защищать. В пасти ее блестел камень, который она взяла у умирающей женщины, цепь тащилась по земле сзади, цепляясь за цветы или листья.
Кошка миновала каменный круг, подошла к женщине и опустила свою ношу у ее ног, та опустилась на колени, бесстрашно погладила кошку, потом взяла цепь и подняла камень. Но не коснулась его, держа только за цепь. Лицо ее стало удивленным и встревоженным. Она снова посмотрела на Келси.
«Кто…» — на этот раз мысленный вопрос прозвучал отчетливей, но по— прежнему девушка слышала лишь одно слово.
— Ройлейн… — ответила она вслух, догадавшись, что означает этот вопрос. И тут же увидела, как у женщины широко распахнулись глаза, на лице появилось ошеломленное выражение.
«Кто?..» — снова мысленный вопрос; рука, державшая цепь, дрогнула, камень закачался.
— Келси… — повторила девушка.
— Кел-Сей, — на этот раз женщина произнесла слово вслух. — Кел-Сей.

Глава 3

«…с…»
Женщина снова сделала жест, на этот раз подзывая. Ее животное подошло ближе и остановилось в ожидании. Глаза этого зверя, устремленные на Келси, абсолютно не походили на горящие огни злого пламени, какие она видела у собаки и лошади-скелета, они были теплого карего цвета, и в них светился разум!
Келси снова угадала, чего они хотят от нее: сопровождать их. Но ведь круг камней означает безопасность от угроз этого мира — это она теперь хорошо знает. Осмелится ли она последовать приглашению? А может, приказу? Против огненных хлыстов этих двоих она не устоит.
Чтобы выиграть время, она указала на тело на земле.
— А как же он? — спросила девушка, тщательно выговаривая слова, в то же время стараясь ясно и четко думать.
Ответ пришел тоже четкий и ясный.
«Мертв!»
Келси услышала мяуканье и оглянулась. Кошка уже несла в пасти одного из котят. Высоко подняв голову, она приблизилась к выходу из ворот. Она явно была готова идти с незнакомцами, даже если Келси не пойдет. И тогда девушка приняла решение. Подобрав свое пальто с лежащим на нем вторым котенком, она наклонилась и протянула сверток кошке. Мать опустила туда второго котенка, и они вместе вышли за врата.
По склону поднимался второй всадник. Он вез на руках тело Ройлейн; миновав их, всадник въехал в каменный круг. Его ничто не задержало, но когда он пересекал границу, голубоватые камни вспыхнули, как свечи, и от одного к другому перебросилась ослепительная вспышка. Всадник спешился и опустил тело, которое на его руках казалось маленьким и хрупким. И осторожно положил его на землю. Келси была уверена, что он не случайно опустил тело на белые цветы. Потом из своего пояса мужчина достал яркие голубые перья, подобные тем, что сверкали в хвостах птиц, которых Келси видела раньше. Одно перо всадник воткнул у головы, другое — в ногах умершей, потом отступил и поднес руки ко лбу в молчаливом салюте, а его спутница произнесла несколько слов — прощание или заклинание.
И когда всадник повернулся, собираясь уходить, от камней к центру круга устремились клубы тумана, закрывая хрупкое тело, и вскоре там была видна одна лишь волнующаяся поверхность тумана.
«Идем…»
Снова Келси призывают, и так как выбора у нее не было, она пошла. Неуклюже усевшись на спину верхового животного женщины, девушка продолжала держать в руках сверток с котятами. Женщина подхватила кошку и сунула ее в тот же сверток. Потом, к удивлению девушки, туда же положила камень с цепью. Кошка подгребла его лапой под себя и основательно улеглась, поглядывая на девушку и легко ворча — словно предупреждая о чем-то.
Они пересекли долину, в которой тек ручей, и верховое животное под девушкой пошло быстрым шагом, а второе тут же присоединилось к первому. Насколько Келси могла судить по положению солнца, они направлялись на югозапад.
С каждым шагом девушке становилось все яснее, что в этой стране она никогда раньше не была. Вокруг виднелись незнакомые растения, в траве на открытых полянах бегали мелкие животные, совершенно ей не знакомые.
Келси заметила, что всадник все время держится чуть позади и иногда отстает. Должно быть, охраняет тыл. Но воя собак больше не было слышно, да и других звуков, кроме криков ярко окрашенных птиц, до них не долетало.
Они пересекали открытую местность. Иногда попадались заросшие поля, с остатками каменных стен, некогда разделявших эти поля. Вея местность казалась давно покинутой.
И наконец они оказались на дороге со множеством отпечатков копыт и ног. Впрочем, вряд ли эту пыльную тропу можно было назвать дорогой. Местность по обе стороны пути начала подниматься, и Келси увидела, что они углубляются в узкую долину, зажатую двумя хребтами, за которыми видны были настоящие горы.
На каменных стенах, мимо которых они проезжали, были вырезаны какие-то знаки, может быть, слова неведомого языка. Женщина, вместе с которой ехала Келси, указывала своим огненным хлыстом на эти знаки.
За большим камнем, как корона, сидящем на скале, обозначилось какое-то движение, и показалась фигура, такая же причудливая, как собака и чудовищный скелет, на котором ехал черный всадник.
Часовой — девушка посчитала его именно часовым — ростом ниже человека, поднял копье, приветствуя всадников. Это была огромная ящерица, чешуйчатая, зелено-золотистая, с куполообразной головой, довольно похожей на человеческую, безгубым ртом, занимающим две трети морды, и дрожавшим в воздухе красным языком (тот словно пробовал задувший в этот момент ветерок) — все это гротескно напоминало человеческие черты. Женщина ответила на приветствие, подняв правую руку.
Келси была уверена, что в пути они миновали и других часовых, но показался им только один. И вот они наконец добрались до въезда в долину, где у девушки от удивления даже перехватило дыхание.
Со самого своего появления здесь она до сих пор видела только странное и ужасное. А теперь увидела подлинную красоту. Перед ней расстилалась местность, покрытая роскошной свежей зеленью, в которой повсюду мелькали многочисленные цветы радужной окраски. В стороне мирно паслось небольшое стадо животных, таких же, как то, на котором ехали они. Кое-где виднелись и люди, которые не проявили никакого интереса к маленькому отряду.
Они продолжали спускаться, дорога исчезла, склоны покрывала мягкая бархатистая трава. И тут Келси впервые увидела дома — их выдали яркие крыши, а стены сплошь были покрыты массой цветущих вьющихся растений. Если бы у бесчисленных стай птиц выдернули перья из хвостов и воткнули в стены, это выглядело бы точно так.
Вскоре к ним приблизились и обитатели долины. Они собрались в небольшую группу. Немногие из них, подобно тем, кого встретила у каменного круга девушка, меняли цвет волос и кожи. Остальные больше походили на умершую женщину. Высокие и стройные, с темными волосами и светлой, хотя и сильно загорелой кожей.
Четверо из них — мужчины в тонких кольчугах; когда они двигались, кольчуги плотно прилегали к телам и казались такими же мягкими, как ткань. Две женщины, одна в зеленой одежде, точно такой, что и на спутнице Келси. Но другая была в длинном сером платье, касавшемся травы краем, перепоясанным лентой потускневшего серебра. Темные волосы были убраны назад и покрыты серебряной сеткой, а бледное лицо походило на лицо женщины, умершей от ран.
Именно эта женщина в сером первой двинулась вперед, но смотрела она только на камень под лапой кошки. Губы ее шевельнулись, нарушая неподвижность застывшего, как у статуи, лица; она взглянула вначале на женщину в зеленом, потом на Келси. И Келси показалось, что в этом взгляде мелькнули подозрение и угроза.
Она сама соскользнула со спины животного, продолжая держать в руках пальто с котятами. А кошка легко спрыгнула на землю и потерлась о длинное серое платье, камень на цепи свисал из ее пасти.
Женщина наклонилась, провела пальцами по пушистой голове, снова посмотрела на Келси и что-то сказала. Девушка с сожалением покачала головой.
— Не понимаю…
Встречавшие удивились, а женщина нахмурилась. И тут Келси снова уловила беспокойное ощущение в голове:
«Кто… что…»
Вторично она мысленно изобразила сцену на Бен Блэйр, стараясь припомнить все подробности. И если эти люди умеют читать мысли, то они свой ответ должны получить. Но женщина в сером продолжала хмуриться, а остальные обменивались тревожным шепотом.
«Врата…» — это пришло от нашедшей ее женщины. Та взяла Келси за руку, чтобы привлечь к себе внимание, и показала на себя.
— Дагона, — подчеркнутые движения губ сопровождали это имя, и на этот раз Келси ответила вслух:
— Келси.
— Кел-Сей… — Дагона кивнула, указала на женщину в сером и произнесла слово, которое Келси опять послушно повторила. Так ее начали знакомить с встречающими.
После двух попыток девушка смогла произнести:
— Крита. Йонан (внешне самый молодой из мужчин), Кимок, Кайлан, — а тот, что выше всех остальных: — Урук.
Кошка приподнялась на задние лапы и требовательно вцепилась в Келси. Девушка опустила пальто, и кошка сразу занялась своим семейством, облизывая котят, словно проверяла, не случилось ли с ними что-нибудь в пути. Келси провели в ближайший из странных живых домов, в его внутреннюю часть, где за занавесом бурлил мелкими пузырьками бассейн. Дагона знаками показала, что нужно раздеться и освежиться. И начала показывать на разные предметы и произносить их названия. Келси повторяла их, стараясь справиться с произношением и интонацией.
К тому времени как она вышла из ванны и растерлась насухо квадратным куском ткани, ее словарь насчитывал около двадцати пяти слов, и она продолжала повторять их, чтобы запомнить.
Келси поела с подноса, полного фруктов, орехов и небольших лепешек, ощущая какую-то странную свободу в одежде, которую дала ей Дагона. Белье было светлозеленого цвета, а брюки походили на тесные джинсы. Сверху здесь полагалось носить длинную куртку без рукавов, зашнуровывающуюся спереди серебряными нитями и перетянутую поясом с металлическими украшениями и символами. На ногах как литые сидели мягкие полусапожки, до середины икр, удивительно хорошо подошедшие по размеру. Ей дали гребень, чтобы она привела в порядок растрепанные локоны, и все это время она продолжала учить язык.
Снаружи послышалось какое-то движение, которое не могло скрыть шуршание листвы. С разрешения Дагоны вошел высокий мужчина в кольчуге. Шлем он нес в руке, лицо у него было полное, с широким лбом. Оно сразу привлекло к себе внимание девушки. Обветренная, потемневшая кожа говорила, что человек явно почти все свое время проводит на открытом воздухе; в очень темных волосах на висках мелькали серебряные нити. У него были серые глаза, и он пристально посмотрел на Келси, словно хотел вскрыть ее голову, если бы смог, и извлечь ответы на вопросы, о которых она и не подозревает.
— Ты прошла врата…
Она вздрогнула и с открытым ртом посмотрела на него. Он заговорил на ее родном языке!
— Врата? — запинаясь, повторила она. — Никаких врат не было, только камни. Нейл сбил меня с ног, когда я пыталась помешать ему застрелить кошку. У меня было полное право… — гнев снова вспыхнул в девушке. — То была моя земля, Лежачие Камни и за ними… А все это… где мы?
Она указала на окружающее: дома, незнакомцев, всю эту землю.
— Ты в Зеленой Долине, — ответил мужчина, — в Эскоре. И ты прошла через врата… Да отнесется к тебе благосклонно леди.
— А кто ты такой? — она перешла прямо к делу. — И что такое врата?
— Ответ на первый вопрос — я Симон Трегарт. А на второй — нужен Великий, чтобы все тебе объяснить. Да и он вряд ли сможет.
— Как мне вернуться? — теперь она задала самый важный вопрос.
Он покачал головой.
— Ты никогда не вернешься назад. Нам известен только один Великий, и твои врата ему не подчиняются. Даже Хилэриэн не смог бы послать тебя назад.
За ним показалась женщина в сером и прошла вперед, не приближаясь к мужчине, словно испытывая к нему какое-то отвращение. Потом она резко сказала ему что-то, он пожал плечами и снова повернулся к Келси. Стало ясно, что эти двое недолюбливают друг друга.
— Виттл хочет знать, откуда у тебя камень. Ты ведь не могла принести его с собой.
— Он был у женщины… умершей… у Ройлейн. Наступило полное молчание, все смотрели на нее так, словно она произнесла какое-то ужасное слово.
— Она назвала тебе свое имя? — спросил наконец мужчина, назвавшийся Трегартом.
Келси вскинула голову, она почувствовала в этом вопросе недоверие.
— Да, когда умирала, — упрямо ответила Келси. Трегарт повернулся к женщине в сером и быстро заговорил. Она его выслушала, но так ни разу и не отвела вгляда от Келси. И что-то в этом пристальном взгляде заставляло девушку все больше и больше беспокоиться, как будто ее обвиняли в смерти женщины и ее спутников. Но вот Трегарт снова обратился к девушке.
— Ты взяла камень с ее разрешения? Келси покачала головой, отвечая скорее женщине в сером, чем ему.
— Камень взяла кошка, — сказала она. Неважно, верят ей или нет, но это правда. К тому же, принявшись описывать, как кошка взяла камень у владелицы, она снова почувствовала, как зверек трется об ее ноги. Кошка сидела рядом, прикрывая хвостом лапы, словно они вдвоем противостояли этому миру.
Женщина в сером вздрогнула при появлении кошки. Цепь по-прежнему лежала на шее у животного. Кошка опустила голову и снова взяла камень в зубы.
Женщина сделала шаг вперед, издала какой-то звук, будто хотела отобрать камень у кошки, но потом остановилась, пораженная поведением животного.
— Это было вот так? — спросил Трегарт.
— Да. Кошка взяла камень… — Келси хотела разъяснить это дело побыстрее. Ей не хотелось, чтобы ее считали грабительницей беспомощных мертвецов. К тому же, зачем ей такая безделушка?
— И кошка прошла врата перед тобой или вместе с тобой, — это был не вопрос, а утверждение. Девушка ответила:
— Да.
Теперь быстрой речью разразилась Дагона. Келси слышала, как несколько раз повторялось ее имя и слово «врата». Вначале кивнул Трегарт, потом женщина в сером — неохотно, как показалось Келси. Девушка смотрела, как женщина в сером достает из глубокого кармана своего платья небольшой мешочек и развязывает нить. Сумка или кисет лег на пол. Опустившись на колени, женщина расправила его и повернулась к кошке, глядя ей в глаза, хотя не произносила ни звука.
Если она и просила отдать ей камень, то не добилась успеха. Кошка отступила, продолжая смотреть на женщину. Между бледными глазами женщины под темными бровями появилась складка. Она размерно заговорила, что-то ритмичное, похожее на слова магического ритуала. Но кошка даже не пошевельнулась. Наконец женщина подобрала мешочек и при этом пристально и угрожающе взглянула на Келси. И вновь властно заговорила. Трегарт выслушал и перевел Келси.
— Тебя просят заставить твою подругу отказаться от силы…
— Просят? — выпалила Келси. — Кошка мне не подчиняется. Она мне друг… — в голове девушки всплыли обрывки старых рассказов. — Животные подчиняются только ведьмам. Ну, я не знаю, что такое эта ваша Зеленая Долина, что такое Эскор, я вообще ничего здесь не знаю! И я не колдунья. Их вообще не бывает.
Впервые на губах мужчины появилась легкая улыбка.
— О, вот здесь-то они как раз и существуют, Келси МакБлэйр. Именно здесь родина того, что у нас называют колдовством.
Она неуверенно рассмеялась.
— Это сон… — сказала она скорее себе, чем ему.
— Нет, не сон, — теперь он говорил серьезно и, как показалось Келси, смотрел на нее с жалостью. — Врата позади, и возврата нет…
Она подняла руки.
— Что это все за разговоры о вратах? Я, вероятно, в больнице, и все это из-за удара головой… — однако, даже говоря это, пытаясь приободриться, она знала, что это неправда. Произошло нечто невероятное, превышающее ее возможности поверить.
Женщина в сером подошла ближе, протянула руку ладонью вниз и разразилась потоком слов. Голос ее звучал властно, она словно приказывала.
— Она колдунья! — воскликнула Келси.
— Да, — спокойно ответил Трегарт, и его уверенность заставила девушку почувствовать, что он говорит правду. — Так кошка слушается тебя?
Келси яростно покачала головой.
— Я уже говорила, что это она взяла ту штуку у женщины… у этой Ройлейн, когда та умирала. И женщина отдала ей камень. Не мне дала. Пусть эта… колдунья сама отберет его у кошки.
Трегарт рассматривал животное. Потом повернулся к той, что привела сюда Келси, и задал вопрос на языке, похожем на щебетанье птиц. Настала очередь Дагоны повернуться к кошке, которая еще больше отступила со спорным камнем.
Все молча и напряженно ждали. Келси показалось, что кошка отлично понимает происходящее и собирается и дальше дразнить всех. Но вот животное опустило голову и положило камень на ткань, расстеленную предводительницей всадников. Колдунья сделала шаг вперед, но Дагона жестом велела ей оставаться на месте. Она положила камень в мешочек и затянула нить.
— Это предназначено для гробницы… — обратился Трегарт к Келси. — Его сила умерла вместе с владелицей.
Дагона встала, оставив мешочек на земле, где его вновь подхватила кошка. Дагона обратилась к колдунье, бледное лицо которой теперь слегка раскраснелось, а рот сжался в строгую прямую линию. Колдунья быстро повернулась — так, что ее серое одеяние взметнулось клубом дыма — и вышла, обходя остальных.
Трегарт смотрел ей вслед, и теперь настала его очередь хмуриться. Он снова обратился к Келси.
— Она не согласна. Держись от нее подальше, пока она не примирится с тем, что сделала ее сестра по силе, как рассказала ты и Быстроногая, — он указал на кошку. — Эти колдуньи из Эсткарпа правили слишком долго, они не любят, когда им перечат, даже в малом. И она очень рассчитывала на свою сестру по силе. На ту, что умерла. Как это произошло?
Это «как» прозвучало ударом хлыста. Келси рассказала о стрелах, убивших спутников женщины, о собаке, напавшей поначалу на нее.
— Но я мало что видела… А Трегарт тут же спросил:
— А всадник?
Когда же девушка начала рассказывать об осаде каменного круга, рука Трегарта легла на рукоять меча, а губы исказились в гримасе, вовсе не похожей на улыбку.
— Сарн! Разъезд Сарнов… и так близко… — он тут же перешел на щебечущую речь жителей Долины, и Келси расслышала знакомые теперь слова: «близко», «камень», «врата».
Дагона неожиданно взяла Келси за руку, прежде чем та смогла увернуться, и резко кивнула одному из своих людей; тот откуда-то извлек кинжал, в рукоять которого был вделан кусок сверкающего голубого металла, по цвету сходного с камнями, за которыми пряталась девушка. Он провел металлом над ладонью девушки, не прикасаясь к ней, но близко, и Келси почувствовала тепло: металл словно сам собой разогревался. Не отрывая глаз от Келси, Дагона сосредоточилась.
В голове девушке снова вспыхнула боль. И она услышала слова, не свои, чужие.
«Ты… призвана… Предсказана…»
Келси знала, что воспринимает не все, но эти слова заставили ее мигнуть. Призвана… вообще-то, ее привели сюда, да, но не звали… Разве можно так назвать ее приезд сюда от камней? Предсказана… ну, это занятие колдунов, она не имеет к этому отношения. И девушка обратилась к Трегарту:
— Я не призвана… и как это могло быть?..
В его голосе, когда он ответил, прозвучало сочувствие.
— Врата открываются силами, которых мы не понимаем. То, что ты прошла через врата, которыми не пользовались много поколений, подчеркивает твое значение. Эту землю разрывает война — война Света против Тьмы. И нам, которые знакомы с тем, что выходит за пределы обычного, легко поверить в то, что ты призвана. К тому же, это было предсказано в последнем гадании…
— Я не понимаю, о чем ты говоришь! И мне все равно!
Если врата существуют, позвольте мне вернуться! — воскликнула Келси.
Он покачал головой.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

— Врата открываются только раз. И лишь Великий может вновь открыть их. Возврата нет.
Келси молча смотрела на него, и ее постепенно охватывал озноб.

Глава 4

Прошло две ночи, наступил третий день. Келси поднялась из Зеленой Долины на охраняемые высоты, затаилась между двумя скалами и принялась рассматривать неведомое. Ей пришлось признать правоту слов Симона Трегарта: они с кошкой прошли через какие-то загадочные врата во времени и пространстве и оказались в совершенно ином мире. И, как говорит Симон, возврата отсюда нет. Но остальное она принять не может: что ее призвали и вовлекли во врата из-за какой-то необходимости здесь. Гораздо легче поверить, что все это произошло с ней случайно.
Если возврата нет, следует как можно лучше узнать эту страну. Келси напряженно работала, изучая щебечущий язык жителей Зеленой Долины, даже знакомилась с языками других обитателей этого островка безопасности. Ведь Симон уверял ее, что здесь действительно самое безопасное место, в этой Долине. И только потому что ее приход сопровождали определенные знаки, ее сюда допустили. И все равно тщательно допросили, раз за разом повторяя вопросы о черном всаднике и умершей колдунье.
Другая колдунья, эта женщина в сером, пугала ее даже больше, чем всадник и его собака. Главным образом потому, думала Келси, что эта женщина принята тут как равная и легко может повлиять на Дагону и ее подданных. И она не задумываясь воспользуется такой возможностью. Поэтому Келси старательно избегала колдунью в сером, хотя ей показалось, что та по крайней мере дважды пыталась приблизиться к ней.
Мысли… или угрозы в форме мыслей… каким-то образом проникали в ее сознание, и она отчаянно боролась с ними. Вскоре она обнаружила, что сосредоточивая внимание на каком-нибудь предмете, затрудняет вкрадчивое ползучее вторжение в свое сознание. Дважды ей пришлось вести настоящее внутреннее сражение, чтобы защититься, и каждый раз поблизости не оказывалось ни Дагоны, ни Трегарта. Не было и женщины в сером, во всяком случае Келси ее не видела, но давление на сознание ощущала. Оба раза ей удавалось изгнать это вторжение, думая об умирающей колдунье, произнося ее имя, как некий защитный талисман.
И каждый раз, как она отражала вторжение, бессильный гаев становился все холоднее и грознее. Но колдунья в сером так и не получила камень, хотя очень этого хотела. Кошка унесла камень в свое логово, которое для нее и ее котят соорудили по приказу Дагоны, и не выносила его оттуда наружу.
Келси начала вновь обдумывать то, что узнала за последнее время. Не все живущие в этом безопасном месте — люди, но все обладают разумом и общей целью.
Есть такие, которые вооружены холодным металлом, подобно Трегарту. Это и мужчины, и женщины. Есть люди Дагоны, их постоянные изменения, казалось, черпают силу из поясов и наручных повязок, которые они никогда не снимают. Пояса и повязки из ярко-зеленых камней, обладающих собственной — своеобразной — жизнью.
Живет здесь и народ ящериц, золото-зеленых, с гребнем на голове, с глазами жесткими, как драгоценные камни;
они мелькают среди других жителей или сидят, играя маленькими ярко раскрашенными камешками. И с ними рентаны, эти никогда не устающие животные, на одном из них она приехала в долину. А есть и другие существа, еще более странные.
Например те, которых, как она узнала, называют фланнанами. Маленькие гуманоидные тела снабжены яркими радужными крыльями. Их танец в воздухе — одно из самых удивительных зрелищ этого мира. Есть здесь и огромные птицы или существа, похожие на птиц, которые регулярно облетают долину, словно охраняют ее от какой-то опасности с высот. Ибо, несмотря на все уверения в безопасности. Долина находилась в осаде.
Дважды она видела отряды часовых, возвращавшихся с высот или уходящих туда. И среди возвращавшихся были раненые. Каждую ночь на открытом месте у реки, вьющейся серебряной лентой по Долине, разводили большой костер. И когда в него в определенном ритуале люди Дагоны бросали листья и ветви некоторых растений, от костра поднимался густой ароматный дым.
— Кел-Сей…
Она вздрогнула. Камень под одной из мягких подошв перевернулся и покатился.
Не Дагона, не Трегарт. Та, кого она так старалась избегать, женщина в сером. Она уселась на скале, выбранной так, что Келси теперь не может уйти, не протиснувшись мимо нее.
— Ты очень храбрая… или очень глупая… — женщина хорошо овладела языком Трегарта… или с помощью какойто силы проникала в сознание девушки, — если так открыто называешь свое имя. Разве у тебя на родине не знают, что имя — часть существа? Или ты так защищена, что ничего не боишься? Каким искусством ты владеешь, Кел-Сей?
В голосе ее слышалась насмешка, и Келси сразу почувствовала это. Поэтому негодование оказалось сильнее тревоги и страха, которые всегда вызывала в ней эта женщина.
— Никаким искусством я не владею, — угрюмо возразила девушка. — Не знаю, почему я оказалась здесь, а твои врата… — тут она перевела дыхание.
Колдунья покачала головой.
— Не мои врата. Мы в такие дела не вмешиваемся, хотя когда-то… — она выпрямилась, и лицо ее приняло гордое выражение, — когда-то наши дела могли соперничать с тайнами врат. Но… — неужели ее плечи действительно слегка обвисли под серым платьем? — Но это время в прошлом. Скажи мне, девушка… Кел— Сей… — она произносила имя, как нечто очень значительное. — Кто правит искусством в твоем времени и на твоей земле?
— Если ты имеешь в виду колдуний, — горячо ответила Келси, — то их нет. На самом деле. Просто сказки…. О, некоторые их рассказывают, говорят о преданиях, верят в церемонии, будто бы пришедшие из прежних времен… но все это только их воображение!
Наступила тишина, и Келси снова ощутила вкрадчивое проникновение в сознание, словно колдунья проверяла какой-то ее щит.
— Ты веришь в свои слова, — наконец удивленно проговорила женщина. — Веришь. Как могут исказиться подлинные знания! Однако Трегарт, — Келси показалось, что это имя было произнесено с отвращением, — Трегарт обладает определенной силой, а он говорит, что происходит из твоего мира. Хотя пришел через другие врата.
Келси села на камень, обратившись лицом к женщине, но та на нее не смотрела.
— Не знаю, что ты называешь силой… — хотя правда ли это? Ведь каменный круг осаждали, и всадник пользовался далеко не обычным оружием, чтобы добраться до нее, но не смог провести свою лошадь в каменное кольцо, а сама она могла легко выходить и входить.
— Видишь? Ты тоже ею владеешь. В тебе есть сила, по крайней мере, здесь, — колдунья словно прочла ее мысли. — Гадание предсказало твое появление. А Ройлейн, — губы ее искривились, словно она с трудом произносила это имя, — Ройлейн отдала тебе свой камень…
— Не мне, — напомнила Келси.
— Ах, да. Кошке. Но в чем значение этого, Кел-Сей? Отвечай мне правду, — она подняла руку и щелкнула пальцами. Голубая огненная лента устремилась к девушке, та увернулась, но недостаточно быстро: искра коснулась ее виска, и в голове у Келси словно разорвался огненный шар. Она закричала и покачнулась.
— Аркврака!
Келси, все еще не обретшая равновесия, увидела, как откуда-то, словно с неба, пришла другая огненная линия и прорезала пространство между ней и колдуньей. Мужчина, один из воинов Дагоны, снова поднял руку, и второй залп, жар которого ощутила девушка, пролетел между ней и колдуньей.
Стрелявший приблизился, и Келси узнала в нем Эфутура, соправителя Дагоны в этом царстве мира; рядом с ним, отступив на шаг и не обнажая оружия, шел молодой человек, имя которого Келси помнила: Йонан, один из разведчиков, которые уходят за пределы Долины для встречи с самым черным злом.
— Нам здесь такие трюки не нужны, — Эфутур обратился непосредственно к колдунье, и ее прежде спокойное лицо исказилось в бессильной злобе.
Губы ее шевельнулись, она словно собиралась плюнуть, как рассерженная кошка. Но ответила довольно спокойно:
— Она ведь тебе не родственница…
— Но она и не твоей крови, — возразил Эфутур. — И если что-то дает, то добровольно и открыто. У нас свободное место, нет ни хозяев, ни слуг…
— Вы все слуги! — вспыхнула колдунья.
— Но служим мы великой Силе, которую ни ты, ни кто другой в этой Долине не может призвать!
— Тьма проникла во многие места, где некогда правил Свет. Даже твоя леди, связанная клятвой, не знает, кого впустила в сердце своей безопасной земли. Те, кто проходят через врата, приносят с собой дары, таланты, стремления, для которых у нас нет даже названий. Я бы многое узнала от этой. Может, она — ключ, которым Тьма откроет ваши замки!
— Ты правишь за горами… Вернее, правила, мудрая. Но похоже, здесь ты не можешь собрать Мудрых Женщин. Ты явилась к нам в Эскор за помощью и идешь своим путем, тебя не сдерживают узы, наложенные на силу здесь. Ты ведь знаешь, что всякое применение силы пробуждает Тьму и тем усиливает ее. Вновь говорю тебе: иди своим путем, который не совпадает с нашим!
— Ты мужчина! — на ее губах появилась пена, щеки вспыхнули. — Что ты знаешь о силе, кроме таких вот игрушек? — она указала на его хлыст. — Высшая сила…
— …принадлежит тому, кто может удержать ее, мужчине или женщине, — ответил он. — Мы здесь не следуем обычаям Эсткарпа. В старину здесь жили могучие люди, и они были мужчинами. И не хвастай силами своих сестер, ведь число их изрядно уменьшилось.
— Чтобы спасти наш мир! — щеки ее побледнели, но глаза горели гневно, и Келси чувствовала, сколь сильные эмоции охватили это худое тело.
— Чтобы спасти ваш мир, — кивнул Эфутур. — И ты действовала ради своих. И снова говорю тебе: твои пути под нашим небом — не наши пути, помни об этом.
Он говорил спокойно, и колдунья, по-прежнему в сильном гневе, повернулась и ушла. А Эфутур не смотрел ей вслед, он словно вообще забыл о ней. Теперь он обратился к Келси:
— Ты умно поступишь, если будешь избегать ее. Она принесла с собой всю узость мысли запада, и я думаю, не скоро она примет другой образ жизни. Это правда, что колдуньи Эсткарпа храбро сражались, чтобы защитить свою землю от двух зол, но в последней схватке они не только истощили свои силы, но и потеряли многих из своего числа. Сама жизнь ушла от них. Они ищут здесь возобновления того, что потеряли. Не только силы — она еще живет в их крепости, но и тех, кого они могут обучить, подготовить к своему образу жизни. И не думаю, леди, чтобы их путь принес тебе добро…
— Это она пришла ко мне, а не я к ней, — возразила Келси. — И я не знаю, что это за сила, о которой здесь так много говорят, и не хочу ее.
Эфутур медленно покачал головой.
— Жизнь — это вовсе не то, что нам хочется; скорее, это то, что Великие дают нам в час рождения. В человеке — мужчине и женщине — может быть заключено нечто, о чем он и не подозревает; оно само проявляется, выходит наружу неожиданно в момент напряжения. И, появившись, может быть использовано как оружие, если владелец этого хочет, — он улыбнулся и указал на молодого человека, по-прежнему державшегося в шаге за ним. — Спроси Йонана, что он нашел в себе.
Но Йонан не улыбнулся в ответ. Лицо его оставалось серьезным, как будто ничего веселого в мире он не видел.
— Это пришло непрошенным, — сказал он, когда Эфутур умолк. — И чтобы обрести Дар, приходится идти трудной дорогой, — тут он пожал плечами. — Мы пришли к тебе, леди, чтобы спросить, где пушистая, которая с тобой прошла через врата.
— Не знаю, — Келси удивилась перемене темы, и молодой человек, должно быть, понял это по ее выражению, потому что добавил:
— Тому есть причина, — одну руку Йонан прижимал к груди, держа в ней что— то завернутое в ткань. Он протянул сверток девушке, и оттуда послышалось тонкое мяуканье. Обертка развернулась, и Келси увидела маленькую пушистую головку, плотно закрытые слепые глаза, раскрытую пасть и услышала мяуканье.
— Серый загнал снежную кошку, — голос Йонана звучал резко, — и позабавился с нею и одним котенком. А этого нашел и спас Тсали. Он умрет, если его скоро не накормить.
— Но он такой большой, — Келси уже протянула руку к котенку. — Больше обоих котят дикой кошки…
— Быстроногой, — поправил Йонан девушку, и она удивленно взглянула на него.
— Ты уже дал ей имя?
— Так она сама назвалась Леди в Зеленом. Все, что бегает, плавает или летает и не принадлежит Тени, все дружно с Леди. Но детеныш умрет…
— Нет! — слепая ищущая голова, крик голода и одиночества привели Келси в себя, заставили забыть о своем положении. — Она только вчера унесла своих котят. И я видела ее, только когда она приходила поесть.
Едва взяв в руки найденыша, Келси поняла, что должна найти кошку и посмотреть, примет ли Быстроногая приемного ребенка. Она знала, что иногда кошки делают это охотно.
Кошка, несомненно, нашла логово где-то в холмах, окружающих долину. Там ее может привлечь множество расщелин и неглубоких пещер; и логово не должно быть слишком далеко от домов, куда кошка каждый вечер приходит за едой.
Келси прижала к себе завернутого в ткань котенка и посмотрела на Йонана.
— Кто это?
— Снежная кошка, — коротко повторил он. — Мать далеко ушла из гор, охотясь. А серые за такой добычей могут тоже прийти издалека.
Детеныш тыкался ей в пальцы, голодно облизывал их и время от времени испускал жалобный писк. Келси решительно повернулась спиной к домам и палаткам тех, кто не был рожден в Долине, и направилась в холмы. По дороге она начала звать — не «кис-кис», как в своей стране и времени, — а звать мысленно. До этого момента она о такой возможности и не думала. Но ей легко было представить себе дикую кошку и ее котят, удерживать эту картину в сознании и продолжать звать — звать своего спутника по приключению способом, для описания которого у нее не нашлось бы слов.
Она чувствовала, что Йонан идет за ней, но на некотором расстоянии, словно боится помешать. Они прошли через несколько каменных осыпей, миновали ручей, который вытекал их холмов перед слиянием с рекой. И тут Келси остановилась.
Как будто к пяти чувствам, которые она пронесла через всю жизнь, добавилось новое. Не запах, не зрение, не слух — осязание, но какое-то особое. Она сконцентрировалась на этом новом чувстве, и тут же из-за камня, покрытого древней обветрившейся резьбой, показалась дикая кошка. Келси сделала к ней шаг, и Быстроногая предупреждающе зарычала. Хотя девушка и принесла и саму кошку и ее котят в эту Долину, Быстроногая объявляла, что то была только временная мера, и что больше подобных вольностей она не допустит. Там, за вратами, говорят, что приручить дикую кошку невозможно. Похоже, это правда.
Келси дальше не пошла. Опираясь о камень, она опустилась на колени, положила перед собой сверток и развернула его, открыв голодного кричащего детеныша.
Девушка старалась держать свои мысли при себе. Даже если бы она могла мысленно Пригласить Быстроногую осмотреть этого найденыша, то не решилась бы. Слишком мало она знает об этой своей новой способности.
Детеныш продолжал плакать. Быстроногая снова зарычала и посмотрела на него. Медленно, по дюйму за раз, словно приближаясь к добыче, она двинулась вперед, прижимаясь животом к земле, время от времени останавливаясь и глядя на Келси, которая сидела неподвижно и терпеливо ждала.
Может быть, котенок учуял приближение Быстроногой, потому что повернул к ней голову, хотя и не мог видеть, и писк его стал еще жалобнее. Кошка прыгнула, и Келси протянула руку, опасаясь, что детеныш погибнет в результате ее эксперимента.
Быстроногая присела над котенком, который достигал не менее четверти ее размера. Высунула язык и лизнула слепую голову. Потом попыталась схватить его за загривок и отнести в свое логово, как собственных котят. Но для нее это оказалось почти невыполнимой задачей. Кошка с трудом потащила вопящего детеныша по земле и скрылась с ним за камнем. Келси повернулась и увидела, что Йонан внимательно смотрит на нее.
— Я думаю, она его примет, — сказала девушка. — Но выживет ли он, это другое дело.
Впервые она увидела легкую тень на его серьезном лице. Эту тень можно было бы назвать и улыбкой.
— Выживет, — он казался уверенным. — Это место жизни, а не смерти.
Келси вновь подумала, как мало она знает о Долине и ее жителях, как много нужно еще узнать. Узнать? Снова мысли ее пошли по привычному пути. Насколько справедливы слова Трегарта о вратах, через которые можно пройти только в одну сторону? Может, никакие расспросы не дадут ей ответа. Но то, что можно узнать, она узнает.
— Ты не из жителей Долины, — заявила она. Это был не вопрос, а утверждение. В Долине жили два гуманоидных племени, не говоря уже о крылатых, когтистых, копытных или чешуйчатых.
— Это так, — он сел лицом к ней, скрестив ноги. Между ними лежала скомканная ткань, в которой юноша принес детеныша. — Во мне течет кровь Карстена… и Салкаров…
Он, должно быть, понял по ее выражению, что эти слова ничего ей не говорят, потому что разразился длинной речью. Такой она не слыхала со дня своей встречи с Трегартом.
— Мы Древней Крови — с юга — оттуда моя мать. Нас изгнали из своей страны, мы укрылись в горах и стали бороться с колдерами и с теми, кто обрек наших родичей на смерть. А когда колдуньи перевернули горы…
— Перевернули горы! — прервала его Келси. Может, она и примет кое-что, но это «перевернули горы» для нее уж слишком.
— Все, кто правил Эсткарпом, — продолжал Йонан, — собрались вместе, соединили силы и обратили их против самой земли, так, что горы рушились и вырастали новые, и впоследствии ни один человек не мог узнать границу.
Совершенно ясно, что он верит каждому своему слову, каким бы невероятным это ни казалось.
— Тогда мы отправились на поиски новой земли, — продолжал он, — и нас вел Кайлан Трегарт. Он привел нас в древние земли, сюда, в Эскор. Но и тут жило древнее зло, и оно проснулось с приходом Трегартов, потому что их сестра Каттея — выдающаяся колдунья, хотя и не носит камня; и то, что она делала в неведении, растревожило эту землю. И снова началась война против войск Тьмы, и это даже труднее, чем то, чему мы противостояли раньше. Странные нам приходится вести сражения… — он взглянул на свои руки, лежавшие на рукояти меча. Келси вспомнила, что люди, одетые в кольчуга, отличаются от тех, что меняют цвет; рука у них постоянно на оружии, как будто от жизни они не ждут ничего, кроме войны и тревоги.
— А кто же тогда Симон Трегарт? Ты говоришь о Кайлане…
— Симон — это тот, что прошел через врата… как и ты, леди. Он занял высокое положение в совете Эсткарпа, когда началась война с колдерами, и лишь недавно вернулся из еще одного похода, который предпринял без ведома других. Он женился на бывшей колдунье Джелит, и у них родились два сына: Кайлан и Кимок, и дочь Каттея — все одновременно. Такое чудо здесь не было известно раньше. Воин, колдун и колдунья. И все совершили великие деяния на этой земле.
Но нужно сделать еще многое. И многое человек не может понять… — он снова нахмурился и провел пальцами по рукояти меча, даже вытащил его немного и снова опустил в ножны.
— А с тобой такое случалось? — Келси подбодрила его, когда он замолчал; она хотела как можно больше извлечь из его памяти. Теперь она не могла отрицать, что по крайней на время застряла в этом мире. И чем больше о нем узнает, тем лучше для ее будущего. Хотя она и не знает, какую роль будет играть в нем, и не хочет думать об этом.
— Случалось, — согласился Йонан. — На какое-то время мы поверили, что отогнали Тьму и она скрылась в своей крепости. Но ты рассказала нам о всаднике— Сарне, который осмелился подойти так близко к Долине и принести смерть более могучей, чем он…
— Ройлейн?
Келси показалось, что он вздрогнул, когда она произнесла это имя.
— У колдуньи нет имени. У них назвать свое имя значит отдать свою силу. Но она назвала тебе свое имя, а камень взяла кошка. Это еще одна перемена… Келси пристально смотрела на него, удерживая взгляд, как никогда ни с кем не поступала раньше, как будто принуждая его к чему-то.
— Кто я такая, как ты думаешь? Потребовалось четыре-пять медленных вздохов, потом он ответил:
— Ты призвана… леди Дагона предсказала это. Никто не может прийти, если на нем не лежит обет…
— Обет? — переспросила она.
— Дело или путь, намеченные судьбой. Нечто такое, против чего никому не устоять. Да, мы знали, что ты придешь… И, может, они тоже знают, иначе всадник-Сарн не осмелился бы приблизиться к внутренним холмам. А каков твой обет, это ты узнаешь сама, леди…
— Ты прав, — мрачно согласилась она, заставляя себя хотя бы отчасти поверить в это.

Глава 5

Келси резко встала и повернулась к скале, на которой солнце ясно осветило спирали и углубления.
— Я ничего не знаю… об этих обетах… Он пожал плечами.
— Иногда это действительно так, и ты только через много дней узнаешь, что ведет тебя… Но все равно тебе придется идти.
— Ты говоришь так, будто что-то об этом знаешь, кроме пустых россказней.
Йонан со своей легкой улыбкой-тенью взглянул на нее.
— И это правда. Однажды и мне выпало… идти туда, куда я не собирался, и делать то, чего я не хотел…
Может, он и собирался что-то добавить, но не смог, потому что между скал появился один из людей-ящериц. Йонан мгновенно вскочил, глядя на спускающееся в долину существо в яркой зелено-золотой чешуе. Тот спускался с такой скоростью, словно падал. Келси увидела, что часовой пользуется при спуске всеми четырьмя лапами и вдобавок несет что-то в пасти, неряшливый сверток, похожий на тот, в котором Йонан принес детеныша, и девушка подумала, не ждет ли Быстроногую новое прибавление семейства.
Когда воин достиг относительно ровного места, где стояли двое собеседников, он сразу же бросил сверток, так что тот ударился о камень с резьбой. Послышался глухой звук, поднялось облако зловонного черного дыма. Йонан с криком извлек меч, а человек-ящерица стоял, отдуваясь, и смотрел своими золотисто-черными раскосыми глазами на людей.
Конец меча коснулся грязной ткани, откинул край. Дым исчез, но вонь стала сильнее, казалось, она пропитала своей отравой весь воздух.
Под тканью оказался короткий стержень, длиной примерно с лапу человека— ящерицы с се длинными пальцами. Он был сероватого цвета, на каждом конце бугрились утолщения и, очевидно, полый, так как внутри завивалась какая-то дымка, будто рвалась на свободу.
Действуя с предельной осторожностью, Йонан полностью развернул ткань. Судя по выражению лица, он удивился не меньше девушки. Но она сразу подумала, что ни за что не взяла бы этот предмет голыми руками, даже если бы за это пообещали возврат через врата. Быстрая тошнотворная реакция удивила и встревожила ее.
Тут Келси мысленно уловила какую-то речь, и человекящерица исчез, быстро побежав к домам у реки, оставив свою находку под присмотром меча Йонана.
— Тсали пошел за помощью… — сказал молодой человек. — Он нашел это в скалах на самом краю долины.
— Смотри! — Келси в страхе схватила Йонана за руку, потому что предмет на земле зашевелился!
И не от того, что его шевельнул конец меча. Наоборот, это выглядело так, словно он хотел уйти подальше от стали. Как будто это разумное существо, стремящееся бежать… бежать или напасть?
Келси почувствовала почти такой же гнев, как тогда, когда против нее обратилась злоба колдуньи. Какая-то воля была заключена внутри стержня или кто— то действует на него с расстояния. Стержень теперь полностью освободился от ткани, и Келси увидела, что на обращенном к ним конце стержня утолщение-кнопка имеет вид головы — гротескное подобие человеческой головы с глазными щелями, в которых горел тот же злой желтый огонь, который она видела в узком черепе собаки.
К удивлению девушки, Йонан быстрым движением перевернул меч и прижал этот катившийся предмет не концом, а рукоятью. На рукояти сверкнуло голубое пламя, и едва оно коснулось катящегося стержня, как…
До сих пор выглядевший прочным предмет задрожал, будто действительно охваченный пламенем. Казалось также, что немедленная реакция Йонана поставила его в тупик, он приподнял конец с головой и начал раскачиваться.
— Что это? — спросила Келси. — Он живой?
— Никогда такого не видел, — ответил ее спутник. — Но он из Тьмы, может, даже из Великой Тьмы.
Не успел он произнести эти слова, как послышался гневный вопль. Такой девушка уже, несомненно, слышала.
Из-за скалы вышла кошка, таща за собой что-то очень яркое. В клыках она сжимала цепь, а камень колдуньи свисал на цепи и бился о землю. Он тоже весь переливался и кипел, словно обладал собственной жизнью. Кошка обошла стержень, который продолжал дергаться, пытаясь освободиться от удерживавшего его оружия Йонана.
Подойдя к Келси, Быстроногая опустила цепь на носок ее мягкого сапожка и, глядя в лицо девушке, снова пронзительно и требовательно закричала.
Девушка наклонилась к упавшей на камень цепи и тут же отдернула руку, чуть не закричав: цепь оказалась горячей.
Стержень усилил свои лихорадочные дергания, он катался взад и вперед, но Йонан был бдителен, и рукоять его меча не давала стержню уйти ни вправо, ни влево.
— Дура!
Злой голос колдуньи заставил Келси оглянуться через плечо. Подхватив юбку обеими руками, женщина из Эсткарпа бежала, на несколько шагов опережая Дагону и еще двоих: мужчину древней расы в кольчуге и девушку из Долины с хлыстом в руке, Но перед этими тремя с огромной скоростью несся Тсали.

Предыдущая страница 3 Следующая страница


Кошачьи врата 4

— Дура! — колдунья задыхалась, но прибежала первой и первым делом схватила Келси за руку, словно хотела вырвать у нее камень на цепи. — Ты хочешь сжечь в нем остатки жизни…
— Или сохранить жизнь, — Дагона говорила сдержаннее. — Что за напасть нашел Тсали на наших границах? — она подошла ближе к дергающемуся стержню и пригнулась, разглядывая его. Теперь все молчали и ждали ее решения. Наконец она покачала головой.
— Никогда еще не нарушалась древняя оборона Долины. Но Тсали нашел это катящимся между скал, оно готово было упасть в ручей, может, чтобы спрятаться в воде и выплыть где-нибудь в другом месте. Это не от Сарнов, не от серых и определенно не от фасов — а может, просто такое никогда еще против нас не обращали. Это что-то очень древнее… и…
— И что же это означает, леди? — впервые заговорил мужчина в кольчуге. Келси вначале подумала, что вернулся Симон. Но за забралом шлема виднелось лицо гораздо более молодого человека. — То, что из Тьмы вырвалось какое-то древнее оружие? — мужчина сжимал в руках не меч, а что-то вроде тонкой палочки, как ветка с содранной корой; наполовину она была покрыта сине-зелеными птичьими перьями, как те, что покрывают крыши домов Долины.
— Ну, что ж, посмотрим, что может противопоставить этому Долина, — сказал он, и Йонан послушно отступил, убрав меч от дергающегося стержня.
Мужчина заговорил. Он произнес всего одно слово, не имевшее для Келси никакого смысла, но опять, как в столкновении с колдуньей, в голове ее послышался ревущий гром, как будто сам окружающий воздух разрывался, выпуская неизвестно что.
Зеленая половина ветки, которую держал мужчина, вспыхнула настоящим пламенем, и он с громким восклицанием бросил ее на стержень. Ткань под ним загорелась, огонь словно возбудил стержень, который закрутился в горящей ткани и сунул конец с головой прямо в пламя. Он словно жадно глотал огонь.
— Ха! — колдунья откинула голову и действительно хрипло рассмеялась. — Смотри, что ты наделал, Кимок, полукровка! Не тебе, с твоими знаниями, добытыми в Лормте, справиться с этим. Убирайся, пока не причинил еще больших бед. Смотри: он кормится тем, что ты хотел обратить против него!
Дымка в стержне, найденном человеком-ящерицей, действительно словно набиралась сил. Келси показалось, что она даже начала светиться. Девушка неожиданно ощутила в руке резкую боль, взглянула на камень и увидела, что он сам собой дергается и вращается на конце цепи, и это цепь врезалась ей в руку.
— Именем Рейт и Нейвы… — да ее ли это голос? Откуда у нее эти имена? Конечно, с ее губ, но ведь она их не знает!
Дергающийся камень начал испускать искры, хотя ни одна из них не долетала до предмета на земле. Девушка обнаружила, что не может остановить вращение запястья, которое приводило в движение камень.
— Нет! — это уже крикнула колдунья. Она попыталась ударить Келси по руке, но Йонан перехватил этот удар, и, уворачиваясь, колдунья вынуждена была слегка отступить.
— Она же не колдунья! — голос женщины в сером перешел на крик. — Она не смеет использовать силу. Вы хотите, чтобы на нас обрушилось то, что она ждет? Останови ее! — колдунья метнула уничтожительный взгляд на Дагону, которая не двигалась ни при попытках уничтожить стержень, ни при неожиданном нападении. Но теперь она заговорила.
— Мы не даем имена — их дают нам. И ей дано имя, возможно, той, что твоего рода…
— Она мертва! — судя по тону, колдунья считала, что этот исход заслужен.
— Она мертва, — согласилась Дагона. — Но, умирая, она могла передать…
— Это невозможно! — воскликнула колдунья. — У нее не было права, она не могла этого сделать. Откуда появилась эта? Она не нашей крови, она не обучена, она ничто, только опасность для всех нас. Дай мне камень! — последнее требование было обращено к Келси, которая только что совершила открытие.
Она не только не могла перестать вращать запястье, которое приводило в движение камень; не могла она и разжать руку. Напротив, ее тянуло вперед, тянуло с силой, которой она не могла сопротивляться. Колдовской камень вращался все быстрее, хотя его обороты становились шире; он словно завис в воздухе над стержнем.
А стержень дергался, пытаясь откатиться, словно действительно обладал собственной жизнью. Все быстрее вращался камень, и запястье Келси превращалось в центр огненного круга, и из этого круга к стержню на полусгоревшей ткани сплошным потоком устремлялись искры. И снова губы Келси произнесли слова, которых она не понимала:
— Рейт… Рейт… огнем Рейт… волей Нейвы… да станет это безвредным!
Поток искр стал еще шире, нацелен точнее. Наконец искры ударили прямо в стержень. Вспыхнуло ослепительно яркое пламя, вначале алое, потом голубое, и не осталось ничего, кроме кусочка расплавленного металла.
Рука Келси упала. Девушка оцепенела, будто только что поднимала огромный груз и держала его какое-то время на весу. Блеск камня исчез. Сам он стал пепельно-серым, словно остаток сгоревшего костра. Первой нарушила молчание Дагона.
— Оно ушло. Ушло зло.
— К тому, кто его послал, — в резком голосе колдуньи слышалось облегчение. — И какое сообщение оно принесет? Что мы пришли в поисках и готовы встать рядом с вами…
— Ты действительно пришла в поисках, — возразил Кимок. — Но не для того, чтобы объединиться с нами. Ты пришла брать, а не делиться.
— Молчи, полукровка, который не должен был явиться на свет, — она ответила хрипло, будто хотела крикнуть, но не имела сил.
— Может, я и полукровка, — гордо ответил он, — но эта кровь хорошо поработала для Эскора. А до того — для Эсткарпа…
— Мужчина! — плюнула она. — Противно природе, чтобы мужчина обладал силой. Все из-за твоего отца, прошедшего врата, — подумай, что потом произошло?
— Да, что произошло? — повторил он. — Колдеры уничтожены, путь на Эскор открыт…
— Это вовсе не благословение, — прервала она. — Порождения грязной Тьмы бродят по горам и осмеливаются спускаться в Долину. Ты и те двое, что родились в один день с тобой, заварили большую войну, уничтожение и смерть. А теперь… — она указала на Келси, которая пыталась растереть руку и вернуть в нее жизнь, — теперь пришла эта, забрала у одной из сестер… украла… то, чего не знает, с чем не умеет обращаться… и потому…
— И потому, — прозвучал чистый и холодный голос Дагоны, — эта штука, которую мы никогда не видели раньше, обезврежена, — и она обратилась к Кимоку и девушке из своего племени. — Похороните его на этом месте, а потом, — она указала на камень, на котором видны были древние изображения, — потом поставьте поверх этот камень. Рейт и Нейва, — она подошла к Келси и взяла ее онемевшую руку. -Давно, очень давно неслышно было этих имен… а в свое время это было могучее оружие. Ты попрежнему связана с ними? — спросила она у колдуньи.
Та гневно и презрительно взглянула на всех и ответила:
— О таких вещах не говорят. Это тайна… Дагона покачала головой.
— Время тайн давно миновало. Когда поднимается Тьма, Свет должен объединиться, и все знания следует разделить.
Колдунья ответила презрительным восклицанием. Но если и отказалась от предложения Дагоны, то не сделала это открыто. Напротив, указала на камень, казавшийся теперь мертвым. Камень по-прежнему висел на цепи в руках Келси.
— Это наше волшебство, не твое. И его нужно было оставить на месте, не трогать. Не давать тому, кто не имеет должной подготовки. Откуда мы знаем, кто она такая на самом деле?
Невозможно было не увидеть гнева в ее взгляде, обращенном к Келси. Девушка ответила немедленно. Пальцами левой руки она перехватила цепь и протянула ее колдунье, радуясь возможности избавиться от нее, но женщина в сером сделала жест, словно отталкивала камень, она вся съежилась.
— Возьми, — настаивала Келси. — Мне это не нужно…
— У тебя нет права… — вновь начала колдунья, не делая однако попыток взять камень.
— У нее право предсмертного дара, — сказала Дагона. — Разве та, что умерла, не дала ей также имя Кел-Сей? И с именем перешла вся сила.
— Она тоже не имела права!
— Позови ее и спроси об этом… Женщина в сером вспыхнула.
— Ты говоришь глупости! Мы не имеем дел с такой тьмой.
— Если это так, зачем сомневаться в том, что сделала твоя сестра? — спросила Дагона. — Можно добровольно передавать силу, и она отдала ее…
— Кошке! — выкрикнула колдунья. — Животное взяло вещий камень!
— И в нужное время отдало его той, которая сумела им воспользоваться…
Келси устала от этой перебранки по поводу того, что она сделала и не сделала. Она отбросила от себя камень, хотя для этого ей потребовалась вся воля. Казалось, тело не хотело подчиниться ей, не позволяя этого делать. Цепь пролетела в воздухе, ударилась об одну из скал и скользнула на жесткую траву у подножия камня.
— Подними его! — Келси никогда не слышала, чтобы Дагона так говорила. И, несмотря на все свое негодование и стремление освободиться, обнаружила, что идет вперед, что пальцы ее сами собой тянутся к цепи, висящей на стебле травы. Она снова взяла камень в руки. Тот попрежнему был непрозрачен, мутно-сер, и девушка начала верить, что в нем действительно перегорела эта загадочная «сила» во время столкновения со стержнем. Она слегка взмахнула цепью, как машут тлеющей веткой, чтобы разжечь пламя, но камень не ответил.
— Дай ей покров, — теперь Дагона обратилась к колдунье; та гневным движением извлекла кусок ткани, которую легко можно было превратить в мешочек.
Келси с благодарностью разжала руку, выпустив цепь с камнем. Как только она положила камень в мешочек, колдунья затянула нить и отошла, оставив оболочку с камнем на скале.
— Возьми его, — приказала Дагона. Келси осмелилась покачать головой.
— Мне это не нужно…
— Предметы, обладающие силой, избирают тебя, а не ты их. Камень дважды пришел к тебе: из рук той, что заслужила его, и благодаря твоему собственному использованию его. Возьми. Может, его сила действительно кончилась. Но я так не думаю.
Йонан мечом вырыл ямку и столкнул в нее почерневший изогнутый стержень. И неожиданно вскрикнул. Потому что на камне, на котором лежал сгоревший стержень, теперь появилось черное изображение… Улыбающееся лицо, больше похожее на человеческое, чем то, что видела Келси на самом стержне, но такое злобное, что девушка не поверила бы, что возможно существование такого зла. Стержень, погибая, нарисовал это лицо на камне, и когда Йонан попытался острием меча убрать рисунок, он не смог стереть ни кусочка черной сажи.
Дагона зашла за камень и через мгновение вернулась, неся в сомкнутых руках воду. Волшебница склонила голову и дохнула на жидкость, которую несла, произнося слова, может быть, имена. Потом повернулась к колдунье, которая — явно вопреки своему желанию — подошла, окунула палец в быстро утекающую воду и тоже произнесла какоето заклинание.
Потом Дагона подошла к Кимоку, который тоже провел рукой над ее сжатыми ладонями и произнес собственную молитву или слова ритуала. После чего Дагона вернулась к рисунку и вылила оставшуюся воду на изображение демонической головы. Келси была уверена, что видела, как злобные губы изогнулись, словно пытаясь что— то выкрикнуть. Изображение поблекло, побледнело, исчезло.
Ногой Дагона столкнула этот камень в яму, где уже лежали остатки стержня, потом достала из сумки на своем поясе какие-то высохшие листья и высыпала их на оскверненный камень. Йонан энергично заработал мечом. Каскад камней и земли обрушился в яму. Но потребовались усилия всех, кроме колдуньи, которая и не пыталась помочь, чтобы похоронить остатки зла. Дагона кончила последней, погладив древние вырезанные символы и знаки.
— Что же это за оружие? — спросил Кимок, когда они закончили.
Дагона пожала плечами.
— Такого я не видела. Но в дни, когда наш мир разрывался в войне, а Великие сражались с Великими, нигде, кроме этой Долины, не найти было безопасности, существовало разное оружие, ныне давно забытое. Кто оживил это… С последней битвы в горах у нас тут весьма тревожный мир. Мне кажется, что он кончается… почти. Само появления этого зла здесь, открывающее, может быть, дорогу Тьме, — угроза, которую я надеялась не видеть. Сарны и серые снова поднялись. Если они поднялись, то ожили и фасы и все прочие силы Тьмы. Нам нужно готовиться к новым встречам.
Келси несла мешочек с колдовским камнем. Все ее тело болело, словно ее избили изнутри. Слишком многое произошло и слишком быстро. Теперь она знала, что это не сон. Теперь она верила Симону Трегарту, что благодаря какой-то случайности оказалась в ином мире с другими законами природы. Но с большим трудом она заставила себя признать это. Если она вернется к стоячим камням и пройдет через их круг, то, может быть, снова вернется к реальной жизни.
Да, эта жизнь тоже реальна, но это не ее реальность. Симон Трегарт как будто без колебаний принял ее. Но она…
— Храни это! — ее мысли прервал хриплый голос колдуньи. Та подошла к Келси и своим длинным бледным пальцем указала на мешочек.
— Я не колдунья, — возразила Келси; неприязнь к этой женщине преодолела осторожность. Та издевательски рассмеялась.
— Хорошо, что ты так говоришь, девушка. Но, похоже, в Эскоре все, что мы знали в Эсткарпе, переворачивается с ног на голову. Мужчины владеют силой… — она сердито посмотрела на Кимока и Йонана, — а те, кто не имеет никакой подготовки, получают оружие Света. Но камень подчинился тебе однажды…
— Я ему ничего не приказывала! — сразу возразила Келси.
— Если не приказывала, откуда же имена, которые ты произнесла? Из воздуха, который окружает нас всех? Кем ты была в своем собственном мире, девушка? Ты владеешь силой, иначе камень не подчинился бы тебе. А неведомая сила… — она покачала головой, — кто знает, что скрывается в ней, когда придется столкнуться с Тьмой?
На руку Келси опустилась рука Дагоны, отвела ее от колдуньи и направила на узкую тропу, спускающуюся в Долину.
— Мы видели, как действует камень. Я сказала бы, что ты… и он… сражались великолепно, — шепнула Дагона девушке. — Не бойся — но будь осторожна. Теперь у тебя в руках и защита, и оружие. Каттея три десятка дней назад прислала предупреждение, что к нам придет та, что уравновесит наши силы в предстоящей схватке. Похоже, она оказалась права…
— Болтовня полуколдуньи, предательницы, бежавшей с места учебы, прежде чем ее посвятили в сестры, — прошипела колдунья. Слова из ее рта истекали, как капли кислоты.
— Она выбрала свой путь, — ответила Дагона. — А теперь она леди Хилэриэн. Ты решилась бы повести против него даже объединенные силы Эсткарпа, Мудрая Женщина?
— Против Великого? Кто знает? В старину такие, как он, рвали нашу землю.
— А в наши дни он помогает залечивать ее раны, — возразила Дагона. — Довольно, Мудрая Женщина. Ты сказала, что пришла помочь нам, но только и делаешь, что оспариваешь совершенное. Наверное, Эскор и Эсткарп слишком разошлись, чтобы быть союзниками.
Она говорила очень холодным голосом. Потом привлекла к себе Келси, они вдвоем обошли колдунью и начали спускаться в Долину.

Глава 6

Келси лежала на узком спальном матраце. Покрывало она отбросила. Медленно, вопреки желанию, рука сама собой пробралась под конец матраца, служившего подушкой.
Да, он по-прежнему здесь, мешочек с колдовским камнем. Она пыталась отдать его Дагоне и теперь с дрожью — причем не от ночной прохлады — вспомнила, что тогда произошло.
Он двинулся, как какая-то медлительная неуклюжая черепаха или другое живое существо, — мешочек с камнем двинулся: и ни она, ни Дагона им не руководили. Вернулся и лег рядом с ее рукой. Хочет она того или нет, ей ясно дали понять, что камень останется с ней. Но откуда сознание у камня, пусть даже тщательно обработанного?
Голова болела. Келси потерла ее. Боль от удара во время перехода через «врата» прошла по крайней мере два дня назад. А эта боль появилась, когда она взяла камень. Как будто в ее голове что-то шевелилось, билось о стены, стремилось занять все больше и больше места.
Не понимая, почему она это делает, девушка подняла руку и вытянутым указательным пальцем начертила в темноте, как на холсте, знак. И…
Камень ожил, на мгновение он, голубой и яркий, стал виден даже сквозь ткань. «Как» и «почему» — теперь это стало важнее, чем «где» среди множества осаждавших девушку вопросов. Но сколько бы она ни задавала их, получала либо отказ отвечать, либо уклончивый ответ.
— Кто… Нет, я Келси МакБлэйр, — произнесла она вслух. И снова мысли ее потекли по протоптанному пути. Она протянула руку, чтобы остановить выстрел МакАдамса. Он ударил ее, бросил вперед, и она пришла в себя в каменном круге рядом с дикой кошкой. Почувствовала ли кошка то же, что она? Или Быстроногая, ожидавшая прибавления семейства, без вопросов приняла новую территорию? Без вопросов, которые много ночей подряд лишали девушку сна.
Врата — в этом околдованном мире они открываются и закрываются, случайно или намеренно через них могут пройти отверженные или такие, как она. Трегарт сказал, что возврата нет. Келси заставила себя лежать неподвижно, плотно закрыла глаза и попыталась силой воли перенестись в безопасное и хорошо знакомое прошлое.
Но это тоже оказалось очень трудно. Почему… Келси снова с дрожью села.
Где она оказалась в эти мгновения? Не на Шотландском нагорье! Нет! Она увидела зал со множеством сидений, на одном конце которого стояли четыре кресла с высокими спинками, эти кресла были похожи на троны, они стояли на помосте. Не все они были заняты, только два. А вокруг какое-то движение, чувство ожидания, подготовки к действиям, торопливый шорох.
Келси потерла глаза, словно могла стереть эту сцену и чувство, оставленное ею. Там она была частью большого целого и чувствовала потребность быть… кем?
Девушка снова сунула руку под матрац, чтобы схватить закутанный камень и убрать его как можно дальше. На коленях она подползла к занавеске, отделявшей ее матрац от остальной части помещения, отдернула занавеску и бросила камень. Потом с облегченным вздохом снова легла спать — или думать, как выбраться из этого мира и всех ловушек, которые ждут в нем чужака.
Она вертелась, крутилась, старалась удержать в сознании сердитое лицо МакАдамса, обрушившиеся камни за ним. Это правда, реальность, а остальное…
Но вокруг нее снова встали стены зала. Она сидит в своем кресле, том самом, которое отвели ей, когда она дала клятву камня. Теперь камень многие— многие годы будет принадлежать ей. Слева от нее место пустует. Справа — доносится дыхание и шелест одежд сестры Вуделили. Она даже ясно ощущает запах цветов, которыми всегда пахнут одеяния старой женщины, этот запах заглушает аромат благовоний в жаровнях по обе стороны помоста.
Они должны погрузиться в размышления, но ее собственные мысли разбегаются. Сегодня утром рядом с мертвой матерью нашли ягненка и отдали ей для выращивания, а недавно обнаружили трех осиротевших детенышей газии, и Вторая Леди хочет, чтобы она и их вырастила. Разве все они не поклялись спасать жизнь, как бы низко на шкале развития та ни располагалась? Нужно также варить тисан, который так помогает зимой смягчать боль в суставах. Это ей даже поручили на общем собрании. Она сама, сестра Мэйкизи — Ройлейн… Нет! Никогда, даже Мысленно нельзя произносить это имя, следует похоронить его в себе.
Но мысли об ягненке, о травах, о той спокойной жизни, которую она так любит, исчезли после слов женщины, сидящей посредине помоста.
— Бросим жребий.
Перед ней стоит кувшин из старинного серебра с широким горлышком, и она указывает на него жезлом, появившимся из складок широкого одеяния.
В кувшине раздается шорох, там поднимаются маленькие белые кусочки, словно кто-то бросил в него обрывки бумаги. Кусочки поднимаются в воздух, образуют облачко, доходящее до головы сидящей женщины, летят быстрее облака над помостом, над сидениями — теми, что (увы!) пусты, и теми, которые заняты. Над каждым креслом они делают круг и летят дальше. И опускаются на колени женщины, сидящей в пяти рядах от сестры Мэйкизи. Они выбрали кислолицую сестру Виттл.
Сестра Виттл! Она удивляется такому выбору. Хотя никто на него не оказывал давления, никак не влиял. Она много раз видела такой жребий, и очень часто он выпадал на сестру, которая казалась наименее подготовленной для выполнения задачи. Но в конечном счете их всегда ожидал успех. Но чтобы сестра Виттл была послана от имени поредевшего Совета… такого странного выбора она уже много лет не видела.
Облако, сделав первый удивительный выбор, продолжало полет. Оно миновало один ряд, другой. Теперь оно приближается к ней. В груди у нее неожиданно становится холодно, облако минует последнюю сестру, которую могло бы выбрать.
И вот оно над ее головой, и белые мошки опускаются на ее плотно сжатые руки. Нет! Но никакие мольбы невозможны. Она должна оставить тепло, покинуть сестер, выйти в мир, из которого ушла, казалось, так много лет назад. Дикая земля, со шрамами, нанесенными войной, земля, которой сестры овладеть не могли. Но сомнения в жребии невозможны, белые клочки лежат на ней, они тяжелы тяжестью выбора, от которого не уйти.
Она встает, и белые клочки растаяли, как снег. Сестра Виттл тоже встает, вместе они проходят к основанию помоста и смотрят в лицо Всеобщей Матери. У той замкнутое лицо, она в совершенстве владеет им и спокойно смотрит на перемены в бесконечном течении дней.
— Жребий брошен и выбор сделан, — говорит она бесстрастно. На мгновение у сестры Мэйкизи появляется запретная мысль: Всеобщая Мать так же, как и все остальные, удивлена таким выбором. — Лорд Хранитель обещал дать эскорт для проезда через горы. По результатам гадания, самый благоприятный день — третий, начиная с сегодняшнего. Вы узнаете то, что знали наши далекие матери, и извлечете из этого знания то, что полезно для нас.
Никаких сомнений, справятся ли они с задачей; Мать так уверена в своих словах, словно посылает их в кладовую за припасами для обеда. Но Мэйкизи хочется закричать, что она не подходит для такого выбора, что она слаба в силе; она умеет только облегчать боль, но не знает, кто причиняет эту боль. А здесь, в Обители, ходит множество рассказов о существах, которые бродят в горах и опустошают землю. Они из-за этого жребия должны идти в самое сердце черной неизвестности и взять то, что им не отдадут добровольно и свободно, — самую суть силы!
— Решено, — вслух говорит сестра Виттл, но сестра Мэйкизи не может в ответ произнести ни слова.
Келси снова села на спальном матраце. Она — не сестра Мэйкизи. Она опустила руку, чтобы опереться на нее, но что-то ей помешало. У нее в руке оказался тот самый камень в мешочке, который она только что выбросила. Но она — это она, а не та, другая, в этом-то она уверена. Девушка закрыла глаза, отдернула руку от камня и сосредоточилась на собственных воспоминаниях.
Она работала на псарне со щенками, когда пришла телеграмма. Умерла тетка ее давно умершего отца, Джесси МакБлэйр, она ей казалась персонажем семейного предания. И завещала ей дом — последний остаток некогда обширного поместья. Адвокат объяснил ей, что она должна принять наследство.
И она отправилась в Шотландию, надеясь наконец обрести собственный дом, — и увидела развалины, только одно крыло было еще обитаемо, да и то быстро разрушалось. Ее окружали мрачные кислые лица, и ей не понравилось ни это место, ни населяющие его люди за те немногие дни, что она там провела, — прежде чем произошло это. Она не дочь силы…
Келси сжалась, прижала колени к груди, охватила их руками. Руку, которая во сне каким-то образом призвала камень, покалывало, и девушке казалось, что она видит слабый синеватый свет. Она пинком накрыла мешочек одеялом.
В темноте за ее занавесом что-то шевельнулось, и девушка ощутила мускусный запах дикой кошки. С пола на нее смотрели желтые глаза.
— Иди к своим котятам! — прошептала Келси. — Разве недостаточно ты натворила бед, принеся это… эту штуку сюда, в Долину?
Она никак не ожидала от кошки ответа, тем более такого сильного принуждения: она должна быть очень осторожна и внимательна, требуется все ее внимание. Девушка изо всех сил боролась с этим принуждением. Может, та, которую она видела во сне, которой была во сне, берет власть себе. Потому что вопреки желанию Келси развела плотно сжатые руки, взяла мешочек и спрятала его в одежде. Он лежал там, теплый, пульсирующий, словно обладал собственной жизнью. В прошлом ей случалось держать мелких животных, и от них исходило такое же биение и тепло жизни.
По-прежнему под действием приказа, который не могла нарушить, Келси встала и взяла плащ с капюшоном, который ей дали, обула мягкие полусапожки, плотно завязала пояс. Быстроногая нетерпеливо расхаживала взад и вперед, однако молчала. Но вот она вытянула тупую мордочку, острыми зубами схватила край плаща и потащила девушку к двери.
Келси послушалась — сила, действовавшая на ее, мозг, подавила страх и упрямое стремление к свободе — и молча вышла в ночь. Луна стояла высоко и ярко освещала небольшую группу домов. Кошка, по-прежнему сжимая в зубах край плаща, двинулась в сторону холмов. Шаг за шагом, продолжая бороться с принуждением, Келси проделала тот же путь, что и днем.
Дважды она проходила мимо часовых, и они ее словно не замечали. Никто не окликнул девушку, не заметил ее прохода, а если бы и окликнули, она не ответила бы. Страх ее усиливался, теперь он немного подавил принуждение, заставлявшее ее идти. Она попыталась повернуть назад, но все равно это оказалось невозможно.
Они уже миновали большой камень, который по приказу Дагоны передвинули на то место, где был погребен злой стержень. Тут кошка остановилась, выпустила край плаща, зарычала и лапами толкнула маленький камушек, отбросив его на большой. Но Келси пришла сюда не для того, чтобы быть свидетелем этого действия. Потому что кошка сразу двинулась дальше, она продолжала подниматься. А туда, куда шла Быстроногая, должна была идти и Келси.
В стене холма открылась узкая расщелина, из нее послышалось мяуканье. Быстроногая прыгнула туда, девушка последовала за ней. Пришлось пригнуться, чтобы пройти под нависающим камнем. Поначалу проход был узкий, а потом в темноте она ощутила вокруг свободное пространство. Откуда-то из тьмы ветер доносил зловонный запах. Девушка услышала кошачье рычание, звуки схватки и прижалась к стене, ничего не видя в темноте и не пытаясь добраться до сцены боя.
Внезапно в темноте ее коснулось чье-то тело, жесткие волосы или шерсть прижались к руке, ее старались подтолкнуть к месту схватки. Девушка свободной рукой раскрыла мешочек и извлекла колдовской камень.
Яркая вспышка ослепила не только ее, но и существо, что напало на девушку. Келси увидела что-то напоминающее путаницу корней, прижавшихся к земле. Свет камня озарил и другую страшную картину: Быстроногая, оскалив зубы, закрывала котят, детеныш снежной кошки был уже почти вполовину ее ростом, а перед ней застыли еще два страшных зловонных создания тьмы.
Фасы! Келси до сих пор только слышала это название, но мгновенно опознала этих скрывающихся во тьме существ. Девушка взмахнула цепью с камнем, и три страшных фаса испустили гортанные крики. Тот, что замер у ее ног, быстро пополз к двум другим, словно огромное насекомое, те тоже попятились, прикрывая лапами морды, пряча глаза.
Они пятились, а Келси резко отпрянула от стены, у которой так безуспешно пыталась спрятаться, и начала размахивать камнем на цепи, а камень с каждым взмахом светился все ярче. Келси ощущала какую-то тягу в руке, словно она — источник энергии, передававшейся камню, оживившей его.
Напавшие в панике отступили, и Быстроногая начала облизывать котят, время от времени поднимая голову и рыча. А три существа устремились к груде земли в углу кошачьего логова. Очевидно, отсюда они и появились. Добравшийся до груды первым бросился в нее, как пловец в морской прибой на берегу, и отчаянно забарахтался, вверх фонтаном полетели земля и камни. Приободрившись при виде явного страха зловонных пришельцев, Келси решительно принялась прогонять оставшихся двоих, пока те не нырнули в дыру в земле, Девушка сама вовсе не собиралась лезть в нее, она встала рядом и продолжала размахивать цепью с камнем, пока рука окончательно не устала, словно ей пришлось долго нести большой груз.
И не только рука. Все тело неожиданно охватила апатия, и девушка опустилась на колени перед дурно пахнущим отверстием, а свет камня сменился еле заметным блеском. Фасы — подземные носители зла. Казалось, само это название приоткрыло в ее сознании какую-то дверцу. Как посмели они явиться в Долину? Ведь ее охраняют древние страхи, и племя Зеленой Страны считает, что миновать их невозможно. Но разве не проникли фасы в пещеру, которую избрала своим логовом Быстроногая? Что же еще они могут сделать?
— Многое! — этот ответ на ее мысль был произнесен вслух, и Келси чуть не упала, быстро повернувшись лицом к говорящей.
Перед ней стояла Виттл. Серая одежда сливалась с тенью, ясно видны были только белое костлявое лицо и худые руки, сжимавшие собственный камень. Впервые со времени их встречи Келси не ощутила враждебности в колдунье. Напротив, Виттл внимательно и несколько удивленно рассматривала девушку.
— Ты… — голос ее звучал не громче шепота.
— Келси МакБлэйр! — выпалила девушка. Несмотря на все свои сны, она будет до конца держаться этого.
— Она… она избрала тебя… это правда. Она осуществила свой выбор.
— Я не Мэйкизи… — отказалась Келси.
— В тебе часть ее, хочешь ты того или нет! Руки Виттл упали с камня, и он загорелся ровным голубым светом. Вонь фасов рассеялась, и к Келси начали возвращаться силы, теперь она стояла, не опасаясь, что ноги откажут ей.
— Это нужно закрыть, — Виттл двумя шагами миновала ее и остановилась перед отверстием. Размахивая камнем на цепи, как раньше это делала Келси, колдунья произносила слова, обращенные к самой земле, чтобы призвать ее преградить дорогу злу. Воздух между ее камнем и дырой в земле заполнился изменяющимися символами, они цеплялись друг за друга, и наконец образовалось нечто вроде сети, покрывшей груду выкопанной земли и стену возле нее.
— Да будет так! — три последние слова хлестнули, как бич молнии под грозовым небом. Камень и земля зашевелились, начали сами собой разбрасываться, смещаться, уходить внутрь, превращаясь снова в сплошную стену. В ней все еще видны были голубые сверкающие нити сети. Но колдунья уже повернулась спиной к стене и опять сузившимися глазами рассматривала Келси.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

— С каждым годом сестер становится все меньше, — сказала она, как будто напоминая себе что-то. — Может быть, нам следует искать врата… и Мэйкизи, умирая, увидела истину. Ты одна из нас, хоть получила свой камень не обучением, а благодаря дару…
— Нет! — Келси осмелилась отказаться. Та, что казалась ей противником, теперь изменилась, призывала объединить силы.
— Да, — та словно читала мысли девушки. — Мы были посланы, но еще не исполнили то, зачем нас послали…
— Я не колдунья, — к удивлению девушки, та согласно склонила голову.
— По нашим законам — нет. Но Мэйкизи это знала. И, может, именно потому что она оказалась на краю гибели, ей стало ясно. Ты не можешь отрицать то, что заключено в тебе…
— Во мне ничего нет!
Келси попятилась, как во время нападения фасов, пока не прижалась плечами к холодному жесткому камню. Наверное, нужно бежать… Но она не может! То же принуждение, которое привело сюда девушку, остановило ее и сейчас. Она хотела закричать в страхе и гневе. То, что собственное тело ей не повинуется, оказалось хуже всего. Но она не могла сделать ни шага, чтобы миновать колдунью и выбраться отсюда.
Голосом, в котором она тщетно пыталась подавить дрожь, девушка сказала:
— Прекрати свои трюки и дай мне уйти. Виттл развела руки, словно предлагая девушке полную свободу.
— Никаких трюков я не делаю. Посмотри в себя и увидишь, что там.
Посмотреть в себя? Келси попыталась, не очень понимая, что это значит. И обнаружила, что, не сознавая этого, надела цепь с камнем на шею, и тот, пульсируя, лежит у нее на груди, как камень самой Виттл.
Келси дышала тяжело и неровно.
— Чего ты от меня хочешь? — спросила девушка слабым голосом. Силы ее еще не восстановились, и она чувствовала, что если не будет опираться о стену, может упасть.
— Дыши так… — Виттл задышала медленно и глубоко. — Думай о своем теле, о ногах, которые тебя держат… о крови, которая несет им питание, очищает. Твое тело хорошо служило тебе, будь добра к нему… медленнее, сестра. Думай о ночном спокойном сладком сне, который не тревожат кошмары. Сейчас утро, и ты проснулась освеженная, полная сил, хозяйка себе самой, сестра своего камня, который будет тебе служить, хоть ты и хотела отказаться от него. Идем…
И, не глядя, повинуется ли ей Келси, Виттл наклонилась и вышла из пещеры, а девушка почувствовала, что ее неудержимо тянет за колдуньей. По-прежнему над скалами висела луна, и колдунья быстро отыскала хорошо освещенное место. Она встала там и подняла руки, как будто держала лучи луны, хотела притянуть ее к себе. Девушка нерешительно последовала ее примеру.
Ее камень снова начал светиться. Не с такой силой, как против фасов, но чистым белым светом. От него исходило тепло, оно распространялось по всему телу и исчезали усталость и боль в пояснице. Келси действительно почувствовала себя так, словно проснулась ясным утром в начале хорошего Дня, вымылась в чистой воде Долины и сейчас уже сделала многое из того, что должна была сделать.
Келси не могла бы сказать, долго ли они так стояли, но наконец Виттл опустила руки, когда к ним подползла тень от камня, а луну над головой начало закрывать облако.
— Хорошо, — сказала она со вздохом. — Так всегда с силой, когда пользуешься ею. Она истощает, о, как она истощает, — в голосе ее звучала боль воспоминаний. — Но всегда наступает обновление. Как с тобой, Мэйкизи… — тут она заколебалась. — Нет, для одной одно имя, для другой другое. Ты еще не получила имени…
— Я Келси! — в девушке вспыхнула старая враждебность.
— Ты не понимаешь… — девушка и не думала, что Виттл способна проявить такое терпение. — Так смело использовать данное тебе при рождении имя значит навлекать на себя зло. Это дает ключ тому, чего ты должна бояться. И Темный сможет воспользоваться твоим телом. Но еще хуже, когда затрагивается внутренняя сущность. Может, с тобой по-другому, и для тебя имя — не опасность.
— Иногда и со мной такое возможно, — сказала Келси, неожиданно припомнив, что и в ее мире, в ее времени имя может принести опасность. Вероятно, не такую, как здесь, но все же опасность. — Но мы не меняем имена… — хотя нет, и это не так. Люди меняют имя, меняют сам образ жизни. Свидетели преступлений, шпионы. Но она ведь не из их числа, и ее имя — часть ее самой, она не хочет отказываться от него; Сделав это, она только еще больше погрузится в это невероятное приключение.

Глава 7

Колдунья протянула руку за камень и достала оттуда два мешка с лямками, которые можно надевать на плечи. Один из них она положила у ног Келси. Девушка попятилась от него.
— Что ты делаешь? — спросила она.
— Мы уходим, — спокойно ответила Виттл. — То, за чем мы посланы, еще впереди. Если будем ждать благосклонности жителей Долины, никогда не доберемся до него. Они сражаются, когда на них нападают, когда Тьма приближается к ним, но сами в другие места не вторгаются.
— Я не пойду! — Келси смотрела, как Виттл надевает на плечи свой мешок.
— Ты не можешь поступить иначе. Ты пользовалась камнем… он теперь твой, а ты одна из нас.
Келси хотела бежать от этой безумной женщины, спуститься по тропе в Долину. Но снова тело отказалось повиноваться ей. Тепло камня по-прежнему окутывало ее, и она обнаружила, что тоже наклоняется, поднимает мешок и надевает его на плечи.
— Не борись с этим, девочка, — в голосе колдуньи зазвучали покровительственные и прежние слегка презрительные нотки. — Ты одна из сестер, и на тебе лежит обет.
И вот, вопреки своему желанию, Келси начала подниматься, следуя за Виттл все дальше и дальше по крутым склонам, цепляясь пальцами рук и ног, чтобы уравновесить тяжесть своей ноши. Вскоре они достигли верха преграды, которой природа — или те, кто может свободно призывать к себе силы природы, — окружила Долину. Дальше открылась местность, больше покрытая тенью, чем освещенная луной, полная опасностей. Виттл начала спокойно спускаться, ведя за собой девушку, а Келси попрежнему не могла сопротивляться.
Если на этих высотах и были часовые и наблюдатели (а Келси была в этом уверена), колдунья сумела пройти сама и провести Келси незамеченными. Никто не остановил их, не спросил, куда они направляются.
По спуску зигзагами проходила хорошо утоптанная тропа, но спускались они неторопливо. Виттл проверяла каждый шаг, прежде чем поставить ногу, а Келси следовала сразу за ней.
Однажды над ними пролетел крылатый сгусток тьмы, колдунья остановилась, Келси застыла рядом с ней. Но существо не вернулось, и немного погодя — Келси все это время дышала быстро и поверхностно — колдунья снова двинулась в путь. Потом она снова застыла, да так внезапно, что девушка чуть не налетела на ее мешок. Снизу, оттуда, куда они направлялись, послышалось низкое рычание. На этот раз колдунья шепотом приказала девушке:
— Серый. Спрячь свой камень! У них глаза, которые видят во тьме, — она и сама спрятала собственный камень, приоткрыв платье на шее и опустив туда сверкающий комок. Келси последовала ее примеру и чуть не закричала. Камень был горячим, она словно прижала к обнаженной коже груди раскаленный уголь.
Казалось, Виттл считала, что это единственная необходимая предосторожность, потому что снова двинулась вперед. Келси, по-прежнему повинуясь принуждению, следовала за ней.
Так они добрались до ручья, который прорывался сквозь горы навстречу реке Долины, здесь колдунья подобрала полы своего длинного платья, так что худые белые ноги обнажились до колен, и знаком велела Келси сбросить мягкие полусапожки, в то время как сама она сняла сандалии.
Сняв обувь, колдунья вошла в мелкую воду и уверенно пошла вперед, Келси как привязанная шагала за ней. Может, чтобы окончательно утвердить свое превосходство, Виттл прошептала:
— Бегущая вода враждебна Тьме. Пока можно, лучше держаться ее.
Стараясь говорить немного, Келси собралась с силами и спросила:
— Куда мы идем?
Правда, девушка шла за ней вопреки своей воле, но, может, с помощью камня ей удастся освободиться от принуждения. А пока не нужно раздражать колдунью.
— Куда нас ведет… — последовал неутешительный ответ. — Как ты знаешь… нет, — тут же поправилась она. — Ты одна из нас и в то же время нет… и, может, вместе с камнем тебе не дано знание. Мы ищем источник древней силы — тот, что сформировал в самом начале наш союз сестер; он снова должен собрать нас, чтобы мы смогли соединиться и воспрянуть. Мы знаем только, что он на востоке. Сестра Мэйкизи искала его…
— И она теперь мертва! — холод страха боролся с теплом камня. — Но была ли у вас надежда добраться?..
— Она шла с охраной, ехала открыто, хотя предупреждение было ясное. Но она не захотела прислушаться к словам жителей Долины… — Виттл снова заговорила резко и холодно. — Этот поиск нельзя совершить силой, с помощью неуклюжих мужчин. Она ошиблась и заплатила за это. Мы будем искать ночами, и это… — она прикрыла рукой тусклое сияние, пробивающееся сквозь одежду, — это станет нашим проводником. Потому что свои камни в древности мы принесли из этой земли, и их влечет туда, где они получили свою жизнь. В этом мы уверены. Внимательно наблюдая, как они разгораются и тускнеют, мы найдем путь.
— А что, если источник, который вы ищете, во власти Тьмы? — Келси смочила кончиком языка губы.
— Он может быть осажден Тьмой, — согласилась Виттл, — но не взят, иначе наши камни умерли бы. Свет и Тьма не могут совмещаться.
— Но ведь тени и лунный свет совмещаются, — Келси пыталась найти подходящие слова для своих возражений.
— Луна полная, и в ней мы можем найти подкрепление. А вот когда она начнет увядать, — колдунья заколебалась, — тогда нужно быть осторожнее.
Ясно было, что она очень уверена в себе, и Келси, хоть и очень опасавшаяся, все же слегка успокоилась, узнав, что они будут двигаться по ночам и использовать ручей как указатель пути. Когда на горизонте появились первые признаки рассвета, колдунья указала вперед, где в ручей вдавалась песчаная отмель. С трех сторон она была окружена водой, и течение здесь было очень быстрое. А с четвертой стороны песчаная коса соединялась с сушей узкой перемычкой, на которой лежало много плавника: недавняя буря принесла сюда множество ветвей и деревьев.
Колдунья вброд зашагала на этот перешеек, и Келси последовала за ней, хотя старалась идти по гравию и песку. Оказавшись на отмели, Виттл сбросила мешок, Келси тут же последовала ее примеру, чувствуя, как болят от напряжения плечи. Но если она устала от ночного перехода, Виттл, казалось, этого не чувствовала. Она уже подошла к плавнику и начала строить баррикаду в самом узком месте соединения с берегом. Келси не думала, чтобы такая преграда могла их спасти. Но так как колдунья считала это важным, девушка тоже принялась за работу.
Только когда баррикада достигла высоты им по грудь, колдунья удовлетворилась и вернулась к своему мешку, развязала его и достала что-то завернутое в увядшие листья. Женщина сняла листья, и Келси увидела, что та держит в руках лепешку из какого-то темного теста. Виттл стала отламывать небольшие кусочки лепешки и жевать их.
— Ешь, — сказала она с набитым ртом и указала на мешок Келси. Девушка нашла в нем такую же лепешку и осторожно откусила. На вид не очень привлекательно, но вкус неплохой; Келси седа и стала запивать еду водой из ручья.
Однако здесь, на открытой песчаной отмели, хотя и за изгородью из ветвей, она не чувствовала себя в безопасности. И когда колдунья улеглась, подложив под голову мешок, и собралась уснуть, Келси удивилась ее беззаботности. Неужели она полностью уверена в их безопасности?
— Верь своему камню, девочка, — глаза Виттл оставались закрытыми, но она словно читала мысли Келси. — Тьма охотится по ночам…
— Тогда почему мы?.. — удивленно начала было Келси.
— Тоже идем в темноте? — закончила за нее Виттл. — Потому что в полнолуние мы можем надеяться скорее отыскать тропу. Там, где собирается Тьма, и мы можем найти то, что ищем.
Виттл могла быть уверена в себе и своих методах поиска, но Келси с ней не соглашалась. Колдунья уже ровно дышала во сне, а девушка продолжала сидеть, глядя по сторонам с настороженностью, которая стала здесь частью ее существования.
Ручей протекал по равнине и углублялся в холмы, которые они преодолели ночью. Видны были какие-то движущиеся крупные туши на востоке; Келси решила, что это пасутся животные. Небо было ясное, ни следа облаков, время от времени по нему неторопливо пролетала крупная птица.
В ручье тоже кипела жизнь. Время от времени поверхность воды разрывала рыба в погоне за просвечивающими крылатыми насекомыми, заполнившими воздух в нескольких дюймах над рекой; они были заняты каким-то сложным воздушным танцем. На берег выползло существо, похожее на ящерицу, длиной с руку до локтя, оно не обратило никакого внимания на двоих уже занявших эту территорию, свернулось головой к воде и, по-видимому, уснуло на быстро теплеющем песке.
Равнина уходила далеко на восток, но за ней видны были неправильные линии холмов или гор, тут и там росли небольшие рощи деревьев, словно сознательно посаженных. В полумиле виднелись каменные руины; Келси решила, что это развалины очень древнего здания; его очертания теперь определить было почти невозможно. Высокая трава на лугах уже начинала вянуть под жарким солнцем, время от времени она шевелилась, но не от ветра (утренний бриз стих, и теперь воздух стал совершенно неподвижен). Эти качающиеся ветви и листья обозначали движение каких— то небольших животных.
Солнце стало припекать, и Келси обнаружила, что голову тянет вниз. Глаза закрывались сами собой. Наконец девушка выбрала место поближе к барьеру, который они воздвигли, и, несмотря на всю свою настороженность, быстро уснула.
Какой кошмар разбудил ее, вспотевшую и дрожащую, она, проснувшись, не могла вспомнить. Возможно, это и хорошо, что бодрствующий мозг прогнал это воспоминание, потому что девушка, дрожа от страха, прижалась к массе плавника.
Виттл лежала на том же месте, где уснула. Можно было подумать, что колдунья умерла, если бы грудь ее не поднималась и опускалась в медленном дыхании. Существо из ручья исчезло и…
Келси огляделась в поисках оружия. Неподалеку валялся корень, сглаженный водой, с одного конца толще, чем с другого. Она высвободила его, превратив в грубую дубинку. Должно быть, она проспала полдня: солнце уже склонялось к западу. И хоть местность по-прежнему выглядела мирной, девушка увидела, что что— то приближается к ним в высокой траве.
Прижимаясь к земле, она медленно повернулась, внимательно оглядывая местность. Тех легких движений, которые она приняла за следы движений мелких животных, больше не было видно. Вся земля охвачена тишиной, и инстинкт подсказывал девушке, что эта тишина неестественная. Но тут она услышала плеск воды и сразу повернулась вниз по течению.
К ним приближался человек; как и они с Виттл, он шел по воде босиком, повесив связанную шнурками обувь на шею. Он был вооружен, и кольчуга под шлемом открывала только небольшую часть лица. Однако она узнала его.
— Йонан, — она произнесла это шепотом, но он услышал, потому что поднял руку — в приветствии или предупреждении; в такое время и в таком месте она решила, что скорее в предупреждении.
Келси вскочила на ноги, по-прежнему держа в руках дубинку, и помахала ему. Его послали, чтобы он привел их назад? Она приветствовала бы такой призыв, если странное принуждение позволит ей вернуться.
Как и они с Виттл, юноша нес небольшой мешок на спине, и, увидев это, она сразу усомнилась, что его появление означает конец их пути. Сзади послышался гневный возглас, и Виттл, пройдя вперед, встала на самом краю воды, глядя на Йонана.
— Что ты здесь делаешь? — спросила колдунья, когда он был еще на некотором удалении; голос ее, хоть и негромкий, отчетливо прозвучал сквозь плеск воды.
— То, зачем меня послали, — ответил он. Лицо его открылось, и Келси увидела, что он рассержен.
— Ты нам не нужен… — голос Виттл напоминал сердитое рычание Быстроногой.
— Может, и так, — ответил он" подойдя совсем близко и заставив колдунью отступить на несколько шагов. — Это опасная земля, и мы не хотим, чтобы она стала еще опаснее… Возвращайтесь в Долину, иначе вас захватят. Тут действуют могучие силы.
— А кто делал предсказание и читал в чаше? — презрительно спросила Виттл. — Конечно, эта земля опасна. И, может, именно мы положим конец этой опасности. Дай нам только добраться до источника силы…
— И погибнуть из-за собственной глупости? Я согласен, если пострадаешь только ты. Но каждая частичка силы слишком ценна, чтобы рисковать ею в самом логове врага…
Келси увидела, как Виттл подняла руки и схватила цепь, на которой висел камень. Даже в свете дня блеск камня не уменьшился. Колдунья взяла его в руку и направила на Йонана.
Тот рассмеялся, извлек меч И, держа его за лезвие, загородился рукоятью. Камень сверкнул, другой камень — голубой, в рукояти меча — тоже, лучи скрестились, и не осталось ничего, кроме клуба дыма.
— Ты… ты… — впервые Келси увидела, как колдунья потеряла дар речи, все ее обычное высокомерие исчезло.
— Да, я не нуждаюсь в твоем руководстве, леди колдунья, — сказал Йонан. — Мы сами нашли части силы. Металл в рукояти — для того, кто посмеет его взять. Это живой металл. Теперь ты видишь, что не так-то легко от меня избавиться. А теперь, — он опустил с плеч мешок, — давай поговорим. Леди Дагона отправила вестника к Хилэриэну. Ты веришь, что устоишь против Великого? Он испытывает сильные чувства к этой земле и не позволит, чтобы ее подчинили тени и она вышла из-под нашего контроля.
— Что же ты будешь делать? — мрачно спросила Виттл.
— Пойду с вами. Разве ты не понимаешь, что мы не меньше тебя хотим найти источник силы? Мы должны знать, где он скрыт, и не отдать его Тьме.
— Это не дело мужчин…
— Это дело всех, кто посмеет! — возразил он. — Я разведчик и бывал уже здесь. И потому решил участвовать в вашем поиске. Ты идешь к Спящим…
Голова Виттл резко дернулась, словно ее ударили по губам.
— Откуда ты это знаешь? — спросила она, и в голосе ее зазвучал не холод, а жаркий гнев. Йонан пожал плечами.
— Ты думаешь, что можешь сохранить такую цель в тайне в Долине? Мы все время знали, пока ты ждала свою сестру, куда ты направишься.
Она сердито смотрела на него, сжимая в руке камень, словно снова собиралась померяться силами. Но он уже повернулся к Келси.
— Ты идешь по своей воле? — спросил он.
— Нет, только из-за принуждения, — ответила девушка. — Камень требует этого от меня.
— Сними его! — прозвучал скорее приказ, чем просьба, и руки ее двинулись исполнять приказ… но лишь ненамного. Камень под платьем предупреждающе вспыхнул.
— Не могу, — вынуждена была она признаться. Йонан нахмурился.
— Притронься… — держа меч за лезвие, он протянул рукоять. Голубая лента в ней горела собственным огнем. Келси протянула руку и с легким криком отдернула ее. Рука онемела, оцепенение распространялось по ладони и выше.
Он кивнул, словно ожидал этого.
— Ты под обетом.
— Что?
— Приказ какого-то Древнего или Великого. Возможно, он заключен в камне, который ты носишь. Ты должна подчиниться тому, что возложено на тебя.
Виттл неприятно рассмеялась.
— Думаешь, можно носить камень силы и избежать его требований? Ты должна идти по этой дороге, хочешь того или нет.
Келси теперь казалось, что все это приключение навязано ей еще до того, как умирающая колдунья отдала ей камень.
— Я не одна из вас, — возразила она. — Зачем меня в это втягивают? — этот вопрос она могла задавать и раньше, но приход Йонана дал хоть какое-то подобие ответа.
— У тебя нет выбора, — Виттл отвернулась, отошла на несколько шагов и села на песок спиной к ним, собираясь снова лечь спать Келси посмотрела на молодого человека
— Я не выбирала… — начала она, однако юноша покачал головой
— Леди, в этой земле наш выбор ограничен. Я сам прошел необычными путями, прежде чем меня захватило нечто более сильное, чем моя воля. Это место населено призраками, призраками древних схваток и приказов, однажды произнесенные, эти приказы продолжают жить. Мы уже, много лет обороняемся от Тьмы, но всегда существовали предания, что в глубине суши, — держа меч в обеих руках, он подбородком указал вверх по течению, — хранится древняя сила, не присоединившаяся ни к Свету, ни к Тьме Наша цель — найти ее, а то, что ты носишь, — ключ к ней.
— Цель, но не выбор, — с горечью ответила девушка. Невозможность дотронуться до меча вызвала у нее шок и вывела из оцепенения, которое, как она теперь поняла, охватило ее после выхода из Долины.
— Цель, но не выбор, — спокойно согласился он. — А теперь отдохни, леди. Сегодня последняя ночь полнолуния, после этого мы пойдем днем. И кто может сказать, сколько нам придется идти?
Келси яростно растирала руку, и к ней постепенно возвращалась чувствительность. Девушке хотелось спорить, но то, что Йонан полностью принял случившееся с ней, показывало, что споры бесполезны. Она вернулась к своей постели в песке, положила голову на мешок и позволила себе расслабиться. Не думала, что уснет, но на самом деле сразу уснула.
Проснулась Келси от того, что ее трясли за плечо, увидела небо, покрытое быстро летящими облаками, и почувствовала первые капли дождя. Над ней стояла Виттл, с мешком на спине, держа в руке кусок сухой лепешки.
— Пора идти, — сказала колдунья, проглотив кусок. Обувь висела у нее на поясе, и она зашагала по воде. Йонан уже стоял в воде по колени.
— Мы не можем здесь задерживаться, — подтвердил он, пока Келси отыскивала свое продовольствие и торопливо жевала сухие куски, царапавшие язык и десны. — В верховьях прошли сильные дожди, вода поднимается.
Но начали они ночной переход все-таки по воде. Капли постепенно перешли в сплошной поток, промочивший одежду Келси насквозь и заставивший ее дрожать, но спутники девушки, казалось, не замечали дождя.
Быстро наступила ночь, небо затянули тучи, изредка освещавшиеся вспышками молний, за ними следовали раскаты грома. Вода поднялась Келси до середины бедер, и теперь девушка испытывала тягу течения. Однажды она болезненно поскользнулась на камне и упала бы, если бы ее не подхватил Йонан.
Наконец они выбрались на берег и скорчились под ветвями ивы, чтобы обуться. В темноте ночи и дождя девушка едва видела своих спутников и думала, почему они должны идти, а не переждать непогоду в каком-нибудь укрытии.
Она почувствовала, как шевельнулся Йонан, и сквозь шум дождя и плеск воды в ручье услышала его негромкий голос.
— Чувствуешь запах?
Она послушно принюхалась, но ощутила только запах влажной земли. Йонан встал и куда-то пошел. При свете молнии она увидела, что он обнажил меч и держит его в руке. В то же время колдунья жестко схватила ее за руку, удерживая на месте.
Послышался короткий крик, внезапно прервавшийся, и Йонан исчез в земле. Келси вырвалась и побежала вперед, но поскользнулась и упала лицом вниз. Она подумала, что сейчас закричит, камень вспыхнул ярким сиянием, и она приземлилась, придавив Йонана ко влажной земле. Острый запах, теперь хорошо знакомый ей, здесь ощущался очень сильно.
Фасы! Они упали в один из подземных ходов этих обитателей тьмы. Виттл не повторила ошибку Келси и не упала. Но едва они успели встать, на них обрушилось чтото грязное и вонючее, и они снова упали на колени, чуть не утонув в грязи.
Келси пыталась бежать, и тут из тьмы показалось щупальце, похожее на корень, схватило ее с такой силой, что она вскрикнула, и плотно прижало ее руки к телу.

Глава 8

Еще одно жесткое щупальце ухватило Келси за бедра, и, как она ни боролась, девушка постепенно приближалась к месту, куда ее тащили, а тащили ее к темной стене ямы, где зияло полное мрака отверстие. По звукам схватки она понимала, что и у Йонана дела обстоят не лучше.
На груди у нее светился камень, и Келси уловила похожий слабый блеск впереди, должно быть, от рукояти меча Йонана. При этом свете она увидела, что удерживавшие ее щупальца напоминают два толстых корня. Но эти корни были подвижны как змеи, и грубо тащили девушку, ударяя ее о стены, по проходу, рассчитанному на гораздо меньших существ. Вскоре она вся перемазалась влажной землей, которую постоянно приходилось выплевывать изо рта.
Зловоние сгущалось, от него выворачивало внутренности, и Келси приходилось бороться с тошнотой. По звукам она решила, что Йонана теперь тащат за ней, слышались его возгласы, полные отвращения и гнева.
Ей показалось, что тащили ее целый час, хотя на самом деле этого, конечно, не могло быть. И вот она, как пробка из бутылки, выскочила в большое пространство, освещенное призрачным фосфоресцирующим светом, какой может исходить от гнили. Светились концы высоких бревен, вкопанных прямоугольником, в который и бросили ее корни. И тут же о нее ударился Йонан.
Послышался скрежещущий звук. Камень, больше и шире ее тела, опускался, закрывая отверстие в этом частоколе из холодного огня. Йонан уже вскочил на ноги и смотрел на выход.
Келси тоже встала. Верхушки частокола, светившиеся этим призрачным сиянием, были гораздо выше ее головы. Свет собирался в нездоровую дымку, которая как будто нависала непосредственно над ними. Девушка скрестила руки и принялась растирать плечи, где корни врезались больнее всего. Под прикосновением пальцев царапины на коже заболели еще сильнее. Йонан благодаря своей кольчуге должен был пострадать гораздо меньше.
Тем временем юноша быстро осматривал камень, загородивший вход в частокол. В руке он держал обнаженный меч, словно ожидал нападения. Наконец он просунул меч в щель между двумя бревнами частокола и нажал, но ничего не произошло.

Предыдущая страница 5 Следующая страница


Кошачьи врата 6

— Может твой камень вывести нас отсюда? — неожиданно спросил Йонан.
Камень по-прежнему светился, но девушке показалось, что свет стал более тусклым, как будто его заглушало свечение частокола. Однако она послушно подошла к ближайшему зловонному бревну и поднесла к нему камень, нацелив луч на ствол.
Ей показалось, что материал — дерево, корень или металл, из которого был сделан частокол, — чуть дернулся под этим лучом. Но когда Йонан с восклицанием нажал своим мечом, то встретил только твердую неуступчивую поверхность.
— Где мы? — Келси пыталась подавить страх, задавая вопрос обыденным тоном. Йонан пожал плечами.
— В руках фасов. Где? Да можем быть в любом месте.
— А Виттл?
— Мне кажется, она не захвачена.
— А кто эти фасы?
— Они служат Тьме, — резко прервал девушку Йонан. — Охотятся стаями. А их корни-веревки чрезвычайно прочны.
— А что им нужно?
— Помимо обычного стремления ко злу? Я бы сказал, что твой камень Вероятно, не для себя, потому что они служат более могучим хозяевам и теперь, наверное, отправились к ним с докладом. Скоро мы узнаем, какой Тьме они служат.
— Мой камень… — Келси сняла цепь с шеи, зажала в пальцах, начала раскачивать и мысленно целиком сосредоточилась на камне. Ее ослеплял его яркий свет, такого у камня она еще не видела.
Ее сердце забилось быстрее — в такт камню? Она не была уверена в этом. Но это неважно. А важно держать камень на виду, сосредоточиться на нем, забыть обо всем остальном.
Вначале эта сосредоточенность давалась ей трудно. Но потом она увидела, что в луче света, исходящем от камня, начало что-то формироваться. Невозможно было не узнать эти жесткие черты. Виттл! Самой колдуньи здесь, конечно же, нет, в воздухе повисло только ее изображение. Келси сосредоточила все внимание на ее лице, и ей показалось, что Виттл тоже их видит.
— Выход! — Келси произнесла слово, которое сейчас для нее значило больше всего.
Она видела, как Виттл открыла рот. Но даже если заговорила, девушка не услышала слов слухом. Однако в сознании она уловила ответ. Как выйти и даже как причинить вред врагу. Она остановила раскачивание камня. Лицо Виттл сразу исчезло.
Теперь Келси, несмотря на жар, который, казалось, легко мог сжечь ее плоть, держала камень на раскрытой ладони. И сквозь испытывающие мучительную боль пальцы направляла луч не на основание бревна, которое Йонан пытался сломать, а на его верх, где от какого-то невидимого пламени поднималась желтоватая зловонная дымка.
Луч света пробил эту дымку; буквально прорезал ее. И Келси увидела на верхушке бревна чашу. Именно к ней устремился луч. На боку чаши появилось светлое пятно, оно становилось все ярче и больше. Потом что-то упало на пол, стенку чаши прорезала трещина. В это отверстие Келси и направила луч. Но этого было недостаточно. Откуда-то она это знала, хотя девушка не обладала нужными знаниями, слишком мало для колдуньи ей было известно.
Не поворачивая головы, она сказала:
— Дай мне свой волшебный металл. Приложи к моему запястью.
Все равно что попросила прижать к руке горящую ветвь. Келси закусила нижнюю губу, сдерживая крик. Она должна забыть телесную боль, сосредоточиться только на том, что сделано и еще должно быть сделано.
Полоска голубого металла вливала ей в руки, державшие камень, дополнительную силу. Боль она могла выдержать, но вспышки света становились все ярче и чаще, луч из камня усиливался.
А потом…
Послышался рокот — слышала ли она его на самом деле или это просто последнее столкновение сил в ее теле? Из разбитой чаши вверху на мгновение вырвался луч, яркий, как вспышка молнии в небе, таком далеком от них теперь. Дымка подпитывалась этим лучом, она была уже не желтой, не голубой, а ярко— белой, и у Келси так заболели глаза, что она вынуждена была закрыть их. Что-то ударило ее в плечо, потом какой-то предмет задел бедро. Она услышала крик Йонана. Рука в металлической перчатке сильно сжала ее талию и оттащила назад. Ее руки дрогнули и опустились, но камень она не выпустила, продолжая держать его за цепь.
Над головами у них замелькали полосы света, они сплетались вокруг бревен, из которых были сделаны стены их клетки. Бревна начали гореть, гореть с треском, словно в открытом огне. Жар обрушился на двоих, прижавшихся друг к другу в середине огненного круга. Сквозь треск пламени Келси услышала голос, произносящий гортанное заклинание, но ничего не видела, потому что закрыла глаза рукой. Она даже не знала, прекратил ли камень свое бешеное вращение.
Треск стал громче, а зловоние сильнее. Келси дышала с трудом и чувствовала, как тяжело вздымается рядом грудь Йонана. Они дышали в кругу сплошного пламени.
Но горящие обломки падают наружу, подумала девушка, а жар, исходивший от остатков бревен, уносит вверх воздух. Огонь медленно спадал. Наконец Келси смогла открыть глаза и оглядеться. Остатки бревен еще тлели. А снаружи дергались и метались корни, которые притащили их сюда. Время от времени что-то вспыхивало, и в этом свете Келси показалось, что она видит каких-то существ, похожих на спутанные клубки корней. Может быть, хозяева клетки срочно готовят для пленников новую, более прочную?
Рядом пошевелился Йонан — медленно, словно после долгого дня пути. А она так устала, что вообще не могла двигаться. Йонан подошел к стене клетки, где бревно сгорело до самого основания, и мечом вырубил остатки дерева, которые еще виднелись над поверхностью. Потом протянул руку к Келси.
— Пошли!
— Разве ты не понимаешь, что они только и ждут этого? Они ждут нас там, — ответила девушка. Она очень сомневалась, что сможет идти — разве что ползти на четвереньках. Так она станет легкой добычей для ожидающих за клеткой.
Он двумя быстрыми шагами вернулся к ней, взял за руки и поставил на ноги.
— Они пока в замешательстве, — сказал он и наполовину повел, наполовину потащил Келси к выходу из клетки. — А хозяина, которому они служат, сейчас здесь нет.
Келси не понимала, откуда он это знает. Но слишком устала, чтобы спорить; оставшиеся силы не стоило тратить на пустые споры, нужно было готовиться встретить то, что ждет их снаружи. Она очень сомневалась, что, выйдя из клетки, они окажутся на свободе.
Они протиснулись в узкую щель, проделанную мечом Йонана. В тусклом свете от-догоравшего частокола Келси увидела, что действительно по полу ползут корни, приближаясь к ним.
Йонан сделал резкий выпад влево и, используя не острие меча, а рукоять, ударил ею по ближайшему корню. Тот сморщился и отскочил. В том месте, где его коснулась рукоять, появился светлый овал. Свет быстро распространялся вдоль всего корня.
И тут Келси услышала удары. Ритмичные, похожие на барабанный бой. И еще звуки пения.
Корень, охваченный свечением, отступил, но появился другой; его словно бросили из какого-то укрытия, и он змеей быстро полз к ним по полу, готовый сбить их с ног. Келси взмахнула цепью, на которой висел камень, теперь почти погасший. И корень отскочил.
Девушка попыталась сосредоточиться на камне, как делала это в клетке, но не смогла вызвать ту же силу. Камень только раз или два слабо вспыхнул. Но и этого оказалось достаточно, чтобы корни больше не приближались. Келси подумала, знает ли Йонан, куда идти. Ей казалось, что он направляется прямо в темноту. А он словно прочел ее окутанные усталостью мысли.
— Впереди выход. Попробуй воздух… — и в слабом свете камня и рукояти она увидела, как он высунул кончик языка, как будто на самом деле пробовал зловонную атмосферу. Девушка последовала его примеру.
Там действительно что-то есть! Словно ей предложили чашу воды в центре пламени и ужасных испарений этого мрачного места. Девушка видела, что ее спутник продолжает пробовать воздух языком. К ней отчасти вернулись силы, и она смогла идти самостоятельно.
Устойчивый бой далеких барабанов и свистящий шум заполнили все это место, и Келси показалось, что она теперь слышит голоса, поднимающиеся и опускающиеся в пении. Она даже определила направление, откуда эти голоса исходили, — справа от них. Корни продолжали ползти за ними, время от времени один или два пытались снова схватить своих прежних пленников. Но Йонану достаточно было показать им рукоять с полоской металла, и те отступали.
Через некоторое время Келси почувствовала, как каменная дорога у них под ногами поднимается, впереди показался какой-то бледный свет. Потом наступила неожиданная тишина. Барабаны и голоса смолкли, даже свист корней утих. Девушка снова попробовала языком воздух…
Свежесть по-прежнему ощущалась, но одновременнно ноздри уловили запах грязи, влаги, еще чего-то, что она не могла назвать. Впереди вполне мог быть выход, как считает Йонан, но там же их ждет и опасность.
Келси взяла в руку свисавший на цепи камень и прижала ко лбу. Она не могла объяснить, почему сделала это: просто так казалось правильным.
И хоть глаза ее были устремлены во тьму впереди, мысленно она увидела другую картину: плотную толпу уродливых существ, которых она мельком видела в пещере, освещенных огнем горящей клетки. Впереди стояли трое, они били кулаками в барабаны, которые зажимали меж колен. И они пели, оскаливая полные клыков челюсти. Нет, не пели — звали. Кого? Келси отшатнулась от этого знания, но не отпустила камень ото лба.
Красно-желтый туман заклубился впереди, втягиваясь во что-то, и превратился в нечто материальное. Келси ожидала увидеть лицо или же фигуру, но увидела знак, состоящий из точек и линий, рисунок, который почему-то подействовал на ее сознание, и он предвещал большую опасность, чем горящая клетка. Девушка выпустила камень, но перед этим успела почувствовать, что тот, кто сделал этот рисунок, знает о ней, что они вовсе не освободились еще из рук его слуг — фасов, а может, и гораздо более могучих союзников Тьмы.
Йонан продолжал идти вперед, и Келси увидела, что все его внимание устремлено к металлу на рукояти, как будто тот служил ему разведчиком и часовым. Равен ли металлу ее камень?..
Камень вспыхнул, и вспышка заставила девушку снова разжать пальцы. Камень повис на цепи. На этот раз не корни показались из тьмы. Свет камня отразился от множества пар красных точек на уровне пола… глаза?..
— Расти, — нарушил молчание Йонан.
Целая река красных глаз разлилась на уровне пола, однако этот поток не пытался поглотить их, как вначале испугалась Келси. Казалось, новые обитатели темноты сами опасаются их, подобно фасам. Но они, хотя и не приближаясь, толпились впереди, отрезая дорогу к выходу во внешний мир. Девушка махнула цепью на всю длину и увидела, что цепь глаз дрогнула перед ней.
Послышался резкий хихикающий крик, он перекрыл шум барабанов. Поток расти расступился, оставив проход, по которому двинулось существо, более высокое и сильное, чем фасы, и гораздо более злобное, как определила Келси по мгновенно возникшему отвращению.
Тот же желтоватый свет, что исходил от верхушек частокола, загорелся снова; на этот раз его испускал конец стержня, который несло существо. В этом свете Келси увидела фигуру ростом с Йонана, но без кольчуги, вообще без одежды, покрытую шерстью.
Существо не шло, а прыгало, словно исполняло какойто неведомый ритуал. Кривые волосатые ноги заканчивались копытами, расколотыми на половину длины, которыми существо небрежно пинало расти, отбрасывая их. Визжащих, в стороны.
Существо согнуло спину, потому что из-за своего роста и ширины не могло идти прямо. Непристойно, дрожа, как испуганный зверь, свисал и раскачивался огромный живот.
А над согнутым телом с вспученным брюхом показалась голова, такая невероятная, словно два различных создания каким-то святотатственным заклинанием слились воедино. Голова была не мужская и не женская, но необыкновенно прекрасная, с застывшими чертами маски или статуи. И волосы — не жесткая шерсть, как по всему телу, а шелковистый, ярко-рыжий поток тончайших нитей.
Но самым странным Келси показалось, что хотя глаза существа были закрыты, шло оно не как слепое, а словно повинуясь каким-то правилам, не имеющим отношения к зрению.
Келси почувствовала движение рядом с собой. Йонан развернулся к существу, одновременно плечом отстранив девушку. Камень снова засветился, и Келси чувствовала, как он черпает ее силы.
— А, Толар. Что-то ты ныне расхрабрился. Или забыл Вархум за годы своего изгнания? — это зашевелились совершенной формы губы, закрытые глаза обратились к спутнику Келси.
— Толар мертв, и уже давно, — мрачно ответил Йонан. — Я не помню.
— Смертные! — существо покачало головой, в голосе ее звучал чуть ли не смех. — Почему вы так боитесь того, что вам предлагают? Когда мы встречались в последний раз, ты был Толаром. И должен был ждать нового рождения по капризу Великой Силы. Но отказаться помнить, ах, Толар, какая это глупость! Стены Вархума были пробиты…
— Армиями Пласпера, — хрипло прервал Йонан. — А ты…
— Глаза и рот, а иногда и оружие более великого, чем вы, сторонники Света, можете предположить. Но когда-то я был одной с тобой крови.
Наступила тишина, прекратился даже шорох расти. Келси почувствовала, как вздрогнуло тело ее спутника, теперь прижавшегося к ней.
— Вок? — это прозвучало скорее как вопрос, чем имя. Прекрасные губы сложились в жестокую улыбку.
— Превосходно! Видишь, когда хочешь, ты можешь вспомнить! Не пытайся скрыться от памяти, Толар! Ты же знаешь, кто я такой… Назови меня по имени, раз уж осмелился вспомнить о Пласпере.
Снова Келси почувствовала, как дрожит Йонан. Но лицо воина, когда Келси взглянула на него, оставалось таким же спокойным, как у того, другого.
— Лорд Райн.
— Наконец-то! Но в те дни меня называли и другими именами, не так ли? Предатель, Изменник, Темный! Потвоему, я был всем этим, разве не так? Но, как видишь, мудрость моя возросла — и тогда я понял, что мы сражаемся не на той стороне — что сила будущего за Калринкаром. И потому… — фигура пожала согнутыми плечами, и снова легкая улыбка только на губах, — я остался жить…
— В таком обличье! — взорвался Йонан.
— Я пугаю тебя, мой прежний товарищ? Да если я захочу… — туг изо рта существа вырвалось облако дыма, оно все росло, завивалось вокруг уродливой фигуры, пока не скрыло ее из вида, хотя Келси была уверена, что она попрежнему здесь. Вспыхнуло желто-красное пламя, и дым исчез. Вместо волосатого раздутого туловища стоял величественный мужчина со стройным телом, которое вполне соответствовало прекрасной голове и чертам лица. Тем не менее Келси посчитала, что это все иллюзия. Но этот человек был так же реален, как его предыдущее полузвериное обличье.
— Видишь, — даже голос его теперь звучал по-другому, он стал более человечен, в нем не чувствовалось легкого презрения, как раньше. — Я поистине Райн…
Но Йонан медленно покачал головой.
— Ты был Райном. Кто ты теперь для тех, кто стоит в Свете?
Келси — опять не отдавая себе отчета, почему она так поступает, — взмахнула цепью с камнем. Голубоватый луч коснулся прекрасного тела. Воздух вздрогнул, словно разбилось тонкое стекло, и снова показалось уродливое тело, а Йонан громко сказал:
— Даже наши глаза ты теперь не можешь околдовать, кем бы ты ни был раньше…
Но внимание Райна переместилось от мужчины, которого он называл своим прежним товарищем, к Келси, и взгляд его стал таким же отвратительным, как и тело.
— Колдунья! — выдохнул он, и капля слюны упала на землю между ними. — Итак, ты теперь служишь женщине, Толар. А ведь когда-то ты принадлежал только себе. Мало же они платят тем, кто идет с ними. Они лишены подлинной женственности, у них одна только жажда власти. А ты, колдунья, поймешь, что то, чему ты посвятила жизнь, не имеет никакой цены. Давным-давно Эскор постиг такие тайны и силы, о каких вы и мечтать не можете.
Сила — девушка чувствовала, как от камня к ней устремляется теплый поток. Вначале камень питался ее силой, теперь он возвращал долг. Она медленно пошла вперед, обходя Йонана и чувствуя, что он идет за ней. Потом Келси поднесла руки к груди и зажала в них камень, вначале неуклюже, потом искусней, как будто каким-то образом узнала, что и как нужно сделать. Сосредоточив всю свою волю на камне, она снова повернула поток, отдавая назад то, что получила.
Вначале она смутно слышала шорох расти, но потом убрала из сознания этих существ, кишащих у ног хозяина, изгнала звуки барабанов фасов. И полностью сосредоточилась на камне, радуясь его яркому свечению, несмотря на свою слабость.
Тот, кто называл себя Райном, несмотря на все громкие слова, отступал шаг за шагом. Его прекрасное лицо все больше и больше искажалось, он еще больше согнул плечи и теперь, продолжая отступать, скованно, запинаясь, переставлял копыта.
Он издал крик, и Келси почувствовала движение в массе расти, но от луча не отрывалась. Йонан размахивал мечом, расчищая пространство перед нею. Райн снова крикнул, громче и требовательнее.
Из темноты показались живые корни фасов — но как только луч касался их, они морщились и исчезали.
— Так это все, что ты можешь сделать, лорд? — хрипло, но спокойно спросил Йонан. — Ты, некогда командовавший войском? Твои паразиты гораздо слабее.
Райн наклонил голову, и из его горла вырвался рев, как у огромной кошки. Камень в руке Келси дрогнул, и впервые его луч мигнул.

Глава 9

В воздухе что-то мелькнуло, сгустились тени. Но какоето побуждение в Келси велело ей продолжать идти вперед, и она не отрывала взгляда от человека-зверя перед собой. Казалось, он снова и снова пытался встретить луч камня, но не мог даже смотреть на него. Он поднял руки и закрыл ими лицо, так ни разу и не подняв ресниц. А из искаженного рта доносились резкие звуки, такие же отвратительные, как и кошмарное тело.
Воздух сгустился в фигуры-тени, человекоподобные, но Келси видела их только краем зрения, потому что не отрывала взгляда от Райна. Он начал меняться, а Йонан все это время произносил одну и ту же фразу.
Райн поднял одну руку, словно призывая воинов в битву. Келси услышала громкие крики расти. На них накатилась волна маленьких тел, но в свете камня они тут же съеживались и превращались в темные пятна, которые исчезали в огне.
Снова Райн запрокинул голову и выкрикнул — на этот раз не ритуальный призыв, а, как показалось Келси, имя. Он звал на помощь, призывал последний резерв.
Тени еще больше сгустились, встали на полу пещеры. Это были воины, вооруженные, готовые к битве, у каждого в руке оружие; они шагали, не обращая внимания на расти, топтали и разбрасывали их.
Могучий взмах топора, нацеленного ей в голову. У девушки не было времени уклониться или нагнуть голову. Но лезвие отскочило, не задев ее. Справа послышался лязг металла. Это Йонан наконец нашел что-то прочное, по чему можно ударить. По-прежнему под влиянием камня (ей казалось, то теперь не камень служит ей, а ее превратил в свою слугу), Келси шла вперед, а Райн шаг за шагом невольно отступал.
И тут…
Он исчез мгновенно, словно вспышка молнии. И с ним исчезли все его теневые воины. Оставались только расти, а из-за них доносились звуки барабанов фасов. Но Келси знала, как будто кто-то громко объявил ей об этом, что нападение на них закончилось и путь к выходу открыт — сейчас. В то, что Райн или те, кому он подчиняется, от них отступились навсегда, она не верила. Теперь ей больше всего хотелось свежего воздуха, встать под открытым небом, при свете дня или луны, уйти из этой норы. После исчезновения Райна она опять ощутила сильную усталость и шла с большим трудом. И тут же почувствовала, что ее поддерживает крепкая рука: Йонан помогал ей идти, продолжая отмахиваться мечом от расти.
И вот они оказались перед осыпью из камней и земли, а сверху в отверстие пробивался солнечный луч. Камень в руке девушки потускнел, она надела цепь на шею и начала карабкаться по осыпающейся земле, стараясь поскорее выбраться из этого места ползучего страха и необычных встреч.
Ей помог выбраться Йонан. Потом они вцепились друг в друга, как будто боялись, разъединившись, упасть от слабости. Мужчина снова двинулся вперед, таща за собой девушку, в обход двух больших камней, поросших отвратительными оранжево-желтыми грибами.
Наконец-то они выбрались! Перед ними встали заросли кустов, через них протекал ручей, такой чистый, что на его дне были хорошо видны даже мелкие камушки. Келси торопливо освободилась от поддержки, наклонилась к воде и трижды погрузила в нее яйцо, чтобы смыть остатки подземного запаха и пыли. Она увидела, что Йонан рядом подносит воду в горсти к губам, по-прежнему держа другую руку на рукояти обнаженного меча, лежавшего между ними; он настороженно, как часовой, беспрестанно осматривал окружающую местность.
Освежившись и немного придя в себя, Келси оглянулась. Вход в подземный мир располагался среди груды камней. Она вспомнила такие же руины на шотландском нагорье. Может, они прошли через другие врата?
— Где мы? — полушепотом спросила она; на другое не хватало голоса.
Она увидела морщину меж бровей Йонана. Тот встал, медленно повернулся на месте. Потом поднял меч и указал направо.
— Это гора Холвег. Там север. Мы зашли дальше, чем заходят патрули Долины. Тень лежит к северу и востоку.
Келси сидела, разглядывая его. До начала пути он ей казался всего лишь одним из часовых Долины. Он был моложе Симона Трегарта и стройнее. Но Келси не сомневалась, что он не менее искусен и опытен в игре оружия и заговоров, как и тот, кого она встретила первым, — пришедший из ее собственного мира. Теперь, после того как они выдержали столкновение с ужасами подземелья, Келси задумалась над прошлым Йонана. Сейчас он по крайней мере в одном убедил ее: они не прошли через другие врата, не вернулись к упавшим камням.
— Он тебя знал… — неожиданно начала она, намеренная понять смысл слов, которыми они обменялись внизу. К удивлению девушки, ее спутник покачал головой.
— Он знал Толара, — Йонан сжал губы и выставил подбородок вперед, словно снова стоял перед врагом. — А я не Толар…
— Тогда почему?…
Он впервые прервал осмотр местности и обратился непосредственно к ней.
— Похоже, человек может родиться снова, после того как прошел через последние врата. У меня есть доказательства, что когда-то, давным-давно, я был Толаром, боровшимся со Тьмой — и проигравшим. Если это так, то новая жизнь дает возможность сровнять счет и стать другим человеком. Клянусь именем, данным мне при рождении, я — Йонан, а не тот, кто потерпел поражение…
— Но ты же помнишь… — Келси не смела отрицать, что такое возможно в этом мире. — Ты назвал этого… это существо по имени.
— Помню… иногда, — согласился юноша и тут же сменил тему, быстро задав вопрос:
— Ты можешь идти, леди? Мы еще слишком близко к ним, — он помог ей встать, держа в одной руке меч, и снова подбородком указал на путаницу камней, через которую они выбрались.
— Да! — и она сразу вспомнила не отдаленные времена, а расти и фасов. Тот, кто называл себя Райном, исчез вместе со своей теневой армией, но существа, которые остались, по-своему не менее опасны. Но сможет ли она идти? Камень так истощил силы Келси, что она сомневалась, сумеет ли дойти хотя бы до ближайшей рощи в нужном направлении.
Но она дошла, только время от времени опираясь на протянутую руку Йонана. Вода из ручья слегка подбодрила девушку, но теперь она чувствовала сильный голод, в висках отдавалась боль, словно Келси выполняла задачу, превосходящую ее силы.
— Куда мы идем? — спросила она. — Мне кажется, я долго не выдержу.
Он по-прежнему обнаженным мечом указал на несколько небольших растений под деревьями, к которым вел ее.
— Это илбейн. Любой охотник из темных сил сторонится его. Мы можем переждать под его защитой… — он смолк, и Келси спросила резче:
— Чего ждать? Мы пойдем назад к твоей Долине, и гора будет нашим ориентиром?
— Ты сможешь пойти?
Он ответил вопросом на вопрос, и девушка вспомнила принуждение, которое заставило ее начать этот путь по неизвестной стране, полной опасностей. Она повернулась лицом к далекой горе. На западе садилось солнце, но Келси не хотелось добираться до убежища в темноте.
Она сделала один шаг, другой и сразу почувствовала движение камня, который начал раскачиваться на цепи слева направо на ее груди. Девушку не покинуло принуждение идти дальше, она не могла вернуться назад, к безопасности, вынуждаемая идти в противоположном направлении.
Келси попыталась взять цепь в руки, сорвать ее, отбросить от себя. Но рука дрожала и не могла ухватить цепь. Та, словно намазанная жиром, выскальзывала из кулака.
— Так ты можешь вернуться? — Йонан остановился на краю рощи, к которой привел ее. Он стоял за Келси на расстоянии вытянутого меча. Только это пространство она смогла выиграть у принуждения.
— Нет! — Келси снова попыталась освободиться от цепи, камень становился все горячее, она ощущала его тепло сквозь одежду. Теперь это был карающий жар, не знающий милосердия.
— Не могу! Он не отпускает меня! — девушка ощутила гнев против камня, против Йонана, против всего этого мира, заманившего ее в ловушку.
— Тогда воспользуемся убежищем, какое есть, — нетерпеливо ответил юный воин, и она обернулась, готовая к резким словам. Но он уже повернулся к ней спиной и шел к тем растениям, которые назвал самым мощным оружием против Тьмы. Она видела в Долине сухие листья и стебли илбейна, их тщательно собирали и берегли целители.
Теперь эти листья рвал Йонан. Он набирал полную руку листьев и перерезал стебель внешним краем кольчуги. Его волосы, завивающиеся над лбом, потемнели от пота, хотя он был гораздо легче по телосложению, чем другие мужчины. Когда юноша набрал полную охапку листьев, он растер часть их между ладонями и натер лоб, оставив зеленые следы.
Не понимая, что он делает, но надеясь, что это ослабит головную боль и усталость, Келси последовала его примеру. Острый чистый запах растертых листьев прояснил голову, прогнал последние остатки зловония подземного мира, и девушка почувствовала себе крепче, свежее и решительнее в достижении цели.
Йонан осторожно сорвал с какого-то другого растения два больших листа, завернул в них листья илбейна и спрятал в сумку на поясе. Келси опять повторила его действия.
Деревья рощи росли не густо, хотя иногда приходилось петлять, чтобы пройти. Но наконец путники выбрались на открытое пространство — поляну посреди рощи. Йонан сунул меч в ножны, а Келси пожалела о своем мешке, оставшемся где-то в подземельях фасов. Голод мучил все сильнее, а она не видела здесь даже ягод, которые могли бы облегчить его.
— Что мы будем есть? — спросила она у Йонана. В конце концов он больше привык бродить по бездорожью. Юноша достал длинный нож и направился к одному из деревьев; на стволе дерева виднелся коричнево-зеленоватый нарост размером с ладонь. Йонан осторожно срезал нарост, разделил его пополам и протянул одну половину Келси. Она колебалась, тогда он сказал:

Предыдущая страница 6 Следующая страница


7 Андре Нортон

— Это фогмот, его можно есть. В этих местах люди жили и на худшем, — и как бы подбадривая ее, поднес свою половину массы ко рту и откусил.
Келси была слишком голодна, чтобы сомневаться в его словах. Кожица у нароста была твердая, но внутри оказалась рассыпчатая мякоть, как у спелого яблока. Правда, мякоть эта была совсем безвкусная, словно жуешь и глотаешь мягкое дерево. Но даже совсем немного ее, той небольшой порции, что дал ей Йонан, вполне хватило утолить голод. Больше Келси есть не хотела.
Йонан первым прикончил свою долю и бродил теперь по краю поляны, на которую они вышли. Он опять надел шлем, и у него был виц часового. Келси слизнула с губ последние остатки пищи и спросила:
— Мы здесь заночуем?
Она внимательно наблюдала за его действиями, и потому сразу увидела, что он приподнял рукоять меча и направил ее в сторону рощи. Келси посмотрела на свой камень. Слабое свечение свидетельствовало, что сила в нем жива, но не проснулась, как делала это, когда им угрожала опасность.
— Безопасно, — сказал он, завершая свой обход древесной стены. — Здесь действительно спокойно… — он прошел к центру поляны и провел рукоятью меча над травой. Металл слегка засветился. Йонан вонзил острие в землю, свечение усилилось. — Это убежище, — объявил он. — Испытай свой камень.
На этот раз цепь не противилась ее прикосновению, не выскальзывала из пальцев. Келси подошла к тому месту, где стоял Йонан, держа в пальцах камень. Он засветился заметно ярче.
— Иногда попадаются и такие места, — объяснил ей юноша, словно уверяя самого себя. — И многие рядом с опасностью… хотя мы не знаем, что придет первым: благословенный мир или Тьма.
Он опустился на землю, снова спрятав меч в ножны. Девушка, скрестив ноги, села напротив.
— Итак, мы в благословенном месте, — вызывающе произнесла Келси. — Но мы не можем унести его с собой и…
Продолжение ее слов заглушил вой, такой громкий, что кроме него ничего не было слышно. Келси схватила камень и почувствовала, каким он стал горячим: камень проснулся. С другого направления на вой ответил второй, такой же.
Подобное Келси уже слышала. Собака, которая вместе со всадником атаковала ее у каменных врат. Неужели они снова осаждены, здесь, далеко от помощи из Долины?
Йонан внимательно прислушивался. Уже стемнело, и тени начали выползать из— под деревьев и подбираться к ним по открытой местности. Вой раздался в третий раз — и опять с нового направления! Вокруг целая свора этих существ!
— Они… они придут сюда?
— Думаю, нет, — ответил Йонан. — Помни, это благословенное место. Проклятия и благословения слабеют с годами, но то, что бережет это место, ответило нам. А вот сможем ли мы благополучно уйти отсюда — это другое дело, — выражение лица у него было мрачное, и Келси вздрогнула. Она не хотела застрять в этом месте, каким бы безопасным оно ни казалось. Йонан снова вскочил, взял в руки меч и начал копать.
Полетели клочья травы, земля. Неужели он собирается выкопать ход? Келси отшатнулась: чего-чего, а снова попасть под землю она не хотела. Но тут она услышала, как меч обо что-то ударился, и Йонан еще быстрее стал раскапывать то, что лежало под землей. Он был так поглощен своей работой, что Келси не решилась спрашивать: все равно не услышит.
Он рубил и копал, а потом опустился на колени, отложил в сторону меч и продолжал с помощью ножа и рук. Откопал же он звезду из белого камня, достаточно большую, чтобы человек смог на нее встать. Теперь Йонан работал осторожнее, горстями выбрасывая почву, ножом отколупывая глину, прилипшую к поверхности звезды.
— Что это? — Келси больше не могла сдерживать любопытство. Почему ее спутник считает необходимым это делать, когда вокруг собираются силы Тьмы, а вечерние тени становятся все гуще? Она этого не понимала.
В центре звезды было углубление. Его Йонан очищал особенно осторожно. Потом он взял меч и вставил острие в отверстие. И как будто оживил тлеющий факел. Металл в рукояти осветил всю поляну, на ней стало светло, как днем.
Сверху послышался хриплый звук и шелест крыльев в воздухе. Но Келси ничего не видела: мешал свет меча. Если вверху и собирались силы врага, они теперь явно не решались нападать.
— Что это? — вновь требовательно спросила Келси. Йонан посмотрел на нее сквозь яркий свет. Казалось, глаза его сверкнули, как у той собаки, от которой она спасалась, но на этот раз зрелище ее не оттолкнуло.
— Я видел раньше такое, — уклончиво ответил он. — Это место, где собирается сила. Если бы мы обладали древними знаниями, с помощью этого, — он указал на меч, по которому пробегали огненные струйки, — мы могли бы победить любую армию. Но мы знаем так мало! — и он в замешательстве ударил кулаком по ладони.
Если звезда оживила меч, то что она сделает с камнем? Келси неожиданно сняла цепь с шеи и поднесла камень к звезде. И сразу последовал мощный взрыв света. В ее пальцы, руку, плечи, во все тело устремился поток такой силы, что девушку буквально отбросило на траву, при этом камень вырвался из рук. Поток энергии прекратился, но камень продолжал сверкать. Может, именно это место искала Виттл? Или здесь собирается древняя сила, которая способна укрепить любое оружие?
Йонан схватил Келси за руку и отвел назад цепь с камнем.
— Не призывай этого! — голос его прозвучал резко, как приказ. — Ты не знаешь, с чем сможешь справиться, и что — использовать.
Конечно, он прав, но она негодовала из-за его вмешательства. Она ведь не мешала ему использовать свой меч.
— Ключ, — он словно читал ее мысли. — Меч послужил ключом. А теперь… — он не только не отпустил ее руку, а сжал крепче, напрягая все силы, чтобы совершить задуманное прежде, чем она поймет и начнет сопротивляться.
Одним движением он поднял девушку на ноги и поставил ее прямо на звезду. Потоки энергии пронизывали его тело. Келси могла бы отскочить, но Йонан продолжал удерживать ее, и его сила стала частью той силы, которую они пробудили. Другой рукой Йонан схватил свой меч и сквозь лай собак произнес громко только одно слово:
— Найнутра!
Шум стих, наступила тишина. Лая собак больше не было слышно. Келси вздрогнула в ожидании. Что он призывает?
— Найнугра! Хилэриэн! — теперь к первому он добавил и второе имя.
От концов звезды начал подниматься дым, как от горящих свечей; дым светлый, а не темный. Потоки дыма наклонялись внутрь, теперь дым затянул весь центр поляны над звездой. Йонан не разжимал рук, напротив, сжимал Келси еще сильнее, и пальцы его болезненно впились в тело девушки. В тени шлема глаза Йонана были закрыты, лицо напряжено, он полностью на чем-то сосредоточился, и ничто не должно было нарушить эту сосредоточенность.
— Найнугра!
Меч вспыхнул еще ярче, пламя охватило руку Йонана, но он не разжал ее. Потоки тумана вызывали у Келси слабость и головокружение. Она закрыла глаза. Порыв холода, ощущение такого ужаса, что она даже крикнуть не могла. Они оказались в таком месте, где нельзя быть людям. Но сила несла их… все дальше и дальше. Келси цеплялась за эту силу, только ей доверяла она в таком месте.
Потом… темнота… полная и ужасная темнота… но сила продолжала держать их…
Ушла… они затерялись в этом… в этом…
— Келси! Келси!
Она слепа, ее тошнит, она заблудилась…
— Келси?
Но девушку охватила такая усталость и слабость, что невозможно было даже открыть глаза и увидеть, действительно ли вокруг темнота. Но она открыла их и увидела освещенное луной лицо Йонана. Она у него на руках… Нет, она лежит на камне, а Йонан качает ее голову, прижимает к груди.
— Келси… мы выбрались!
Долго эти слова не имели для нее никакого смысла. Сознание продолжало оставаться захваченным пустотой, в которой они побывали. Но вот за головой Йонана она увидела не стену из деревьев рощи, но настоящую каменную стену, усеянную пятнами лунного света.
Келси глубоко вздохнула, и еще раз. На груди что-то тепло пульсировало, и ей не нужно было прикасаться, чтобы понять, что это камень.
— Где… где мы? — голос девушки прозвучал слабым шепотом.
Он приподнял ее, чтобы она могла лучше видеть. Рядом с ним лежал меч, уже не охваченный пламенем, но все еще светившийся. Келси увидела еще стены, а над головой луну и звезды. Ясно, что они теперь не в роще, в которой их осаждали.
— Где мы? — юноша повторил ее вопрос. — Не знаю… но только далеко от тех, кто вынюхивал наш след. Мне кажется, здесь когда-то была могучая крепость, — он тоже осматривался, словно стараясь представить, что же стояло здесь некогда.
— Но как мы попали сюда? — быстро спросила Келси. Не скоро забудет она этот проход через Иное, где ее ждали страшные опасности, о которых она никогда и не подозревала.
— Мы нашли ключ… и воспользовались им… — Йонан снова взял в руки рукоять меча. — Год назад Урук нашел такое же место, когда серые готовились захватить его. Но им пришлось разочароваться. У древних были свои способы путешествия; мы ими редко пользуемся, на них любого может ждать смерть.

Глава 10

В новом убежище не было ни зловония пещеры фасов, ни неописуемого запаха, заполнявшего рощу, из которой они так неожиданно спаслись. Было темно, только луна светила сквозь щели в стенах, и очень холодно. Они прижались друг к другу в поисках тепла и не спали, а только дремали, просыпаясь и снова начиная дремать, пока в сером свете утра не смогли лучше разглядеть, где оказались.
Стены этой крепости, должно быть, складывали гиганты. Основания стен — из огромных блоков без следа извести. Они держались одним лишь своим весом. Эти грозные стены поднимались довольно высоко. Выше шли меньшие камни, большинство из них обрушилось в большое помещение, в которое они так таинственно попали. При свете дня Келси увидела, что они провели ночь в центре другой звезды, гораздо больше той, которую обнаружил Йонан, но по форме точно такой же. Между концами лучей в каменный пол были врезаны символы. Один из них пробудил у Келси смутные воспоминания — такой символ чертила в воздухе Виттл.
Йонан встал, первым делом подошел к ближайшей стене и подпрыгнул, схватившись за грубый камень сверху. Потом с помощью только силы подтянулся и взобрался наверх, обрушив на пол поток мелких камней в облаке пыли.
— Куда мы попали? — Келси разглядывала звезду и помещение. Звезда была расположена вблизи стены, но за нею оставалось еще много пространства. Вход в это помещение она не видела — вокруг только стены.
Йонан, с трудом сохраняя равновесие и поворачивая голову из стороны в сторону, прошел по предательской поверхности стены, чтобы лучше осмотреться.
— Крепость… как мне кажется… — он был не очень-то в этом уверен. — Но очень старая и давно покинутая. Такие встречаются, хотя мы обычно их избегаем. Но вот это, — он кивнул в сторону звезды, на которой все еще стояла девушка, — не думаю, чтобы это была ловушка Тьмы. Посмотри на свой камень… он предупреждает светом? — одной рукой Йонан взялся за край стены, другой нащупал рукоять меча. Ее камень был теплым на ощупь, но не светился. Келси сообщила об этом.
Он кивнул.
— Здесь очень древняя сила… она почти исчезла… — юноша неожиданно повернул голову, и она увидела, как напряглось его тело.
— Что там? — девушка скользнула к стене непосредственно под ним.
Но он жестом велел ей молчать. Келси было ясно, что он прислушивается, прислушивается и осматривается в поисках источника звука.
Она тоже прислушалась. Отдаленный лай — не такой яростный, как у тех собак. Потом в воздухе послышалась звонкая трель, вовсе не похожая на хриплые крики летающих существ, дружных с Тьмой.
Йонан свистнул, свист его очень напоминал эту трель. И Келси увидела вспышку радужных крыльев и легкое тело, которое несли эти крылья. В воздухе завис один из фланнанов, маленькое гуманоидное тело поддерживали быстро бьющие крылья. Келси часто видела таких в Долине и слышала, что о них рассказывают: они капризны, с короткой памятью, могут переносить сообщения, но при этом могут легко свернуть, забыть о своем задании, если что-то другое привлечет их внимание.
Фланнан приземлился рядом с Йонаном, оставив крылья полусложенными, словно сразу собирался взлететь, недовольный ответом на свой сигнал. Снова свистнул, и на липе его проявилось нетерпение.
Келси чувствовала враждебное отношение летающего существа: оно словно человеческим языком говорило, что не желает иметь ничего общего с этими двумя. Но в свисте Йонана слышались успокаивающие нотки, потом он произнес несколько певучих слов, которых девушка не поняла.
Фланнан яростно покачал головой, подпрыгнул и почти мгновенно исчез из поля зрения Келси. Йонан еще посвистел, но фланнан не вернулся.
— Он не из Долины, — в голосе Йонана звучало разочарование. — Не связан клятвой. А это означает… — тут он замолчал.
— Что означает? — спросила девушка, когда Йонан не стал продолжать.
— Что мы слишком далеко зашли на восток… может, так далеко, как не заходил никто из жителей Долины.
— Но ты еще видишь свою гору? Он шевельнулся, взглянув вверх.
— Может, это и она. Но до нее так много лиг… — теперь он смотрел в угол помещения.
Келси ждала резкой вспышки принуждения, которое всегда возникало, стоило ей только подумать о возвращении в безопасную землю. Да, даже здесь она это ощущала. Не раздумывая, она повернулась лицом в направлении, противоположном тому, куда смотрел Йонан. То, что влечет ее, лежит там, в неизвестном.
Но заговорила она о гораздо более практичных вещах.
— Нам нужны пища и вода… — голод и жажда уже давали себя знать.
— Пошли! — Йонан лег на живот и протянул вниз руки. Келси подпрыгнула и ухватилась за одно его запястье, но другой рукой промахнулась и царапала камни стены, пока он не перехватил и эту руку. Он оказался гораздо сильнее, чем выглядел, этот воин из Долины: почти без помощи девушки он втащил ее наверх и поставил рядом с собой на обрушившуюся стену.
Во все стороны вокруг них тянулись стены, обозначавшие комнаты и коридоры, длинные и лишенные крыши. Вдобавок крепость располагалась на невысоком холме, и вокруг нее тянулись поля, некогда разделенные стенами, ныне рухнувшими. Слева видно было что-то вроде дороги, ведущей сюда, к этому лабиринту из комнат. Но нигде ни намека на воду.
— Сюда… — Йонан указал на север и осторожно встал на ноги. Как ни осторожно было его движение, вниз, в комнату со звездой, обрушился целый поток камней.
— Странно, здесь нет никаких дверей, — почти сразу сказала Келси. Стены отделяли одну комнату от другой, но выбраться на свободу они могли только по верхушкам этих непрочных перегородок.
— Это правда. Поэтому придется идти по стенам и очень осторожно. Следуй за мной и, если сможешь, ставь ногу точно на то место, куда и я.
Солнце уже взошло и начало пригревать, когда они добрались до места, где когда-то могли быть ворота. Келси не только проголодалась и хотела пить, она дрожала от напряжения этого пути. Дважды им приходилось совершать обход, и это заняло у них много времени: кое-где верхние кромки стен были настолько ненадежны, что по ним наверняка нельзя было пройти.
Девушка по пути с надеждой заглядывала во все комнаты, но проходов так и не увидела. Пришлось продолжать опасную дорогу. Никаких дверей, ни следа прохода из одного помещения в другое. Это очень удивило Келси.
— У них могли быть другие способы входа, — заметил Йонан, когда она сказала ему об этом. — Например, они могли летать.
— Фланнаны? — она не могла в это поверить. Маленькие летающие существа — строители этих массивных стен?
— Может быть… или были когда-то… летающие существа, помимо фланнанов, — серьезно ответил он. — Хорошо известно, что Великие играли с силами самой жизни, создавая новые существа для своей пользы или забавы. Таковы кроганы, живущие в воде, и даже фасы. Мало здесь осталось принадлежащих к истинной крови, когда древние отказались от таких неестественных дел, удалились в Эсткарп и наложили забвение на эту землю, чтобы больше никогда не пользоваться силой безрассудно. А те, кто воздвиг эти стены, давно исчезли. Ага, сейчас пройдем по этой стене, потом по той и окажемся наконец за пределами крепости.
Келси следовала за ним, хотя путь был по-прежнему опасен, она дважды чуть не упала, прежде чем они достигли указанного им места, и она смогла глянуть вниз.
Йонан выбрал в стене наименее изношенное место и лег на него животом. Потом приказал Келси:
— Дай мне руки и соскользни вниз. Ты упадешь, но тут невысоко, и мы справимся. Другого выбора нет.
Конечно, она упала, ударилась о землю и покатилась, болезненно задев один из камней разрушенной полевой стены. Что-то мелькнуло у нее перед лицом, она вздрогнула и вскрикнула, и две птицы поднялись из травы прямо перед нею, пролетели немного и снова скрылись в траве.
Йонан, присоединившись к ней, достал с пояса веревку с грузом на одном конце.
— Окружай, — еле слышно приказал он и указал на место, где скрылись птицы. — Выйди на них с юга, если сможешь, и подними их.
Она повиновалась, несмотря на свои ушибы, и постаралась двигаться бесшумно сквозь высокую, по пояс, траву, кое-где виднелись колосья дикорастущего зерна.
Еще раз взметнулись пернатые тела. Что-то промелькнуло в воздухе, и одна из птиц упала, лапы и крылья ей связала веревка Йонана. Мгновение спустя Йонан с ножом в руке добрался до птицы и точным ударом прервал ее метания.
Тем же способом они добавили к первой добыче еще двух птиц. Потом Йонан, неся птиц за лапы, выбрал место на одном из полей, где в углу сходящиеся стены образовали небольшую полупещеру. Он сразу начал потрошить дичь, сказав:
— Набери сухих дров, — и рукой указал на деревья. Келси решила, что когда— то это был сад, но теперь в живых оставалось только два или три дерева, покрытые чахлой рваной листвой. Остальные свалили бури, и девушка принялась отламывать сухие ветви и носить их туда, где занимался своим кровавым делом Йонан.
Она наблюдала, как он уложил грудой небольшие веточки и зажег их камнем из сумки на поясе, ударяя им о лезвие ножа, так что искры полетели прямо в горсть сухой травы в центре будущего костра.
— А вот так мы избежим видимого дыма, — пояснил он свои новые действия, и девушка подумала, что он сознательно делится с ней знаниями, добытыми долгой жизнью в этой земле, где опасностей не меньше, чем травы на лугу. Одни куски птиц он насадам на прутья и держал непосредственно над огнем, другие расположил повыше, где до них добирался только дым.
Он был прав: дым поднимался рваными струйками, которые ветерок разносил в разных направлениях. Келси, набрав достаточно дров, внимательней осмотрела в полях растения с колосьями. Растерев колосья между ладонями, она была вознаграждена горстью настоящих зерен. Девушка попробовала их и обнаружила, что они съедобны и сладковаты на вкус. Тогда она принялась набирать их побольше, при этом внимательно оглядываясь по сторонам.
Птицы отрывались от кормежки и перелетали на соседние поля. Келси слышала запах жареного мяса, и се тянуло туда, но больше всего ей хотелось пить, смыть во рту сухость съеденного зерна.
Она вернулась к импровизированному очагу и обнаружила, что воин кроме мяса занимается чем-то новым. Он держал в руках предмет желтого цвета, похожий на тыкву-бутылку из ее мира, хотя и больше по размеру. Срезав верхушку, Йонан ножом вырезал внутренности, время от времени выбрасывая мякоть с черными семенами.
Келси увидела у его ног еще два этих странных овоща. Она сняла с головы шарф, который повязала, уходя из Долины, и принялась ссыпать в него зерно. Йонан посмотрел, что она делает, и кивнул.
— Разотри их в муку, — посоветовал он, — и с их жиром, — он кивнул в сторону птиц, — у нас будут отличные лепешки.
— А вода?
Он хлопнул по тыкве, над которой работал.
— Там внизу ручей. Видела со стен тростник? Келси призналась, что не видела: все ее внимание было отдано стенам и необходимости не свалиться. Он не стал дожидаться ее ответа, отложил тыкву и осмотрел мясо, поворачивая прутья с кусками с видом человека, искушенного в таких делах.
Потом, видимо, удовлетворенный, снял мясо и разложил на широкие листья, сорванные с того же растения, с которого снял и тыквы. Потом взял одну из тыкв и вопросительно посмотрел на Келси.
— Подсади меня. Вода за той стеной.
Она согласилась, пересохшее горло и рот заставили встать к стенке и подставить плечи. Он лишь на одно мгновение оперся и был уже на стене.
Солнце уже спускалось к неровной черной линии, обозначавшей горизонт. Келси стояла, прижимаясь к грубому камню, и думала, сумеют ли они найти убежище на ночь. Она хорошо помнила воющих собак и черного всадника. Они попали в эти развалины благодаря знаниям какой-то древней расы, но это вовсе не значит, что преследование закончилось. Она вовсе не думала, что то существо, которое Йонан назвал его прежним именем — Райн, — так покорно признает свое поражение.
Келси потрогала рукой цепь с камнем, услышала скрежет на верху стены, означавший возвращение Йонана, и еле успела отпрыгнуть от падавших со стены камней. Йонан на той же веревке, которой ловил птиц, спустил полную воды тыкву. Девушке потребовалось все самообладание, чтобы тут же не поднести тыкву ко рту и все выпить. Йонан оказался рядом с ней и сказал:
— Пей небольшими глотками, — и отмахнулся от тыквы, когда она протянула ему эту импровизированную бутылку.
Она послушно набрала в рот воды и какое-то время удерживала там влагу, наслаждаясь, прежде чем проглотила. Йонан принес с собой еще кое-что — связку тростника, и когда они вернулись к костру и ожидающей пище, он подобрал два небольших камня, которые удобно легли в руку. С их помощью начал мять стебли, и они быстро превратились в нити. Йонан сплел из них еще одну грубую веревку.
Уже опустилась ночь, и они сознательно позволили костру почти умереть, превратиться в уголья, которые заслоняли камни очага. Но даже при слабом свете Йонан продолжал работать. Сплетя веревку, которой, по мнению Келси, нельзя доверять, он взял две падки и начал методично переплетать их, действуя почти на ощупь.
Келси сидела, скрестив ноги, по другую сторону костра размером с ладонь. Наконец любопытство победило.
— Что ты делаешь?
— Нам нужен мешок для этого, — он легким жестом указал на копченое мясо. — И обувь…
— Обувь? — изрядно удивленная, она коснулась рукой своих полусапожек. Они были исцарапаны, утратили блеск, но еще крепки. Менять их на то, что плетет Йонан, будет глупо, и она едва удержалась, чтобы не сказать это.
— Серые охотятся при помощи зрения и нюха, — продолжал юноша, — но ночные псы — только по запаху. Мы дадим им запах, который надолго собьет их со следа.
Он отложил грубо сплетенную пару обуви. Потом достал из сумки листья илбейна и начал натирать ими веревку Закончив, он стал обвязывать этой веревкой свои ноги, так что вскоре металл его обуви был целиком закрыт.
— Это поможет? — Келси хотела быть уверенной, хотя уже понимала, что он делает.
— Хотелось бы… Илбейн бывает полезен по-разному. Теперь испытаем…
И вот, когда они устраивались на ночь: один спать, другая сторожить, ноги их были закутаны в веревки из тростника и обрывки растительности. Принимая первую вахту, Келси ощущала чистый запах илбейна. Костер догорел и превратился в пепел. И развалины и поля освещались только луной.
Келси прислушивалась — одновременно слухом и сознанием. Это все равно что пробуешь воздух в поисках незнакомого запаха: свободно бродящая мысль может первой показать, что скрывается в ночи. Девушка напряженно ожидала собачьего воя — тех собак, что по ночам бегают за Черным Всадником.
В ночи слышались звуки дикой жизни. Келси различала шуршание в высокой траве, однажды резкий крик заставил ее вскочить на ноги; потом она догадалась, что это голос какого-то воздушного охотника. Но воя, от которого ползут мурашки по коже, воя собак не было слышно. Девушка не знала, далеко ли они от той рощи, в которой их осаждали. Если Йонан и знал это — а она подозревала, что тоже не знает, — то не говорил. Впрочем, то, что он организовал дежурство по сменам, свидетельствовало, что он не видит в их нынешнем положении безопасности.
Хотелось спать. Келси, борясь с сонливостью, встала и пошла по камням, стараясь, чтобы шелест травы не выдал ее приближения. Она подошла к внешней стене крепости без крыши. Постояла там немного, пытаясь представить себе разумных существ, которые построили эту мощную крепость и не сделали ни одной двери, ни одного прохода из одного внутреннего помещения в другое. Крепость молчала, она принадлежала к такой же древней истории, как разбитый каменный круг на Бен Блэйр.
Бен Блэйр… с неожиданной дрожью нового страха Келси подумала, что Бен Блэйр далек теперь от нее, как сон. Она расспрашивала Симона Трегарта о возвращении. Он уклонился от ответа, но когда она стала настаивать, сказал, что ему ничего не известно о возврате через врата. В этом мире можно отыскать врата и через них уйти еще дальше в странные земли и места, но вернуться к себе, в свой собственный мир…
Свой собственный мир. Теперь она вспомнила, как неуверенно Симон говорил об этом. Он сказал, что большинство проходили через врата, спасаясь. И для таких людей «собственным миром» стал этот мир, многие сознательно искали его.
Но она нет! И она хотела бы…
Глядя на едва видные в лунном свете черные развалины, она стала думать о здешних вратах. Если она пройдет в них, то где окажется? Где-то в еще худшем месте? Келси сжала левой рукой колдовской камень и ощутила его успокоительное тепло. Но тут мысли ее прервались, она отвела от себя камень и посмотрела в центр костра, где последние искорки стали ярче. Сделав шаг туда, где она оставила Йонана, девушка почувствовала какое-то изменение. Но не в окружающей местности.
Камень, который начал было светиться, снова потемнел, хотя Келси по— прежнему ощущала его тепло. И тут она увидела шар кипящего света. И на нем тень, которая становилась все темнее и отчетливее.
— Виттл! — она выдохнула это имя вслух, и тут же изображение стало устойчивее. Келси смотрела прямо в глаза колдуньи и ощутила все то же принуждение, которое всегда было с ней с того самого момента, как она взяла камень.

Предыдущая страница 7 Следующая страница


Кошачьи врата 8

Колдунья открыла рот. Но Келси услышала не слова, скорее до нее долетела острая направленная мысль.
«Где?»
Келси правдиво ответила:
«Не знаю».
«Дура! Осмотрись! Отдай мне твои глаза, если не можешь ответить сама».
Давление оказалось таким сильным, что Келси почувствовала: вопреки своей воле она поворачивается, вначале глядя на развалины, потом на поля, потом снова на развалины.
На лице колдуньи появилось раздраженное мстительное выражение, и Келси застыла.
«Мужчина по-прежнему с тобой?» — ударение на слове «мужчина» делало его ругательством.
Келси мысленно представила себе спящего Йонана.
«Уходи, пока он спит! Иди вслед за камнем… он ищет большую силу».
Келси упрямо покачала головой.
«У меня никого нет в этой земле, тут опасно», — в какой-то упрямой внутренней убежденности, в своем всегдашнем отталкивании от Виттл она черпала силы, чтобы сказать это — сказать или подумать.
Она видела, что колдунья пытается удержать ее взгляд, подчинить ее себе. Но Келси все-таки выпустила камень из руки, и он повис на цепи на груди девушки. Огненный шар исчез. Виттл со всеми своими знаниями испарилась — пока. Но у Келси появилось ощущение, что если бы они встретились физически, она не отделалась бы так легко. Чем больше она пользуется камнем, тем большую внутреннюю силу ощущает. Но она вовсе не хочет стать колдуньей — такой, как Виттл. Она каким-то образом подчинена камню, но тем не менее остается сама собой, она не из числа сестер, для которых камень — центр всей жизни.
Келси быстро вернулась к лагерю у развалин. Она не могла определить время, но тени стали длиннее, и она была уверена, что должна разбудить Йонана. По крайней мере он не подчиняется влиянию Виттл… она поколебалась. Должна ли она рассказать ему о встрече при помощи камня? У него тогда появятся причины не доверять ей, а она была уверена, что выживет, только если Йонан останется рядом с нею. Только его знания и опыт привели их сюда.

Глава 11

Келси лишь слегка коснулась плеча Йонана, и он сразу проснулся. Но только когда юноша повернул к ней лицо, она поняла, что не станет рассказывать ему о Виттл, потому что не собирается выполнять ее требование. Ложась на его место в охапке травы, из которой они устроили постель, она приказала себе спать. Но видеть сны она себе не приказывала и так никогда и не узнала, колдунья из Эсткарпа или собственное воображение сразу погрузили ее в один из самых реалистичных кошмаров.
Келси снова оказалась в комнате со звездой, в которую их так бесцеремонно переместили. Но теперь стены были совсем еще не тронуты временем, а сама звезда сверкала в полу живым огнем. А в центре ее защитного поля находилось нечто совершенно чуждое. Худое тело с серой кожей напоминало скелет с одной лишь туго натянутой кожей поверх костей. Никакой плоти. Два кожистых крыла прикрывали тело, как человека накрывает плащ.
Но все внимание девушки захватила голова этого существа: узкое лицо, нос сильно напоминает клюв, подбородок резко скошен. Доминировали на этом лице глаза — огромные и фасеточные, как у насекомого, все видящие и — все знающие.
Это не слуга какого-нибудь Великого, который своей силой привлек его в это царство. Нет, это сам Великий! И существо знало о Келси, потому что быстро повернулось и устремило на нее свои непроницаемые глаза.
В руках, больше похожих на когти хищной птицы, чем на человеческие ладони с пальцами, существо держало тонкий стержень с верхушкой из того же металла, что и в рукояти меча Йонана, он горел синим огнем. Существо повернуло стержень и направило его концом прямо на Келси.
Маленький рот под клювообразным носом задергался, раскрываясь и закрываясь, словно существо произносило какую-то речь, задавало вопрос или цитировало слова ритуала. Но Келси ничего не слышала — ни ушами, ни сознанием. Она только видела, как изменилось выражение этого птичьего лица. Жезл-копье прочертило в воздухе следы из голубого дыма. И в этом дыме высветилось лицо.
Лицо — и в то же время не лицо. Его неподвижность скорее свидетельствовала о том, что это маска, однако гораздо более человекоподобная, чем у вызвавшего ее существа. Маска скользнула вперед, к своему создателю. Существо встало и распахнуло свои крылья вперед. Больше не серые, крылья превратились в туманный ореол вокруг человеческого тела, а само существо трансформировалось в женщину.
И хотя руки, державшие стержень, изменились, само это оружие или источник силы осталось прежним. Снова оно замелькало в воздухе, образуя светящуюся линию, линия распрямилась и направилась к Келси.
Удивление и настороженность девушки постепенно сменились страхом. Она немного боится Виттл, но может устоять против нее. А эта птица-женщина гораздо сильнее Виттл, Келси инстинктивно ощущала это. И невозможно определить, стоит ли она на стороне Света или Тьмы.
Кто… или что… теперь требует ее покорности?
Келси ощутила тепло рядом с собой и приободрилась, ей всегда казалось, что зло сопровождается холодом. Или, возможно, это камень просыпается при новом проявлении колдовской силы.
«Путница издалека…»
В сознание Келси проникли слова. Как будто часть вопроса. Келси перестала осознавать свое физическое тело, поэтому не кивнула, а просто приняла эти слова как правду.
«Пробуждающая спящих…»
«Не по своей воле!» — возник ответ в ее сознании.
«Вернись назад, — продолжал мысленный голос. — Был выбор, и ты совершила его…»
На мгновение она опять оказывается на Бен Блэйр и бьет по ружью, нацеленному на дикую кошку. Неужели именно этот выбор привел ее сюда?
«Был выбор, — подтвердило крылатое существо эти обрывки воспоминаний. — Как были и другие и будут еще. Ты осмелилась пройти по одному из древних путей, осмелишься и на другие… и еще…»
«Ты хочешь мне зла?» — мысленно спросила Келси.
«Для меня нет ни добра, ни зла. Но ты пробудила силу в том месте, где она некогда жила. И потому усилила борьбу. Просыпается то, что долго спало, будь теперь осторожна с этим, женщина из другого мира. Будь очень осторожна».
Стержень наклонился, освещение, из которого соткалась женская фигура, померкло, и Келси снова увидела серый скелет, а на нее смотрели глаза насекомого. Смотрели издалека, из-за быстро вырастающей непроходимой стены. И если Келси хотела обратиться к этому существу за помощью, то не успела. Создание не Света и не Тьмы, оно по своей воле отстранилось от битвы. Но что же они разбудили, что теперь пришло в Эскор из-за нечаянного вторжения Келси и Йонана в переплетение сил?
«Что ты будешь делать?» — осмелилась она напоследок спросить у чуждого существа, сидящего на сверкающей звезде.
И у девушки сложилось впечатление холодной усмешки.
«Выбор принадлежит мне. А я не выбираю…»
Помещение в руинах, крылатое существо — весь этот яркий сон мгновенно исчез. Напротив, Келси окружила тьма и промозглый холод. В темноте что-то двигалось, приближалось, чтобы взглянуть на нее, что-то просыпалось ото сна, длившегося века. Существует какое-то равновесие. И то существо, которое приближалось теперь к Келси, — оборотная сторона крылатого. Существо не пыталось обмениваться мыслями, а было просто сосредоточено на ней и посредством нее проникало в этот мир.
Опасность! Нельзя позволить проникать в себя — надо бороться! Единственное оружие девушки — камень. Но она не решалась использовать его здесь. Келси стояла в центре какого-то пространства, враждебного всему ее роду, и ее лениво и апатично созерцало нечто такое, чего она не видела — а только чувствовала легкие прикосновения его любопытства.
Думать о камне — нет! Это последнее, что она будет делать. Думать о… Бен Блэйре в другом мире… ее собственном мире, где жизнь так легка. И Келси стала представлять себе холм, его запахи, восстанавливать его существование.
Обманулось ли существо из мрака? Девушка не могла сказать, но что-то быстро унесло ее из этого места. Она проснулась и увидела склонившегося к себе Йонана, он держал ее за плечи, словно вытаскивал из того отвратительного и опасного места.
— Тебе снилось… — голос его звучал чуть обвинительно.
— Ты прогнал сон! — она почувствовала тепло — тепло не ночи, а подлинной дружбы. С того времени как к ним присоединился Йонан, Келеи много раз думала, что только его знания и опыт помогут им достигнуть цели, к которой влечет ее камень. Но то, что он разбудил ее сейчас, — самая большая его услуга.
— Мы разбудили что-то своим приходом, — торопливо объяснила она юноше, так как хотела поделиться с другим человеком, освободиться от страха, от чувства сообщности с чем-то, чего она не понимает.
В свете луны девушка увидела, как Йонан нахмурился и указал пальцем на ее камень, не касаясь его.
— Такой символ может призвать…
Тепло исчезло. Разве не его меч открыл эту дверь?
— Ключ был твоим, — возразила она.
Даже при лунном свете стало видно, как вспыхнуло его лицо. Вначале Келси показалось, что Йонан не станет отвечать, но потом он сказал;
— Каждый раз, пользуясь силой, мы нарушаем равновесие. И результат касается не только нас, — юноша положил руку на металл в рукояти. — Тебе просто снилось — или ты отвечала на чей-то призыв?
Тогда она рассказала ему о крылатом существе и о том, что жило во тьме. Рот его разгладился, рука крепче сжала меч.
— Мы уходим, — Йонан повернулся к развалинам. — Это трюк, через который они добираются до тебя. Если же мы уйдем… — он уже начал собирать их скромные пожитки. Сложив копченое мясо в плетеный мешок, он помог ей надеть плетенки поверх обуви, неуклюжие и никак не застегивающиеся.
Когда они закончили приготовления к пути, горизонт на востоке посерел. Йонан показал на далекую гору, на которую показывал и раньше.
— Если двинемся к этому знаку…
— Знаку чего? Куда он нас приведет? — возразила она, все еще возясь с завязками своей неуклюжей обуви. — Назад в Долину?
Лицо его было мрачно.
— У Долины есть своя защита, но не бывает неуязвимых крепостей. И мы можем привести за собой то, что следит за тобой, прямо в сердце места, которое должны защищать. Ты говоришь, нас ведет твой камень… Очень хорошо… Пойдем за ним…
— И отвлечем на себя опасность? — не вопрос, а протест.
— Если и так, то да!
Она вспыхнула. Кто такой этот воин, который хочет использовать ее как приманку, чтобы защитить свой дом? У нее нет никакого долга перед Долиной, прежде всего ей надо думать о своей безопасности. Идти по этой проклятой земле, причем не в состоянии делать выбор… Ее словно заставляют оказываться в злополучных местах в самый критический момент. А она хочет всего лишь вернуться назад в Лормт. Лормт? Ей кажется, она никогда о нем не слышала. Но если закроет глаза, то легко увидит сумрачные залы, где медленно движутся призрачные фигуры, как будто ошеломленные своим окружением.
Еще один сон? Где этот Лормт и почему ей нужно снова добраться до него?… Снова? Она никогда там не была!
Она не была, но кто-то другой был. Губы ее сложились, готовые произнести имя Ройлейн, но вслух она его так и не выговорила. Взяв камень, унаследовала ли она воспоминания его подлинной владелицы? Келси так хотелось задать эти вопросы. Человеку, которому она могла бы довериться. Такой могла бы стать Дагона из Долины, но они далеко от Долины и ее соправительницы.
— Куда ты идешь? — она пошла рядом с Йонаном. Тот коротко ответил:
— Скорее, куда ты идешь, леди?
Келси коснулась рукой камня и ощутила его тепло. Она сняла с шеи цепь и подвесила ее на мизинце. Мелькнуло какое-то воспоминание, но такое смутное, что девушка не смогла его воспринять. Она стояла так когда-то… нет, не она — другая.
Без всяких действий с ее стороны камень начал раскачиваться — не по кругу, как раньше, а скорее вперед и назад, указывая вначале от нее, потом на нее. И указывал он на восток. Ей отдавали приказ, которому она не могла не подчиниться. Келси повернула в ту сторону и пошла, зная, что она действительно связана и путем ее управляет камень.
Они вышли на древнюю дорогу среди полей, когда на небе вспыхнули яркие полосы рассвета. На ветвях колючих кустов, которыми поросли рухнувшие стены, висели ягоды, и Келси, следуя примеру Йонана, принялась срывать их и отправлять в рот. Ягоды были сладкими и терпкими в одно и то же время, они освежали, но, конечно, это не настоящий завтрак.
Забытая дорога пересекала открытые поля, но постепенно по краям ее стали появляться деревья, и вскоре путники уже шли но лесу. Из укрытия выбежало небольшое животное с ярко-рыжей шерстью и скрылось, прежде чем Ионан смог бросать свою веревку. Здесь жило много птиц — однако они не летали, а сидели на ветвях и смотрели на путников, щебеча и окликая друг друга, словно возвещали о прибытии чужаков какого-то своего повелителя, которому принадлежит эта местность.
Вскоре дорога сузилась и превратилась в тропку, над ней нависали ветви кустов, а поверхность ее поросла густой травой. Через некоторое время Йонан схватил Келси за руку и не дал притронуться к ветви куста с тускло-зеленой листвой и цветами, испускавшими одуряющий аромат.
— Фаркилл, — объяснил он. — Запах вызывает сон, а если коснешься, получишь язву на коже, и даже с помощью илбейна ее трудно бывает залечить. А вон то, — он указал на мрачное, похожее на скелет дерево несколько в стороне от пути, — это тоже опасность. Быстрее! — юноша неожиданно крепко схватил Келси за плечи, и девушка упала; она только услышала свист в воздухе.
— Поползли на животе! — приказал ее спутник. — Если не хочешь получить такую же, — он указал на торчавшую из куста серую стрелу. Стрела все еще дрожала. Если бы Йонан не уложил Келси, стрела торчала бы у нее в плече.
Она была похожа на шил, но размером с руку. Девушка решила, что стрела вполне могла бы проколоть ее насквозь. Такие стрелы каким-то образом пускало дерево, казавшееся мертвым.
Поэтому им пришлось ползти, и девушка морщила нос от кислого запаха гнилой листвы, покрывавшей тропу. Дважды еще миновали они деревья со стрелами, пока наконец не вышли снова на открытое место — поляну, точно такую же, как та, на которой Йонан использовал свой меч как ключ. На середине поляны Йонан разрешил Келси остановиться, и они поели мяса и напились из тыквы, но пили немного, потому что в этот день так и не встретили источников воды.
Келси клонило ко сну, ей хотелось лечь на землю и уснуть от усталости. Но Йонан не собирался оставаться на месте, и из упрямства и гордости девушка не стала предлагать отдохнуть.
Время от времени она справлялась с камнем и убеждалась, что они движутся в нужном направлении. Но Келси все больше и больше хотелось лечь на землю, закопаться в густую траву и вернуться… Куда?
Днем Бен Блэйр казался очень далеким, вся жизнь до того момента, как она прошла через эти камни, которые Симон Трегарт назвал вратами, превратилась в сон, больший сон, чем ее ночной кошмар. Келси начала думать о Йонане. Его-то никакое принуждение не гонит в это путешествие. Но только его знания пока спасали их. К тому же сам он не родился в Долине. Это она знает. И он не похож на большинство людей, живущих в ней. Волосы у него светлее, а глаза на обветренном лице кажутся поразительно голубыми. Кто же такой Йонан? Впервые сознание ее отвлеклось от непосредственного окружения и сформулировало этот вопрос. Дагона, очевидно, высоко ценит его, если послала в качестве охранника — или проводника. Келси видела еще одного из Трегартов — Кимока, но в Йонане ничего не свидетельствует, что он один из Трегартов. Чаще он разделял общество воина с огромным топором
— Урука. И еще она вспомнила один странный разговор: он верит в перевоплощение душ и в то, что когда-то был Толаром, участвовавшим в какой-то отчаянной игре много столетий назад.
— Далеко ты заходил в эту землю? — неожиданно спросила Келси.
Он помолчал, прилаживая петлю своего мешка, и, не смотря на нее, ответил:
— Эта земля для меня новая. И на картах, которые я видел в Долине, ее нет.
— Но ты пошел со мной…
— Я пошел с тобой, — ответил он, — потому что такова возложенная на меня обязанность. Когда колдуньи Эсткарпа установили контакт с Долиной, то они договорились, что мы будем служить им проводниками. Колдуньи не понимают, что Свет мерцает во многих местах и существуют силы, о которых даже в записях Лормта ничего не сказано.
Лормт! Место из ее полусна-полукошмара. Теперь ей нужны прямые ответы.
— Что такое Лормт?
— Место, где хранятся древние знания. Именно там Кимок Трегарт узнал об Эскоре — или о земле на востоке, которая стала запретной для древней расы, когда они бежали от войн Великих.
Йонан встал, глядя на Келси сверху вниз.
— Что говорит твой камень? В какую сторону? От нее юноша перевел взгляд на окружающие деревья. Келси не хотелось снова углубляться в опасную полутьму, но не было смысла и оставаться на открытом месте. Она торопливо подвесила камень. Тот снова указал — на этот раз, как показалось Келси, скорее на север, хотя у нее не было опыта жителя леса или путешественника, чтобы утверждать это.
Тростники и илбейн, покрывавшие их обувь, истерлись и изломались в пути, от них оставались одни только обрывки. А поблизости этих растений не было видно, чтобы возобновить защиту. Снова по обе стороны тропы возвышался лес. Тропа вскоре вообще исчезла, и Келси заметила, что Йонан пошел медленнее. Время от времени он останавливался и поднимал голову, ловя ветер, как животное, которое идет по незнакомой территории и пытается учуять опасность.
Идти приходилось зигзагами из-за деревьев со стрелами и зарослей фаркилла. Однажды, ползя мимо очередного дерева, Келси рукой наткнулась на круглый камень. Тот повернулся под ее весом, и на нее злобно уставился череп! И хотя бугры над глазами и широкие скулы выглядели довольно необычно, череп был очень похож на человеческий. Девушка негромко вскрикнула от отвращения, и Йонан повернул к ней голову. Но она уже увидела еще два сероватых выступа перед собой… Они продвигались по мостовой из черепов!
Когда она спросила, кому мог принадлежать этот череп, какие существа умирали здесь… и здесь… и еще впереди, образуя отвратительный путь, Йонан покачал головой. И продолжал двигаться вперед, хотя она чуть не отказалась следовать за ним. Наконец они приблизились к первому из монолитов.
Столб того же серого цвета, что и черепа и деревья со стрелами, возвышался из зарослей, как гигантский палец, указывающий на небо, — если бы можно было разглядеть небо под нависающими ветвями.
Камень был выше Йонана и массивнее, и хотя он весь зарос, легко можно было разглядеть изображение слегка наклонившегося вперед существа, одна массивная рука которого или лапа с когтями была протянута вперед — к добыче.
Келси затаила дыхание. С того времени, как началось это ее невольное путешествие, она видела множество странных форм жизни, но эта была самая злобная: с согнутыми плечами, так что существо казалось горбатым, и едва заметной шеей с огромной головой, над которой конусом поднималась голая макушка. Но хуже всего в этом уродливом существе были глаза — глубокие, как ямы. И это оказались не просто дыры в камне, даже не вставленные в камень драгоценности…
Она посмотрела прямо в эти глаза и ахнула. Точно как у той собаки у врат, эти ямы были полны желтоватого пламени. Несмотря на то, что это чудовище высечено из камня, глаза у него — живые! Неужели в камне заключен кто-то живой — пленник без надежды обрести свободу?
Неосознанно Келси подняла колдовской камень, не глядя на него, потому что, не отрываясь, смотрела на желтое пламя в этих глазах-ямах.
— Нет! — Йонан схватил ее руку с камнем. — Нет! Келси дернулась, страх ее усилился стократно. Но воин крепко держал девушку за руки, прижимая их к бокам, так что она не могла пошевелиться, не могла использовать свое единственное оружие.
— Это наблюдатель. Не надо ему ничего показывать, — сказал Йонан. Он повернул девушку, она оторвалась от желтых глаз и освободилась. Освободилась, вероятно, от одной из самых страшных опасностей этого места.
По-прежнему держа ее за руку, словно опасаясь, что она не прислушается к его предупреждению, Йонан потащил девушку за собой, ноги их в обрывках илбейна скользили по дороге из черепов.
— Оно наблюдает… оно живое!
— Не оно, а то, что смотрит через него, — возразил воин. — Показав камень, ты могла бы уничтожить наблюдателя, но подняла бы тревогу…
Он остановился на полуслове. Рядом с гибельной тропой стояло еще одно существо. Похожее на первое, но вырезанное не из камня. Нет, это второе было из дерева. Для этого использовали какое-то гигантское дерево, и остатки его коры, заросшие мхом, образовывали шкуру существа. Те же самые глаза-ямы… Бросив беглый взгляд, девушка отвела глаза. Они тоже живые.
Она высвободилась из хватки Йонана и как можно быстрее пошла по дороге из черепов, чтобы избежать новой встречи с наблюдателями. И по пути лишь изредка бросала взгляды по сторонам, чтобы убедиться, что больше наблюдателей нет.
Воздух под деревьями был неподвижен, сильно пахло гнилой листвой, среди которой лежали черепа. Откуда-то повеяло теплом — но не тем защитным теплом, как от камня, а болезненным липким теплом, разлагающим дух и тело.
Однако дорога тянулась прямо, и девушка видела остатки срубленных при ее прокладке древних деревьев. Тут и там виднелись новые ростки, они расталкивали улыбающиеся черепа. Но статуй им больше не попадалось.
Не попадалось, пока они не прошли через заросли и не вышли на открытое место. Дорога черепов не кончилась на опушке, им даже показалось, что черепа уложены здесь плотнее.
— Дорога завоеванных, — впервые со своего предупреждения в лесу заговорил Йонан. — Очень старый обычай. Если выложить дорогу, по которой идешь, головами врагов, это делает победу наиболее полной, — но Келси едва слышала его. Она смотрела вперед, на массивное изваяние… существа, воздвигнутое там.
Если те два, что они видели в лесу, показались ей огромными и тщательно вырезанными, то что же можно сказать об этом?
Дорога черепов вела прямо к чудовищному брюху статуи, почти такой же огромной, как развалины, которые они обнаружили раньше. Руки ее были вытянуты и упирались в землю, как столбы, они поддерживали гигантское тело; существо наклонилось вперед и словно разглядывало приближавшихся людей.

Глава 12

В том месте, где громоздкое брюхо чудовища касалось земли, темнела дыра таких правильных очертаний, что была похожа на дверь… Дверь куда? Келси осмелилась бросить на нее быстрый взгляд. Но никакого адского огня не увидела — только темную пещеру.
От внезапного резкого звука девушка и сама чуть вскрикнула. Ведь этот зверь перед ней не живой, он не может кричать. Нет, кричали крылатые существа у него над головой: ярко-алые, хотя уже начинался вечер, только клювы и лапы чернели, подобно отверстию в конце дороги черепов.
Существа образовали круг над головой чудовища, но вот круг разорвался, и они устремились вниз. Йонан, в свою очередь, закричал, может, желая подбодрить себя, и взмахнул над головой веревкой с грузом. Но на этот раз охотился он не ради еды. Веревка полетела так быстро, что Келси с трудом различала ее, и обернулась вокруг длинной шеи одного из летунов, сбросив его на землю. Там он забился, пытаясь освободиться.
Однако Йонан уже приготовился и одним взмахом меча отрубил ему голову. Но тут же должен был увернуться от нападения другого летуна, устремившегося к нему с вытянутым клювом-кинжалом. И этот остался лежать на земле без головы, хотя и продолжал дергаться.
Третий устремился сверху на Келси. Девушка закричала и подняла камень. Она не надеялась отбиться: существо было в половину ее роста, а крылья такие широкие, что их трудно охватить взглядом.
Камень вспыхнул, и существо отвернуло в сторону. Келси, со страхом глядевшая ему вслед, заметила в этот миг кое-что еще. Из широкого клюва, занимавшего треть головы, показались два облачка красноватого дыма, никакое пламя не питало их; они поднялись вверх, не рассеиваясь, и образовали отчетливо видимое облачко. Уже сгущались сумерки, но этот дым — или дыхание — был вполне различим.
Птицы снова напали на Йонана, решив, по-видимому, что с этим противником им легче справиться. Отмахиваясь мечом, он, чуть задыхаясь, крикнул Келси:
— Не позволяй им замкнуть круг. Разрывай!.. Она взмахнула камнем, не надеясь отогнать летунов, но заметила, что они отшатываются от искр, которые испускало ее единственное оружие. И девушка встала спиной к спине Йонана.
— Назад в лес? — отбиваясь, с трудом спросила она.
— Нельзя. Наступает ночь, — ответил он. И Келси поняла мудрость этого решения. От птиц-то они под деревьями спасутся, зато станут легкой добычей других в этом месте Тьмы. По крайней мере на открытом месте они видят нападающих.
Еще три птицы пали от меча Йонана, но остальные попрежнему пытались выстроить вокруг голов путников круг. И только постоянные удары Йонана не давали им замкнуть его.
Келси не понимала, почему они просто не улетят повыше, чтобы Йонан не смог до них дотянутся. Но, очевидно, им нужно было держаться возле земли и тех, кого они хотели захватить.
Девушка глубоко вдохнула и закашлялась, горло и глаза у нее горели. На них опускался дым, выдыхаемый чудовищами. Она отчаянно взмахнула цепью. Птиц это отпугивало, но на воздухе никак не сказывалось. Келси снова закашлялась, она чуть не задохнулась от воздуха, которым вынуждена была дышать. В носу и горле все горело. Глаза заслезились, так что она почти перестала видеть что-либо. Но девушка удерживалась на ногах и продолжала отгонять новую опасность — только камень тут ей не помог. Неужели она слишком надеялась на него, потому что раньше он ее не подводил? Всему есть границы, и они, вероятно, достигли своего предела.
Потому что Йонан тоже сильно закашлялся. Он отступил, прижавшись плечами к спине Келси, и она чувствовала, как кашель рвет его тело. Птицы снова закричали, как в самом начале, но теперь в их резких криках слышалось торжество.
Она ощутила, как обмяк Йонан, и едва успела взмахом цепи остановить злобный клюв, нацеленный на лежавшего на земле воина. Часть лица, видная ей, была покрыта кровью, шлем сдвинулся набок. Птица, напавшая на Йонана прямо на земле, попыталась клювом ударить человека, старавшегося встать.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

— Не давай… круг… — выдохнул он.
Но было уже поздно. Келси кашляла и испытывала такую боль, словно у нее выворачивало легкие. Она могла только согнуться над Йонаном, держа над ними обоими колдовской камень. Птица, жаждавшая пронзить ее спутника, отступила.
Какие-то капли упали из носа Келси на Йонана, и она увидела, что по его кольчуге течет кровь. Теперь горло разрывалось так, что все остальное казалось неважным: хотелось только одного — найти спасение от этого ядовитого облака.
Впереди она увидела открытое пространство, проход в заполненном танцующими красными мошками тумане. На коленях, держа камень в одной руке, а другой таща Йонана за пояс, девушка поползла в ту сторону, к призрачной свободе.
Поначалу Келси не понимала, что ее туда направляют. Но совсем скоро она обнаружила правду. Облако поднялось, и впереди девушка увидела черное отверстие, и только в нем имелась возможность дышать — теперь это уже было вопросом жизни. Последнее усилие… Еще одно усилие и мгновенное осознание опасности: она у зловещей двери в огромное брюхо чудовища, она ползет туда, таща за собой Йонана.
Келси попыталась повернуть, но тут же перед ней заслоном опустился красный туман. Кашляя, ощущая вкус собственной крови, она упала вперед, в полную темноту, и потеряла сознание.
Когда Келси пришла в себя, ее окружал полный мрак. В первое мгновение девушка не могла вспомнить, а потом ее охватил ужас, когда она поняла, куда их загнали. Но она очнулась не там, куда попала вначале, испуганная и одинокая. Теперь, когда девушка полностью пришла в себя, она оказалась в каком-то темном месте, принадлежащем этому миру. Тело болело. Руками Келси нащупала камень, грубый и влажный. Потом дотронулась до какойто слизи и брезгливо отдернула руку.
Келси сглотнула, горло по-прежнему саднило от красного тумана. Но темнота вокруг была такая полная, что девушка похолодела от нового страха: может, она ослепла. С трудом она подняла руку: силы, казалось, совершенно оставили ее, потерла закрытые глаза, снова открыла: густая темнота.
Густая… у нее как будто имелись свои, особые качества… давящая, сжимающая. Девушка уперлась руками в пол и чуть приподнялась, рассчитывая только на слух. Ни звука. Может, слух тоже оставил ее, как и зрение?
— Йонан! — никакого ответа на ее крик. Где бы она ни находилась, она одна.
Келси ощутила тяжесть на груди. Это то, на что она уже привыкла надеяться. Рука ее сжала холодный камень. Таким может быть любой булыжник. Жизнь и тепло, которые она ощущала в нем с самого начала, исчезли. Он мертв…
Мертв? Может, это и есть смерть, и она погрузилась из жизни в вечный мрак?
И только тут, когда от страха она уже начинала терять контроль над собой, Келси уловила не звук, а какую-то дрожь, становившуюся все сильнее, проникавшую в ее тело. Откуда-то пришла серия ударов, но не регулярного ритма, какой был у барабанов фасов, а словно биение сердца, сердца такого мощного, что его удары отдаются во всем огромном теле.
Черные ворота в брюхо чудовища… Может, то, во что она вошла, обладает собственной жизнью? Она отшатнулась от этого предположения: даже в земле, полной необычного и призрачного, такого существовать не может.
Девушка села и в темноте руками ощупала свое тело. Последние обрывки илбейна исчезли с ног, но на поясе в ножнах висел длинный нож — часть вооружения любого жителя Долины. Келси извлекла его из ножен, опасаясь выронить в полной темноте свое единственное оружие: по-видимому, камень оставил ее.
Она и не пыталась встать. Держа нож наготове, Келси развела руки. И все время в ней жил страх, что она ослепла, и что все ее движения видят те, кто устроил ее пленение. Но она не могла вечно сидеть тут, в ожидании нападения неизвестного.
Ее камекнь задел за стену, послышался негромкий треск, и это каким-то образом нарушило ритм ударов, которые становились все сильнее. Неожиданно рука ее ударилась о какое-то препятствие, и Келси быстро ощупала каменную преграду: она не могла дотянуться до ее верха, а в стороны стена уходила дальше ее рук.
Держась руками за эту стену, она встала. Пол был холодный, неприятный, покрытый слизью, а стена теплая, причем чем выше, тем теплее. Стена уходила далеко вверх, и даже встав на цыпочки, она не доставала до конца.
Дрожь здесь ощущалась еще заметнее, и Келси подумала, что ее сердце отвечает биениями в том же ритме.
Она осторожно двинулась направо, ощупывая каждый шаг протянутым носком ноги, а пальцами руки держась за стену. Тьма заставляла ее терять уверенность в себе, и Келси снова и снова пыталась вообразить, что же ждет ее впереди.
И тут рука ее соскользнула с камня — дверь? Она медленно и осторожно повернулась. Пол казался достаточно надежным. Руку с ножом девушка протянула дальше вправо и одновременно услышала и ощутила новое препятствие. Итак, дверь. Но по-прежнему никакого света, и дальше идти придется с теми же предосторожностями. Может, лучше предварительно обойти все помещение, прежде чем углубляться в это отверстие, которое может привести только к новому заключению.
Келси миновала отверстие и снова нащупала стену. Теперь она начала считать и вскоре обнаружила угол, там повернула и пошла вдоль новой стены. В трех шагах дальше оказалось еще одно отверстие, и из него донеслось дуновение воздуха. Но не чистого освежающего ветра, какой дует во внешнем мире. Здесь пахло влагой и разложением. Нет, сюда идти не стоило.
Вскоре Келси установила, что очнулась в комнате, в трех из четырех стен которой имеются проходы; третий был точно таким, как и два предыдущих. Итак, она должна была выбрать один из двух.
Она вернулась к первому и немного прошла вперед: осязание подсказывало, что она движется по коридору. Ей не хотелось пользоваться руками: участки слизи на стенах встречались здесь чаще, иногда они соединялись друг с другом, и она часто проводила по ним пальцами. Келси очень старалась мысленно представить себе это место, но без помощи зрения ее воображение было ограничено, и она вынуждена была признать, что ничего не может сделать, только идти, слепо нащупывая путь в этом темном лабиринте.
Пальцы ее коснулись какой-то массы, зацепившейся за стену, массы влажной, сочащейся жидкостью, и от нее повеяло тем же запахом разложения, что и из второго прохода. Девушка торопливо вытерла руки о брюки, но теперь запах разложения сопровождал ее всюду.
Дрожь становилась все сильнее и… Келси мигнула, потом мигнула еще раз. Она не могла ошибиться: впереди показался какой-то источник света, тьма больше не была такой плотной, как раньше. Она ускорила шаг и вздохнула с облегчением, когда темноту сменила серость. Теперь она видела стены и больше не боялась прикоснуться к тусклой черной массе, растущей на стенах, как мох на статуе в лесу.
Йонан! В сознании ее все время был воин Долины, каким она видела его в последний раз: кашляющий в тумане. Исследуя комнату, в которой она пришла себя, девушка установила, что его там нет. Где же он?
Серый свет теперь пронизывали красноватые лучи, и Келси испугалась новой встречи с дымом, который чуть не погубил их обоих, но уйти от света и снова погрузиться во тьму просто не могла. Красное становилось все ярче. Казалось, что руки Келси покрылись кровью, выступившей из жил на поверхность. Стало теплее, гораздо теплее. Усилилась и вонь, но ни следа удушающего дыма, который выдыхали чудовища.
Еще десять шагов, и Келси оказалась у нового отверстия. Опустившись на колени. Девушка заглянула в пространство, заполненное красным светом. Она находилась на балконе или антресоли над большим помещением, открывшемся перед нею, и девушка застыла, прижавшись животом к камню, пытаясь сжаться и стать невидимой. Потому что она больше не была одна.
Их здесь разгуливало не меньше полудюжины, она не могла сказать точно, потому что они приходили и уходили, и только трое оставались постоянно на месте — на балконе, таком же, как ее, но только у противоположной стены.
Но больше всего изумила Келси картина внизу. Среди человекоподобных фигур там возвышался огромный чан или цистерна размерами с большой бассейн. Он был заполнен не до самого края веществом, похожим на красную слизь, слизь постоянно булькала, выделяя зловещие пузыри, словно кипела на большой печи. И когда пузырь лопался, из него вырывался красноватый туман, который плавал как облачко, постепенно становясь все прозрачнее, а из него назад в бассейн капала жидкость.
Те, кто приходил и уходил, просто стояли и смотрели… Келси перевела дыхание и постаралась сжаться, стать как можно меньше и незаметнее. Черный всадник, который атаковал ее на лошади у камней… тут он повторялся снова и снова. Сарн! Даже в записях Долины совсем немного говорится о деяниях всадников— Сарнов… кроме того, что они полностью во власти Тьмы и отчаяния. На них постоянно надеты плотно облегающие черные плащи, которые кажутся приросшими к телам, с капюшонами, закрывающими лицо и оставляющими только отверстия для глаз. Руки в перчатках двигались дергающимися жестами, как будто это был их способ общения.
Келси протянула руку к колдовскому камню. Но он, как и в тот раз, когда она только пришла в себя, казался холодным и мертвым. Сила, на которую она могла рассчитывать, покинула ее.
Дважды один из Сарнов в маске смотрел вверх, туда, где она пряталась. Келси плотнее прижималась к полу, но не могла решиться вернуться в темный лабиринт. Внизу началось движение, и она увидела, как из бокового отверстия выходят еще четверо всадников, ведя перед собой пленных. Келси никогда не видела фасов при хорошем освещении, но сомнений не было: существа, которых тащили за веревки, обвязанные вокруг шей, были фасами. Их втаскивали на карниз над бассейном, фасы упирались, и их приходилось тащить. И даже в непрерывном шипении лопающихся пузырей слышны были тонкие, мяукающие, полные ужаса крики.
Но фасы тоже принадлежат Тьме, почему всадники берут в плен тех, кто на их стороне? Или эти злые существа действуют вместе, только когда их заставляют?
То, что она увидела, потрясло ее. Первого из фасов освободили от петли и столкнули в бассейн концом длинного шеста, который держали два всадника. Фас несколько мгновений висел на самом краю и упал. Послышался лишь громкий крик, когда это существо исчезло в пламени. Остальные ждавшие своей очереди быть принесенными в жертву пытались разорвать веревки на горле, вырвать их концы у мрачных всадников. Однако, как и первого, всех их поглотил жидкий огонь, и никто не показывался на поверхности.
Келси сглотнула — раз, другой, чувствуя жжение в горле. Если Сарны так поступают со своими союзниками, какую же смерть они готовят врагам? Она дюйм за дюймом начала отползать от края балкона, хотя по-прежнему не хотела блуждать во тьме. На другом конце балкона видно было еще одно отверстие; немного поколебавшись и решив, что возращение туда, где она пришла в себя, ничего ей не даст, Келси поползла в направлении второго отверстия, посматривая на всадников и пытаясь понять, заметили ли они ее. Но они, казалось, были совершенно заняты своими пленниками.
Девушка добралась до второго отверстия и вползла в него, обнаружив, что вскоре оно круто поворачивает вправо и идет как будто параллельно залу с бассейном. Вскоре и здесь воцарилась темнота. Достаточно удалившись от входа, Келси встала: кое-где на стенах виднелись желтоватые пятна, они слабо светились, но постепенно глаза девушки приспособились к их свету. В стенах не было никаких боковых отверстий, а через некоторое время ей встретилась ведущая вниз лестница. Келси снова заколебалась и притронулась к камню. Он все так же оставался мертвым. Придется опираться на собственные силы и выбор. Где же Йонан? Келси почувствовала отчаяние при мысли, что его могли скормить бассейну и тому свирепому существу, что обитает в нем. Теперь, отдалившись от этого помещения, она снова уловила устойчивую вибрацию.
Итак, либо спускаться, либо возвращаться, а Келси знала, что в обратном направлении у нее нет никаких надежд. Поэтому она пошла по лестнице, придерживаясь рукой за стену, потому что местами желтые разрастания совсем скрывали ступени.
Келси снова начала считать, пытаясь вспомнить, в каком направлении лежит бассейн и находится ли она под ним. Она досчитала до двадцати и в этот момент уловила мысль, которая изгнала у нее все воспоминания о всадниках.
«Направо… все время направо…» — Келси чуть не упала, споткнувшись о неровность и еле удержавшись обеими руками: ей показалось, что она сейчас начнет бесконечное падение.
Йонан? Может это указание исходить от него? Голос мозга, пославшего мысль, словно прятался за каким-то искажающим шумом. Приманка в ловушку? Она не могла не думать так. Но что, если это помощь какого-то другого пленника? Разве можно ее игнорировать? В ней всегда жила надежда, что другие больше знают об этом месте, чем она; если она откажется, то, может быть, отвернется от той самой цели, за которой была послана во тьму.
«Направо…»
Слово побледнело и исчезло. Келси осторожно и медленно сделала один шаг, другой. Желтые наросты превратились в желе, издававшее зловонный запах. И тут перед девушкой открылся поперечный коридор. Конечно, он уходил и вправо, и влево.
Впервые с того времени, как пришла в себя, Келси ощутила слабое тепло в камне и тут же выхватила его. В самом сердце камня пробежала искорка, слишком слабая, чтобы помочь ей. Но сам факт, что камень ожил, подбодрил девушку. Она повернула направо, крепко сжимая в руке камень, шагая в направлении, указанном молчащим теперь голосом. Она однажды сделала попытку послать собственную мысль— вопрос и тут же остановилась. Среди всех ужасов этого места может существовать какой-то способ прослеживать обмен мыслями, а у нее нет помощи камня, чтобы мысль была достаточно сильной.
Путь снова разделился, и Келси снова пошла направо. Теперь к призрачному свечению растительности добавился свет спереди, но не страшный красный, как в помещении с бассейном, а все тот же желтый, словно в сто раз усиленный от растений. Неожиданно перед девушкой открылось отверстие в стене, но такое, что ей пришлось опуститься на четвереньки, чтобы пролезть в него. Съежившись, испытывая тошноту от зловония, Келси оказалась в весьма странном помещении, но не в коридоре.
Тут тоже присутствовала растительность, вероятно, грибы, но размером с небольшие деревья. Между ними теснились меньшие растения, грибообразные и различной расцветки, своими искаженными формами они напоминали цветы верхнего чистого мира.
Была здесь и вода — вернее, какая-то жидкость, ручейком струившаяся по большому помещению. Но жидкость была опять-таки красного цвета и подернутая дымкой.
В этой дымке Келси заметила смутное движение. Ктото ходил взади, вперед в тумане по краю ручья.
Йонан! Она не решилась назвать его по имени, даже мысленно произнести его. Но двинулась вперед, пытаясь избежать прикосновения растений, которые, раздавленные, только добавляли зловония к общему отвратительному запаху этого места.

Глава 13

Однако человек за туманным ручьем оказался не воином в кольчуге, он был одет в серое, а не в черное, как Сарны. Длинное одеяние свисало измятыми складками, волосы до плеч. Аккуратность и сдержанность в одежде давно утрачены, но не узнать было невозможно — Виттл!
Когда Келси приблизилась к ручью, колдунья остановилась и стояла, сжимая собственный камень с такой силой, что костяшки ее пальцев побелели.
— Итак, это ты… — ни тени радости в голосе, никакого выражения на угловатом лице.
— Как ты сюда попала? — в ответ спросила Келси. Неужели Виттл способна пользоваться камнем?.. Как она оказалась в этом зловонном жилище Темных Сил?
— Был след… Он оказался ложным, — коротко ответила колдунья. — А ты как?
— Нас захватили снаружи, — она считала, что дверь в животе чудовища привела ее сюда. — Камень помогает тебе теперь?
На худых щеках Виттл появилась краска — причем не отражение красного ручья. Несколько мгновений Келси казалось, что колдунья не ответит. Но потом та проговорила:
— Сила его уменьшилась, но он жив. А как тот, что не принадлежит тебе по праву, пришелица из чужого мира?
— Он жив, — Келси была уверена в этот слабом тепле, которое ощутила, покинув помещение с бассейном. — Но призвать его я не могу.
— И это хорошо! — выпалила Виттл. — Ты хотела бы, чтобы создания Тьмы поняли, что они захватили? Иди сюда, может быть, наши два камня, соединившись, дадут нам истинное зрение, вопреки окружающему.
Келси вовсе не хотелось идти вброд через парящий ручей. Она повернулась и пошла вдоль ручья, чтобы отыскать узкое место и перепрыгнуть. Вскоре она его нашла, хотя растительность на противоположном берегу свидетельствовала, что приземление будет нелегким. Но из-за того, что почти пообещала Виттл, стоило попробовать.
Келси отступила, разбежалась, перепрыгнула и упала на груду грибов, которые лопнули от ее тяжести, окутав девушку облаком липких спор и зловонием. Келси еле удержалась от того, чтобы стряхнуть эти споры: она подумала, что они могут оказаться ядовитыми. Виттл ждала ее, хотя и отступила на несколько шагов, когда до нее донеслось зловоние, которое распространяла каждым своим движением Келси.
Виттл указала на лишенное растительности место, по которому расхаживала. Келси набрала земли и стерла липкие грибы с тела.
— Камень! — Виттл не дала ей много времени на очистку. Колдунья подошла, держа собственный камень в раскрытых ладонях, и Келси послушно проделала то же со своим. Камни соприкоснулись, и сразу в каждом вспыхнул огонек.
— Так, значит, их действительно можно подкрепить, — Виттл была возбуждена. — Посмотрим…
Она села на голую землю, по-прежнему стараясь не касаться грязной одежды Келси. Все еще держа одну руку на камне, она положила его и знаком велела девушке сделать то же. Келси заколебалась.
— А если мы пробудим Тьму? — спросила она. — Ты ведь сама сказала…
— Ты хочешь просто ждать ее прихода? Какой в этом прок? Они уже знают, что захватили колдунью из Эсткарпа, — Виттл гордо выпрямилась. — Теперь они ждут, что я померяюсь с ними силой. Но если сила моя удвоится… что ж, может, она проникнет через их барьеры.
Келси медленно положила свой камень рядом с камнем колдуньи, стараясь не касаться Виттл. Результат оказался подобен маленькому костру; пламя от каждого камня устремилось вверх, потом перешло в устойчивое сияние.
— Выход… — Виттл склонилась вперед, облизывая языком нижнюю губу, словно упиваясь восстанавливающей силы жидкостью.
Ho Келси сразу высказала свое требование.
— Йонан!
Колдунья заворчала и протянула руку к камню, но не стала его брать.
— На выход! — она говорила так близко, что капелька слюны попала девушке на щеку. — Этот мужчина нам не нужен… мы должны идти своим путем.
— Йонан, — упрямо повторила Келси. Если бы ей предстояло сделать выбор между спутниками, она знала, кого выбрала бы.
Казалось, Виттл не чувствовала в себе достаточно сил, чтобы отказать ей, потому что когда Келси пристально посмотрела на камни, пытаясь вызвать в сознании образ Йонана, колдунья не стала возражать. Но девушка не могла сказать, присоединила ли Виттл свои силы к ее призыву.
Два камня окутались пламенем. Сами они исчезли, и вместо них появилась поверхность, гладкая и блестящая, как зеркало, а на ней тень. Постепенно эта тень превратилась в настоящее изображение. Пятно света во тьме показало руку, держащую рукоять меча. Свет этот пробивался сквозь пальцы, и Келси поняла или догадалась, что Йонан держит руку на металле в рукояти. Тень сменялась тенью, и Келси показалось, что воин из Долины идет таким же темным коридором, по какому шла она сама после пробуждения.
Она наклонилась вперед и приказала колдунье:
— Зови! Зови вместе со мной, если хочешь, чтобы я тебе помогла.
«Йонан! — она произнесла это слово мысленно и неожиданно ощутила сильную поддержку. Все-таки ей удалось подключить Виттл. — Йонан!»
Она увидела, как темная тень остановилась, пальцы сползли с рукояти меча. Металл засверкал сильнее, и тень — несомненно, это был Йонан — повернула направо. Келси протянула руку и сильно сжала руку Виттл.
— Зови!
«Йонан!» — с каждым повтором имени — она при этом пользовалась помощью и прочно удерживала картину в сознании — тень двигалась все быстрее, словно шла по следу, не обращая внимания на опасность.
В темноте показался свет, тусклый, его трудно было разглядеть; какое-то время девушке казалось, что это светятся грибы на стене. Потом она увидела человека с мечом. Ему оставили не только меч, но и кольчугу. Может, испугались оружия, не острия (хотя она знала, что Йонан прекрасно владеет мечом), но талисмана, вделанного в рукоять. Точно так же, как у нее не отобрали камень.
«Йонан!»
Послышался слабый ответ:
«Иду!»
— Дура! — если Виттл вначале помогала звать, то больше она этого не делала. — Зачем он нам? Нас вполне могли вывести они, — и коддунья слегка коснулась своего камня.
— Я зову одного из нас… — начала было Келси, но опомнилась; она могла сорваться и совершить глупость, такую же, какая привела ее в самом начале в эту опасную землю. — Он…
— Он мужчина! — прервала ее колдунья. — Какая у него сила, кроме силы рук? Нам не нужно оружие…
— Кроме этого, — Келси указала на два камня. Виттл скорчила гримасу.
— Их сила перекрывается теми, кто нас окружает. Вся энергия ушла на призыв. Если бы ты была одной из сестер… — она умолкла, но в глазах ее легко читалась та же враждебность, что и вначале.
— Но я не сестра! — быстро ответила девушка. Она не знала, почему камень ожил в ее руках, но отказывалась признавать, что в ней есть нечто родственное этой женщине.
— Где мы? — спросила она.
Виттл поджала губы, словно сомневалась в необходимости такого вопроса. Но все же ответила:
— Это жилище Сарнов. Мы мало о них знаем…
— И знаем только плохое, — закончила за нее Келси. — Но кто же они?
— Они служат Великому Темному. Кто они и почему служат… — она пожала плечами. — Но и у Света и у Тьмы могут быть странные помощники. В Эсткарпе мы бы знали. Здесь… — колдунья сделала легкий жест рукой, державшей камень, — не могу сказать. В Долине знают только одного истинного Великого. Но есть и другие. Не все погибли или ушли в другие миры, — впервые она, казалось, стала разговорчивой. Келси была довольна. Чем больше она узнает, тем лучше, пусть даже это только догадки Виттл.
— А кто эти Великие? — подталкивала она.
— Те, кто правят всем. Некоторые из них отстранились и теперь не принадлежат ни Свету, ни Тьме, но вдут своими собственными путями. Другие боролись за власть, и были войны, такие войны! Даже земля раскалывалась от сил, вызванных ими. Можно изменить саму ткань жизни, если воля достаточно сильна.
Келси вспомнила слышанные в Долине рассказы.
— А разве твои сестры не стремились к власти? Разве не двигали они своим словом горы, так, чтобы враг не смог пройти к ним?
— И потому они погибли, — мрачно ответила колдунья.
— Ибо сила, которую мы вызвали, погубила многих сестер. И потому мы должны найти источник, который сделает наши камни еще сильнее, такими сильными, какими они никогда не были.
— И ты думаешь, что найдешь здесь эту силу?
— Она влечет нас: подобное притягивается подобным; камни заряжены той же энергией и приведут нас к ее источнику. Нет, эта энергия не лежит где-то рядом, иначе ничего из этого, — она опять сделала легкий жест рукой, — не существовало бы. Вот так, — она сунула руку за спину и сняла изношенный мешок, такой же, как тот, что Келси оставила в норе фасов. — Ешь и пей…
И как будто ее слова послужили сигналом, Келси ощутила сильный голод и жажду. Она вытащила металлическую фляжку и позволила себе сделать несколько глотков безвкусной затхлой воды. За ней последовали куски сухой дорожной лепешки. Но слишком сильно было окружающее зловоние. Даже то немногое, что съела и выпила девушка, вызвало у нее тошноту.
Виттл наклонилась вперед, внимательно всматриваясь в светлый ореол вокруг камней. Она начала говорить что-то шепотом и указательным пальцем чертила в воздухе знаки. Хотя на этот раз голубые линии ей не ответили.
Келси проползла чуть вперед, чтобы увидеть, какую картину показывают камни. Но увидела только строчки какой-то непонятной рукописи. И обеспокоилась из-за того, что эта рукопись появилась в самом сердце крепости врага. Виттл продолжала свои заклинания шепотом. Келси резко повернула голову и оглянулась через плечо. Неожиданно она испытала ощущение, что за ними наблюдают, и не удивилась, увидев в красном тумане фигуру. Фигура направлялась к ним.
Келси выхватила нож. Она свистящим шепотом предупредила Виттл, но та даже не подняла головы и не оторвала взгляда от камней. Но тут Келси вскочила, схватила свой камень и побежала сквозь дымку навстречу туманной фигуре.
— Йонан! Сюда!
Ее возглас заглушая громкий вопль, который испустила Виттл, когда была разорвана связь камней. Колдунья прыгнула на Келси и схватила цепь в ее руке. Девушке пришлось повернуться и отразить это нападение; и потому она не видела, как Йонан перепрыгнул через ручей в том же месте, где и она, и оказался на участке, свободном от зловонной растительности.
— Камень… дай его мне! — рычала Виттл. — Я почти узнала, глупая девчонка! Я почти коснулась того, кто правит здесь!
— А я рад, что ты этого не сделала, — сказал Йонан. Его лицо было покрыто запекшейся кровью; когда он заговорил, кровавые чешуйки начали отваливаться. Одну руку воин прижимал к груди, обвязав ее поясом, и лицо его было искажено болью. Но в другой руке он крепко держал меч, и свет металла рукояти был ясно виден.
— Это Нексус, — объявил он, подойдя ближе. Келси это слово ничего не говорило; она решила, что и колдунья его не знает, но лицо Виттл неожиданно затуманилось.
— Это же легенда… — ответила она кислым голосом, каким всегда разговаривала с Йонаном.
— Многие из легенд оказались истиной в Эскоре, — проворчал Йонан. — Как ты сюда попала? Неужели ты не заметила чудовище-Фуджера?
— Уснула, потому что устала. А проснулась уже здесь, — ответила колдунья и скривилась, словно откусила чтото жесткое и неприятное. — Фуджер!..
— Фуджер. Мы в нем, колдунья. И не думаю, чтобы нас могла вывести отсюда твоя сила.
Виттл указала на камень, свисающий с руки Келси.
— У нас их два, и еще вот это, — на этот раз она показала на меч Йонана.
— Это пустяк для того, кто создал Фуджера… — и губы Йонана вздернулись не в улыбке, а скорее в насмешке.
— Маленькие камушки против врага, обладающего оружием, о котором мы ничего не знаем. А ты как попала сюда, леди? — он резко повернулся к Келси, и девушка, запинаясь, начала отвечать. Но быстро, как могла, рассказала о своем путешествии вниз по темным коридорам и о том, как пришла в это место.
Он хмурился все сильнее.
— И я пришел сюда, когда вы меня позвали. А вы не подумали, что тот, кто нас захватил, хочет, чтобы мы собрались вместе, чтобы понаблюдать за нами, узнать, какими силами мы владеем, а потом легко сломить нас?
Келси приняла его логику, но Виттл яростно покачала головой.
— Тот, о ком ты говоришь, воин, не захочет, чтобы даже слабое оружие Света использовалось в его крепости. Все держится в равновесии, и если оно нарушается, хоть на ширину пальца, то затрагивается все окружающее. Почему, ты думаешь, нам оставили это? — колдунья махнула своим камнем перед лицом Йонана. — Потому что они не справятся с тем, что оживет, если они свяжутся с этим. Да, правда, нас могли собрать вместе нарочно, но одновременно это испытание. Посмеем ли мы сразиться с их мощью?

Предыдущая страница 9 Следующая страница


Кошачьи врата 10

— Ты говоришь «они», — возразил Йонан. — Но кто такие эти «они»? Сарны? Фасы? Этих мы знаем. Но Фуджер…
— Он, скорее всего, мертв! — выпалила Виттл. -
Смерть — только врата, а нам, знатокам тайн, известны многие врата. Разве не был призван назад через такие врата, которые он сам же и открыл, Великий Хилэриэн, когда предательница Трегарт начала совать свой нос не в свои дела? Поэтому я говорю «они», и ты должен знать, о ком я говорю. Подумай о своих самых мрачных кошмарах, воин.
— Если они хотят испытать нас, то зачем собирать вместе? — задумчиво проговорил Йонан, словно спрашивая самого себя, а не Виттл. Но Келси решила, что может ему ответить.
Девушка снова села на чистый участок гравия и перекладывала свой камень т одной руки в другую.
— Они хотят посмотреть, как мы будем защищаться, все трое вместе…
Виттл подарила ей новую гримасу.
— Разве я уже не сказала это? И разве мы уже не показали им знамя, под которым пришли?
Йонан стоял, осматривая пещеру. Она, вероятно, была даже больше, чем та, с огненным бассейном, но большую часть ее занимала растительность. Из-за зловония Келси мучили позывы к рвоте, так что даже то немногое, что она съела, могло вот— вот выйти назад. Первым зашевелился Йонан. Ни слова не сказав Виттл, он концом своего оружия начертил вокруг них троих пятиконечную звезду, глубоко погружая меч в песок и гравий, чтобы линия была без разрывов. Колдунья следила за ним, и впервые Келси заметила на ее лице удивление.
— Что ты делаешь? — спросила девушка. Он не ответил и не взглянул на нее, но достал из сумки у себя на поясе какую-то массу, завернутую в увядший лист. Келси почувствовала незабываемый запах илбейна. Йонан, поворачиваясь к концу каждого луча, клал кусочек раздавленного растения на острие своего оружия и осторожно опускал его на землю.
— Глупец! — Виттл ожила и как будто собралась стереть ближайшую к ней линию. Йонан быстро развернулся и взмахнул перед ней мечом, словно отрезая ее.
— Они придут! — завизжала колдунья, обеими руками сжимая камень. — Устанавливать место силы в их собственной крепости — ты сумасшедший!
— Нет, — возразил Йонан, — просто я хочу увидеть своих противников. Схватка вслепую ничего нам не даст. Возьми свой камень, — он обратился непосредственно к Келси, — а ты, — тут он повернулся к Виттл, — знаешь знаки, так твори их, а она пусть повторяет. Мы закрыты в их крепости, нам нужно узнать, кто к нам придет…
Вначале Келси показалось, что Виттл откажется. Но колдунья неохотно, словно не по своей воле, наклонилась и вытянула вперед худую руку. Она начала камнем на земле чертить линии и круги, а потом и более сложные символы. Когда она сделала это в конце одного луча, Йонан дал Келси знак, девушка присела на корточки и постаралась точно скопировать рисунки" хотя сильно сомневалась в своих способностях. Они вдвоем ползали внутри звезды, и Келси старалась как можно тщательнее повторять то, что делала Виттл.
Девушка по-прежнему ожидала, что колдунья вот-вот откажется выполнять приказы Йонана, но та послушно следовала им. Может быть, подумала девушка, то, что они делают, на время приведет к заключению перемирия.
Но Виттл так не считала. Закончив работу и встав — Келси стояла за ней, — колдунья вовсе не в улыбке показала Йонану свои пожелтевшие зубы.
— Итак, приманка готова, воин. И чего ты надеешься достигнуть, нарушив здесь равновесие?
— То, что ты и сама хочешь увидеть, как и я, — ответил юноша. — Я не сражаюсь вслепую, когда есть возможность увидеть противника.
— Увидишь! — усмехнулась она. — О, да, увидишь! Келси, медленно поворачиваясь, принялась рассматривать окружающую их растительность. Она хоть и нелепая, но очень густая, и в ней можно незаметно подобраться к самому краю открытого пространства. Девушка поверила, что теперь они стали приманкой.
Проходили минуты, Келси постепенно успокаивалась. Она не видела никакого движения, растительность оставалась прежней. И из реки ничего не появилось. Первой заговорила Виттл.
— Они знают, насколько мы беспомощны, — мрачно прошептала она. — Зачем им возиться с нами?
— Равновесие, — твердо ответил Йонан. — Равновесие. Терпеть в самом сердце своей крепости такое… — мечом он указал на звезду. Келси показалось, что свежий аромат илбейна разгоняет вонь подземной растительности.
Из дымки, нависшей над ручьем, показалось щупальце тумана. Словно веревка с грузом, которой Йонан ловил птиц, только эта полоска была нацелена на них. Она свернулась в воздухе, как хлыст, но едва коснувшись звезды, отпрянула.
Виттл опять испустила резкий хриплый звук — так она смеялась.
— Думаешь, это все, что они могут послать против нас? — спросила она.
Йонан не ответил. Он наклонился и поднял с земли небольшой камешек. Подул на него, плюнул, растер слюну большим пальцем. Потом трижды провел камнем по металлу в рукояти своего меча и выкрикнул имя, которое Келси уже слышала.
— Найнутра!
И бросил камень в полоску тумана. Камень пролетел сквозь туман, тот на мгновение рассеялся, и Келси увидела, как камень упал в красную речку. Жидкость закипела, брызги разлетелись на ближайшие растения, которые тут же почернели и превратились в жидкую гниль. А туман вернулся к своему источнику.
— Детские игрушки! — сказала Виттл. — А кто такая Найнутра? Давно ушедшая Великая?
— Даже если она и ушла, — ответил Йонан, — то оставила силу. И я служу леди, которая говорит иногда ее голосом. И…
— Смотрите! — прервала его Келси.
Из реки в том месте, где упал камень, поднималось чтото. Девушка почувствовала страх и головокружение. Может, когда-то это и было живым, но сейчас это предстало воплощением самой смерти. Полускелет, с обожженной и прокипяченной плотью, оно было выброшено на берег, словно река послала одного из своих рабов спорить с пришельцами. Неужели это человек? Был когда-то человеком? Келси хотелось закрыть глаза, не видеть, но она не смогла.
Медленно, неуклюже оно поднялось на ноги и впервые повернуло ком головы в их направлении. И Келси увидела распухшие, разбухшие, но знакомые черты — Йонан!
И услышала, как Йонан рядом с ней прошептал:
— Урук! НЕТ!
А Виттл схватила свой камень и закричала:
— Мэйкизи!
Полуразложившееся лицо дергалось и менялось. Келси увидела Дагону, затем Симона Трегарта. А спутники ее давали все новые имена этому кошмару.
Существо побрело на ногах-костях к звезде. Келси тоже вцепилась в свой камень. Сознание ее отказывалось принимать такое. Неправда! Существо снова стало Йонаном, и Келси закричала:
— Нет! Неправда!
Не Йонан, не Дагона и не старший из Трегартов. Распадающаяся фигура обрела ее собственное сожженное лицо.

Глава 14

Существо раскачивалось на ногах-костях и продолжало приближаться; Келси закрыла лицо, но Виттл успела схватить ее за руку, прежде чем девушка вышла за пределы звезды.
— Иллюзия! — прохрипела колдунья, хотя Келси видела, что Виттл сама едва удерживается от крика. — Они играют иллюзиями! — она протянула руку, нацелив камень на существо из ручья.
Не яркий луч, как раньше, а лишь небольшая светящаяся дымка появилась вокруг камня. А ужас продолжал приближаться. Йонан поднял меч. Но существо, подойдя к звезде, остановилось и начало переступать с ноги на ногу, словно наткнулось на непреодолимый барьер.
— Ага!.. — Виттл облегченно вздохнула. — Пока древнее знание выдерживает!
Неуклюжая фигура двинулась направо, потом налево, как будто искала доступ к добыче. Келси казалось, что с каждым мгновением она становилась все прочнее и материальное. По-прежнему девушка видела собственное лицо, хотя теперь понимала, что остальные видят каждый свое. Существо задрожало, откинулось и бросилось вперед, словно его подтолкнула в спину гигантская рука. И когда оно упало на один из лучей звезды, вспыхнул такой яркий свет, что Келси на несколько мгновений ослепла.
На месте упавшей фигуры теперь растекалась зловонная масса, она еще слегка пошевеливалась, как будто сила, давшая ей псевдожизнь, по-прежнему посылала ее вперед, Но потом превратилась в жирный черный пепел. Однако эта масса прорвала крепость, воздвигнутую Йонаном, и Келси почувствовала, как холод мрака, через который она проходила, устремился в прорыв. Она ничего не видела, но холод охватывал ее, окутывал, и какая-то липкая сеть сделала ее беспомощной и неподвижной. Виттл рукой с камнем била по воздуху, Йонан размахивал рукоятью меча, держа его за лезвие. Но бесполезно.
Келси потеряла способность двигаться. Невидимая сеть теперь полностью сковала ее, она не могла даже провести пальцем по поверхности своего камня. Келси видела, как рука Виттл упала, словно по ней сильно ударили. Перестал размахивать мечом Йонан. Они все оказались во власти того, что прорвалось в пределы звезды. И тут, но вовсе не по своей воле, девушка начала трясти рукой с зажатой в ней цепью. Пальцы ее, державшие цепь, не разжимались. Вперед, назад — взмахи руки становились все сильнее, цепь раскачивалась, но не падала. Мысленно Келси представила себе, как камень летит в ручей, тонет в нем. И она должна это сделать, чтобы спастись. Однако тут же девушка увидела другую картину: молодая волшебница умирает на склоне холма, называя свое тайное имя Келси. И рядом другая голова, голова дикой кошки; кошка рычит на МакАдамса, готовая сражаться за жизнь своих котят и за свободу.
Рука вращалась все быстрее, от этого бешеного вращения уже болели мышцы. Келси чувствовала, как ее руку дергают, сгибают. Но цепь по-прежнему не расставалась с ней, словно превратилась в часть ее тела, и теперь неизвестный враг мог только отрубить ее с костью. Дважды Келси вскрикивала от приступов боли, несмотря на то, что обещала себе все вытерпеть.
Виттл и Йонана она видела. Они стояли неподвижно, как статуи, и как будто не подвергались нападению. Может, то, что нападало на них, посчитало ее самой слабой, готовой раньше других сдаться? Сквозь страх, охвативший девушку, когда уродливое существо вышло из ручья, пробился гнев. Он рос, переходя в ярость.
Келси теперь сознательно вызывала в памяти погибшую молодую колдунью. Она не могла позвать Виттл: вероятно, та сейчас тоже подвергалась нападению: Но Виттл обучена обращению с камнем, а Келси нет. Как кошка перед МакАдамсом, девушка зарычала и начала сражаться с неизвестным за обладание собственным телом.
Келси ощутила гнев и раздражение — не свои собственные, но исходящие от кого-то другого. И тут что-то ударило ее в спину, бросило на колени, и она ощутила резкое зловоние — признак зла.
Кто-то крикнул, высоко и пронзительно, что-то ударило девушку по голове, и она упала с тяжестью на спине. Гравий врезался в щеку, тело изгибалось под градом ударов. Руку схватили и весьма болезненно изогнули. Снова задрожало се запястье. Но цепь оставалась словно частью тела, и пальцы не разжимались. Келси попыталась сбросить с себя тяжесть, она умудрилась повернуть лицо и увидела, кто напал на нее — волосатый, похожий на пучок корней фас.
Слуга Сарнов держал ее за руку. В тело впились острые зубы, Келси ощутила острую боль от укуса, но тут фас конвульсивно дернулся и упал радом с ней, засучив конечностями, похожими на корни. Келси мельком увидела красные глаза на уродливой морде, они быстро затуманивались. Конечности вяло упали на гравий, перестали шевелиться.
Йонан — он вырвался на свободу и пустил в ход свой меч. Келси увидела Виттл, та по-прежнему стояла, глядя не на борьбу у своих ног, а на туман, затянувший реку, как будто ожидала оттуда нового нападения.
Келси попыталась встать. Холод по-прежнему цеплялся к ней, но нападение фаса не удалось, и теперь сеть словно разорвалась и остатки ее распадались.
Девушка подтянула к себе руку и увидела, как следы зубов на запястье медленно заполняются кровью, кровь стекала по цепи и камню. Тело болело, но Келси медленно поднялась на колени, прижимая раненую руку к телу.
Йонан, как и Виттл, смотрел наружу. Но Келси увидела его лицо, не застывшее, как у колдуньи; он пытался поймать ее взгляд. Йонан широко раскрыл рот, словно в воинском кличе, который она не могла услышать.
Девушка порывисто протянула окровавленную руку и прижала ее к кольчуге на бедре воина — самому близкому к себе месту. Дрожь пробежала по телу Йонана, он повернул голову и посмотрел на Келси. И тут же наклонился, подхватил ее и Прижал к себе, отпихнув при этом мертвого фаса. Может, Виттл и была еще связана, но он явно освободился.
Йонан взял ее раненую руку и тут же выронил, словно его ударили. То, что держало цепь и камень во время нападения, продолжало действовать. Йонан осторожно поднес рукоять меча, прикоснулся к цепи.
Металл спокойно прорезал защиту, прошел в завиток цепи и отвел ее от раны, которая продолжала сильно кровоточить.
Келси ощутила, как в руке закололо, словно она отходила от паралича. Она пальцем коснулась цепи. При этом прикосновении рука ее наконец разжалась, и девушка смогла перехватить цепь и камень другой рукой.
Когда она села, пульс в руке ощущался почти также, как окружавшая их вибрация. Йонан перевязал ей руку обрывком одежды, вытряхнув из мешка на рану пыль от листьев илбейна, и положил руку ей на колени. Виттл замигала, повернула голову и посмотрела на них, как будто только что проснувшись. Йонан вытолкнул тело фаса за пределы звезды, снова начертил луч острием меча, но травы для укрепления звезды у него больше не было.
— Ты не победил… — Виттл нарушила молчание, продолжавшееся с момента нападения фаса. — Это просто ложный выпад, чтобы испытать наши силы.
«И для этого выпада выбрали меня, — подумала Келси, — как самую слабую». Но не стала говорить этого вслух. Йонан, должно быть, догадался, о чем она думает, потому что сказал:
— Однако они послали фаса. Чего никогда бы не сделали, если бы считали, что могут справиться с нами одной волей и силой. Они…
Келси снова надела на шею цепь, камень лежал у нее на груди, рядом с раненой рукой.
— А кто они? — раньше она пыталась узнать это у Виттл, теперь спросила Йонана.
— Древние… может, даже Великий, привязанный к этой земле. Но он застрял, со всей своей силой, в чем-то таком, чего не может ни переварить, ни подчинить, — Йонан снова начал прочерчивать линии звезды. — И вот в самом сердце его крепости… мы!
Виттл повернула голову. Лицо ее было лишено выражения, но глаза сверкали. Обратилась она к Келси, игнорируя воина:
— Что в тебе есть такого, чужестранка, что ты так противостоишь Тьме? Какими силами ты обладаешь? Келси покачала головой.
— Я об этой силе ничего не знаю. А они вернутся? — одну схватку она выдержала, но выдержит ли вторую?
— Как он сказал, — Витал подбородком указала на Йонана, который стоял, Слегка расставив ноги, словно готовился к схватке, внимательно глядя на туман над ручьем, — мы на территории, повелитель которой, кто бы он ни был, хочет нас уничтожить — или выгнать. Воин! — она чуть повысила свой скрипучий голос. — Смотри на свой меч. Худшее нам еще предстоит. Что делает человек с куском грязи на обуви? Стряхивает ее. Может быть, тот, кто владеет этой крепостью, не может здесь пользоваться всей своей силой, иначе будет повреждена его крепость. Поэтому он просто стряхнет нас…
И тут, словно ее слова были заклинанием, туман на ручье вновь неожиданно изменился: расступился, обнажил берег, тот самый, куда прыгнула Келси, — и застыл в таком положении. Это было ясное приглашение уходить.
Уходить, чтобы с ними легче справились в одном из коридоров, которые отходят от этой пещеры? Запястье у Келси пульсировало, другой рукой она сжимала камень, который совсем потускнел.
Йонан медленно пошел к тому месту, с которого произошло нападение зловонного существа из ручья. Он осторожно обогнул все еще подергивающуюся массу, лежавшую на песке, и встал на самом краю ручья. И протянул рукоять меча к ближайшей поросли грибов.
Те зашевелились, отступили от магического металла. Виттл, словно не желая отставать, взмахнула своим камнем, и слабое излучение точно так же подействовало на другое пузатое растение. Под рукой Келси ее собственный камень стал чуть теплее.
— Можешь заглянуть вперед? — Йонан повернулся к колдунье. — Может твой камень вывести нас отсюда? Она пожала плечами.
— Кто знает? Но если останемся на месте, никогда не узнаем.
Келси прикусила губу. Покинуть этот единственный островок безопасности, пусть даже ненадежный, — нет, она с этим не согласна. Теперь боль от запястья перешла на всю руку, медленно прокладывая себе дорогу в тело. Келси не была даже уверена, сможет ли снова встать и идти. Но колдунья, как бы доказывая силу своего колдовства, миновала Йонана, двинулась вперед и, приподняв полы юбки, перепрыгнула через ручей. Йонан повернулся к Келси, протянул руку и снова поставил девушку на ноги.
— Она права, — сказал он. — Оставаться на месте и просто ждать, что еще вышлют против нас, глупо.
Келси позволила воину провести себя к краю ручья. Там она закрыла глаза в страхе, что из воды появится какойнибудь новый ужас, прежде чем они последуют за колдуньей. Но они перебрались без всяких помех со стороны того, что здесь жило. Однако окончательно выйти наружу — это совсем другое дело, и в глубине души Келси сомневалась, что это им удастся. Они будут бродить по лабиринтам коридоров, пока голод и жажда не ослабят их, и тогда людей легко одолеет какой— то другой слуга Тьмы. Она хорошо помнила псов Сарнов и самих страшных всадников.
Виттл шла впереди и углубилась в одно из отверстий, прежде чем они догнали ее. Боль, которая раньше жгла огнем, теперь сменилась оцепенением. Келси спотыкалась, но Йонан всегда готов был поддержать ее.
В коридоре было темно, только разбросанные полоски растительности испускали слабый свет; но их становилось все меньше. Келси на ходу прислушивалась, уверенная, что скоро услышит звуки преследования, но пока до них ничего не доносилось. Может, их каким-то образом гонят к месту, где с ними легче будет справиться? Виттл безостановочно шла вперед, уверенно делая выбор между проходами, но как она это делает, не объясняла.
Впереди появился свет, — не красный блеск, не болезненное свечение грибов, нет, серый свет, пробивавшийся из-за угла. Йонан подвел Келси туда, и неожиданно они оказались перед отверстием, Келси вскрикнула и отступила на два-три шага, иначе могла бы упасть.
Все трое выбрались на небольшую площадку, едва их вмещавшую. Они находились высоко в воздухе на краю монолита из красного камня. Келси здоровой рукой держалась за край отверстия, из которого они только что вышли. Но Йонан шагнул вперед и заглянул вниз.
Через мгновение он вернулся. Виттл как будто снова погрузилась в мрачное настроение, когда ее ничего не интересует.
— Мы на голове чудовища, — сообщил воин. — Нам нужно будет спуститься.
Келси, оберегая раненую руку, вспомнила, как возвышалась чудовищная голова над дорогой черепов. У нее нет никакой надежды спуститься. Неудивительно, что им дали беспрепятственно выйти. Она не сомневалась, что враг точно знает, где они находятся, и нарочно привел их сюда. Да ведь любой фас, выскочивший из этого отверстия, легко сбросит их в пропасть. Не говоря уже о Сарнах и их огненных стрелах.
— Пути вниз нет, — тупо пробормотала она.
Йонан снова поднял ее на ноги, не так мягко, как раньше.
— Путь есть! — говорил он настойчиво, чуть не кричал в уши.
— Смотри! — немного погодя показал он.
Прямо под ними начинался выступ; время не пощадило его, там виднелось множество углублений, за которые можно ухватиться. Пожалуй, если бы не больная рука, она могла бы спуститься. Но с одной рукой нечего даже и пытаться. Однако, похоже, Йонан и это учел.
Прежде чем она смогла возразить, он расстегнул пряжку и снял свой пояс. Потом снова протянул к ней руку.
— Твой пояс! — потребовал юноша. Девушка попыталась одной рукой снять его, но он отвел ее руку и сам расстегнул пряжку. Потом сцепил оба пояса вместе, проверил на колене крепость соединения. Сделал петлю, надел на здоровое плечо девушки и подвел ее краю.
— Спускайся!
Келси хотелось уйти с края, но она сжала зубы и упрямо поползла, на мгновение повиснув в пустоте, глядя не вниз, а только на камень перед собой; но вот наконец она уперлась ногами в выступ на каменной голове чудовища и заглянула в отверстие его глаза. Отдернулась и постаралась держаться как можно дальше. Ибо ей показалось, что там, далеко внутри, мелькают отражения пламени, которое она видела в зале смерти.
Йонан ничего не сказал Виттл, но, очевидно, колдунья сама решила, что спуск возможен, и спустилась, держась руками за выступы. Но Йонан оказался внизу раньше ее и начал опускать Келси дальше — на разбухшее плечо чудовища.
Она не могла вспомнить, сколько времени занял весь спуск, когда наконец, вся мокрая от пота, она оказалась на земле. Дважды девушка ударялась локтем больной руки, и от боли ее чуть не вырвало; ей трудно было о чем-нибудь думать, когда после последнего спуска с согнутого колена чудовища она ощутила сухую землю под своими слабыми дрожащими ногами. Потом рядом с ней очутился Йонан, а затуманенными от слез боли глазами Келси увидела спину Виттл: колдунья уходила, словно больше не была их спутницей.
Йонан помог Келси встать и повел туда же, куда уходила колдунья, ухватившись за пояс, который все еще свисал с плеча девушки. Когда боль немного отпускала, Келси ожидала в любое мгновение услышать хриплый лай собаки или возглас Сарна. Но ничего не было слышно. Она повернулась к поддерживавшему ее воину.
— Они нас не отпустят…
— Почему? — возразил он. — Им же нужно узнать, что ищет она, — Йонан кивком указал на шедшую впереди Виттл. — Почему бы не дать ей иллюзию свободы, и она сама отведет их на место. Думаешь, их не интересует, почему мы бродим в дикой местности, в которую давно не заходили сторонники Света?
— Значит… ты считаешь, что они с нами играют? — Келси запнулась. Три мышки и сонная кошка, которая дает добыче немного побегать, но потом неминуемо прижмет лапой.
— Я думаю, отчасти это испытание. Но думаю также, что если бы они захотели, мы никогда не вышли бы живыми из этого места.
Келси пыталась не согласиться с этим мрачным ответом, но слишком очевидна была его логика. Они мыши, которым позволили убежать. И, конечно, отныне за ними будут пристально следить.
Однако, если Йонан и верил в свои слова, действовал он так, будто они сбежали по-настоящему, шел быстро и помогал идти Келси. Девушка сознательно не оглядывалась, потому что мысленно видела, как сидящее чудовище неторопливо поднимается и идет по их следу, готовое раздавить или схватить лапой.
Они подошли к зарослям — не грибам, как под землей, а к густым колючим кустам; они росли так часто, что, казалось, прохода через кустарник нет и быть не может.
Но Виттл, не останавливаясь, взмахнула камнем, и он сверкнул так, словно никогда не бывал в подземных переходах; растительность задымилась, сморщилась и отступила.
Если колдунья тоже считала, что им позволили уйти, чтобы выследить их цель, она никак не показывала этого и не пыталась запутать след. Кусты быстро превращались в пепел и расступались перед ней, а воин и девушка шли за Виттл. Келси гадала, сколько времени она еще продержится на ногах. Боль перешла с плеча на грудь, так что стало трудно дышать. Келси хотелось только лечь, закрыть глаза и погрузиться в черную пустоту.
Она не заметила, как густые колючие заросли сменились свежими зелеными кустами; на кустах даже росли ароматные цветы. Только теперь наконец-то девушка освободилась от зловония подземелья. Келси ни на что не обращала внимания, кроме боли в теле, и пришла в себя, лишь когда Йонан разжал руку и осторожно опустил девушку на землю.
Откуда-то доносился звук текущей воды — воды или огня? Келси пыталась убедить себя, что она больше не в пещере. Потом попыталась встать. Но Виттл заставила ее снова лечь, колдунья склонилась над ней, и девушка ощутила такую боль, что опять погрузилась во тьму.
Какое-то время спустя она почувствовала невдалеке тепло костра. И поняла, что пояс больше не лежит на больной руке, а стягивает здоровую. Что-то прижало ее больную руку и плечо к земле, она закричала от боли и сквозь слезы увидела, как от костра приближается с мечом в руке Йонан.
Лезвие погрузилось в ее запястье. И вслед за этим последовала не боль, но холод, ледяной холод, словно она лежит в сугробе снега и замерзает. Холод от руки распространялся по всему телу. Келси была в сознании, но тело ей не повиновалось. Она даже не могла сказать ни слова, чтобы облегчить эту пытку холодом.
Холод чуть отступил, и она ощутила возвращение огня и боли, особенно сильной, потому что вызвал ее холод. Потом услышала слова, но они не имели для нее смысла.
— Яд распространяется… она умрет… — это сказал Йонан? Какая разница? Умрет… Может, она уже умерла или стоит у самых врат смерти.
— Где твой камень, леди?..
— Он не для таких целей.
— Неужели? Ты дашь ей умереть, хотя знаешь, как много она значит для твоего поиска?
— Я могу искать одна…
— Этого требовал у тебя совет?
— Ты мужчина. Что знаешь ты о силе?
— Достаточно, чтобы понять, что ее можно использовать по-разному, леди. И говорю тебе: используй ее! Немедленно!
Снова холод, вернулось болезненное оцепенение, она падала с чудовища… и на дне ее ожидала тьма.

Глава 15

Предыдущая страница 10 Следующая страница


11 Андре Нортон

Келси шла, вернее, брела, спотыкаясь, поддерживаемая сильной рукой. Иногда, напрягая взгляд, они различала впереди серую одежду. Но одежда ли это? Или шерсть? Поднятый кошачий хвост. Кошка, размером с пантеру, шла перед ней. Кошка… кошка была… и врата… и потом невероятные события, которые в глубине души она до сих пор никак не могла признать реальными. Девушка с огромными усилиями подняла руку. В руке нет цепи, зато запястье покрывают шрамы, которых раньше не было.
— Леди… — голос доносился словно издалека. Келси пыталась не слышать его. Просто нужно остановиться и отдохнуть.
— Леди! — звуки стали более хриплыми и напряженными. Она сделала огромное усилие, повернула голову и увидела лицо, полузакрытое боевым шлемом. Серая одежда впереди колыхнулась; тот, кто шел в сером, повернулся к ней.
— Девушка! — в этом голосе не было заботы, только требовательность. — Посмотри на свой камень!
Откуда-то снизу, с ее собственного тела, исходило слабое сияние. Келси опустила голову и увидела светящуюся точку у себя на груди. Потом машинально шевельнула рукой в шрамах, чтобы коснуться ее. Огонь! Девушка тут же отдернула руку — она уже обжигалась раньше, больше не хочет.
— Нас преследуют, — слова эти, произнесенные рядом с нею, ничего не значили.
— Ты можешь помочь? Разве камень не помогает тому, кто носит его?
— Может быть. Но только если им владеют законно, а не так, как эта… — это кошка отвечает? Келси, в сущности, было все равно. Оставили бы ее в покое!
— Ос… тавь… те… меня… — каждое слово давалось ей с огромными усилиями.
Девушка покачнулась в руках того, кто вел ее, а кошка стояла, смотрела и не вмешивалась.
— Леди, очнись! Они идут по нашему следу, мы не хотим, чтобы нас догнали.
Она слепо протянула руку, положила ее на камень и тут…
Она вновь стояла в зале со множеством колонн, хотя лишь немногие из них поддерживают крышу. Поверхность колонн покрывала сажа от старых костров. Но она пришла сюда не разглядывать эти развалины, она пришла потому, что должна была прийти. Что-то потянуло ее ослабевшее тело. И снова вдалеке она услышала голоса, но звуки не имели для нее смысла:
— Куда она идет?
— Отпусти ее, глупец. Ее тянет камень. Наша дорога там, куда она идет.
Опять колонны, она проходила мимо них, но за ними вставали все новые и новые, ряд за рядом уходили они вдаль, и она не видела конца своего пути между ними. Но вот путь ее сузился до тропы между двумя радами каменных деревьев, а за ними она увидела большие троны. Над каждым троном вилось облако дыма, вилось и вздымалось, словно обитатель трона не мог принять реальной формы. Но даже если эти обитатели хотели ей зла, они не пытались остановить ее, заставить свернуть с пути. Келси продолжала идти с горящим камнем в руке, и ей ничего не оставалось делать, как только искать то, что должно быть найдено.
На сколько же миль протянулись эти ряды каменных столбов? Она могла идти и час, и день, а конца им все не было видно. Теперь между колоннами сидели, скорчившись, странные гротескные звери, но ни один не грозил ей лапами или клыками, не останавливал ее, и девушка продолжала идти. Пока не осознала, что больше не идет среди колонн, — она…
Проснулась! Пробуждение было внезапным, словно она очнулась от удара. Она теперь знала, кто она… и кто эта женщина в серой одежде, идущая слева, и кто идет рядом с ней и поддерживает на ходу. Стояла ночь; луна, начинающая убывать, ярко освещала землю и бросала кругом густые тени.
Они вышли из лесу, и шагали по открытой равнине, так что теперь должны быть хорошо видны тем, кто идет за ними. Келси резко повернула голову, чтобы спросить, что они здесь делают…
Но она уже знала это. Она должна идти туда, куда ведет ее камень. Хотя девушка больше не держала камень в руке, тот, вися на цепи, тянул ее вперед, и она чувствовала, как трется цепь о шею, словно стремится сорваться, освободиться, улететь вперед, к тому, что ее призывает.
А рядом растекалось сияние другого камня, того, который был у Виттл. Он тоже ожил, но не натягивал цепь, и Келси показалось, что и светился он слабее.
— Где мы? — спросила она, и голос ее прозвучал неожиданно сильно.
Виттл почти неслышно ответила:
— Тропу выбрала ты, тебе и отвечать. Где мы? Мы шли целый день, а когда отдыхали, приходилось тебя удерживать как беспокойную лошадь. И большую часть ночи мы тоже шли. А те, что охотятся, пока еще нас не тронули. Пока. Ты не была обручена с камнем, почему же он у тебя такой живой? Я такого никогда не видела. Что ты с ним сделала, чужестранка?
— Ничего. Это сам камень…
— Нас всегда учили, — Виттл продолжала, словно не слыша слов Келси, — что когда умирает колдунья, умирает и сила ее камня. Но Мэйкизи мертва, а ты, не имеющая на это права, владеешь камнем. Так не должно быть.
Келси хотелось поднять руку и, сорвав цепь с шеи, бросить ее в океан высокой травы, по которой они теперь шли.
— Не я это выбрала… — тускло сказала она.
— Этого не должно…
— К чему слова? — вмешался Йонан. — Ты уже много раз говорила это. Не должно быть, но есть. Так признай это.
Колдунья повернула голову и гневно посмотрела мимо Келси на воина.
— Тише, мужчина! Что ваше племя знает о тайнах? У Келси появилось воспоминание, но слабое. Как будто все это произошло не с нею. О том, как ее рану вскрывали металлом меча, как губы высасывали… потом холод камня на ране.
— Он спас мне жизнь, — сказала девушка, вспомнив недавнее. — А какая польза от твоих заклятий, Виттл? И я думаю, — она слегка нахмурилась, — что мы столкнулись с чем-то сильнее камней, — голову ей сгибало, камень продолжал тянуть вперед, будто хотел освободиться. Но Келси смутно понимала, что если он исчезнет на найденной им тропе, она навсегда его потеряет. Даже камень колдуньи теперь светился ярче, он чуть приподнялся над ее серым одеянием.
Море высокой, доходящей до колен травы впереди прерывалось. Там виднелось какое-то возвышение, но не горы, а мягкие пологие холмы. Они шли прямо к этим покрытым тенями холмам.
Дважды из травы поднимались птицы и кружили над ними. Даже в тусклом свете ночи были отчетливо видны их черные и красные перья. И хотя они не нападали, Келси была уверена, что они принадлежат Тьме, может, разведчики Сарнов или чего— то им подобного. Но трое путников даже не пытались скрыться, они шли по открытой равнине прямо к холмам.
Виттл время от времени что-то говорила; судя по звукам, повторяла одни и те же слова. Йонан шел молча, но всегда рядом с Келси, достаточно близко, чтобы подхватить ее, если понадобится.
Лунный свет позволяя четко различать темное и светлое. Кое-где на равнине росли кусты, И Келси с опаской посматривала на них: ей казалось, что тени под ними — не тени кустов, что там что-то затаилось, невидимое, но подчиняющееся силе лунного света.
Когда на небе появились первые признаки рассвета, они обнаружили, что шагают уже не по девственной степи. Это, конечно, была не дорога черепов, но трава поредела, теперь она пробивалась на стыках плит белого камня, которые, несомненно, когда-то выстилали дорогу. И когда они ступили на эту дорогу, на которой многие камни были вывернуты и наклонены, Келси осознала кое-что еще. Она не видела и не слышала, только чувствовала его — принуждение, ощущение, что она должна что-то сделать, причем сделать быстро. Это ощущение заполнило ее, и она перешла на бег рысцой. Немного погодя Виттл и Йонан присоединились к ней.
Дорога вела в разрез в первом ряду холмов, и обе стороны этого прохода охраняли каменные столбы, грубо вырубленные; время совсем сгладило их поверхность, и на ней только местами угадывались рисунки или символы.
Когда Келси, опередив спутников, проходила между этими столбами, что-то глубоко внутри нее ожило, зашевелилось. Это были не ее воспоминания, но девушка подняла руки в приветствии на восток и на запад. Ее охватывало все большее возбуждение.
Дорога уходила дальше, теперь она была в лучшем состоянии, и меньше травы посягало на ее поверхность. От столбов отходили линии круглых возвышений, закругленных камней — не как стены, а скорее, как обозначения дороги. Дважды дорога поворачивала, вначале направо, потом налево. И тут путь им преградил большой холм. Келси направилась к нему, словно на привязи: ее тянул камень. И легла на землю, раскинув руки, камень пылал у нее на груди; девушка прижалась к почве, словно хотела погрузиться в нее и там обнаружить то, что искала колдунья.
Келси повернула голову и посмотрела на Виттл. У той камень тоже отделился от тела, указывая прямо на холм.
— Под ним… или за ним… — в раздумье сказала колдунья.
Келси обнаружила, что пальцами роет землю и дерн, копает яму, словно животное нору. Виттл присоединилась к ней. Но тут их обеих оттащили, и их место занял Йонан, он мечом принялся рубить корни многолетней травы. Металл сверкал в рукояти так, как Келси никогда еще не видела.
Он рубил, копал, тянул и постепенно освободил от дерна большой кусок переплетенной корнями земли. Под ним ясно виднелся в лучах рассвета камень, вымазанный землей. Йонан продолжал работать, и вот весь камень, большой, размером с дверь, предстал перед ними.
Келси невольно вскрикнула. Ее подтащило к этой двери, бросило на колени, и сверкающий камень прижался к тому месту, где обычно помещается дверной замок. Девушка пыталась закрыть лицо, защититься от грубой жесткой поверхности, а ее камень начал медленно поворачиваться, поворачиваться направо, одновременно скручивая цепь. Келси начала задыхаться, словно ее казнили удавкой… Она просунула ладони между горлом и этой удушающей цепью, но не могла удержать ее или разорвать, как не могла оторвать намертво прилипшие друг к другу камни.
Задыхаясь, она позвала на помощь, Йонан тут же оказался рядом и быстро просунул под цепь свой кинжал. Келси уже не могла дышать, когда ему удалось порвать цепь. Девушка упала, растирая горло и набирая полные легкие воздуха. И тут же увидела, что Виттл на коленях заняла ее место. И теперь ее камень прижался к двери, ее цепь начала поворачиваться.
Но колдунья извлекла урок из опыта Келси, она успела снять цепь с шеи и теперь держала ее в руке, чтобы не задохнуться. Сверху донизу, как стрелка часов, двигался по поверхности двери один камень, второй следовал за ним.
Они ослепительно сверкали, и Келси, не в силах смотреть, заслонила глаза.
Послышался звук всасываемого воздуха, затем глухой скрежет. Йонан, руки которого по-прежнему лежали на плечах Келси, быстро оттащил девушку в сторону, она встала и только тогда осмелилась взглянуть сквозь пальцы. Отверстие. Каменная плита отошла в сторону, но не совсем, и за ней, несмотря на свет дня в долине, царила сплошная чернота.
— Они ищут то, что можно найти здесь, — Виттл на коленях подползла ближе. — Мы пришли и нашли утраченное!
Колдунья подняла руки, провела их сквозь сияние двух камней, и ее камень отсоединился от плиты и упал ей в руку. Келси неохотно последовала ее примеру и теперь снова держала на порванной цепи свой камень.
Если тут и находилась дверь, время почти закрыло ее, и трое напрягали все силы, пытаясь еще хоть немного отодвинуть плиту. Наконец Виттл удалось протиснуться между плитой и рамой, в которую она была вделана. Камень Келси снова поднялся и прямой линией цепи указывал на ту же щель. И она была уверена, что он не позволит ей сделать ни шагу в сторону. Ее тело, ноги двигались словно вопреки воле, и хотя девушке очень хотелось вцепиться в дверь, выпустить цепь с ее опасным грузом, выбора у нее не было, пальцы не разжимались и не выпускали цепи.
Вслед за Виттл она протиснулась в щель и, услышав скрежет металла о камень, поняла, что Йонан пробрался за нею. Впереди она видела сверкающие точки и серое платье колдуньи, но где она шла, сказать не могла. Только снова ощутила ледяной холод, который уже привыкла связывать с Тьмой и местами, где она обитает.
Пахло землей, камнем и чем-то еще — а вскоре появилось ощущение, словно они не одни, что кто-то наблюдает за ними, не с угрозой, не благожелательно, не с доброй или злой волей — а равнодушно, словно не вполне проснувшись.
Виттл неожиданно выпрямилась, и Келси увидела первую грубо вырубленную лестницу. Они пошли по ней. Оба камня светились, но их свет ограничивался темнотой, в которой скрывались стены прохода и то, что находилось впереди. Потом они оказались в коридоре, таком же, как и предыдущий, но в его дальнем конце мерцал слабый свет — не свет камней, а дневной.
И вот они вышли на широкий карниз и увидели под собой местность, казалось, совершенно опустошенную. Вначале Келси подумала, что они стоят над лесом, деревья которого лишены кем-то ветвей и листьев, так что торчат одни стволы, как сломанные зубы. Но потом поняла, что это каменные столбы во вмятинах, хотя никаких следов крыши, которую они когда-то поддерживали, не сохранилось. Только серо-белые ряды закругленных колонн.
От карниза отходила длинная лестница с сильно изъеденными временем ступенями; она без всякого ограждения шла вдоль стены пропасти, и Виттл уже сделала первые шаги по ней, уверенно направляясь вниз. Келси ничего не оставалось, как последовать за ней, потому что камень в ее руке повернулся и указал в направлении странных развалин внизу.
Развалины целиком занимали довольно большую треугольную долину. Путники находились в узком конце треугольника. Келси догадывалась, что когда-то здесь находилось очень важное сооружение: храм, дворец, крепость — что угодно.
С лестницы они вышли на площадь, вокруг которой рядами стояли колонны. Покрытие площади было не серого цвета, как у камней обрыва позади, а голубого, почти зеленого, так что с расстояния можно было подумать, что это свежий дерн. Площадь была испещрена ярко-голубыми знаками и символами, которые образовывали сложные арабески под ногами, хотя местами их скрывала нанесенная ветром почва. На почве не было видно никаких, следов, ни признака того, что тут в прошлые годы кто-то побывал.
И снова Келси не нашла ни следа Тьмы, леденящей тело и душу. Вообще ничего, только смутное ощущение чего-то крепко спавшего; но при их появлении оно начало просыпаться. И если бы собственное тело повиновалось девушке, она побежала бы вверх по лестнице, потом в проход и вернулась бы в нормальный мир — более нормальный, чем этот.
Но если у нее появились подозрения, то колдунья, очевидно, их не разделяла. Она восхищенно, с выражением ожидания на лице шла вперед. Так они прошли по одному проходу между колоннами, Виттл впереди, Келси за ней, Йонан последним. Воин держал меч в руке наготове — либо привык полагаться на металл в рукояти, либо ожидал, что рано или поздно они столкнутся с противодействием.
Между колоннами было видно, как раздвигаются стены долины; а порядок расположения столбов говорил о том, что некогда они занимали всю долину. И здесь не ощущалось никакой вибрации, в отличие от жилища чудовища, вообще никаких следов жизни. Пока они не отошли на приличное расстояние от того места, где спустились в долину.
Впереди поперек дороги поверх голубоватого камня лежала полоска почвы. Виттл не намерена была останавливаться, но Йонан опередил Келси и схватил колдунью за широкий рукав платья, заставив ее резко остановиться. И острием меча указал на полоску почвы.
На ней глубоко отпечатались следы. Келси подумала, что наиболее отчетливы были следы босых ног, напоминавших человеческие. Они перекрывали другие, более старые следы. Виттл попыталась вырваться из хватки Йонана, резко рванув руку. Выражение ожидания покинуло ее лицо, оно стало гневным.
— Что ты делаешь? — ее резкий голос эхом отразился от множества колонн.
— Смотри! — Йонан снова указал на следы. — Эти следы свежие, видишь, как по краям обваливается почва? Мы здесь не одни, леди. Ты хочешь идти вперед и без предупреждения встретиться с тем, что нас поджидает?
Она жестом указала на проход в столбах.
— Ты хочешь удержать нас, воин? Снова говорю тебе: не вмешивайся в дела, которые не способен понять ни один мужчина.
— Возможно, мы понимаем больше, чем ты думаешь, колдунья, — гневно ответил он. — Разве ты не согласилась, что нас отпустили, чтобы проследить, что тебе так нужно? Найти источник истинной силы? И если нас ждет впереди ловушка, надо быть поосторожнее.
Виттл, сжимавшая свой камень в руках, теперь поднесла его ко рту и подышала на него. Губы ее зашевелились, но слов не было слышно — Келси решила, что это какой-то очередной магический ритуал. Камень засветился ярче, а окружавшая его светлая дымка исчезла. И Келси показалось, что вместо камня Виттл держит полную горсть воды и размышляет над ней.
Ее собственный камень тоже изменился, и она торопливо осмотрела его. Раньше свет его был белым с голубоватым оттенком, теперь стал синим — чистым и приветливым, как небо середины лета, безоблачное и обещающее прекрасный день. Но тут появилась тень, и Келси ясно увидела дикую кошку с двумя котятами и детенышем снежной кошки. Они лежали на камне в лучах солнца, и кошка вылизывала своих трех детенышей, удовлетворенно урча. Но вот она открыла глаза и встала, словно ощутила на себе взгляд Келси. И тут изображение дрогнуло и исчезло.
Кошка? Какое отношение имеет теперь к ней дикая кошка? Келси вспомнила, что ее камень — не прямой дар умирающей колдуньи, что он перешел к ней при посредничестве кошки. И… она взглянула на следы на почве. Да! Теперь она ясно их видела. До этого босоногого здесь проходила кошачья семья. Кошка… Девушка ни разу не видела кошек в этом мире, кроме той, которая вовлекла ее в это дикое приключение. Друзья… она вспомнила рассказы и предания своего мира о том, что кошки всегда сопровождали тех, кого в прошлом считали ведьмами. Но какое отношение кошка имеет к этому месту?
Виттл оторвала взгляд от своего камня.
— Тут ни следа Тьмы! — торжествующе воскликнула она.
— А есть ли следы Света? — возразил Йонан. Колдунья поколебалась, как будто раздумывала, сказать ли правду или солгать ради какой-то выгоды. Потом неохотно признала:
— Тоже нет.
— Но как же сила? — настаивал воин. Виттл с ненавистью взглянула на него.
— Сила есть — сила, которая может существовать без Света и Тьмы, — Келси показалось, что Виттл сама себя подбадривает. — Многие Великие не приняли ничью сторону, они стремились только к знанию. В наших записях рассказывается о таких. Теперь мы, должно быть, приближаемся к месту, где сосредоточена такая сила. И если мы доберемся до нее, — глаза колдуньи блеснули, слюна выступила в углах тонкогубого рта, — то сможем использовать ради Света. Но если Тьма доберется первой…
— Тогда, по-твоему, все потеряно? Но ведь кто-то уже искал эту силу, судя по следам, — и Йонан вторично указал острием меча на следы.
Виттл склонилась над участком почвы и позволила цепи низко провиснуть, почти коснувшись потревоженной поверхности земли. Цвет камня не изменился, камень не раскачивался, он по-прежнему лишь указывал вперед.
Колдунья злобно улыбнулась.
— Видишь, воин? Никакого вреда нет. Однако Йонан не спрятал меч, но ответил ей взглядом на взгляд.
— Не сомневаюсь в силе — ни в твоей, ни в силе Тьмы, которую мы оставили позади. Но запомни: мы можем встретиться с тем, о чем не сказано даже в свитках Лормта. И лучше быть осторожнее…
— Ну и будь осторожен! — выпалила она. — Мужчина может делать только то, что ему говорят. И тебе будет сказано в свое время!
И Виттл нарочно наступила прямо на след босой ноги и пошла дальше.

Глава 16

Ряд колонн неожиданно кончился, хотя по другую сторону провала, перед которым они оказались, Келси видела уходящие на бесконечные мили застывшие каменные столбы. Но моста не было. Виттл, которая больше смотрела на свой камень, чем под ноги, покачнулась на самом краю обрыва. Йонан еле успел подхватить ее.
Они стояли и смотрели вниз, на другой мир. А может, это был знакомый им мир, и они просто высоко вознеслись над ним? Может, теперь они гиганты, с огромными телами, со зрением, охватывающим весь мир, они могут перешагнуть через него несколькими сокрушительными шагами? Потому что внизу они увидели миниатюрный ландшафт, и секунду спустя Йонан опустился на колени и наклонился над краем.
— Долина! — воскликнул он. — И за горами на западе Эсткарп… Эскор?
Виттл выпустила камень, или он сам вырвался у нее… Глаза колдуньи ослепительно горели на худом лице.
— Лормт… Эс…
Действительно, здесь бил весь их мир в миниатюре. Горы, высокие вершины, текущие реки, озера, крепости и деревни, один или два города, леса и поляны, равнины и высокогорья. Круги камней и другие воздвигнутые человеком памятники… А может, не только человеком. И все это казалось сосредоточенным вокруг колоссального здания в центре миниатюрного ландшафта, здания без крыши, открытого небу, которое наверняка было тем самым сооружением, где они сейчас пребывали. И то здание раскалывала еще одна — своя — полость, и в ней виднелся еще один миниатюрный мир, но гораздо меньше, однако тоже с долиной, полной колонн, и с пролегающей меж них дорогой.
Келси потрясла головой, чтобы избавиться от головокружения. Очень похоже на загадочный рисунок, в котором заключен другой такой же рисунок, а в нем третий, и так далее, пока рисунок не превращается в неразличимую точку. Думая об этом, она машинально подняла голову, чтобы увидеть, не поднимаются ли за горизонтом вокруг них стены. Может, и они в свою очередь — только часть большего мира?
Камни — и ее, и Виттл, — натянув цепи, зависли над этим миниатюрным миром и бешено вырывались. Словно ожили и обрели непостижимую цель. Не в силах удержать, Келси выпустила свой. Оно пронесся над малым миром и повис над маленьким храмом с колоннами, над вторым маленьким миром, и к нему из центра того мира устремился луч света. Камень превратился в солнце, горящее нестерпимо ярко, и Келси вынуждена была прикрыть глаза. Виттл, сознательно или из-за неосторожности, тоже выпустила свой камень, и он полетел вслед за первым. И тут же вспыхнул новый свет — но не в миниатюрном мире, а у них над головой, рассыпая поток радужных кристаллов. Хотя ни один не упал на людей и не причинил им никакого вреда.
Послышался звон, словно кристалл бился на ветру о кристалл. Нет, это была музыка, полная радости, и Келси с восторгом слушала ее. Но постепенно музыка становилась все серьезнее. Над маленьким миром пронеслись тени. Там и тут на месте света появлялась тьма, она все больше сгущалась. И наконец треть маленького мира оказалась в тени. А хрустальная музыка становилась все более и более суровой и мрачной.
Келси обнаружила, что вытянула перед собой руки, словно желая стереть ближайшие тени, снова пробудить ослепительный свет. И поняла, что больше не отличает свой камень от камня Виттл, они соединились и образовали шар, сражающийся с тенями, выбрасывая во все стороны пучки лучей света. Вскоре этот свет полностью освободил от теней второй миниатюрный мир — тогда и в первом тьма уменьшилась, хотя Келси видела, что там тени попрежнему пытаются захватить пространство.
Келси стояла на коленях, и из уст ее полились слова, которые могли бы быть заклинанием или песней. И мелодия эта совладала со звоном кристаллов:

От Света ко Тьме,
От Тьмы к Свету,
После дня наступает ночь,
Но после ночи снова приходит утро,
И вопреки страхам просыпается надежда!

Келси видела, как Виттл вытянула вперед руки, пытаясь вернуть свой камень, но тот не возвращался. Слезы, которые девушка никак не ожидала увидеть на лице колдуньи, покатились из ее глаз и смочили серое одеяние.
Келси тоже ощущала потерю, такую горькую, что затмилось все великолепие увиденного зрелища. Пение ее сменилось всхлипыванием. Однако она не протянула руки к тому, чего никогда не хотела, хотя это и стало здесь частью ее самой.
Тем временем поле битвы между Светом и Тьмой очертилось более четко, одна часть мира внизу оказалась отрезанной от Другой. Темные участки становились все темнее. Но камни, которые образовали солнце этого мира, продолжали вращаться. И там, где падали их искры, Тьма отступала. Но хотя они продолжали вращаться, деревни пустели и превращались в руины, изменялась сама форма некогда цветущей страны. Горы танцевали под звуки музыки кристаллов, они трансформировались и меняли свои очертания. И только кое-где, чистый и яркий, удерживался свет.
Келси понимала, что видит, как решается судьба мира. Но людей она не видела — только циклическое усиление и ослабление света от камней. И чем быстрее вращались камни, тем ярче становился их свет.
Келси приободрилась, увидев, как отступила одна тень, а другая разбилась на части, с которыми будет легче справиться.
А потом…
С противоположного края пропасти от колонн пронесся яростный красный луч и ударил во вращающиеся камни. Их ясный блеск затуманился: белое и золотое стало красным и темным. Тени на поверхности мира приободрились, собрались, распространились, поглощая все больше и больше поверхности. Келси закричала: она поняла, что теряет свой камень и открывает дорогу Тьме, которая тут же жадно ухватится за предоставившуюся возможность.
Она опасно склонилась над миниатюрным миром и попыталась дотянуться до своего камня или хотя бы до конца летящей цепи. Но не смогла. И тут девушка услышала крик Виттл и увидела, как колдунья упала на краю провала, свесив одну руку вниз, к горам.
— Ко мне! — крикнула ли это Келси или послала призыв сознанием? Как и раньше, она всю свою силу направила во вращающиеся камни. Камень не принадлежит ей, как никогда не принадлежал по праву, но он служил ей раньше, и она не хотела, чтобы он исчез во тьме и поражении.
Девушка устремила к нему свою мысль, всю свою волю. Ведь она видела, как вращение камня несло в мир свет и радость, и решила сохранить в сознании эту картину, что бы ни произошло. Он должен вращаться, потому что если остановится, вся его сила перейдет ко Тьме, и Тьма стократно усилится от такого пиршества. Девушка направляла волю… посылала ее…
На плечо ей легла рука, и она ощутила прилив новых сил. Девушка почти ничего не видела, напряженно следя за вращением, и только потом она поняла, что это Йонан встал между ней и колдуньей, положив правую руку ей на плечо, а левую — на плечо Виттл. От него исходили волны энергии, Келси улавливала и концентрировала ее — а затем пересылала к камню! Но какая-то маленькая и далекая ее частичка при этом удивлялась: что она делает и откуда знает, что нужно делать?
Гневный красный луч все больше и больше поглощал ясный свет камней. Рука с ее плеча внезапно исчезла, связь разорвалась, поток энергии прекратился. Обернувшись, Келси увидела, как Йонан побежал, огибая провал, — он направлялся к источнику красного луча. Музыкальный звон кристаллов, начавшийся со встречи камней, все больше заглушался глухими ударами, похожими на дрожь в подземелье, на бой барабанов фасов. Но девушка попрежнему пыталась поддержать жизнь камней, передать им свою волю.
Виттл пошевелилась, приподнялась на руках. Лицо ее осунулось, она словно постарела на несколько десятков лет, пока лежала здесь. Снова губы ее беззвучно шевельнулись, и Келси подумала, что она повторяет ритуал — часть своего колдовского обучения.
Послышался отдаленный крик, звон оружия. Йонан — он, должно быть, добрался до врага! Но Келси не понимала, что он может сделать. Тем не менее крик перекрыл звуки барабанов…
— Глайдис! Найнутра!
А Виттл, стоя на коленях, воскликнула:
— Волей Ланга, силой Триси, памятью Яндерота!
Эти имена не имели для Келси никакого смысла, она только упрямо держалась за свою решимость не сдаваться. И снова какая-то маленькая частичка ее удивилась, почему ей так важно победить. Что для нее этот мир? Но остальная часть дрожала и гневно отшатывалась, когда она видела, как растет тень.
Но растет ли она? Девушка увидела, как полоска тьмы, протянувшаяся к мысу на берегу странного светлого моря, была как будто сметена чьей-то волей. А на мысе засияла ярко-голубая искра. Ближе к ней горел и другой голубой огонь, горел сильно, ярко и чисто. Двойное солнце — камни — продолжало вращаться, и красноватый туман вокруг него постепенно рассеивался.
Келси сконцентрировалась на развернувшемся перед ней действии и постаралась изгнать из сознания звуки битвы, доносившиеся с другой стороны провала, в котором размещался миниатюрный мир. Это люди призывают своих богов, свои силы. А ей что призвать? Только то, что заключено в ней самой.
Она зарычала, не сознавая этого, в ней разгорался глубокий гнев — гнев, которого она не понимала, но который распалил ее, как во время столкновения, когда она проникла через врата. Как девушка не хотела стать свидетельницей гибели животного, так же теперь она не хочет видеть гибель мира. Потому что этот миниатюрный мир внизу стал для нее таким же реальным, как и тот, что окружал ее за колоннами.
НЕТ! Она не обращалась с мольбой к богам, не испускала воинственных криков, просто вливала свою волю в камни. Может, Виттл поступала так же, потому что теперь камни вращались так быстро, что образовали сплошное огненное кольцо. Красный луч бестолково плясал рядом, но не мог прорвать это сияние, подчинить его.
Теперь крик раздался справа. Должно быть, Йонана потеснили превосходящие силы. Но красный луч начал пульсировать, сила его прерывалась и разрывалась время от времени. Когда наступит очередной перерыв… надо будет использовать всю волю, до конца! Келси так и поступила.

Предыдущая страница 11 Следующая страница


Кошачьи врата 12

Красный луч больше не пытался достичь камней, он устремился прямо в миниатюрный мир в поисках той голубой искры у моря… и других по всей земле. Камни сверкнули еще ярче, с них в свою очередь сорвались искры и начали действовать. Они разлетелись по всему миру, и там, где они ударяли, вспыхивали новые голубые огни. Тени отшатывались от них, они заметались, пытаясь погасить искры, прежде чем те зажгут новые огни.
Звон мечей прервал ее наблюдения. Келси, несмотря на всю свою сосредоточенность, посмотрела направо. Йонана оттесняли назад, к ним. С юношей сражались две человекоподобные фигуры и существо, которое могло возникнуть только в жутком кошмаре. Но Йонан уверенно парировал вражеские выпады и наносил удары сам, словно ему не раз в прошлом приходилось воздвигать такую стену из стали.
— Камень… держи… камень! — Виттл оторвалась от своего пения и подползла к Келси, протянув вперед руку с согнутыми пальцами.
Да, камень! Келси снова обратилась к битве, развертывавшейся над миром в пропасти. И собственная неосторожность заставила ее ахнуть. Потому что теперь один из камней вращался все медленнее и медленнее, к тому же он прекратил испускать искры, зажигающие огни внизу. Красный же луч больше не гасил голубые огоньки, он устремился прямо туда, где были они с Виттл.
И первым впечатлением девушки было, что ее с головой окунули в волну жидкой грязи. Все жестокое, неправильное, грязное в ней самой отозвалось на этот красный луч. Все мелкие проступки, все злые слова, какие она могла только вспомнить, все ошибки и сомнения — все это почти поглотило ее. Что она делает, рискуя жизнью, а может, и не только ею, в этой битве? У нее же нет никаких причин защищать мир, в котором она не родилась, с которым ее ничто не связывает. Камень, который она так берегла, принадлежал умершей женщине, уже пострадавшей из-за своей глупости, и Келси готова была повторить ее судьбу.
У нее нет сил, какими хвастаются Виттл и остальные здесь. Что же она делает?
Та малая часть сознания девушки, которая все эти дни и ночи пути сомневалась и насмехалась, вышла наружу. Ей требовалось только встать, разорвать непрочную связь с камнем, и она уйдет отсюда свободной — нет, не просто свободной, те, что на той стороне, предлагали дары…
И какие дары! Кто знает, может, они и увлекли бы ее, но в своем подкупе они зашли слишком далеко. Если она ничего не делает такого, что им вредит, почему они предлагают ей все это, а не просто дают возможность уйти? Келси затрясла головой, пытаясь стряхнуть мысленные картины, теперь отнюдь не смутные и мимолетные. Они больше не касались только ее мыслей и страхов. Картины сменялись так быстро, что она не могла ухватиться за них, различить подробности.
Она хочет править — ее ждет трон. Хочет сокровищ — всплыли груды драгоценностей. Хочет отомстить — замелькали жестокие и кровавые картины. Или она хочет получить этот мир в свою власть, играть им, изменять по своей прихоти, определять его судьбу…
Воля Келси восстала и устремилась к совсем уже медленно вращающемуся камню. Она не колдунья, свою силу она получила из вторых рук. Но она не хочет того, что ей предлагают. Она хочет только, чтобы это кончилось, хочет положить конец этому красному пламени, которое окружило ее, стремясь переманить на свою сторону.
Она не знала, испытала ли Виттл такое же искушение, хотя была уверена, что второй камень тоже в какое-то мгновение дрогнул. Но колдунья давно готовилась к таким схваткам. А не может быть так, что те, кто набросил на нее сеть соблазнов, создавали ее для людей этого мира, поэтому то, что Келси не родилась в нем, не слабость ее, а сила?
Камни продолжали вращаться, а красный луч сомкнулся вокруг женщин. Теперь он преследовал не только сознание: стало так жарко, словно девушка погрузилась в пламя. Зато боль от этого жара позволила ей окончательно преодолеть искушение. Она сжала зубы и мысленно держалась за камень, сконцентрировав на нем всю свою волю. Может, у нее и нет той силы, о которой постоянно говорит Виттл. Но то, что использует она, по-своему также сильно и прочно.
Вращение больше не прерывалось, наоборот, оно ускорилось, и снова полетели искры, даже более яркие. Внизу, в миниатюрном мире, тени отступили. На вновь освобожденных землях тут и там вспыхивали голубые огни. Келси чувствовала, как красный луч постепенно стягивает петлю вокруг нее; девушка знала, что он не только продолжает борьбу с камнями: в последнем отчаянном усилии луч бросился прямо на нее. Она могла бы закричать под ударом, но не закричала — и, к своему собственному удивлению, продолжала держаться. В это же время Келси увидела, как Виттл начала подниматься, повернувшись лицом к вращающимся камням.
Неожиданно для самой себя Келси, вместо того чтобы просто держаться, попыталась нанести ответный удар, направить пучки этих очищающих голубых искр на те части страны, где сосредоточились самые густые тени. Голубые огни повсюду усиливались, распространяясь все шире. Вот! Радостное возбуждение охватило девушку; она действительно направила искру туда, куда хотела, и, хотя тьма и ослабила ее, искра не погасла. Она осталась! А рядом вспыхнула другая.
— Найнутра! — Келси больше не решалась нарушить своей сосредоточенности, но чувствовала, что Йонана теснят к ним. Несколько валявшихся фигур, человеческих и чудовищных, обозначали путь его отступления, а бок его кольчуги был покрыт кровью. Но он продолжал выигрывать для них время. Время для чего? Сколько еще времени смогут они удерживать свои камни и отбрасывать порождения Тьмы? Нет, любое сомнение ослабляет контроль, она должна быть сосредоточена только на вращении над миром в пропасти.
Красная дымка вокруг сгущалась. Йонана больше не было видно, даже Виттл казалась лишь тенью в кровавом тумане. Но туман не мог скрыть ни вспышек камней, ни отступление теней от света.
«Умри!»
Возможно, приказ был обращен только ее мозгу, но отозвался в каждой кости. На мгновение красный туман ослабил схватку с камнями и устремился туда, где в этой необычной дуэли участвовали Келси и Виттл.
«Умри!»
Девушка судорожно хватала ртом воздух, но легкие заполнились пламенным газом. Это иллюзия, провозглашала какая-то часть ее сознания. Это оружие тени — а вот и ее оружие — вот оно!
Келси уцепилась мыслью за камень, не в силах разглядеть его сквозь сгустившийся туман. Держаться, только держаться…
Помимо ее собственной воли, действовал и другой приказ. Сражайся! Нацеливай силу камней не на землю, которую защищаешь, а прямо на красный луч! Наноси удары сама! Камень отозвался на этот импульс. Он больше не плел защитную сеть над миром, напротив, повернулся на оси и устремился сам прямо на красный луч. Словно Келси изо всех сил бросила его. Послышался воющий звук, он становился все выше и выше, пока девушка не перестала его слышать, но он продолжал отзываться во всем ее теле.
А камень Виттл оставался на месте, вот только он больше не рассылал порождающие жизнь искры, и тени снова начали собираться. Звезда, в которую превратился камень Келси, продолжала свой полет. Глазом ее невозможно было уже увидеть, но мысленно девушка следила за ее яростным натиском. Жар вокруг девушки начал слабеть — видимо, тот, кто послал его, отзывал назад силы, готовился к последней битве. Келси больше не колебалась. Напротив, она испытывала гордость и возбуждение. Как будто, продолжив схватку с врагом, определила и свою судьбу.
— Найнутра! — снова в красном тумане послышался боевой клич Йонана, теперь как будто чуть дальше. Келси скорчилась, по-прежнему сосредоточивая всю силу воли на исчезнувшем из виду камне.
И тут Келси увидела ослепительное видение и пораженно замигала. На другом краю провала появилась одинокая фигура. Девушка не могла видеть ее ясно, но мысленно хорошо представила себе сверкающее белое тело, которое изгибалось в каком-то странном церемонном танце. И когда фигура касалась земли ногами, оттуда поднимались новые волны красного тумана и устремлялись к лучу. Но камень уже долетел туда и повис над головой танцора.
В этот момент Келси и бросила вперед всю силу воли. Камень остановился и начал вращаться, как раньше, над миниатюрным миром. Келси не видела его: вокруг поднялись новые клубы красного тумана. Но она почувствовала:
танцор не ожидал этого, теперь он должен отозвать силы луча для самозащиты. А она не должна позволить ему этого. И как девушка недавно приказывала искрам рассыпаться над миром внизу, так сейчас она вызывала их из камня в том месте, которое слуга Тени считал безопасным для себя. Вокруг — вот так! Снова вокруг!
Она чувствовала, как огонь прожигает ее до самых костей, но что-то не позволяло ей отступить от маленького солнца, которое сражалось где-то там, невидимо для нее. Оборот — искры — искры! Вот так!
Первые искры вылетели из сияния, окружившего камень. Ноги танцора задвигались по-новому, ему же нельзя позволять это! Еще одна искра — и танцор застыл на мгновение. Он дрогнул! Пора!
Изо всех сил, какие только могла собрать, Келси нанесла второй удар. И, наверное, последний. Красный туман так плотно окутывал ее, что она чувствовала себя полностью оторванной от реального мира, навечно заключенной в эту пытку. Может, мысленная картина, которую она видела, — тоже иллюзия? А ее просто обманывают?
Луч, сомкнувшийся вокруг Келси, дрогнул. Дрогнул еще раз. Она смогла даже вздохнуть без боли в горле и легких! Девушка приободрилась. Точно! Танцор потерял уверенность в себе — все больше искр! — не таких больших и ярких, как те, что рассыпались на мир в провале, но они разрывали сеть, окружавшую танцора, нарушали рисунок его танца. Пора!
Келси резко бросилась влево, перекатилась через камень, ударилась о Виттл и схватилась рукой за костлявое плечо колдуньи.
— Дай мне силу! — может, Келси и не крикнула голосом, но все тело ее выражало этот приказ. И, наверное, сама неожиданность заставила Виттл подчиниться. Через руку в девушку устремился поток силы, и камень в мысленной картине начал раскачиваться все шире, следуя за танцором и испуская целые потоки искр, которые уверенно били вниз.
Келси словно раздувалась, выходя за пределы своего тела. То, что передавала ей Виттл, было так велико, что она не могла удержать это в себе, силу следовало направить на оружие другого мира, которого она до сих пор не видела.
Красная дымка вокруг начала постепенно рассеиваться; теперь девушка хорошо видела колдунью, но сама Виттл даже не повернула головы и вообще никак не показала, что видит Келси. Взгляд Виттл был устремлен над провалом. Там, в тусклом красном тумане, все еще висел ее собственный камень. Он вращался теперь не так быстро, скорее просто раскачивался, словно лишившись поддержки.
Но Келси было все равно — битва продолжалась, и они должны были победить танцора и сгущавшиеся в малом мире тени.
— Передавай! Посылай! — требовала девушка. — Дай силу…
Она по-прежнему чувствовала приток силы, но тот постепенно слабел. Мысленная картина танцора становилась все более тусклой, и наконец девушка вообще не была больше уверена, что видит его. А вдруг их заманили в ловушку, лишили обоих камней и оставили малый мир открытым для вторжения Тьмы?

Глава 17

Тьма, полная дыма, удушающая чернота, в которой попрежнему двигался танцор, хотя движения его были полны отчаяния. А потом — ничего…
Келси открыла глаза. Она лежала на краю провала, рядом — груда изношенных серых тряпок. Это могла быть только Виттл. Сверху доносилась еле слышная хрустальная музыка. Впервые она услышала ее, когда камни толькотолько повисли над миниатюрным миром. С усилием девушка повернула голову, перекатилась к краю провала. Красный туман исчез, а над миром продолжал вращаться один камень. Камень Виттл, подумала Келси. Она протянула руку к груди, почему-то надеясь, что не утратила навсегда того, что казалось ей тяжелой ношей, чего она никогда не просила, но что стало частью ее самой.
— Йонан? — позвала она голосом, хриплым от перенесенной жары. Ответа не было. Девушка приподнялась на коленях и посмотрела туда, где видела его в бою последний раз. Там лежали два тела, одно в кольчуге.
Ей удалось каким-то образом встать на ноги, и она побрела в том направлении. Внутри чувствовалась пустота, словно что-то ушло или было устранено из мира без единого слова. И не только камень, подумала она.
Она подошла к телам и наклонилась к тому, что в кольчуге. Но это оказался не воин из Долины. Келси увидела смуглое жестокое лицо. Чудовище же она обошла далеко, не желая даже смотреть на него.
На камнях всюду видны были капли крови, и она шла по этому кровавому следу. Она должна была добраться до места, где исчез ее камень. Но девушка уже знала, что лишилась своего оружия, у нее больше нет талисмана.
Вскоре Келси наткнулась на третье тело — в кольчуге, лежавшее лицом вниз. Она заставила себя наклониться и приподнять голову и снова увидела незнакомое лицо. Но где же Йонан? Келси вслух несколько раз позвала его, и мир в провале отозвался эхом. Келси пошла дальше, держась за колонны и переходя от одной к другой. Еще кровь, изрубленное тело чудовища — сплошь шерсть и когти. Теперь стало немного видно впереди.
Кто-то там сидел у колонны, опустив голову на грудь.
— Йонан! — Келси оттолкнулась от колонны, до которой только что добралась, и побрела дальше. Всюду почерневшие камни и запах сгоревшей плоти. Но она была уверена, что сидевший у колонны пошевелился. Она почти добралась до него, когда увидела еще одно тело. Обмякшее, словно в одно мгновение все силы ушли из него, невдалеке лежало тело ребенка!
Келси затошнило. Среди полусожженных тел эти белые конечности казались абсолютно нетронутыми, ни следа бушевавшего здесь огня.
Человек у колонны медленно повернул голову. Йонан! Наконец-то она нашла его. Меч со сломанным у рукояти лезвием лежал рядом с его рукой. Металл в рукояти потускнел, покрылся черными пятнами, как гниющий фрукт.
Йонан слегка поднял голову и посмотрел на нее. Впервые она увидела слабую улыбку у него на губах, и лицо воина сразу помолодело.
— Ты ранен? — девушка неуверенно замерла над ним; ведь она не знает, как помогать раненым людям: ей приходилось лечить только животных. Но она наклонилась и принялась осторожно освобождать его от кольчуги, чтобы взглянуть на рану в боку.
Неуклюжими пальцами он пытался помочь ей. Келси увидела глубокий разрез в теле; рана сильно кровоточила. Она быстро оторвала полоску от своей одежды и, как могла, перевязала воина, использовав последние остатки илбейна, зацепившиеся за внутренние швы ее сумки.
Он неподвижно лежал под ее руками, закрыв глаза, еще заметнее стала его молодость, и она больше не видела в нем уверенного в себе разведчика, который вел и защищал их, но только молодого человека, который храбро сражался в этом с самого начала почти безнадежном поиске.
Покончив с перевязкой и уложив Йонана как можно удобнее, Келси с любопытством, смешанным со страхом и стыдом, обратилась к неподвижному белому телу и увидела… Прекрасное тело молодой девушки с закрытым темными волосами лицом. Босые ноги были такими маленькими, что едва соответствовали следу. Но что-то в ней было такое… Неужели это тот самый танцор, который пытался покончить с камнями… со всеми ними?
Келси заставила себя открыть лицо мертвой, убрать тяжелые пряди волос. Красота, да, но с оттенком зла, хотя девушка не могла бы сказать точно, почему так решила.
Послышался легкий хрустальный звон, и, внимательно приглядевшись, она увидела, что с руки, по белой коже мертвой, соскользнули маленькие кусочки хрусталя, и один или два из них еще тускло светились. Ее камень! Снова Келси ощутила боль утраты. Камень никогда не принадлежал ей, но она несла его и осмелилась использовать. И именно последний порыв ее воли убил этого ребенка, покончил с битвой. А что еще он натворил? Келси подошла к краю провала и заглянула вниз. Камень Виттл по-прежнему медленно вращался, однако при этом все— таки испускал голубые искры, которые падали в крохотный мир, и Келси заметила, что тени не погибли окончательно, они собрались в небольшие темные области. Хотя, конечно, их стало гораздо меньше.
Виттл пришла сюда, чтобы найти силу. По-своему она нашла ее и использовала — как и Келси. Девушка не понимала, Чего они достигли этим. Может, нужен Великий, один из тех, о которых так часто говорят эти люди, чтобы определить, что именно сделано и хорошо или плохо сделано.
— Это был эфтан, — Келси, услышав слова Йонана, отвернулась от миниатюрного мира. — Они подкупили для своих целей эфтана.
— Эфтан?
— Обитатель воздуха, — объяснил Йонан. — Они могут своим танцем поднимать бурю. А этот танцевал по воле других… — и юноша указал на поверхность, почерневшую, искореженную; всюду были разбросаны тела, а в середине всего лежало нетронутое тело.
Лежало?
На камне видны были еще легкие линии контура существа. Но… Келси обеими руками зажала рот, чтобы заглушить крик. Само белое тело… оно исчезало… поднимаясь струйками беловатого дыма. Келси видела, как тьма исчезает, только струйка холода коснулась ее — словно от снежного поля на горе, когда дым собрался в длинную струю. Келси отступила на шаг-два, ожидая, что холод обрушится на нее и заморозит там, где остальные сгорели.
Но вокруг белого засиял оттенок голубого, и дым поднялся прямо в небо на колоннами без крыши, улетев вверх, словно неожиданно освободившись от плена. И вот он исчез, а на камнях остались лежать только кусочки хрусталя.
— Что?.. — Келси обнаружила, что ей трудно сформулировать вопрос. Конечно, танцовщица умерла.
— Она вернулась к себе, — сказал Йонан и поморщился, схватившись рукой за бок. — Может, тут ее удерживали заклинания, а теперь она свободна. Такие, как она, редко вмешиваются в дела людей… или демонов, — ион взглянул на лежавшие вокруг обожженные тела.
— Она вернется? — спросила девушка. — Камень… разбился.
— Не думаю, чтобы мы снова увидели это оружие, — ответил Йонан. — Хотя, конечно, это не значит, что они не испробуют другие пути, — и он еще больше сморщился, взяв в руки сломанный меч и переводя взгляд с места слома на потускневший металл в рукояти. — Похоже, леди, мы оба остались без оружия…
— Есть еще камень Виттл…
— Если он ответит ей; и если она захочет… — ответ его прозвучал не очень уверенно.
— Идти сможешь? — собственный вопрос показался ей резким и требовательным. Но она не хотела оставлять колдунью одну. И теперь ее целью было — собрать всех своих спутников вместе.
— Пока на меня особенно не рассчитывай, леди, — ответил юноша и попытался приподняться на руках. Она быстро помогла ему. Потом по его знаку спрятала в ножны останки меча, повесила себе на плечо изорванную кольчугу, обхватила его рукой, и они медленно двинулись вокруг края провала, переходя от одного столба к другому и много раз останавливаясь, когда она замечала капли пота у него на лбу и стиснутые от боли губы. Как будто он ни за что не хотел попросить передышки.
Голос колдуньи Келси услышала, еще не добравшись до нее. Виттл пела — хрипло и с перерывами в ритме. Видно было, что она сидит на самом краю провала, глядя не вниз, на землю под ней, а на медленно вращающийся камень. Она пела и протягивала руки к камню, словно хотела взять его, прижать к себе и защитить. На лице ее было голодное выражение, глаза, устремленные на далекий камень, глубоко запали, как будто колдунью долго мучила лихорадка. Время от времени она прекращала петь, терла лоб ладонью и прижимала пальцы к глазам, словно стирая с глаз невидимую пленку, чтобы увидеть желанную ей картину: как то, что было ее частью, возвращается к ней.
Но камень не прекращал вращения, не изменял своего положения. Он исполнял роль солнца в миниатюрном мире, столь же внешне неподвижного, как и то, что сейчас царило над Эскором и протягивало свои лучи меж колонн.
— Виттл! — Келси усадила Йонана у колонны, подошла к колдунье и положила руки ей на костлявые плечи. — Виттл!
С тем же успехом она могла обратиться к ветру или морозному воздуху, в который превратился танцор, чуть не погубивший не только их, но и малый мир в пропасти.
— Виттл!
Колдунья протянула руку, крепко схватила Келси и чуть не сбросила ее в провал. Глядя вниз, на миниатюрный мир, Келси видела, что там еще живут тени, и тут и там на них обрушивался поток искр, превращая их в ничто.
— Она одно целое со своим камнем, — послышался сзади голос Йонана. — И будет с ним едина до конца.
— А я… тот, другой камень… — возразила Келси.
— Ты не колдунья, во всяком случае ты не из Эсткарпа, где сила едина с человеком, владеющим ею. Если она вернет свой камень, то только тогда почувствует себя в безопасности. Но камень не откликается на ее зов…
— Мы должны уходить! — Келси сбросила большую часть опутавших ее чар. От камня, который она несла, остались теперь только обломки, и она чувствовала себя непривычно обнаженной, безоружной, легкой добычей для любого охотника. И до сих пор не могла поверить, что они окончательно разбили то, что хотело погубить не только их, но и мир в провале.
Она снова посмотрела вниз и увидела Долину — в этом она была уверена. И другие места, голубые, где Свет обещал спокойствие и безопасность. Девушка начала внимательнее изучать миниатюрный ландшафт, чтобы определить, где находится ближайшее из этих безопасных мест. Участок, покрытый колоннами, казался в бассейне непропорционально большим по сравнению с остальной территорией. И к северу от него располагалось одно из самых темных пятен — хотя она была уверена, что и это пятно заметно уменьшилось. Сначала оно даже касалось самих колонн. И если ей не удастся вывести Виттл из транса и в то же время поддерживать Йонана, как же она сможет…
— Уходить? — повторил за ней Йонан. — Думаешь, мы сейчас должны уходить? — юноша говорил негромко, голос у него был усталый. Он теперь не сидел у колонны, а лежал, лицо его побледнело и, несмотря на загар, казалось серым и тусклым.
Келси вздернула подбородок и прямо взглянула на воина.
— До сих пор мы побеждали…
— Одно сражение — не война, — медленно ответил он и закрыл глаза. Тем временем Виттл продолжала тянуть руки к камню, голос ее перешел в хриплый шепот. Келси снова посмотрела вниз. Упрямство не позволяло ей признать поражение, о чем говорило состояние Йонана и Виттл. Девушка присела на краю обрыва и принялась изучать путь от места с колоннами до Долины. Она не верила больше, что они найдут новый источник большой силы, какой искала Виттл. Принуждение, которое привело ее сюда, исчезло вместе с ее камнем, вернее, с камнем Ройлейн. Отступление спасет их. Если они оставят это место с колоннами и пройдут немного дальше на запад, там будет река, которая протекает совсем недалеко от Долины. Как только они достигнут охраняемой территории, их найдут и помогут вернуться.
— Виттл! — Келси вновь придвинулась к колдунье, взяла ее за плечи и сильно потрясла, так что голова женщины задергалась взад и вперед. — Виттл!
Темные глаза тупо смотрели сквозь нее, словно она была бестелесна, как дым. Ничто не могло оторвать колдунью от ее камня. Но Келси не сдавалась. Она сильно ударила по худому лицу, сначала по одной щеке, потом по другой, и на щеках появились красные следы ударов.
На этот раз в глазах что-то мелькнуло, неподвижный взгляд сместился.
— Виттл! — тело колдуньи изогнулась, Виттл старалась заглянуть за Келси, смотреть только на вращающийся камень. Теперь искры из него появлялись реже, лишь немногие продолжали охотиться за тенями, еще лежавшими в уголках малого мира.
— Виттл, за нами погонятся. Нам нужно уходить.
— Именем Хофера и Тема, десятью светами и девятью чашами, шестью связками хвороста и тремя кострами… — девушка слышала слова колдуньи, но не понимала их смысла. Виттл подняла руку и нацелила палец в лицо Келси, прямо ей в глаза. Девушка уклонилась и выпустила колдунью.
Виттл встала, легко оттолкнула Келси и сделала два шага вперед, за край провала.
Келси закричала. Виттл исчезла. Она словно шагнула за дверь, когда сделала эти шаги вперед. В тот же миг камень чуть сдвинулся со своего места в воздухе, дважды быстро повернулся и выпустил поток искр. Может, поступок Виттл оживил его.
— Она… она исчезла! — Келси указала на место, где только что стояла колдунья. Ничего, кроме воздуха, никаких следов, даже таких легких, какие оставил, уходя, эфтан.
— Сила забрала ее… — усталым, быстро слабеющим голосом сказал Йонан. — Сила не приходила к ней, и она пошла к силе. Она нашла то, что искала: последнее слияние сил.
И как бы в ответ на это камень действительно засверкал — почти так же ярко, как сверкал вместе с камнем Келси. А последние тени — тени бежали, в панике устремившись к немногим потайным местам. Но и там они исчезали, земля освобождалась от зла, которое так долго жило на ней.
Источник великой силы — вот что искали колдуньи Эсткарпа и вот что нашла Виттл.
Келси повернулась к Йонану. Этот сверкающий огненный шар пугал девушку. Если бы ее камень выдержал, неужели ее так же притягивало бы к нему? Может, поступок Виттл и ее заставит действовать таким же образом?
Она отодвинулась от края провала.
— Ты не связана, — слова Йонана мало что значили для перепуганной девушки. Сейчас ей хотелось только уйти отсюда, как можно дальше убежать от места с колоннами.
— Ты не колдунья Эсткарпа. Камень пришел, к тебе как дар, не как оружие…
— Дар… — повторила она. Такого дара никто себе не пожелает. — Кому нужен такой дар? — и она указала на миниатюрное солнце, в которое превратился камень.
— Многим, — коротко ответил он. Лицо его потемнело — тенью не зла, но утраты. — Дары даются многим. Те, которые нам удается сохранить, расцветают, — рука его опустилась, легла на рукоять сломанного меча. — Я знал такую, которой многое было дано, и она сумела принять. Теперь она ходит иными путями и не помнит того, что было прежде; вспоминает только как что-то далекое и не связанное с нею. Глайдис… — голос его понизился, словно Йонан хотел позвать ту, что носила это имя.
Но Келси не интересовало прошлое. Она отступила, так что теперь между нею и вращающимся камнем-солнцем располагался столб. Потому что не могла избавиться от опасения, что если будет оставаться под его светом, камень привлечет и ее, как привлек ту, что долго носила его.
— Идем отсюда! — сказала она Йонану. Он криво усмехнулся.
— Пойдем, леди. Хотя не думаю, чтобы зло стало сейчас охотиться на нас. А меня… — он указал на свое тело… — придется нести.
Он был прав. Сам встать и пройти вдоль колонн он не сможет. Если они отправятся вместе, то снова окажутся предоставленными тому, что жило здесь так давно — может, слишком давно. И все же Келси не могла сделать первый шаг по дороге, которая уведет ее отсюда. Не могла оставить Йонана одного.
— Что же нам делать? — задал он вопрос, над которым мучительно раздумывала и девушка, но не решалась задавать его вслух. — Это так просто, леди. Ты пойдешь за помощью, а я останусь.
— Рядом с этими… — она указала на противоположный край провала, где лежали сожженные мертвецы. Его могли бы изрубить на куски, если бы не помощь ее камня в последней битве. Последняя битва? Откуда ей это знать? Она вспомнила о собаках, о Сарнах, о мертвых чудовищах.
Не верила она и в то, что оставшийся камень сможет помочь им за пределами того места, где повис в воздухе.
— Они потерпели поражение, — ответил Йонан. — Кто бы они ни были, дело их кончено. Пока сверкает камень, они не вернутся. Я думаю, что мир внизу — зеркальное отражение нашего, и Виттл привела в действие силы, защищающие его. Нет, ты иди, леди, и приведи помощь…
Не отвечая, девушка подошла к краю провала, отыскала Долину и стала отмерять расстояние между нею и местом с колоннами. Если бы у них были лошади… но здесь лошади только у Сарнов. Ей потребуется много дней, потому что она ни за что не пойдет по дорогам, особенно по той, что ведет к крепости сидящего чудовища.
Долина. Келси старалась лучше рассмотреть ее. Вот она!
Над Долиной поднялось что-то — дымка, похожая на ту, что оставил улетающий эфтан. Келси отшатнулась и машинально поднесла руки к груди, но камня там не было. Послышался звук взрыва, словно лопнул сам воздух, а потом раздалось рычание.
Она увидела дикую кошку, ту самую, что привела ее в этот колдовской мир. Кошка оскалила клыки, шерсть ее встала дыбом, изогнутый хвост неподвижно застыл.
«Ты… иди…»
Два слова отпечатались в сознании, они дрожали, животное старалось, чтобы его поняли. Кошка побежала от Келси к краю провала и назад. И Келси поняла ее: кошка хочет, чтобы она последовала за Виттл, прыгнула, нацелив свое тело на горы внизу. Она потерла глаза, уверенная, что это иллюзия, что никакой кошки здесь нет, просто какаято часть ее памяти играет с ней.
— Значит, вот каков путь отсюда? — от голоса Йонана Келси вздрогнула и чуть не упала с края. Он, как тяжело раненое животное, полз к краю провала. Девушка в страхе попыталась дотянуться до него, схватить и удержать, потому что юноша явно собирался сделать то, чего требовала кошка.
Но едва Келси сделала шаг к нему, кошка кинулась на нее, выставив когти, ударила ее в бедро, и девушка упала. Слишком поздно. Йонан уже добрался до края, обеими руками оттолкнулся, оставив на камне кровавый след, перевалился через край и исчез.
Келси посмотрела на камень, ожидая новой вспышки. Но этого не случилось. Напротив, когти кошки снова рванули ее ногу: кошка вторично прыгнула на девушку. И Келси поддалась — пошатнулась и в ужасе упала через край.
Никакого перерыва, никакого ощущения падения впоследствии она не могла вспомнить. Открыв глаза, она увидела над собой великолепный ковер — крышу, усеянную цветами. Она снова в Долине! Неужели все их путешествие было сном? Или эти цветы — сон, кошмар, вызванный падением?
В грудь ей уперлись лапы. На нее смотрели большие глаза. Живая кошка! А выше над ней склонялось лицо Дагоны, ее глаза, тоже большие и встревоженные.
— Это действительно Долина… — Келси согнула локоть, уперлась в невысокий матрац и приподнялась.
Она не спрашивала, но, кажется, Дагона посчитала ее слова вопросом, потому что кивнула и ответила:
— Долина.
Но где же тогда правда? Были ли второй Эсткарп и второй Эскор в провале в забытом храме, если то был действительно храм, или там просто царила иллюзия, чтобы привлекать к себе и возвращать домой?

Предыдущая страница 12 Следующая страница


13 Андре Нортон

— Может быть, — Дагона читала ее мысли, но Келси не противилась.
— А Виттл… ее камень… — пробормотала она. И Леди Зеленого Безмолвия ответила так же, как и Йонан:
— Она нашла то, что искала: неограниченную силу, хотя не такой она хотела ее видеть. Но Тьма отступила — и Виттл добилась того, о чем мечтала.
— А я? Или это тоже сон?
— Подумай об этом, сестра, — Дагона встала и вышла. А осталась только мурлыкающая кошка на поблекшей и испачканной дорожной куртке.
— Для тебя все легко, — сказала ей Келси. — Ты хочешь только безопасного убежища для себя и своей семьи. А я — чего же я хочу?

* * *

Судя по освещению, стоял ранний вечер, когда она покидала Долину, и никто не заговорил с нею. Казалось, ее сознательно оставляли одну, чтобы она решила — что решила? Она сама не знала.
Келси направилась прямо к камням — синим блестящим камням. Теперь здесь не должно быть ни собак, ни всадника. Девушка верила Дагоне, которая сказала, что сегодня опасаться нечего, и быстро шла, пока не оказалась перед камнями.
Она подошла еще ближе и положила руку на край врат, которых не видела, и которые, может быть, больше никогда не откроются.
— Хочешь назад?
Она вздрогнула и оглянулась. Рядом с ней стоял Симон Трегарт. Впервые она увидела его без кольчуги, в зеленой одежде жителей Долины, с обнаженной головой, без шлема.
— А это возможно? — спросила она. Он пожал плечами.
— Никогда не пробовал. Слышал, что говорят — нет. Но доказательств у меня нет. Ты хочешь попробовать?
Она посмотрела на врата, представила, что может находиться за ними. Там некому о ней тревожиться и горевать, да она и сама ни о ком там не горюет.
— Я не колдунья… камень сломан, — медленно сказала девушка.
— Это правда. Но не стоит верить, что вся сила заключена в камне. Ты здесь можешь овладеть большим, чем думаешь, — и только здесь.
— Здесь, — она повернулась спиной ко вратам и осмотрелась. Из куста с громким мяуканьем выскочила кошка и прыгнула по-охотничьи на какое-то мелкое животное в траве.
— Я думаю, мое место здесь, — сказала Келси. Она сделала шаг, второй и побежала назад, в Долину.

Предыдущая страница 13


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)


Андре Нортон

Кошачьи врата

Цикл: "Колдовской мир. Эсткарп" - 8

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel