Андре Нортон - Корона из сплетенных рогов

1 Андре Нортон

Глава 1

Дождь лил с надоедливым постоянством и дорожные плащи висели на плечах таким же тяжелым грузом, каким висел страх на сердцах и в умах людей. Те из людей, что были необразованными, кто никогда не удалялся от полей и пастбищ, принадлежащих господам, молились Глом Випер и смотрели на серое небо, как бы ожидая, что увидят над собой ее наполненные слезами глаза, почувствуют ее жалость, такую же тяжкую, как проклятие.
Даже те, кто получил образование, тревожились при мысли о проклятии, об осуждении, об изгнании, которое обрушилось на них.
Мой народ клан за кланом прошел через Небесные Ворота, которые открыли наши барды, и оставил за собой не только родину, но и память. И теперь мы могли бы спросить, почему мы едем по этой заливаемой водой ужасной стране. Однако чем дальше мы продвигались на север, тем меньше хотелось задать этот вопрос. Мы были твердо уверены в необходимости этого переселения. Братья с Мечами, готовые вступить в бой при первых признаках опасности, ехали впереди нас по этой странной, чужой, незнакомой земле, а у ворот остался в качестве арьергарда другой отряд. С ними были Лаудат и Оуз, чье волшебное пение открыло ворота между мирами, и теперь они закрывали их, так что путь к отступлению был закрыт, так же, как и возможность для преследования.
Тот отряд, что ехал сейчас впереди, встретил нас по эту сторону Ворот. Братья провели здесь почти целый месяц, изучая то, с чем придется столкнуться нам. Их рассказы были весьма странными и неожиданными. Они рассказывали о высоких холмах и широких долинах, о том, что тут когда-то жили люди — или какие-то разумные существа, подобные людям. Но теперь страна была пуста, покинута и остались только следы их жизни, ее прежних обитателей.
И все же страна не была полностью безопасной. Тут и там встречались места, где проснулись враждебные силы, и нужно было быть очень осторожным, чтобы избегать таких мест. Однако здесь было много полей, ожидавших плуга, склоны холмов заросли богатой травой, на которой можно было пасти овец, коров, лошадей, тянущих сейчас тяжело груженые телеги.
Каждый лорд, предводитель клана, ехал со своими людьми. Весь скарб был уложен на повозки. Старики и дети ехали в фургонах, а вооруженные молодые люди охраняли караван.
Мы двигались медленно. Овцы и коровы не могли идти быстрее. А кроме того, я полагаю, что эта чужая страна давила на нас. По пути мы изредка видели одинокие колонны, здания странной архитектуры… Да и само солнце казалось нам менее теплым и давало меньше света, чем на нашей покинутой родине.
Моим лордом был Гарн и наш клан не мог сравниться с остальными ни по богатству, ни по снаряжению, ни по военной силе. Наших овец было легко пересчитать по пальцам, у нас был всего один бык и пять коров, за которыми мы должны были присматривать. Наш скарб занимал всего три фургона и в клане было всего несколько молодых женщин, которые ехали, держа при себе маленьких детей.
Я был тоже из благородных, хотя не наследных лордов. Я был последним сыном дяди Гарна. И тем не менее у меня был родовой щит и четыре арбалетчика под моей командой — весьма небольшой отряд, чтобы обеспечить полную безопасность клана.
Я был молод и не мог относиться серьезно к своим обязанностям. Я со своими людьми, которые ехали за мной с небольшими интервалами, охранял правый фланг нашего каравана. На ходу я внимательно осматривал окрестности, разыскивая среди холмов то, что двигалось и могло представлять опасность.
Когда мы прошли через ворота, мы, вернее лорды, спорили о разумности пути по этой дороге. И только Братья с Мечами сумели убедить нас, что дорога ведет через покинутую страну и никаких следов других людей нет поблизости.
Это была и в самом деле настоящая дорога — она вела прямо, и между каменными плитами тут и там пробивалась трава и деревца. Нашим фургонам здесь было гораздо легче ехать, чем по целине.
И не только дождь скрывал от нас эту новую-древнюю землю. Над холмами по сторонам дороги висели шапки тумана, местами этот туман имел какой-то зловещий темно-голубой оттенок, и это вселяло в нас чувство беспокойства.
Один из Братьев проскакал мимо меня, направляясь в передовой отряд. Я смотрел с завистью вслед ему. Это были независимые люди. У них не было ни лордов, ни родовых связей после того, как они принимали Клятву Меча. Их искусство во владении мечом, луком, коротким копьем было настолько хорошо известно, что они всегда могли настоять на своем, даже не притрагиваясь к оружию. Однако они всем снабжали себя сами. У них даже были свои стада, которые пасли пешие братья.
Быть принятым в их число было заветной мечтой всех кланов. Но для большинства эта мечта никогда не осуществлялась, так как количество Братьев всегда было неизменным, и они принимали в свои ряды только тогда, когда погибал один из них.
После того, как всадник проскакал мимо, в сопровождении двух всадников подъехал мой лорд Гарн, решивший проверить тех, кто охранял фланги каравана. Этот человек был таким же угрюмым, как эта страна и небо над головой. Он говорил мало, но замечал малейшие упущения по службе. Молчание — это была высшая похвала, какую мог заслужить человек у Гарна. Я стиснул поводья в руках, когда ястребиное лицо Гарна повернулось в нашу сторону, туда, где трусил мой маленький отряд.
Я ожидал, что он отругает меня за что-нибудь, или пошлет проверить замыкающий отряд, которым командовал его сын Иверад. Однако он молча поровнялся со мной и поехал рядом. Его эскорт немного отстал.
Я не ждал от него комментариев ни по поводу этой страны, или отвратительной погоды, или разговоров о прошлой жизни. Я просто ждал, торопливо припоминая все, что могло вызвать его неудовольствие. Его голова медленно поворачивалась, когда он осматривал окрестности, хотя я не думаю, что он пытался увидеть замыкающий отряд клана Рараста, который ехал впереди нас.
— Здесь хорошая трава. — Я был безмерно удивлен его словами, хотя я знал что лорд Гарн был из тех, кто мог оценить богатства страны и хорошо знал, как их использовать. Я знал людей, которые меня окружали, знал их достоинства и недостатки, знал, что они любят, а что не любят, знал, как они относятся друг-к-другу. Я знал свое место в клане, знал, зачем меня обучали владению оружием, знал все, кроме того, зачем мы пришли в этот мир, каких опасностей мы старались избегнуть своим переселением.
— Этой ночью будет совет, — продолжал Гарн. — На нем будет решено, где мы будем селиться. Братья с Мечами хорошо провели разведку территории. Страна большая. Фортуна может улыбнуться даже тем из нас, кто не приобрел большого богатства в прошлом.
Я все еще пытался понять причину такой доверительности и теплоты. Это было также невероятно, как если бы заговорила моя лошадь. И после того, как прошло удивление тем, что Гарн заговорил, его слова начали проникать в мой разум.
Огромная страна — открытая для поселения. Среди нас была почти сотня кланов, и большинство из них превосходили нас по числу людей, по богатству, по всему тому, что делало лорда клана могущественным и влиятельным. И здесь была хорошая возможность даже для такого маленького клана, как наш, разбогатеть.
Гарн продолжал:
— Уже решено, что выбрать можно только одно — либо прибрежные земли либо внутренние. Сивен, Урик, Фаркон, Давуан уже высказались за побережье. Остальные из нас должны сделать выбор. Я думаю… — тут он заколебался. Я должен поговорить с тобой, Хевлином, Эверадом и также со Стигом, когда мы остановимся на отдых.
Моего согласия он не услышал, так как резко развернул лошадь и поехал туда, где со своим отрядом находился Эверад. Он оставил меня в изумлении. Гарн всегда решал все сам и не нуждался в консультациях, даже со своим наследником. И вдвойне удивительно, что он просит совета у Стига, который был главой полевых рабочих и даже не его родственником.
Что у него в голове? Почему он упомянул о прибрежных землях? Мы никогда раньше не селились у моря. Неужели мы забудем наши старые обычаи? А может их нужно бросить — ведь мы пришли в другой мир, и жить здесь нужно по новому.
Я попытался припомнить, далеко ли мы сейчас от моря. Братья с Мечами разведали только небольшую часть побережья. Они говорили об угрюмых утесах, о которые бились бешеные волны. Мы не были морским народом, хотя те из четырех кланов, о которых сказал Гарн, занимались рыбной ловлей.
Утренний туман постепенно рассеивался. К полудню сквозь водяную пыль проглянуло бледное немощное солнце. Оно прогнало зловещие тени, которые делали эту страну такой чужой нам. Мы разбили лагерь для отдыха и обеда прямо на дороге. По всей длине дороги, как узелки на туго натянутой нити, расположились наши кланы.
Тут же принесли небольшие очаги, которые бережно хранились в переднем фургоне. В них подбросили угля — ровно столько, сколько требовалось, чтобы приготовить настой трав, поддерживающий силы путника. Пища состояла из сухарей, которые размачивали в этом настое. Я быстро расправился со своей порцией, чтобы не заставлять ждать лорда Гарна.
Он сидел чуть поодаль на стуле, который специально для него достали из фургона. У ног его была разостлана грубая ткань, на которую он и приказал нам сесть. Я увидел, что рядом с Эверадом и Стигом сидел Хевлин — самый старший из его охраны. Лицо воина было таким же суровым, как и у его хозяина.
— Нам нужно сделать выбор, — сказал Гарн, как только мы сели. Я говорил с Квеном, который проехал по берегу дальше всех. Он вытащил из-за пояса тоненькую трубочку. Затем он раскатал ее, и оказалось, что это полоска кожи. Мы склонились над ней и увидели множество тоненьких линий.
Толстая черная линия извивалась вдоль всей полоски, и с ней соединялись с одной стороны три тонкие извилистые линии. В двух местах у толстой линии уже стояли черные кресты и на них и показал Гарн.
— Это карта побережья, которую сделал Квен. Здесь и здесь две бухты, которые выбрали для поселения два клана, пожелавшие жить у моря. — Палец Гарна двинулся дальше вдоль черной линии, изображающей побережье, пока не дошел до небольшой бухты. — Здесь река. Она не такая большая, как другие, но вполне судоходная. Река — хорошее средство для перевозки товаров, например шерсти, на рынок…
Шерсть! Я подумал о нашем жалком стаде овец. Что мы повезем на рынок? Все, что мы состригали с них, шло на наши собственные нужды, и каждый из нас мог ожидать не больше одной новой куртки или пары нижнего белья в три или четыре года.
И вопрос, который был у всех на языке, осмелился задать Эверад:
— И ты решил выбрать это место, лорд, когда очередь дойдет до тебя, и оно еще останется свободным?
— Да, — коротко ответил Гарн. — Там есть и другое… — но он замолчал, и никто из нас не рискнул спросить, что же еще есть там.
Я смотрел на линии, нарисованные на коже, и пытался представить, что они означают: море и землю, реку и широкие поля, готовые принять наши плуги, наши небольшие стада. Но они упрямо оставались только линиями, и я ничего не мог увидеть за ними.
Гарн не просил от нас ни совета, ни обсуждения. Я ничего другого и не ожидал. Он созвал нас только для того, чтобы сообщить свое решение, чтобы мы приготовились к тому, что выберет он, если судьба при дележе будет благосклонна к нему.
Река, которую указывал Гарн, лежала на севере, далеко за теми бухтами, которые уже выбрали первые лорды. Я подумал, сколько же времени займет это путешествие? Была весна, скоро нужно будет сеять, если мы хотим получить пищу на следующий год.
Никто не мог сказать, насколько суровы здесь зимы, как скоро они наступают, сколько времени длится сезон вырастания хлебов. Слишком долгое путешествие могло привести нас прямо в зиму — зиму без всяких запасов пищи. Этого боялись люди любого клана. Но все же выбор делал Гарн, и ни один лорд не поведет своих людей на гибель, если у него есть возможность избежать этого.
Вечерний совет состоялся в самом центре каравана, вблизи того места, где расположились многочисленные повозки и фургоны лорда Фаркона. Костер был уже готов, и вокруг него сели лорды. Родственники их расположились сзади. Лаудат и Оуз, оба кутающиеся в свои серые плащи, как будто они страдали от промозглой сырости больше, чем все остальные, а также Вавент, уже десятый год капитан Братьев с Мечом, были в центре этого круга.
Оба Барда были усталыми, изможденными, лица их были почти серыми. Открывание и закрывание Небесных ворот отняло у них много сил и чуть не привело к смерти, но они выполнили свою задачу. Первый заговорил Вавент.
Он снова описал страну, в которую мы пришли. В ней нет широких полей и степей. Она вся перерезана холмами, между которыми есть долины — одни богаты растительностью и плодородны, другие, напротив, голы и пустынны. Он также рассказал о реках, которые я видел на карте Гарна, о двух великолепно расположенных бухтах.
Он не успел закончить, как его прервал лорд Фаркон.
— Ты совсем ничего не сказал, капитан Вавент, о тех странных местах, которые были оставлены Старым Народом, да и о самом «Народе». Может они еще остались, и тогда, не возьмут ли эти люди мечи, чтобы защитить свою землю так, как это сделал бы любой из нас?
Послышался шепот. Я увидел, как Оуз выпрямился, как будто он хотел встать и ответить, но он не встал и предоставил право ответа Вавенту.
— Да, когда-то в этой стране жили люди, — с готовностью признал капитан. — Но те кто жил здесь, ушли. Они многое оставили после себя, но все это безвредно. В основном это земля мира и покоя, но есть здесь и такие места, и в этом я не хочу вас обманывать, лорды, которые являются сосредоточием зла. Их вы легко узнаете по ужасному зловонию. А также будет лучше, если вы не будете иметь дело со зданиями и развалинами, оставшимися от старых дней. Мы проехали эту страну вдоль и поперек, но не нашли ничего, кроме диких зверей, не нашли никаких следов прежних обитателей этой земли. Теперь эта страна пуста, и мы не знаем, почему.
Лорд Рольфин покачал головой. Пламя костра отразилось от трех красных камней, украшающих его шлем.
— Значит вы не знаете, почему те, кто жил здесь, оставили эту землю,
— повторил он, — следовательно мы можем столкнуться здесь с каким-то неизвестным невидимым врагом.
Опять послышалось перешептывание. На этот раз поднялся Оуз. Он откинул капюшон плаща со своей головы, так, что все могли видеть его серые волосы и тонкое, изборожденное морщинами лицо.
— Эта страна, — сказал он спокойно, — пуста. С тех пор, как, мы вошли сюда, мы не смогли почувствовать ничего, что могло бы считаться враждебным. Прошлым вечером, лорды, я и Лаудат пели песню предупреждения и зажигали Пламя. Оно горело ровно и спокойно. Ничто не воздействовало, ничто не противится нашему переселению. Здесь есть следы старых сил — мы не знаем, что они из себя представляют — но Пламя не может гореть там, где присутствует зло, где готовится война.
Я увидел ухмылку лорда Рольфина. Все знали, что он всегда ищет угрозу в новом месте, однако он никак не ответил на заверения Оуза. Ведь действительно, Вечно Живое Пламя не может гореть, если Зло окружает его. Я услышал вздохи облегчения со всех сторон.
И после этого Вавент вытолкнул ногой вперед медный таз, который Лаудат поставил перед ним. Капитан наклонился и поднял его обеими руками.
— Лорды Халлака. — голос его звучал торжественно, как будто он произносил ритуальные слова. — Здесь лежит ваш жребий. В свете Вечно Живого Пламени все лорды равны. Так было раньше, так будет всегда. Пусть каждый из вас испытает судьбу, и утром, когда мы дойдем до первой из долин, кто-то из вас закончит путешествие и обретет новый дом.
Держа сосуд на уровне глаз лордов он обошел круг, останавливаясь перед каждым из них. При этом тот или иной лорд протягивал руку и вытаскивал полоску кожи, где был обозначен надел земли, который фортуна послала ему. Но все знали, что когда дележ кончится, желающие могут обменяться полосками по взаимному согласию сторон.
После того, как круг обошел Вавент, встал Оуз и пошел по кругу с маленьким серебряным сосудом, предлагая его тем лордам, которые отказались от первой жеребьевки. Все знали, что он предлагает попытать счастья тем, кто выбрал побережье. Гарн тоже протянул руку к сосуду Оуза, вызвав удивленные взгляды лордов-соседей. В протянутой руке Гарна чувствовалось напряженное ожидание, но никаких эмоций не отразилось на его бесстрастном лице.
Никто из лордов не смотрел, что он вытащил, пока жеребьевка не кончилась. В сосуде Вавента осталось несколько бумажек, а в сосуде Оуза было пусто. Он перевернул его вверх дном перед лордами, а затем вернулся на свое место.
Но только когда Вавент вернулся и встал у огня, лорды начали разворачивать бумажки, которые достали их пальцы, и смотреть письмена, начертанные на них. Братья с Мечами и Барды, еще до того, как кланы прошли через ворота, разметили все земли, и теперь каждый знал, куда идти, где селиться, и что там его ждет.
Нам всем не терпелось узнать, что же вытащил Гарн, но он, как и все остальные лорды, не торопился показывать нам бумажку. Вокруг начались разговоры, послышались предложения по обмену. Одним нужно было побольше полей, другим — пастбищ для скота. А мы все ждали, еле сдерживая себя, пока наконец Гарн не объявил:
— Пламя было милостиво к нам. Мы получили земли при реке.
Это был подарок судьбы, который люди редко получают. То, что он получил по жребию именно ту землю, которую выбрал для себя, казалось подстроенным заранее, или же на этот раз фортуна получила могущественного союзника.
Я увидел одного из Братьев с Мечами, который вышел из тени за внутренним кругом, где костер давал свет. Это был Квен, тот самый, который первый рассказал нашему лорду о землях по побережью. Сейчас он подошел к Гарну и спросил:
— Ну как, повезло, лорд?
Гарн поднялся, полоска кожи зажата в кулаке. Он одарил Квена одним из своих пронзительных, почти обвиняющих взглядов, которые заставляли любого подчиняться его приказам. Но Квен не был его подданным или родственником, поэтому стоял спокойно, как будто беседовал с Гарном о погоде.
Квен был того же возраста, что и Вавент. Он был капитаном до него. Я решил, что ему столько же лет, сколько Гарну, но в волосах его не было седины, а тело было по-юношески стройным. Он обладал грацией хорошо тренированного воина и передвигался легко и бесшумно.
— Я вытащил, что хотел, — ответил Гарн на вопрос. — Но туда нужно долго идти. — Он смотрел на Брата с Мечом, как бы ожидая от него каких-то других и очень важных слов.
Квен ничего не сказал, и Гарн отвел от него глаза и стал смотреть в огонь. Он был человеком, чьи мысли было невозможно прочесть, но мне почему то казалось, что он не так уж доволен результатами жеребьевки, как старается показать нам. Во мне шевелился червячок сомнения в том, что жребий пришел к нему только из рук фортуны и одной фортуны. Хотя я был уверен, что ни Вавент, ни Оуз не будут вмешиваться в жеребьевку даже для самых влиятельных лордов среди нас, а Гарн был малозначительным по богатству и положению.
— Будет лучше, — сказал Квен, — если те, кто решил селиться у моря, поедут вместе. Есть еще одна дорога, которая ведет сначала на восток, а потом поворачивает на север, но она гораздо древнее и находится в очень плохом состоянии. Если вы поедете вместе, то сможете помогать друг другу в случае необходимости.
Гарн кивнул, заткнув полоску кожи за пояс. Затем он произнес четыре имени с вопросительной интонацией:
— Сивен? Урик? Фаркон? Давуан?
— И еще Милос и Тугнес, — добавил Квен.
Гарн бросил на него взгляд, а моя рука автоматически потянулась к мечу, и я понял это только тогда, когда пальцы стиснули рукоять. Память должна была остаться за воротами, исчезнуть, когда мы вошли в этот мир, но кое-что осталось. Тугнес всегда был врагом клану Гарна. Эта вражда началась давно и вызывала много крови, хотя теперь она выражалась только в том, что они не общались друг с другом и не ходили туда, где могли встретить врага.
— Где? — коротко спросил Гарн.
Квен пожал плечами.
— Я не спрашивал. Твоя земля самая северная. Значит он где-нибудь к югу.
— Хорошо.
— Мы свернем с дороги перед заходом солнца. Я поведу Братьев, сопровождающих поселенцев у моря, — сказал Квен.
Гарн кивнул и не попрощавшись повернулся и пошел к нашему лагерю, что был неподалеку. Он не сказал нам ни слова, но мы все встали и пошли за ним.
Хотя я очень устал за день, — очень утомительно приноравливаться к медленному шагу коров и овец, — но все же, когда я завернулся в плащ и положил голову на седло вместо подушки, уснул я далеко не сразу. Я прислушивался к звукам лагеря. Вот в фургоне с женщинами заплакал ребенок
— видимо внук Стига. Вот хруст сухой травы, которую ели овцы, а вот храп и стоны уснувших переселенцев. Гарн скрылся в маленькой палатке, где жил один. С того места, где я лежал, можно было видеть, как в палатке появился огонь — это Гарн зажег свечу. Возможно он рассматривает подарок, который фортуна преподнесла ему.
Я думал, что фортуна была милостива к нам, но очень встревожился, когда узнал о выборе Тугнеса. Это было самое плохое. Если нам в будущем придется жить рядом, то жизнь наша будет проходить в беспокойном ожидании нападения. Лучшее, на что мы могли надеяться — это хрупкое перемирие. Это была неизвестная страна, покинутая своими прежними обитателями по неизвестной нам причине. Хотя Барды и Разведчики уверяли, что врагов здесь нет, оставалось одиночество, которое чувствовалось тем больше, чем мы продвигались на север. Жизнь здесь будет зависеть от помощи добрых соседей. Ведь может наступить момент, когда все люди Халлака должны встать, как один, забыв все распри и ссоры.
Но здесь был не Халлак — Халлак остался позади, потерянный навсегда. Эту страну мы назвали Высокий Халлак, потому, что это была страна многих гор и холмов. Так она останется в памяти Бардов с того самого часа, как мы вошли в нее.
Но сон еще не приходил, хотя свеча в палатке Гарна уже погасла. Я посмотрел в ночное небо, желая найти знакомые звезды. Но меня охватила дрожь, холод, волосы мои зашевелились, потому, что надо мной сияли звезды, которых я ни разу в жизни не видел. Где Стрела, Бык, Рог Охотника? Их не было, не было и многих других.
Дождь прекратился несколько часов назад, и небо очистилось от туч. В нем сверкали тысячи звезд — но все они были новые, чужие! Куда привел нас путь через Ворота? По внешнему виду эта страна была такая же, как та, которую мы покинули — земля, трава, кусты, деревья… И только звезды были другими. Мы были в стране, где должны были жить, но далеко от страны, в которой родились…
Я лежал, дрожа, под незнакомыми звездами, которые больше, чем наше путешествие через Ворота, дали мне понять, что мы действительно изгнанники, и что единственное, что будет помогать нам здесь, это наши силы, и далеко не единственное, с чем придется здесь бороться бороться, это наша слабость. Что может ждать нас впереди? Я подумал о море, о выборе Гарна, и это возбудило у меня желание исследовать новое. Но с другой стороны мне хотелось как-то укрыться от тех опасностей, которые могут находиться в этом новом и неизвестном. В конце концов хаос моих мыслей и страхов поглотил меня и я уснул.

Глава 2

Позади остались широкие долины, в которых поселились люди Фаркона, Сивена, Урика, Давуана. Справа от нас бушевало море. Наш караван становился все меньше и меньше. Мы могли удостовериться, что страна действительно покинута, хотя мы видели много остатков развалин домов, мостов. А иногда мы выходили на древние дороги, идти по которым было намного легче. Квен и три Брата ехали впереди, указывая места, где таилось неизвестное. Они останавливались поодаль и долго совещались между собой. Они не доверяли излучениям таких мест.
Мы видели башни, вымощенные площади, окруженные колоннами, сделанными из огромных каменных монолитов. Меня очень заинтересовали люди, проделавшие такую титаническую работу: вырубить огромные камни и положить их друг на друга. Я думал, за какую же провинность они наказали себя таким тяжелым трудом.
Самая большая и самая богатая часть побережья осталась позади нас. Мы уже двадцать дней ехали на север. Дважды за время путешествия нам приходилось подниматься вверх по течению рек, преграждавших нам путь, чтобы отыскать брод. К счастью, реки были спокойными в это время года, и мы легко переправлялись через них. Правда объезд каждый раз отнимал у нас день пути.
На двадцать четвертый день люди лорда Милоса оставили нас. Они свернули на запад по узкой долине, и один из Разведчиков поехал с ними, как проводник. Здесь не было реки, но нам пришлось объезжать горные хребты, окружающие долину, прямо по песчаному берегу моря. Мы сердечно попрощались, договорились о будущих встречах. И я уверен, что во всех нас, и тех, кто оставался, и тех, кто продолжал путь дальше в новые земли, зрело ощущение того, что наши старые связи рвутся навсегда, и что мы все будем горько сожалеть об этом в будущем.
Правда все мы сплотились за время этого долгого путешествия. Мы понимали, что мы одиноки в этой странной стране. Уже не осталось, по крайней мере на поверхности, старой вражды с Тугнесом и его людьми. Мы все работали вместе, перетягивая телеги через броды, перевозя на седлах овец и ягнят, не думая, кому принадлежат они. И хотя на ночь мы останавливались отдельно, люди непрерывно ходили в гости друг к другу.
И вот тогда я впервые увидел эту стройную девушку, которая ехала на мохнатой лошади. Лошадь без всякого труда несла ее и два огромных кожаных мешка, и каждый раз косила глазом и показывала желтые зубы, когда кто-либо приближался к ней. Несмотря на ее кажущуюся хрупкость, она была сильна и вынослива, как любой парень, и во всем была независима, что так отличало ее от простых женщин, работающих на полях. Я уверен, что она чувствовала бы себя на месте даже за столом в холле лорда.
На третий день нашего путешествия я выделил ее из остальных женщин, которые путешествовали с нами, чтобы внести свой вклад в освоение новой земли. Она ехала за маленькой тележкой — лишь немногим больше тех тележек, на которых крестьяне вывозили излишки урожая на рынок. Повозку тащили два таких же мохнатых животных, как и то, на котором она ехала. И лошади и сама тележка были уныло-серого цвета. Наши люди обычно раскрашивали свои повозки и фургоны в яркие цвета, и это было предметом их гордости перед остальными. И серая повозка выделялась среди всех.
На повозке был укреплен балдахин, под которым сидела, управляя лошадьми, женщина. Она была одета в плащ, такого же унылого серого цвета, как и все остальное. Я с первого взгляда узнал, что это Мудрая Женщина.
Эти две путешественницы, как я решил, ехали сами по себе, не примыкая к людям лордов. Я заметил, что Оуз однажды подъехал к повозке и перекинулся с женщиной несколькими словами, причем девушка отъехала несколько назад, чтобы дать ему место у повозки. То, что бард говорил с этой женщиной, означало то, что она принадлежит к тем, кто обладает Внутренним Знанием, несмотря на то, что она почти нищая.
Я думал, что они свернут в сторону с кланами влиятельных и богатых лордов. Ведь там у нее будет работа по лечению болезней физических и духовных. Однако, кланы отделялись и уходили, а эти двое со своей повозкой оставались.
Никто не может задавать вопросы Мудрой Женщине. Они не молятся Пламени, но ни кто не может их порицать за это. Они обладают своим внутренним искусством, и многие воины и женщины, рожавшие детей, благословляют и благодарят их. Они свободны приходить и уходить и служить всем, не задавая вопросов.
Однако каждый может узнать то, что захочет. Так я раскрыл, что девушку зовут Гатея. Она была подкидышем, которого Мудрая Женщина взяла на воспитание. Таким образом она жила отдельно от народа и не принадлежала ни к простому люду, ни к тем, кто живет в холлах.
Ее трудно было назвать красивой. Тело ее было слишком худым, кожа слишком коричневой. Черты лица чересчур острые. Но в ней было что-то привлекающее. Может быть та свобода, с которой она ходила и ездила, ее независимость, которая поражала сердца мужчин. Я поймал себя на том, что думаю, как же она выглядит во время праздника, когда вместо короткой куртки и камзола на ней одето длинное платье, а волосы не заколоты вокруг головы, а распущены, и в них серебряная цепь с тонко позванивающими колокольчиками, как у дочери Гарна, Инны. Я не мог себе представить нашу Инну, перевозящую через реку лягающуюся овцу. Одна рука крепко держит животное за шерсть, а другая подгоняет лошадь, заставляя ее идти вперед.
И когда Мудрая Женщина не повернула за фургонами Мило, я был очень удивлен. Я не думал, что она решила ехать с людьми Тугнеса. Они с девушкой никогда не останавливались в их лагере, а устраивали свой собственный костер вдали от них. В соответствии с обычаями Мудрые Женщины никогда не жили в обществе, они всегда искали свое место, где они могли варить свои травы и делать свои дела, некоторые из которых были тайнами и не могли быть открыты непосвященным.
Тащить повозки по песку было очень трудно, и мы теперь шли еще медленнее. Этой ночью мы устроили лагерь прямо на берегу, возле утесов. Для многих из нас море было чужим, и мы неуверенно смотрели на него. Только дети чувствовали себя отлично, они собирали ракушки, охотились за морскими птицами, которых здесь было великое множество.
Когда лагерь был установлен, любопытство привело меня к берегу, туда, где одна волна догоняла другую, чтобы с тихим плеском умереть в песке. Воздух у моря был таким, что им хотелось до отказа наполнить легкие. Я смотрел на темнеющие воды и удивлялся мужеству тех, кто строит хрупкие деревянные скорлупки и пускается в плавание по этому бурному огромному загадочному морю, вооружась только своим искусством.
Я смотрел на мерцание воды в небольших лужах между камней. В этих лужах кто-то жил — странные создания, каких я никогда не видел. Они удивили и заинтересовали меня. Я опустился на корточки и стал наблюдать за ними, за их жизнью и охотой. А они действительно были охотники, и добывали себе пищу, как любые сухопутные создания — пожирая себе подобных.
Плеск воды оторвал меня от наблюдения. Я повернулся и увидел Гатею. Ноги ее были босы, брюки завернуты выше колен. Она стояла в воде и изо всех сил тянула длинную красную водоросль, похожую на виноградную лозу. С водоросли свисали большие листья. Эта водоросль держалась крепко, и Гатея, несмотря на все ее старания, не могла вытащить ее.
Я не успел подумать, как уже сбросил сапоги и, даже не заворачивая штанов, вошел в воду и взялся за водоросль чуть позади ее. Я стал помогать ей. Она оглянулась через плечо. Тень мелькнула на ее лице, но затем она кивнула, согласившись принять помощь, и мы стали тащить.
Но упрямая водоросль не поддавалась. После нескольких безуспешных попыток я бросил водоросль и вынул меч. Она снова кивнула, но требовательно протянула руку, и я, опять не раздумывая, отдал меч ей. Затем я взялся за водоросль, а девушка двумя ударами разрубила ее. Одной рукой она подхватила ее, а второй протянула мне меч, рукоятью вперед.
— Благодарю, Эльрон из дома Гарна.
Голос ее был низким, хриплым, как будто она говорила чрезвычайно редко. То, что она знает мое имя, тоже было весьма удивительно, так как никто из наших ни разу не говорил ни с ней, ни с ее хозяйкой. А к тому же я вовсе не был заметной фигурой в нашем клане.
— Что ты собираешься делать с этим? — спросил я, выбравшись на берег. И так как она не отвергала моей помощи, хотя и не просила ее, помогал ей вытащить водоросль на берег.
— Листья нужно высушить и растолочь, — заговорила она тем тоном, с которым крестьянин говорит о сене. — Этим хорошо удобрять почву. А кроме того она обладает другими свойствами, о которых знает Забина. Это хорошая находка, да и сорвали мы ее в подходящее время.
Я посмотрел на скользкую длинную ветку, которую мы вытащили из воды. Песок налип на ее острые листья. Я подумал, как часто бывает так, что вещи оказываются лучше, чем они кажутся.
Затем она ушла, ни сказав больше ни слова и волоча ветку за собой, пока я стряхивал песок с ног, чтобы снова одеть сапоги. Приближался вечер, и я направился в наш лагерь, чтобы поесть и поразмышлять над тем, что принесет нам следующий день, и сколько нам еще идти, пока мы доберемся до той земли, которую выбрал Гарн для нашего поселения.
Я приготовил себе похлебку из сушеного мяса, хлеба и воды и принялся за еду. Но ложка моя остановилась на полпути ко рту. Я увидел двух незнакомцев, которые подошли к центральному костру. Квен, который сидел, скрестив ноги, рядом с Гарном, махнул им рукой, но сам Гарн не поднял руки и только смотрел на них ровным безразличным взглядом, не опуская рог для питья.
И тут я узнал лорда Тугнеса. Я видел его много раз во время путешествия, но впервые он был так близко ко мне, что я мог дотронуться до его ножен.
Он был низенький, широкоплечий. Его любимым оружием был боевой топор, и упражнения с ним дали ему огромную физическую силу. Когда он сидел на лошади, то выглядел весьма внушительно, но пеший он передвигался маленькими шажками и казался еще более тяжелым, чем был на самом деле.
Как и все мы, он был одет в кольчугу поверх дорожного камзола. Шлем был у него в руке, и ветер играл его жесткими красно-коричневыми волосами… В отличие от людей нашей расы, которая имела скудную растительность на лице, у него была широкая борода, которой он очень гордился. Над широким ртом был нос, который в юности ему сломали, и теперь он был кривой и расплющенный. Поэтому Тугнес постоянно фыркал.
На шаг позади него стоял его сын. Он был выше отца и тоньше в кости. В руке у него было копье. Выглядел он совсем не по боевому, но каждый, кто знал его, или слышал о нем, знали, что он не так прост, как кажется. Его искусство в стрельбе из арбалета было широко известно. Но он всегда был лишь тенью своего отца, и ему мало приходилось действовать и принимать решения самому. Когда к нему обращались с вопросом, он делал круглые глаза и говорил как можно меньше.
Лорд Тугнес сразу же перешел к существу вопроса. Точно так же он без колебаний пускал в ход свой топор против врага. Однако обратился он к Квену, не обращая внимания на Гарна, даже слегка отвернувшись от него, чтобы не видеть своего старого врага.
— Когда же мы выберемся из этого дьявольского песка? — спросил он и пнул ногой песок, чтобы Брат Меча не сомневался, о чем идет речь. — Мои люди уже оборвали руки, вытягивая повозки и помогая лошадям. Ты обещал нам землю, где же она?
На лице Квена не выразилось ни тени смущения. Он поднялся и встал против Тугнеса, глядя прямо ему в глаза. Пальцы заложены за пояс.
— Если Пламя будет милостиво к нам, лорд Тугнес, к завтрашнему вечеру мы будем на расстоянии полета стрелы от твоей земли.
Тугнес фыркнул. Я видел, как его пальцы сжались, как будто стиснули ручку топора. Глаза его сверкали из-под густых бровей.
— Нам нужна хорошая земля, — снова он пнул песок. — Этот проклятый песок хрустит на зубах во время еды, царапает горло во время питья. С нас хватит! Мы сыты по горло! Смотри, чтобы твое обещание сбылось! — его последние слова прозвучали угрозой. Он резко повернулся и песком осыпал близ сидящих. За ним легкой походкой разведчика незнакомых земель двинулся Торг, его сын и наследник. Проходя мимо, он поднял голову, и я увидел его глаза, устремленные прямо на меня.
Я был молод, но я мог читать в глазах людей, даже если лицо человека ничего не выражало. И сейчас, заметив взгляд Торга, я замер от удивления. Но я надеялся, что мне удалось скрыть его. Почему сын и наследник Тугнеса, с которым мои пути никогда не пересекались и не пересекутся, взглянул на меня со смертельной ненавистью? Я был уверен, что мы с ним враги только потому, что я сын своего клана, а он — своего. Но ненависть его была не такой, с какой смотрят на формального врага. Этот взгляд вселил в меня сильное беспокойство.

1 Следующая страница


Корона из сплетенных рогов 2

Этой ночью на небе была луна — прекрасная, серебряная, чистая и холодная. Звезды в ее сильном свете почти не были видны. Старики говорили, что луна воздействует на сердца и души людей точно так же, как солнце воздействует на их кожу, делая ее коричневой. Но луна сильнее действует на женщин, чем на мужчин, и в особенности на тех, кто обладает мудростью.
Я отошел от спящих, ожидая, когда кончится очередь сторожить, и подошел к фургонам. И тут в лунном свете я увидел Мудрую Женщину, которая шла среди песчаных дорог. За ней шла Гатея, прижимая к груди, как ребенка, какой-то узел. Было видно, что она очень дорожит им.
Они направлялись на север, и я знал, что никто не может заговорить с ними, даже дать понять, что видел их. Ведь было совершенно ясно, что они идут по каким-то своим тайным делам. И все же был еще кто-то, кто украдкой шел за ними, укрываясь в тени камней, окаймляющих пляж.
Я укрылся за фургоном и сбросил плащ. Для меня было очень важно, хотя я не мог сказать, почему, узнать, кто же преследует этих двоих, кто следит за ними из укрытия.
Хотя я не был так искусен, как Братья с Мечами, но прошел хорошую школу и знал, что внезапная атака всегда выгоднее, чем длительный бой. Ползком я пробрался к камням и нашел удобное место, с которого мог следить за незнакомцем.
Очень долго мы оставались на местах. Он в своем укрытии, я в своем. Но затем он вышел, так как женщины ушли, и в лунном свете не было видно ничего, кроме бесконечных морских волн. Я не мог увидеть его лица. Но я узнал его по походке. Почему Торг следил за Мудрой Женщиной и ее воспитанницей? Он нарушил обычай, и если бы его заметили, он понес бы наказание. Возможно не от мужчин, но от женщин своего клана. Так как ни один мужчина не имеет права вторгаться в тайны женщин, и месть их за нарушение табу всегда быстра и безжалостна.
Он вернулся в лагерь Тугнеса, и я не пошел за ним. Я остался и размышлял, почему он рискнул нарушить табу? Он не мог положить глаз на Гатею — одна мысль об этом казалась невероятной. И все же…
Я покачал головой и погрузился в полудрему, пока не пришло время будить следующего часового. Уже было близко утро, и я мог видеть восход солнца. Это было очень странное утро, так как над водой висел плотный туман, такой плотный, что казался осязаемым, казался островом. На нем можно было увидеть горы и долины. Я мог поклясться, что если подплыть к нему на лодке, то можно высадиться на него, и земля под ногами будет такой же твердой, как и на материке. Я смотрел в изумлении на этот призрачный остров и вдруг услышал позади себя звук. Я мгновенно выхватил меч и повернулся. И тут я почувствовал себя идиотом, так как за мной стоя Квен, заложив пальцы за пояс и глядя в море.
Я вложил меч в ножны, а он заговорил:
— Можно подумать, что это земля…
— Я не знаю моря, — сказал я. — Может тут всегда по утрам так.
— Нет, — он покачал головой. — Я уверен, что сейчас мы видим отражение какой-то далекой земли. Смотри!
Его голос прозвучал почти приказом, и я посмотрел туда, куда указывал он. Я увидел над этой облачной страной горы, четко вырисовывающиеся на розовеющем небе. Сторона одной из гор была более черной, и я, приглядевшись, увидел крепость, окруженную стенами. Над крепостью возвышались две башни. Одна была чуть ниже другой. Видение было таким отчетливым, что я мог поклясться, что крепость существует.
Она была великолепно видна и вдруг она исчезла! Не расплылась медленно при движении облаков, а исчезла мгновенно, как будто кто-то погасил огонь. Но четкие очертания башен запечатлелись у меня в памяти, и я мог бы нарисовать их на песке.
Я посмотрел на Квена, так как был уверен, что это не просто причуда утреннего освещения, а одно из чудес, странностей этой незнакомой земли. У меня было сильное ощущение, что эта крепость где-то существует, и я готов был тут же пуститься на поиски ее. И я произнес часть того, что творилось у меня в голове вслух:
— Крепость… она… настоящая…
Квен посмотрел на меня так, как смотрел Гарн, когда я совершал оплошность.
— Что ты видел? — спросил он тихо, почти шепотом.
Я еле расслышал его голос на фоне неумолчного прибоя.
— Крепость. С двумя башнями. Но как она могла оказаться на облаке?..
— Если долго смотреть на облака, можно увидеть что угодно, — ответил он.
И я почувствовал себя пристыженным, как ребенок, который заплакал, слушая страшную сказку, когда ему чудятся страшные звери за камнями, созданные его собственным воображением.
Но Квен продолжал стоять и смотреть на облако, пока оно полностью не расползлось, потеряв свою форму. Там, где я видел крепость, уже ничего не было. Я слышал, как наш лагерь понемногу просыпается. И тогда Квен отвернулся от моря и взглянул на меня так, как будто хотел прочесть мои мысли.
— Это странная страна. — И снова он говорил тихо, как будто делился тайной. — Здесь много такого, чего понять мы не можем. Благоразумный человек оставил бы все странности в покое. Но… — он заколебался, но затем продолжил. — Для некоторых из нас любопытство полезно. Оно заставляет нас все изучать. Но здесь нет проводников, и тот, кто неразумно возьмется за дело, неминуемо погибнет. Будь осторожен, молодой Эльрон. Я думаю, что возможно именно на тебя возложена Ноша…
— Ноша? — переспросил я, не понимая.
— Да, так называют это мудрые, или те, кто считает себя такими. А другие называют это «дар». Все зависит от того, как ты познаешь то, что тебе суждено познать. Я должен тебе сказать — не ходи беззаботно по этой стране. Она вдвое опаснее для тех, кто не удовлетворяется первым взглядом на нее.
И он резко повернулся и ушел сразу, как только высказал свое предостережение. Только я не понял, от чего он предостерегал меня. Я также не понял его слов о «Ноше» и о «Даре». Я был самой маленькой и незаметной частью клана Гарна, подобно тому, как сам клан был маленьким и незаметным в нашем сообществе. Все, что я имел, это была одежда на мне, меч, кольчуга и шлем, принадлежавшие моему отцу, да тощий мешок с пожитками в одной из повозок. В мешке были книга старых баллад, над которой я проводил много времени, хотя она была написана не теми буквами, что используются сейчас, туника из хорошей шерсти для праздников, немного белья и нож с рукояткой, украшенной драгоценными камнями — подарок матери. Конечно, никакой ноши…
Когда мы уже были в пути, я все время думал о крепости, которую видел в туманных горах. Видел ли ее Квен? Когда он спросил меня о крепости, сам он не признал, что видел ее, хотя сам же привлек к ней мое внимание. У Братьев с Мечами свой подход к жизни и свое знание. Они исследовали эту страну еще до того, как мы осмелились пройти через Ворота. Может они здесь нашли нечто такое, что хранили только между собой, или же поделились знаниями только со старшими членами нашего сообщества.
И тем не менее, пока я медленно ехал возле фургонов, приноравливаясь к шагу овец и коров, меня мучили две тайны: первая — почему Торг следил за Мудрой Женщиной и ее воспитанницей, как будто они были его врагами, и вторая — что же я действительно видел в облаках.
Квен был прав. Мы наконец пришли к долине между утесов. Выход долины к морю был узким, и его нельзя будет использовать как порт, но долина на материке расширялась, и вдали открывались широкие поля, покрытые сочными зелеными травами. Это была прекрасная земля, даже лорд Тугнес не мог ничего возразить против нее. Здесь его люди повернули в сторону, и один из двух людей Квена отправился с ними.
Мы быстро попрощались, так как нас не связывали узы тесной дружбы. Единственное, что связывало нас, это то, что мы шли вместе с одной земли. Я слышал, как наши люди с завистью говорили о богатых землях Тугнеса и выражали надежды, что у нас будут не хуже. Но для меня не это было важным
— важное заключалось в том, что Мудрая Женщина повернула свою повозку по следам тяжелых фургонов Тугнеса. Я сожалел, что она решила остаться здесь, а не отправилась с нами.
Наш совсем маленький караван медленно покатился дальше. Снова мы остановились на ночь на побережье моря, но луна в этот раз пряталась в облаках. И на этот раз я снова выбрал время караула перед восходом солнца, но не увидел никакого облака с крепостью. Вместо этого на меня обрушивался сильный ветер, обдавая солеными брызгами, хотя наш лагерь был установлен далеко от береговой линии. На следующее утро пошел сильный дождь. Фургоны еле тащились по дороге. Часто приходилось слезать с лошадей и помогать им тащить повозку.
Мы изнемогали от усталости, борясь с дорогой, и когда мы обогнули стену утесов и увидели гавань, гораздо меньшую, чем мы видели на юге, утыканную острыми камнями, торчащими из воды, мы поняли, что это и есть наша земля. В гавань впадала река, мелкая и малосудоходная, но она нам нравилась, ведь это же была наша земля.
Лошади последний раз натянули ремни, мы подняли овец и перевезли их через реку, которая текла между утесами, где гнездились морские птицы. Камни были белыми от их помета.
Птицы кружили над нами, оглушительно крича. Их крики многократно отражались от утесов, замыкающих долину. Затем мы прошли через узкий проход и, наконец, оказались в долине, которая нам показалась такой же прекрасной, как и долина, доставшаяся лорду Тугнесу. Овцы и коровы тут же набросились на сочную траву, а мы поехали дальше вдоль берега до того места, где мы наконец выбрали место для остановки. И это место будет нашим, навсегда.

Глава 3

Я поднимался вверх, и слой земли становился все тоньше, и из под нее проглядывали каменные кости планеты — горный хребет. Вскоре камень окончательно вышел на поверхность, и земля осталась только в расщелинах скалы, где могли расти только клочья травы, да чахлые кустики. Я лез вверх на хребет, и пока не добрался до самой вершины, где на меня обрушились свирепые ветры, я не оглядывался назад в долину Гарнедэйл.
В лесу, который отсюда казался пушистым зеленым ковром, я видел прогалины, где наши топоры уже свалили деревья. Затем их очистили от веток, а бревна перетащили туда, где Гарн решил создать временное укрепление.
Четыре из наших лошадей были заняты на перетаскивании стволов. Остальные шесть уже работали на полях, вспахивая их и готовя землю под посевы. Работали все — и простые члены клана, и родственники лорда. Сегодня я был свободен, так как наступила моя очередь дежурить на вершине хребта. Хотя земля и казалась пустой, Гарн не хотел быть застигнутым врасплох, если возникнет опасность. А к тому же тому, кто патрулировал на вершине, могла сопутствовать удача, и он мог убить какого-нибудь зверя, чтобы сделать нашу пищу разнообразнее.
Квен и двое его товарищей оставались с нами десять дней, а потом уехали на запад, прямо в неизвестные земли. Также, как я патрулировал на горном хребте, так они собирались патрулировать западные границы, они и их братья, охранять новые поселения.
Одной из их обязанностей было отыскивать и наносить на карты остатки тех странных существ, которых мы стали называть «Прежние».
Одно из таких мест было расположено над нашей долиной. Хотя это было не впечатляющее сооружение — Квен сказал, что таких мест много везде, — однако каждый патруль обязан был осмотреть его и ознакомиться с ним. Именно это я и собирался сделать сейчас.
Я был в кольчуге, шлеме, в руках был арбалет, как будто я действительно приготовился встретить врага, хотя мы пришли в покинутую землю и до сих пор не встречали никого. Я спрыгнул в расщелину между камнями и пошел на запад, вдоль южной границы наших владений.
В новой стране животная жизнь была довольно разнообразной. Звери мало отличались от тех, за которыми я охотился дома — разве что по размеру и расцветке. Быстроногие лани, которые раньше паслись в долине, убежали после нашего появления, и теперь их видели чрезвычайно редко. Высоко в горах водились животные, напоминавшие наших ослов. Но у них были острые загнутые клыки и когти. Нрав у них был горячий, и это делало охоту на них весьма опасной, но зато вкус у них был восхитительный.
Здесь было громадное количество птиц самой разнообразной расцветки. Они как маленькие молнии рассекали небо во всех направлениях. Водились и черные птицы, на которых было очень неприятно смотреть. Они прятались в ветвях деревьев и хриплыми гневными голосами обругивали наших людей, рубивших лес. Когда они взлетали в небо, то сразу же брали курс на запад, как будто они спешили сообщить кому-то о тех опустошениях, которые мы произвели в их владениях. Я видел сейчас, как они взлетели над лесом и быстро улетели прочь.
Я внимательно наблюдал за окружающим. Рольф, который вчера нес патрульную службу, доложил, что он обнаружил странные следы, глубоко отпечатавшиеся на земле. Они находились на самом краю хребта, как будто кто-то следил за нами сверху. Кроме того Рольф видел и другие следы — следы лап, больших, как его рука. Может быть он видел следы местного хищника, который мог охотиться за нами и представлял большую опасность.
И я пробирался по камням, стараясь не оставлять никаких следов и производить как можно меньше шума. Воздух был свежий и чистый. Я был уверен, что он приносит сюда запахи цветущих лугов и лесов.
Вскоре я с предосторожностями добрался до западной части хребта и взглянул вниз, туда, где между скал укрывалось то, что оставалось на нашей земле от Прежних. Деревья, которые были чуть выше меня, казались очень старыми, с перекрученными стволами и сучьями. Они росли из трещин каменных плит, которыми была вымощена площадь.
Эти деревья были в полном цвету. Цветы большие, светло-розовые с кремовым оттенком, почти плоские. Кончик каждого лепестка был окрашен в темно-розовый цвет. Многие из лепестков были сорваны ветром и устилали каменные плиты. Однако кроме лепестков здесь не было ничего — ни травы у стволов, ни мха на поверхности плит. В центре площади был установлен символ — полумесяц, сделанный из голубоватого камня, совершенно непохожего на серый камень, из которого были сделаны плиты. В каждом углу площади возвышались колонны, высотой в человеческий рост. Вершину каждой колонны венчали — кольцо, полукольцо, четверть кольца и черный диск, которые резко отличался от остальных частей изображения, сделанных из сверкающего голубоватым светом камня.
Подобное многие из нас видели впервые, и поэтому мы много говорили о нем. Инна, которая тайно сходила туда со своим братом, уверяла, что это какая-то лунная магия, а изображения — это ничто иное, как луна в разных фазах. Она была очень возбуждена увиденным и несколько раз говорила, что очень хотела бы побывать там в полнолуние, чтобы проверить, действительно ли там концентрируются древние силы. В том, что она одна решится на такое предприятие, я сомневался. И я был уверен, что ни один мужчина не захочет помочь ей. Рука Гарна была тяжела, и наказание могло быть быстрым и жестоким, независимо от того. кто нарушил приказ — простолюдин или родственник самого лорда.
Да, он приказал, чтобы ничья нога не появлялась в том месте. Часовые могли видеть загадочное место во время исполнения своих обязанностей, но спускаться туда не имели права. Это было весьма предусмотрительно и благоразумно.
Но благоразумие чуждо молодым. И меня тянуло вниз посмотреть, что это за металл, из которого сделаны изображения луны, почему на него не действуют ни время, ни вода, ни ветер. Ведь ничего угрожающего внизу не было заметно. Напротив, когда я стоял и смотрел, как тихо падают лепестки цветов на каменные плиты, устилая их прекрасным ковром, на меня спускался тихий покой. Я не могу сказать, почему у меня возникало такое ощущение, но оно было во мне. Но затем я заставил себя повернуться и идти дальше, выполнять свои обязанности. Мне казалось, что вслед за мной движутся и запах деревьев, и легкий шелест ветвей — как будто неизвестное провожает меня.
Я всегда был уверен, что не подвержен мечтаниям и влиянию волшебных снов. Подобные люди не могли ужиться в доме Гарна. Тех, кто был подвержен действию чувств, Гарн считал подозрительными. Но когда мы прошли через Ворота, меня обуревало страстное желание ехать по этой стране свободно, как Брат с Мечом, и встречаться лицом к лицу со всем, что здесь было доброго и злого. Я плохо спал, с трудом заставлял себя выполнять работу и с нетерпением, которое тщательно скрывал, я ждал своей очереди патрулирования.
Обход долины занимал весь день с раннего утра до позднего вечера. Поэтому я прибавил шаг, следуя по пути, который я уже хорошо знал.
К югу хребет расширялся, было видно, как громоздятся вверх голые, лишенные растительности, серые угрюмые утесы. Если пройти через эти дикие горы, то можно попасть в земли Тугнеса, но никто из нас не имел желания идти туда. К западу хребет примыкал к реке. На другом берегу реки начинался новый хребет, на этих прибрежных скалах должны были встречаться патрульные, один из которых обходил северную границу, а другой — южную. Здесь мы должны были подойти к берегу, каждый со своей стороны, и обменяться приветствиями, прежде чем пуститься в обратный путь.
Сегодня моим напарником был Гевлин, и он был так точен, что у меня не было желания опаздывать на встречу и заставлять его ждать, хотя в остальное время мы были добрыми товарищами и частенько охотились вместе.
Гевлин был уже на месте, видимо пришел чуть раньше меня. Он сидел прислонившись спиной к камню. Мы обменялись приветствиями. Я заметил, что ему повезло больше, чем мне, так как у его ног лежал какой-то зверек, уже приготовленный для кухни. Я жестом поздравил его, но он, со своей обычной сдержанностью, не ответил мне. Затем он взвалил на плечи свою добычу и пустился в обратный путь. Я устроился у камней, чтобы съесть свой обед и выпить тепловатой воды.
Я увидел стаю черных птиц, которые вывернули из-за утеса. Они летели так низко, что я мог хорошо рассмотреть их. Глаза у них были ярко-красными, а над сильными черными клювами виднелось красное тело, что придавало им еще более неприятный вид. Две птицы отделились от стаи и начали кружить прямо над моей головой, издавая хриплые звуки, которые нарушили тот мир, который царил в моей душе после посещения Лунного Святилища.
Одна из них бросилась на меня. Я успел защититься рукой, и когти ее буквально вонзились в кожаный рукав камзола. Я выхватил свой меч и поднялся на ноги.
Птицы кружили вокруг меня с явным намерением напасть. Я еще никогда не видел такого поведения у птиц.
Глаза сверкали красным огнем, клювы издавали хриплые воинственные крики. Снова одна устремилась на меня. Я ударил, но она с легкостью увернулась. Другая уже готовилась к атаке. Впервые я обеспокоился. Моя защита долго не устоит. У меня нет возможности избежать их клювов и когтей, если они будут продолжать нападать. Если конечно я не найду укрытие. Я быстро осмотрелся вокруг, ища глазами нависший камень, куда я мог бы спрятаться.
Эти две крылатые фурии загнали меня под камень. Хотя стая уже давно улетела, эти две вероятно решили довести свое дело до конца.
Нависший камень защищал мою голову и плечи, и им теперь, чтобы напасть на меня, нужно было лететь низко, а я мог встретить любую такую атаку рассчитанным ударом стали. Итак, я ждал. Однако оказалось, что эти твари обладают разумом и не желают нападать на меня в той ситуации, когда у меня есть преимущество. Вместо нападения они тоже стали выжидать.
Мой гнев рос. Эти две птицы осмелились напасть на человека, угрожать ему! Меня беспокоило то, что их непрекращающиеся крики могли привести сюда всю стаю. Если раньше мне казалось невероятным, что птицы могут напасть — и победить — вооруженного человека, то теперь мое мнение изменилось. Это они могут, если человек будет на открытом пространстве, где у птиц будет свобода маневра.
Я стал обдумывать свой следующий шаг. У меня за плечами был арбалет, но его стрелы не годились для охоты на птиц, и я не был уверен, что смогу использовать его, как эффективное оружие. Но как же мне выбраться отсюда, если они, судя по всему, не собираются улетать. Должно быть они решили стеречь меня здесь и дожидаться подкрепления.
Они кружили и кружили над моим убежищем, и вдруг они обе взмыли в небо и с каким-то жалобным криком, совсем непохожим на их боевые крики, исчезли. Это произошло так внезапно, что я испугался. Я не понял, что же прогнало их отсюда.
Я долго ждал. Но птицы исчезли и не появлялись вновь. Несмотря на это, я все еще держал в руке меч, когда выбирался из убежища, так как я был уверен, что они улетели не просто так, а их прогнало что-то, что может угрожать и мне.
И тут я увидел ее.
Гатея, воспитанница Мудрой Женщины, стояла на камне так, чтобы я заметил ее. Руки ее были воздеты вверх, а пальцы двигались, сплетая сложный узор в воздухе. Я увидел, что губы ее движутся, но слов не было слышно.
Я увидел ее, а за ней…
Я крикнул ей предупреждение, а сам приготовил арбалет, чтобы помочь.
Мои пальцы застыли на пусковом крючке, как будто я внезапно превратился в камень. Я увидел, как ее правая рука указала на меня, и я со страхом понял, что какое-то могущество, которого я не мог понять, и которым эта девушка владела также, как я владею мечом, сделало меня ее пленником.
И все же… за ней… Ее нужно предупредить!
Я крикнул, и может быть мой страх, смешанный с гневом (потому, что она меня околдовала), сделал так, что крик мой раздался по всему ущелью.
Из-за камня, на котором стояла Гатея, показалась мохнатая клыкастая морда огромной кошки. Зверь поднялся, широко расставив лапы по обеим сторонам ног девушки. Голова его поднялась, и желтые глаза взглянули прямо на меня. Он зарычал, и огромные кривые клыки его верхней челюсти ужаснули меня. Они были длинными, как кинжалы, но гораздо более страшными.
Гатея опустила голову и посмотрела на зверя. Я мог поклясться, что глаза ее не двигались, двигалась только голова. Их глаза встретились и долго смотрели друг в друга. Затем зверь спрыгнул на землю, обошел камень и встал между мной и девушкой, не сводя с меня желтых глаз. Но страшные челюсти его были закрыты. Я не сомневался, что она как-то могла влиять на этого ужасного хищника, заставлять его подчиняться себе. Возможно она так же смогла прогнать и птиц.
Рука ее шевельнулась. Я был свободен. Я был достаточно благоразумен и опустил оружие, показав, что не собираюсь угрожать ей. Однако я не уходил отсюда, как будто эта странная встреча околдовала меня. Громадный кот был по звериному прекрасен. Я должен был признать это. Шерсть его была светло-серебряного цвета. Лишь на спине и боках виднелись пряди темного серебра. Я таких зверей еще никогда не видел.
— Он… он ручной?.. — я нашел такую форму вопроса, которая не была вопросом в прямом смысле. Этот зверь не путешествовал с ней при переселении, значит он принадлежит этой земле. Но как она могла так быстро найти его и подчинить своей воле?
— Нет, не ручной, — она качнула головой. — Это означало бы, что воля его сломлена человеком. Так человек поступает с себе подобными. Животное знает, что я не причиню ему вреда — оно знает, что я искатель. Возможно, много лет назад предки этого животного знали других искателей и были им друзьями. Эта страна очень богата… — и руки ее сделали такой жест, как будто она видела нечто такое, о чем мечтала всю жизнь. Я видел возбуждение в ее глазах, а затем радость, дикую и свободную радость. — Если мы не будем грубо обращаться с этой землей, то она многократно отблагодарит нас. Только… — и тут глаза ее стали такими же дикими, как у зверя, — только люди не могут не прикладывать все силы, чтобы подчинить своей воле все, буквально все…
— Ты… а что ты сделала с птицами? — я не хотел спорить с ней. Я все еще был зол — немного потому, что она подчинила меня своей воле и не видела в этом вреда, а в основном потому, что она так просто прекратила нападение на меня и выручила из такой ситуации, из которой я не видел выхода.
— Я… нет. Это не предмет для разговора, Эльрон из дома Гарна. Живи со всеми живыми существами в мире и не старайся сделать их слугами и рабами.
— Птицы плохие слуги! — возразил я.
— Для нас, конечно. Я думаю, что они слуги древних злых сил. Возможно они оставлены для присмотра. В долине Тугнеса их тоже целая стая — хотя Забина хочет обнаружить, что они охраняют и куда они летают.
Меня поразило то, что я думал о том же самом, наблюдая за птицами. Неужели они обучены шпионить, доносить? Нужно ли предупредить об этом Гарна? Но я тут же представил его презрительную усмешку, когда я изложу ему все это.
— Мудрая Женщина, — сказал я, — она поделится своими знаниями, если узнает все?
— Если это послужит благу для всех, да, — кивнула Гатея. — Мы видели, как они наблюдают и улетают куда-то. Но напали они на человека первый раз. Ты чем-то разозлил их?
Я почувствовал раздражение от того, что она заподозрила меня в провокации.
Я просто стоял здесь и смотрел, как они летят к западу. Они почти все время сидят в лесу, смотрят за работой, а затем с криком улетают.
— Точно также они ведут себя и в долине Тугнеса. Может быть теперь они решили испытать свои силы. Мы должны предупредить всех, чтобы остерегались. Ведь эти птицы могут заклевать до смерти овец, даже коров. Выклевать глаз у человека… Взгляни на свой рукав.
Она показала на мой рукав, которым я защитился от первого нападения. Кожа была порвана и выхвачен здоровенный клок.
Прежде, чем я смог ответить, она спрыгнула с камня, на котором стояла. Зверь, который сонно моргал глазами, поднялся. Его голова была на уровне ее плеча. Девушка опустила руку на его шею и она полностью скрылась в густой шерсти.
— Ты ходишь одна? Ведь здесь может быть кое-что похуже, чем птицы…
— я говорил и чувствовал, что мои слова не звучат твердо и решительно. В них слышится только робкое предостережение, которое она должна была встретить с той же презрительной улыбкой, с которой бы Гарн слушал мой рассказ о птицах.
— Я ищу то, что может помочь нам, — сказала она уклончиво. — Забина для этого использует видения. Но здесь есть много такого, с чем нужно работать осторожно, чтобы не разбудить того, кого лучше оставить спящим. Эта страна во многих отношениях ловушка для нас. Правда у нас не было выбора, когда мы шли сюда, и теперь мы находимся в положении человека, находящегося между двух враждебных армий.
Помимо моей воли она подавляла меня. Мы не помнили, что погнало нас через ворота, (может страх перед катастрофой, которая не оставила нам никакого выбора). И теперь, не смотря на заверения Братьев с Мечами, я поверил, что в этой стране много ловушек, враждебных элементов, которые даже наши разведчики не смогли обнаружить.
Но мы были уже здесь и пути назад не было. С чем предстоит нам встретиться лицом к лицу, с оружием в руках?
Она двинулась вперед, и я, так как ее путь совпадал с моим, поспешил за ней. Зверь шел возле ее ног, мягко ступая огромными мягкими лапами. Он изредка останавливался и обнюхивал камни тут и там, хотя я не видел причин для такого интереса.
— А в вашей долине есть места Прежних?
Она подняла голову, отвернулась от меня, устремив взгляд вдаль. Ноздри ее раздувались, как у гигантского кота, обнюхивающего камни.
— Нет. И это не наша долина, — резко ответила она. — Мы не принадлежим к клану лорда Тугнеса… и ни к какому другому. — Она нахмурилась. — Нам было нужно идти с его людьми. А останемся ли мы там…
— она пожала плечами, — это решится в будущем.
И затем она побежала вперед, перепрыгивая через камни, пересекая открытые пространства с легкостью тех оленей, которые ушли из долины, когда пришли мы. Перед ней несся огромный кот, легко перескакивая те препятствия, которые ей приходилось обегать. Из любопытства я побежал за ними, но немного отстал, так как не мог угнаться.
Затем я понял, куда она направляется. Она бежала прямо к маленькой горной долине, где находилось Лунное Святилище. Помня приказ Гарна, я прибавил шаг. Никто не должен входить туда, говорил он. Мы не знали, что может произойти с тем, кто там будет долго находиться. Но остановить Гатею я не мог.
Я дважды позвал ее. Но оба раза она и кот были как бы глухими: они не обернулись, ни замедлили шаг. К тому времени, как я подошел к краю долины, девушка уже стояла между двумя деревьями у площади. Руки ее были прижаты к груди, глаза устремлены на каменные плиты, которыми была выложена площадь, как будто там она видела нечто удивительное, видимое лишь ей одной.
Позади нее стоял кот. На этот раз глаза его не были полузакрыты, а напротив, смотрели настороженно, бдительно.
Гатея сделала шаг вперед.
— Нет! — крикнул я, стараясь перелезть через камни, спуститься и остановить ее до того, как она ступит на плиты.
Я попытался перепрыгнуть, но вдруг неловко опрокинулся на спину, выронив арбалет. Я беспомощно махал в воздухе руками и ногами, как жук, лежащий на спине.
Наконец мне удалось встать на колени. Я протянул руку вперед и почувствовал, что она уперлась в твердую стену, сделанную как будто из камня. Да, здесь была стена, твердая и невидимая. Я ощупал ее пальцами с обеих сторон, поднялся, вытянул руки вверх, но не достал края. Здесь был барьер, непреодолимый для меня, но позволивший пройти Гатее.
Я взглянул вниз и увидел, что она стоит на краю площади. На колонне справа от нее находился темный диск, а на левой колонне — ярко-голубой. Я видел, как ее губы беззвучно шевелились.
Она медленно опустилась на колени, уронила руки, склонила вперед голову, как будто возносила молитву какому-то божеству. Лепестки цветов все еще плавали в воздухе. Несколько штук опустились на ее голову.
Руки ее двинулись, и она аккуратно подобрала несколько упавших лепестков и сложила их в ладонь правой руки. Вскоре ее голова поднялась, и я смог увидеть ее лицо. Глаза ее были закрыты, как будто она слушала кого-то, старалась запомнить, чтобы передать другому.
Она снова поклонилась, прижимая к груди горсть лепестков. Затем она поднялась, повернулась с видом человека, выполнившего свою задачу, и тут барьер, преграждавший мне путь, исчез.
Я протянул руки вперед, но ни на что не натолкнулся. Но все же я не прыгнул вниз, как намеревался. Это было бы святотатством. Я замотал головой, стараясь освободиться от наваждения. Но я знал, что это было не наваждение, это была настоящая реальность. Я не мог заставить себя войти в Лунное Святилище, хотя там не было никаких признаков зла. Просто я понимал, что оно не для таких, как я. Войдя туда, я мог бы разрушить то прекрасное и драгоценное, что было выше моего понимания.
Затем я пошел к Гатее, чтобы присоединиться к ней, и только спустя некоторое время понял, что она идет на юг. Очевидно она больше не желала идти со мной. Кот шел рядом с ней все время, пока я стоял и смотрел ей вслед, не зная, что делать, или что сказать.
А затем серебристое тело мелькнуло в воздухе в грациозном прыжке. Кот оставил ее, направившись на юго-запад. Очевидно он пошел один, отыскивая свой собственный путь в горах. Я стоял и смотрел, как Гатея уверенно идет вперед, и она ни разу не оглянулась и не сказала ни слова прощания.
Когда я наконец понял, что она возвращается к своей хозяйке, я пошел по своему пути.
Что из того, что я видел, я мог рассказать Гарну? Я еще никогда ничего не скрывал от него. Но теперь я знал, что то, чему я был свидетелем, не только не мое дело, но и не самого Гарна. Ведь он может даже приказать разрушить Лунное Святилище, да эта мысль мелькнула у меня в мозгу. Я хорошо знал, что он не признает те элементы неизвестного, которые нельзя объяснить просто и понятно, и он будет разгневан, если узнает, что Гатея обнаружила здесь нечто, что не укладывается в рамки его отношения к действительности. И я тоже обнаружил. Эта невидимая прочная стена была конечно не сном.
Птицы, да, о них я должен рассказать. Ведь Гатея предупредила, что они могут нападать и на наших овец. Так что нам следует подготовиться к такому повороту событий.
И пока я спускался в долину, я составил свое сообщение Гарну. В то же время я очень хотел узнать, кому же молилась Гатея в Лунном Святилище, и что еще можно найти в этой стране — доброго, или злого — если получить свободу и изучать ее.

Глава 4

Хотя я был первым, кто испытал враждебность птиц, я вовсе оказался не последним. Когда мы углубились в лес и стали рубить огромные деревья, необходимые для постройки большого холма, который должен был послужить нам убежищем в первую зиму здесь, вокруг нас собралось огромное количество этих птиц. И однажды дети, которые пасли наших овец, вдруг стали кричать и размахивать палками. Оказалось, что птицы набросились на новорожденных ягнят, на которых мы возлагали большие надежды, ведь это был первый приплод в новой стране.
Гарну пришлось выделить для охраны стада охотников с луками, отрывая их от работы. Но птицы оказались дьявольски хитры и ловки, они ускользали от стрел самых метких стрелков. Недовольство и раздражение Гарна и людей против птиц все росло — ведь они стали постоянной угрозой для нас.
И в один прекрасный день мы вдруг поняли, почему птицы стали проявлять такую бешеную агрессивность. Гигантское дерево рухнуло под нашими топорами, подмяв собой густой кустарник и показав нам, что в нашей долине Лунное Святилище не единственное, оставшееся от Прежних.
Снова перед нами стояли колонны, открывшиеся нашим взорам после того, как густой кустарник был придавлен деревом. Теперь их было семь. Высотой в человеческий рост они стояли так близко друг к другу, что между соседними едва могла пройти человеческая рука.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

Эти колонны были сделаны из грязно-желтого камня, совсем непохожего на те камни, из которых состояли горные хребты, служащие границами нашей территории. Поверхность колонн была гладкой, хотя они долго подвергались воздействию погоды и растений. Они казались сделанными из замерзшей жидкой грязи. В каждую из колонн была врезана пластинка, и на каждой из пластинок вырезан символ, причем ни один из символов не повторялся дважды.
И как только лучи солнца упали на эти колонны, поднялся дикий крик птиц. Они начали бешено кружиться в воздухе, и их движения были столь угрожающими, что Гарн отдал приказ отойти назад, оставив упавшее дерево лежать там, куда оно упало.
К счастью, как мы решили, птицы недолго предавались гневу. Они собрались в стаю и полетели на запад, не обращая ни малейшего внимания на нас. И они больше не вернулись. После трех дней свободы от этих надоедливых и крикливых созданий Гарн приказал вывезти дерево. Ему не нужно было предупреждать нас о том, что нельзя приближаться к этим колоннам, и о том, чтобы мы не углублялись в лес в этом направлении. нам самим не хотелось больше приближаться к этим колоннам.
Тяжелая работа по вспашке первых полей была завершена, первые зерна легли в землю. И все мы очень волновались, пока не показались первые всходы. Мы не были уверены, что наши зерна приживутся в чужой почве. И теперь только стихийные бедствия, которые хорошо известны тем, кто выращивает хлеб, могли помешать нам собрать первый урожай, пусть даже небольшой.
Несколько женщин под руководством Фастафеи, старой няньки Инны, а теперь домоправительницы Гарна, собирали дикорастущие плоды. Здесь были вишни, а также какие-то ароматные травы. Хотя звезды над головой здесь были совершенно иными, земля была во многом подобной той, откуда мы пришли.
Стены холла уже поднялись, конечно не из камня — камень был нам пока не по силам, — а из бревен. Это было одно большое здание, разделенное перегородками на отдельные секции для каждой семьи. Широкий центральный зал был предназначен для еды. Так было во всех кланах. В одном и другом конце длинного здания были сделаны большие очаги. Еще один был установлен в центре. Он был сделан по указаниям самого Стига, большого мастера по таким делам. Он сам отбирал камни из реки для того очага. Когда здание было подведено под крышу, мы устроили небольшой праздник по случаю окончания строительства первого нашего дома здесь. Младшего сына Стига выбрали для того, чтобы он влез на крышу и закрепил под коньком травы, собранные женщинами.
Для наших небольших стад мы сделали небольшие загоны. Мы еще не знали, насколько суровы зимы в этой земле. А тем временем, когда строительство было закончено, те из нас, кто мог охотиться, ежедневно ходили на охоту, чтобы запасти и насушить мяса на зиму. Рыбы в нашей реке оказалось очень много, и за сравнительно короткий срок мы засолили несколько бочек.
Это было время работы и мы не видели никого из других кланов. Я ждал возвращения Братьев. Но никто не прибыл к нам. Ни Братья, ни люди из клана Тугнеса, которым для этого нужно было бы пересечь горный хребет. Каждый раз, когда выпадала моя очередь патрулировать в горах, — Гарн все еще заставлял нас делать это, — я останавливался у Лунного Святилища, пытаясь обнаружить свидетельства того, что Гатея побывала здесь.
Весеннее цветение давно кончилось, и деревья на площади покрылись большими листьями странной формы. Они были более темные, чем обычные листья, и какие-то пушистые, а в солнечном свете они вдруг становились голубоватыми, как символы, оставленные давно исчезнувшими строителями.
Дважды я встретил там Инну, которая как будто что-то искала там. Каждый раз она делала вид, что удивлена моим появлением. В первую же нашу встречу она потребовала, чтобы я не говорил о ее походах сюда. Это было против законов, но я подчинился ее желанию, но не потому, что она была дочерью Гарна, а потому, что мы были с ней ближайшими родственниками.
И все же тайна ее посещений Святилища обеспокоила меня. Ведь она вовсе не была девушкой авантюристического склада. Напротив она была скромной девушкой и находила удовольствие в типично женских занятиях. Она была очень искусна в шитье и почти также хорошо, как Фастафея, занималась заготовками и управлением хозяйством.
Я знал, что Гарн обещал ее руку второму сыну лорда Фаркона. Великолепная партия, она сразу вводила Гарна в круг сильных мира сего. Правда время свадьбы еще не пришло. Мы, родственники лордов, не были свободны в выборе невест и женихов. Все наши свадьбы должны были учитывать интересы Дома, а не свои личные.
Крестьяне в этом смысле были свободнее, но и они иногда страдали, если тот или иной лорд считали, что эта свадьба должна быть выгодной для его Дома.
Мы не говорили об этом, но я был уверен, что красивое лицо Инны, ее спокойный уравновешенный характер привлекут к ней хорошего парня, который будет ей верным мужем. Я видел сына Фаркона, — высокий юноша, достаточно привлекательный, в котором соединились и достоинства его отца и привлекательность матери, — комбинация, не часто встречающаяся среди нашего народа, и я верил, что она будет счастлива с мужем.
Почему же теперь она нарушила все обычаи и тайно ходила в святилище? Она не сказала мне, хотя я спрашивал ее об этом. Единственное, что она говорила, это то, что ей нужно, и затем она начинала плакать, так, что я прекращал расспросы. Но я предупреждал об опасности и пытался взять с нее обещание, что она не придет больше сюда.
Каждый раз она давала это обещание и клялась так искренне, что я не мог не верить ей. Но затем я снова находил ее на самом краю площади, как будто она была у двери в комнату, куда она должна войти, но у нее не хватает мужества сделать последний шаг.
Во второй раз я сказал, что больше не верю в ее обещания, и что я должен предупредить Фастафею, чтобы ее держали в долине и не позволяли покинуть ее без сопровождения кого-нибудь из женщин. И тогда она заплакала, медленно и безутешно, как будто у нее отобрали что-то ценное, чего заменить невозможно. И она повиновалась мне, но с таким несчастным видом, что я почувствовал себя жестоким лордом, хотя все, что я делал было для ее же защиты.
Вскоре после того, как мы закончили свое жилище, в воздухе почувствовалось дыхание зимы. Мы поспешили убрать хлеб и заготовить сено. Наши семена дали хороший урожай. Стиг ходил очень довольный и непрестанно повторял, что урожай гораздо лучше, чем он надеялся. Он уже начал строить планы засева новых полей на будущий год.
Гевлин из своей охотничьей экспедиции на западные окраины наших владений принес третье свидетельство того, что на нашей земле когда-то жили люди. Он пошел по реке, зажатой между скалистыми берегами, и нашел широкую долину. Там росли деревья, на которых было полно фруктов. И по тому порядку, в каком были посажены деревья, можно было с уверенностью сказать, что это был культурный сад.
Мы поехали собирать урожай: Фастафея с женщинами, Эверад, я и трое наших воинов. Инна отказалась поехать с нами, сказав, что плохо чувствует себя. Фастафея оставила ее в постели.
Мы ехали два дня, так как путь по скалистому берегу был нелегким. Весной, во время паводка, этот путь будет закрыт полностью, подумал я, увидев следы высокой воды на скалах.
Как только мы прибыли, мы принялись за работу. Пока люди наполняли корзины, Эверад и я делали короткие поездки, чтобы хорошенько изучить эту нашу новую долину. И мы оба пришли к выводу, что преимуществ здесь гораздо больше, и нам следует попытаться уговорить Гарна переселиться сюда.
Кроме фруктового сада здесь не оказалось следов присутствия Прежних, и это тоже обнадеживало. К тому же здесь не было зловещих птиц-шпионов. К утру третьего дня мы были готовы в обратный путь. Все были нагружены корзинами, и только два воина были свободны от груза, но их мечи и арбалеты были наготове. Как бы красива и открыта не была эта земля, мы все постоянно чувствовали внутреннее беспокойство, как будто мы жили на границе враждебного государства. Я все время думал, откуда такое ощущение. Ведь если не считать птиц, — а они давно улетели и не возвращались, — мы не встретили здесь ничего угрожающего. И все же мы были все время настороже, как будто ждали нападения.
И в конце концов то, чего мы так долго ждали, случилось. Мы приближались к дому и навстречу нам ехал Гевлин в полном боевом снаряжении. При виде его мы выехали вперед, а наши женщины сгрудились сзади и среди них наступила тишина, хотя там постоянно слышался смех и шутки.
Гевлин опустил поводья и быстро пробежал по нам глазами, как-бы отыскивая кого-то.
— Леди Инна, — остановился он перед Эверадом, — она не с вами?
— Нет… но она болела… — сказал он. — Фастафея! — Эверад повернулся к домоправительнице, которая вышла вперед, глаза ее расширились, лицо стало бледным, несмотря на загар.
— Миледи… что ты сказал про нее? — она стояла рядом с Эверадом, свирепо глядя на Гевлина. — Она оставалась здесь. Я дала ей сонного настоя. И Трудас сидела с ней. Что вы сделали с ней?
— Она исчезла. Она сказала служанке, что ей стало лучше, попросила провизии в дорогу и сказала, что они вдвоем пойдут догонять вас. Когда девушка вернулась, госпожи уже не было!
И в этот момент я осознал свою собственную вину. Я догадывался, куда пойдет Инна. Но если она исчезла сразу после того, как мы ушли, значит ее нет уже ночь и день. Мне оставалось только сказать, что я знаю, и принять наказание.
Когда я увидел Гарна, я понял, что моя жизнь в его руках, но это было ничто по сравнению с тем, что ждало Инну, если она попалась в лапы тому коту, с которым ходила в горах Гатея. Ведь моя кузина не могла приручить его. И я стал открыто говорить о том, что я видел, о тайных походах Инны к Лунному Святилищу.
Я увидел, как поднялся кулак Гарна, закованный в боевую перчатку. И я не сопротивлялся удару, который обрушился на мое лицо и швырнул меня на пол. Во рту появился соленый вкус крови. Рука Гарна потянулась к мечу. Я лежал перед ним, не делая попыток защищаться. Меч был уже на полпути из ножен. Это было его право — перерезать мне горло, если он того пожелает. Ведь я предал своего лорда, разрушил кровные узы, — каждый понимал это. Верность господину, — это первейший долг каждого. Нарушить ее, — значит остаться без клана и без родственников.
Но он отвернулся с таким видом, как будто я не стою того, чтобы меня убить. Он выкрикнул указания тем, кто был в доме, и все оставили меня. Ведь согласно обычаю я уже не существовал. Я с трудом поднялся. В голове шумело от удара. Но никакой удар не мог поразить меня больше, чем предательство своего лорда. Теперь для меня здесь жизни не было, никто не захочет иметь дело со мной.
Когда я поднялся на ноги, я увидел, что все они идут к тому склону, который ведет в Лунное Святилище. Однако я почему-то был уверен, что они не найдут там Инну. И хотя я был клятвопреступником и теперь мертв для клана, для меня все же кое-что оставалось.
Ничто не могло вернуть меня к жизни в глазах Гарна и клана. Но я остался жив, правда благодаря тому, что Гарн счел меня недостойным смерти от его руки. Нет, я не мог повернуть время и сделать то, что должен был сделать раньше, но может быть мне удастся чем-нибудь помочь Инне.
Хотя я рассказал все о тайных посещениях Инны, я ничего не говорил о Гатее. Если бы мне сейчас удалось добраться до Мудрой Женщины и Гатеи (а я был уверен, что они знают о Святилище больше, чем любой из нас), то возможно мне удалось бы найти следы моей кузины.
Без имени, без рода, я не имел права ни на что, даже на свой меч. Гарн не отобрал его у меня, и я решил оставить его себе. Возможно он поможет мне, — не искупить вину, — а просто помочь Инне.
И я повернулся спиной к людям, направлявшимся в Лунное Святилище вслед за Гарном, и пошел на юг, рассчитывая на следующий день войти в долину Тугнеса и найти Мудрую Женщину. Мой шлем с эмблемой Дома я оставил валяться там, куда он откатился после удара, и с ним вместе мой арбалет. С непокрытой головой, пустыми руками, спотыкаясь, так как голова моя гудела, а в глазах двоилось, я пошел вниз по реке.
Я провел ночь на берегу. В морской воде я обмыл лицо, и его стало жечь, как огнем. Один глаз распух и голова болела так, что в ней не осталось ничего, кроме одной мысли, — я должен найти Мудрую Женщину или Гатею, — только они могут знать, какое могущество находится в Лунном Святилище.
За мной может начаться охота, если Гарн не найдет следов дочери. Я был уверен, что так оно и будет, — какие следы могут остаться на голых камнях? И тогда Гарн захочет мстить, гнев воспламенит его. И любой из нашего клана, кто притащит меня, заслужит его благоволение. И если я хочу остаться живым, чтобы попытаться помочь Инне, я должен быть очень осторожным. Голова моя отчаянно кружилась, мысли не задерживались в ней, и я лежал на песке без сознания, пока волны, омывающие мое лицо, не привели меня в чувство.
День и ночь я с трудом шел вперед. Временами мне казалось, что я слышу крики позади. Однажды я даже обернулся, ожидая увидеть занесенный над моей головой меч, но это были всего лишь крики морских птиц.
В конце концов я добрел до того места, где повозки Тугнеса свернули с дороги. Здесь я прислонился к камню и постарался обдумать все. Прийти открыто в долину, это значит поставить точку. Раз Тугнес не был другом Гарну, вернее потому, что он не был другом Гарну, он не упустит удовольствия схватить меня. Ведь так приятно будет говорить, что один из рода Гарна предал своего лорда, и еще более приятно будет передать этого преступника в тот клан, чье имя он носит.
И поэтому я должен использовать всю хитрость, что еще осталась в моей голове, и все свое искусство, чтобы ускользнуть от людей Тугнеса и отыскать убежище Мудрой Женщины. Я даже не был уверен, поможет ли она мне. Все, что я знал, это то, что такие, как она, не придерживаются старых обычаев, их не связывают узы родства, и она может проявить жалость ко мне и показать путь, на котором я могу служить леди из дома Гарна.
Я не помню, как я проник в долину. Какие-то инстинкты, которые были сильнее, чем мое сознание, помогли мне. Я старался держаться подальше от полей, от домов. Часть дня я пролежал среди камней почти без сознания, и мне показалось, что одна из черных птиц села мне на лицо и клюнула. Боль пронизала меня с головы до ног. Но может мне это только показалось. Была уже черная ночь, когда я очнулся. Меня мучила жажда, кожа была такой горячей, как будто я был завернут в горящие угли.
Я подполз к краю горного хребта. Спуск был очень крут. Единственная мысль поддерживала меня, что где-то здесь Гатея нашла путь, по которому могу спуститься и я. Спуститься и найти жилище Мудрой Женщины. Я был уверен, что они живут вдали от места, где поселились люди Тугнеса.
Прошло время, в течение которого я вставал и падал бессчетное количество раз, и наконец, я сделал последний рывок, после которого скатился вниз с такой силой, что из меня вышибло дыхание, и погрузился в темноту, которая была не сном, а чем-то гораздо более глубоким и менее легким для тела и разума.
И в конце концов те, кого я искал, сами нашли меня. Я с трудом очнулся и увидел над собой брусья, перевитые лозой, увешанные сухими травами, и все это напоминало осенний сад, готовящийся к зиме.
Моя голова все еще болела, но тот огонь, что жег меня, прошел. Но я был так утомлен, что руки едва повиновались мне. Моя слабость не позволила даже страху проникнуть в мое сознание. Я попробовал повернуть голову. Боль была жуткой, но теперь я мог видеть кое-что одним глазом. Я понял, что лежу на постели у стены. В комнате не было ничего, кроме стульев и очага, где горел небольшой огонь. Очаг был сложен из камней и обмазан глиной. Из камней же были сложены полки, на которых находились пучки сушеных трав, глиняные и деревянные сосуды.
Воздух был полон запахов. Одни были приятными, другие, напротив, отвратительными. На огне стоял котел, в котором что-то булькало и распространяло запах, от которого я остро ощутил пустоту в своем желудке.
За пределами моего видения послышался шорох и я, преодолевая боль, постарался повернуть голову еще немного, и в полутьме комнаты я увидел Мудрую Женщину.
Она смотрела на меня и затем подошла ко мне. Рука ее коснулась моего лба, где сосредоточилась вся боль. Я дернулся, хотя пытался скрыть, какие муки причиняет мне любое прикосновение.
— Лихорадка прошла, — голос ее был тихим, но хриплым и суровым. — Это хорошо. Теперь… — Она подошла к огню, налила из котла в грубую глиняную чашку черной жидкости, добавила туда воды, подсыпала несколько щепоток сушеных трав из сосудов и коробочек.
Во время нашего совместного путешествия она была одета, как одеваются наши женщины. А теперь на ней была какая-то накидка, едва доходившая до колен, а из под нее выглядывали брюки и такие же сапоги, какие были одеты на мне.
Она подошла ко мне, положила руку под голову и приподняла меня с такой легкостью, какой я не ожидал от женщины. Она поднесла горячий напиток к моим губам.
— Пей! — приказала она, и я повиновался, как ребенок повинуется главе дома.
Напиток был горячий и горький. Такого бы я по собственной воле не выпил. Но все же я проглотил его, стараясь не показывать отвращения. Я был уверен, что это какое-то лекарство. Когда я допил все, и она хотела отойти, я попытался взять ее за рукав, задержать ее и сказать всю правду о себе. Я знал, что должен сказать ее сейчас, когда мой разум прояснился. А если я промолчу, то совершу второе свое предательство.
— Я лишен рода… — мой голос удивил меня. Слова, которые с легкостью формировались в мозгу, язык произносил с трудом, как будто он и мои губы распухли и потяжелели.
Она опустила меня на постель, затем освободила свой рукав от моих пальцев.
— Ты болен, — сказала она, как будто этот факт освобождал ее от греха, как бы ни был он черен. — Тебе нужно отдохнуть.
Когда я попытался снова заговорить, объяснить ей все, она положила пальцы мне на губы, и я опять содрогнулся от боли. Затем она поднялась и не стала обращать на меня ни малейшего внимания. Она ходила туда-обратно по комнате, переставляла ящички, сосуды, наводя порядок, понятный ей одной.
Наверное ее напиток оказал на меня усыпляющее действие, так как вскоре глаза мои стали закрываться. И вот я уже провалился в освежающий сон без сновидений.
Когда я проснулся во второй раз, я увидел у очага Гатею. Там все еще кипел котел, и она помешивала в нем длинной ложкой, что позволяло ей держаться подальше. А это было необходимо, так как горячая жидкость выплескивалась из котла, и пламя вспышками вырывалось из очага. Должно быть я издал какой-то звук, потому, что она тотчас же оставила ложку и подошла с чашкой ко мне.
На этот раз я без ее помощи поднялся на локоть и обнаружил, что она предлагает мне чашку с чистой водой. Я жадно выпил ее, и мне показалось, что я не пил ничего более вкусного в жизни. Затем я попытался разъяснить Гатее то, что не захотела понять ее хозяйка.
— Они лишили меня своего рода… — я смотрел прямо в глаза ей. Мне было стыдно, но я должен был сказать это. — Лорд Тугнес с большим удовольствием отошлет меня обратно к Гарну. Он может наказать Мудрую Женщину, если она не сообщит ему о моем появлении…
Девушка нахмурилась и оборвала меня.
— Забина не имеет отношения к лорду Тугнесу. Ей нет дела до того, что он хочет, или не хочет. Ты болен, ты нуждаешься в ее помощи. Это ее ремесло и никто не посмеет вмешиваться в ее дела!
Я чувствовал, что она все еще не понимает меня. В нашем народе тот, кто изгнан из рода, проклят навеки, и каждый, кто даст ему убежище, рискует вызвать на себя большие неприятности. Следовательно, ни один мужчина, ни одна женщина не могут заговорить со мной. Я был живым мертвецом, кто захочет общаться с человеком без рода, без имени?
— Это из-за леди Инны… — я внезапно вспомнил, что привело меня сюда. — Она ходила в твое Лунное Святилище. Я несколько раз встречал ее там и не сообщил об этом лорду Гарну. Теперь она исчезла, возможно пострадала от злых заклинаний этой страны.
— Мы знаем… — кивнула она.
— Вы знаете? — я с трудом сел, хотя голова моя была так тяжела, как будто на ней было одето сразу два металлических шлема. — Ты видела ее? — Может Инна встретила Гатею, и та дала ей помощь и убежище… хотя зачем ей делать это?
— Ты говорил об этом в бреду, — так она уничтожила мою слабую надежду. — И сам лорд Гарн приезжал сюда. Они быстро уехали на запад, так как здесь никто ничего не знал о ней.
— Запад… — повторил я. В эту незнакомую землю, которой даже Братья с Мечами советовали остерегаться. Что могло завлечь туда Инну?
— Может ее туда позвали… — сказала Гатея, как будто прочла мои мысли. — Она пошла в Лунное Святилище в полнолуние и не имела защитного экрана.
— Позвали… кто и куда? — спросил я.
— Возможно ты не имеешь права знать это. Забина решит. А сейчас, — она достала с полки кусок свежеиспеченного хлеба и чашку мягкой массы из фруктов. — А сейчас ешь и набирайся сил. Возможно тебя… ждет дорога.
Оставив пищу в моих дрожащих руках, она вышла из хижины, и мне стало некого спрашивать, кроме самого себя. А у меня ответов не было.

Глава 5

Я боролся со слабостью, желая сделать себя поскорее способным уйти отсюда. Я знал, что независимо от того, Мудрая она женщина, или нет, но Забина рискует навлечь на себя большие неприятности, укрывая меня. Лорд Тугнес, я был уверен в этом, не будет считаться с обычаями, если ему будет выгодно нарушить их. Правда все, что я знал о нем, я знал из слухов, но в каждом слухе есть доля истины.
Моя голова все еще тупо болела, но я уже мог видеть тем глазом, который раньше был распухшим, и осторожно ощупывая пальцами голову, я обнаружил, что она вся туго стянута бинтами. Я уже смог, несмотря на приступы головокружения, одеть штаны, сапоги, влезть в рубашку, которая была выстирана и лежала поверх остальной моей одежды, когда вернулась Мудрая Женщина.
Она быстро подошла, нахмурившись, ко мне.
— Что ты хочешь делать?
Я натягивал через голову рубашку, морщась от боли даже при таких легких прикосновениях к голове. — Леди, — я не рискнул поклониться, но вложил в обращение всю почтительность, — я должен покинуть твой дом, как можно быстрее. Я изгнан из клана… — я не мог дальше продолжать, так как она резким жестом остановила меня и сама спросила:
— Ты знаешь, какие плохие отношения у Гарна и Тугнеса?
— Не между ними, — она удивилась, услышав мой ответ. — Между домами. Это старая вражда.
— Да. Очень старая. Почему у глупых людей такая долгая память? — Тон ее был нетерпеливым. Она сделала резкий жест рукой, как бы отметая то, что считала людской глупостью. — Это началось задолго до того, как отец Гарна вышел из чрева матери. Произошло похищение невесты.
Я сидел неподвижно, даже не пытаясь сунуть рубашку за пояс штанов. Хоть голова у меня и кружилась, я был не так глуп, чтобы не понять, на что она намекает.
— Сын Тугнеса?
То, что исчезновение Инны можно было объяснить самым простым человеческим способом, никогда мне не приходило в голову. И теперь мне стало ясно, что Инессу похитили не какие-то злые силы Лунного Святилища, а наши старые враги. Но если так, то насколько большая вина ложится на меня! Допустить такое! Торг, наверное, долго шпионил за нами, следил за всеми передвижениями Инны, изучал ее маршруты. А я, кому было поручено патрулирование, даже не заподозрил, что мы находимся под наблюдением, Я был по-дурацки захвачен странностями этой страны и совсем забыл про наши старые обычные неприятности.
Та мысль, которую Забина посеяла в моем мозгу, взошла быстро. Она же возродила мои силы, и теперь я уже был на ногах. Я не мог надеяться победить в битве с неизвестным, хотя ничто не могло отвратить меня от этой попытки, но победить Торга я мог. Мне для этого нужен только меч в руках!
И теперь я заговорил с той уверенностью, какой у меня не было несколько моментов назад.
— Твоя воспитанница говорила о силах Лунного Святилища, теперь ты натолкнула меня на мысль о Торге и старой вражде. Где правда?
Она нахмурилась еще сильнее, и я заметил, что она прикусила губу как бы стараясь сдержать нетерпеливые или предательские слова. Затем она сказала:
— Торг много раз за эти дни добровольно ходил на охоту. Он ездил в горы, но несколько дней подряд возвращался без добычи. А кроме того, он еще ни с кем не обручен. Я предупредила его, когда обнаружила, что он стал слишком заглядываться на Гатею. Сейчас женщины очень воспламеняют его. Это очень бурная семейка, и немногие могут сказать об этом доме что-нибудь хорошее, в течение трех поколений и даже больше. А кроме того еще и Кампур…
— Кампур? — я мог принять все, что она сказала, за исключением последнего, что для меня не имело никакого смысла. Она пожала плечами. — Теперь дело не в этом, ведь все в прошлом. Однако это внушает людям сомнение в том, действительно ли лорд Тугнес думает о важных проблемах сегодняшнего дня.
Глаза ее встретились с моими и буквально впились в них, как будто она старалась воздействовать на меня, чтобы я забыл все сказанное ею, что она сожалеет о сказанном — но так ли это? Я был уверен, что Забина не делает промахов, вероятно она специально произнесла это имя, чтобы проверить меня
— но я не мог понять, с какой целью.
— А Торг? — Я старался понять все ее мотивы. Гораздо более важно думать о настоящем, чем погружаться в прошлое.
— Он сейчас укрывается здесь?
Она покачала головой.
— Он уехал вчера утром и до сих пор не возвращался. Перед этим он тоже пропадал целый день.
Значит у него была возможность сделать то, что предполагала Забина: встретиться с Инной и завоевать ее расположение, или, что более вероятно, подстеречь ее, схватить и спрятать в укромном месте, которых было так много в этой неизученной стране. Да, это было более просто предположить, чем объяснять похищения неведомыми силами. Торг был человеком, и пусть он был искушен в военном искусстве, я был уверен, что могу сравниться с ним в этом. Хотя я мало знал о нем, да и видел всего лишь несколько раз во время путешествия, он был всего лишь человек, и человеческий разум мог победить его.
То, что он совершил, было когда-то принято в нашем народе, и послужило причиной вражды между многими кланами. В далеком прошлом юноши и девушки обручались при рождении, и затем тот, кто похищением разрушал намеченные связи между родами, подвергался гонению и наказанию.
Может Торг решил, что раз мы в новой земле, то он может совершить это злодеяние и ускользнуть от наказания? Тем более, что сын Фаркона был далеко. Я плохо знал Торга, но такое объяснение вполне могло оказаться справедливым. Чтобы добраться до лорда Фаркона, требовалось затратить много времени, а у самого Гарна была всего лишь горстка людей, плохо знавших страну. Лорд Тугнес мог притворно присоединиться к экспедиции Гарна и чинить всякие искусственные препятствия, чтобы задержать ее и дать возможность сыну добиться своей цели. Ведь как только Торг ляжет с ней в постель, она будет считаться его невестой по праву, хотя она и обещала Фаркону, и Торг может откупиться от сына Фаркона.
Я уже видел, что стал причиной кровавой вражды между двумя, а может и тремя кланами. Разве не я позволил Инне тайно посещать Лунное Святилище? Разве не я проворонил шпионящего за нами врага? Да, суд Гарна надо мной был полностью справедлив.
Теперь мне ничего не оставалось делать, как выследить Торга. Он, скорее всего еще не знает, что я изгнан из клана. И если я его вызову на поединок, он должен принять вызов. Я могу… нет, должен… убить, смыть его кровью оскорбление нашего… нет дома Гарна.
— Лорд Тугнес знает? — я положил рубашку на место. Теперь я взял фуфайку с утолщенными плечами, чтобы они смягчали давление кольчуги.
Она пожала плечами.
— Ты изгнан из рода.
— Торг этого не знает, — ответил я. — Если я смогу добраться до него раньше…
Мудрая Женщина улыбнулась, но ничего приятного не было в движении ее губ.
Я был перед ней в большом долгу — она залечила мои раны, вернула меня к жизни, хотя я все еще чувствовал слабость. Но я не думал, что она сделала это из-за большой любви ко мне. Нет, это было ее ремесло. И чем скорее я уйду из ее дома, тем это будет приятнее ей.
— Тебе нужно перевязать голову, — она повернулась к полкам и стала копаться там, отыскивая снадобья. Затем она смешала что-то в ступке и намазала смесью тряпку.
— Тебе повезло, — сказала она, подходя ко мне и накладывая на голову тряпку, от которой пахло травами. — У тебя был расколот череп — рука Гарна действительно тяжела. Но внутренних повреждений не оказалось, иначе ты не сидел бы здесь.
— Это сделал не кулак лорда — я разбил голову при падении. Вот его рука, — и я притронулся пальцами к распухшей щеке. Я вспомнил, что оставил свой шлем у Гарна. Хорошо, что он не содрал с меня меч, ведь он имел на это полное право. Может гнев ослепил его и он забыл об этом.
Она ничего не сказала, только сняла старый бинт с головы и намотала новый. Затем неожиданно она схватила меня за подбородок, подняла голову и вперлась в мои глаза.
— У тебя двоится в глазах? — спросила она.
— Сейчас нет.
— Тогда хорошо. Но я предупреждаю тебя, если ты пойдешь по следу до того, как выздоровеешь, ты погибнешь и не сделаешь ничего.
— Леди, я здесь именно потому, что не сделал того, что должен часть своей вины.
— Вины! — презрительно сказала она. — Неси, если тебе так хочется, никому не нужную ношу своей вины. Каждый человек идет по той дороге, которая предназначена ему. Дороге, имеющей много поворотов и изгибов. Он думает, что сам управляет своей жизнью, он не знает, что нити сплелись в ткань еще до того, как он вышел на дорогу своей жизни.
Я поднялся.
— Леди, прими мою благодарность за все, что ты сделала для меня. Теперь я перед тобой в большом долгу — если, конечно, лишенный рода может сказать так. Но у меня есть еще более старый долг. Перед Гарном. Я больше не принадлежу его дому, но я должен уплатить этот долг.
— Иди своим путем, как идут все люди. Я предупреждаю тебя — будь осторожен, иди только туда, куда тебя влекут твои желания. — Она отвернулась, а я взял свою кольчугу.
Пока я с трудом натягивал кольчугу, не желая просить помощи у Забины, я увидел, что она взяла с нижней полки сосуд — не деревянный, и не глиняный — а серебряный, сверкающий полированной поверхностью.
Она взяла его обеими руками и долго смотрела в него, а затем подняла голову и взглянула на меня. Все это было сделано так, как будто она пришла к какому-то чрезвычайно важному решению. Она быстро поставила сосуд обратно на полку.
Затем она взяла сумку, похожую на те, что носят за спиной путешественники, и в нее она начала складывать вещи, сначала она положила остатки лекарства, которым она лечила мою голову, затем начала быстро перебирать сосуды и ящички. А я в это время затянул пояс с мечом и проверил, хорошо ли меч движется в ножнах.
Она сложила в сумку хлеб, но не положила ни кусочка сушеного мяса, однако я тут же вспомнил, что люди ее ремесла не едят мяса животных. Зато она положила мешочек с сухими фруктами. И наконец она показала мне бутылку для воды.
— Наполнишь ее водой из источника. Там хорошая вода — ее благословила луна. — И сумку и бутыль она бросила на постель рядом со мной. Я почувствовал себя страшно одиноким. Как будто и здесь на меня обрушилось проклятие Гарна. Несмотря на то, что она заботилась обо мне, она все же хотела, чтобы я ушел поскорее. Но я не мог ругать ее за это.

Предыдущая страница 3 Следующая страница


Корона из сплетенных рогов 4

И теперь, когда я был на ногах, я не мог уйти не признав, что я в большом долгу перед ней. И как это было положено по обычаю, я вынул меч из ножен, взял его за лезвие и протянул к ней рукоять. Правда я ожидал, что она отвергнет ее, так как я был лишен клана, и со мной нельзя было даже говорить.
Забина посмотрела на меч, а затем перевела испытующий взгляд на меня. Она отказалась принять меч.
— Такие, как я, не имеют дела со сталью, — сказала она. — Но твое предложение, Эльрон, я принимаю. Может быть, когда-нибудь придет день, когда я попрошу у тебя услуги.
Я вложил меч в ножны, ощущая, что на мои плечи легла еще одна тяжесть. Но я выпрямился и постарался забыть все, что теснилось сейчас в моем мозгу. Мудрая Женщина не лорд, не предводитель клана, но она знает, что говорит, и я для нее не просто человек без рода и без имени. Я взял сумку и поблагодарил ее за лечение, хотя я был больше благодарен ей за то, что она считает меня человеком.
— Там в мешке лекарства, — сказала она. — Там все обозначено, как ими пользоваться. Лечи голову, пока боль полностью не прекратится. И иди. Я благословляю тебя. И забина сделала жест, который не имел ничего общего с тем, что делают Барды, охраняющие священное Пламя. Но этот символ был могущественным, и я снова склонил голову, благодаря ее.
Мне бы хотелось увидеть Гатею — поблагодарить ее за заботу обо мне. Но ее не было, а мне пора было идти.
Судя по солнцу, была вторая половина дня, когда я вышел из хижины Мудрой Женщины. На востоке виднелись поля и бревенчатые стены крепости Тугнеса. Жилище Забины было построено прямо у склона, и я подумал, что совсем недалеко отсюда находится Лунное Святилище, куда по своей глупости часто ходила Инна.
Это было действительно лучшее место, откуда можно начинать выслеживание врага. Люди Гарна прочесали все скалы. Интересно, возникла ли у них мысль, которую Забина внушила мне — что не сверхъестественные силы похитили мою кузину, а ее похитил наш старый враг?
А если возникла, то часовые готовы пустить стрелу в любого, кто придет из этой долины, И я буду для них желанной добычей.
Я наполнил бутыль водой из источника, чей бурный поток несся со скал вниз. Затем, чувствуя приятную тяжесть у бедра, я пошел вдоль горного хребта у его подножия. Здесь было много следов. Может здесь были следы и Гатеи, которая ходила к Лунному Святилищу. Я хорошо знал, что Святилище представляет для нее нечто важное. Я стоял в самом начале своего поиска и оглянулся назад в долину.
Стадо овец паслось на склонах холма. Люди работали на полях. Я не заметил всадников. Картина, открывшаяся передо мной, была полна мира и покоя. Мог ли я считать это доказательством того, что Тугнес ничего не знает о действиях своего сына? А может это было просто притворство, чтобы обмануть тех, кто мог следить за долиной. Ответ мог быть любым, а я плохо знал лорда Тугнеса. Я должен идти. Должен идти и знать, что любая стрела и любой меч могут вонзиться в меня.
Может мне лучше начать поиск вечером, когда тьма скроет меня? Но ведь она скроет и следы, которые мог оставить Торг. Да, я теперь твердо уверен, что Инну похитил старый враг Гарна, потому, что это объяснение наиболее логично.
И я решительно направился вверх, так как начинать нужно было со Святилища. Действительно ли оно привлекало Инну своей загадочностью, или же оно было местом тайных встреч с Торгом?
Такое предположение сразу же представило мне Инну в совсем другом свете, чем я думал о ней раньше. Робкая, слабая, полностью поглощенная мыслями о хозяйстве, бесцветная — была ли она в действительности такой? Или же все это было всего лишь плащом, под которым она скрывала свою сущность, свою жажду свободы, которая удовлетворилась здесь, на новой земле. Теперь, оглядываясь назад, я понял, что ничего не знал о ней. Это страшно удивило меня. Ведь она была часть моей жизни. Мы росли вместе с детских лет, и только потом, согласно нашим обычаям, она отдалилась от меня. Но я не мог припомнить в ней ничего выдающегося.
Как она относилась к тому, что была обещана незнакомому человеку без всякого согласия с ее стороны? Это был древний обычай, и я раньше не думал об этом. Но для Инны это могло иметь значение. Могла же она ощущать неприязнь к незнакомому жениху, на которой мог сыграть Торг и убедить ее нарушить все обычаи предков.
Я взобрался на вершину хребта, но мне показалось, что подъем занял много времени. И не только потому, что я тщательно изучал все, искал следы на тропе, но и потому, что слабость, еще не покинувшая меня, заставляла часто останавливаться для отдыха.
Единственные следы, которые я обнаружил, были следами гигантского кота, который сопровождал Гатею. Отпечатки его мягких лап были хорошо видны на земле. Я передвигался от одного укрытия к другому, используя периоды отдыха для того, чтобы прислушаться. Но я не слышал ничего, кроме криков птиц. Если меня наверху и поджидали, то они хранили мертвую тишину, стараясь не спугнуть меня.
Подход к Лунному Святилищу с этой стороны был очень удобен для меня, так как здесь было много камней, где я мог укрыться. Может они и были здесь расставлены для этого, я не знал, но во всяком случае, они не были сделаны руками человека.
Наконец я добрался до последнего камня, откуда я мог хорошо видеть деревья, укрывающие Святилище. Сейчас они были покрыты листвой и почти полностью скрывали колонны и площадь. С одного из ближайших деревьев были безжалостно обрублены сучья — видимо для того, чтобы прорубить проход.
Долгое время я прислушивался и выжидал, даже нюхал ветер, который дул от долины Гарна. Однако ничего обнаружить я не смог. Если меня здесь ждет западня, то она тщательно укрыта.
И вдруг я насторожился, так как между деревьями появилась чья-то фигура. Гигантский кот вышел на поляну и стал осматриваться. Затем его голова замерла так, как будто он смотрел в мою сторону. Видел ли он меня на самом деле, или просто чувствовал по запаху мое присутствие — я не знал. Но я был уверен, что он знает, что я здесь.
Однако я был уверен, что здесь нет никого из людей Гарна. Этот зверь не стоял бы так спокойно на открытом пространстве, если бы здесь были еще люди. И я поднялся в полный рост и вышел из-за камня, служившего мне укрытием. Раз кот здесь, так вероятно и Гатея где-нибудь поблизости. А если он один, то может по старой памяти позволит мне приблизиться и поискать следы Торга и его пленницы?
Мое первое предположение оказалось справедливым. С кошачьей легкостью из зарослей выскользнула воспитанница Забины. Она была одета так, как будто собралась в далекий путь, волосы ее были заколоты и спрятаны под маленькой шапочкой серо-коричневого цвета. Такого же цвета была и остальная ее одежда. Теперь она стояла между деревьями и тоже смотрела в мою сторону. Она была нисколько не удивлена, увидев меня, напротив, она как бы поджидала меня, и даже сердилась, что я опаздывал.
Как и у меня, у нее за спиной был туго набитый мешок, даже больше, чем у меня, а на поясе прицеплена бутыль с водой. У нее не было оружия, кроме ножа, который был нужен ей для приготовления еды, да и вообще необходим в походной жизни.
Она угрюмо смотрела на меня, но не здоровалась, как будто мы не были нужны друг другу. Кот приподнял верхнюю губу, но если это и была угроза, то я не понял ее.
— Значит, ты пришел…
Мне ее слова показались загадочными.
Неужели она думала, что я не приду? Мне уже не оправдаться перед своим кланом, но для самого себя я должен был найти след, ведущий к Инне.
— Если след есть, — сказал я, — то он должен начинаться отсюда. Здесь я встречал ее, здесь мог встретить ее и Торг… или где нибудь рядом. Другого пути для них…
— Она… он… они?.. — перебила она меня. Изумление было на ее лице.
— Торг, — теперь была моя очередь перебить ее. — Это он решил добыть себе жену и обесчестить дом своего врага.
— Какое отношение имеет Торг к этому? — она махнула рукой в сторону Святилища.
— Он мог увидеть ее здесь, подстеречь и похитить. Ее легко было напугать. — Я не был полностью уверен в этом, но честь дома Гарна требовала, чтобы я говорил о насильственном похищении, а не о добровольном бегстве.
Гатея сделала пару шагов вперед. Она смотрела на меня таким же взглядом, каким смотрела незадолго до того Забина — как будто старалась проникнуть в глубину моих мыслей.
— Почему ты думаешь, что это Торг? — спросила она.
— Твоя госпожа сказала мне это…
— Неужели она? Ты уверен? — она говорила резко и язвительно. Я стал припоминать слова, которые говорила Забина. Сказала ли она, что это сделал именно Торг? Я вспоминал слово за словом. Нет, она только задала пару вопросов и кое-что сказала о прошлом. Все остальное было моей интерпретацией.
Гатея, видимо прочла все мои мысли и поняла, к какому заключению я пришел. Она кивнула.
— Забина этого не говорила, — ровным голосом заявила она. — Ты вложил слова в ее рот.
— Но она сказала так, что мне ничего не оставалось, как прийти к такому заключению.
— Она не отвечает за мысли тех, кто хочет найти себе врага полегче.
— Я и не думал о Торге, — пока она не навела меня на такую мысль, — возразил я. — Когда я сказал, что буду выслеживать его, она не возразила ни единым словом.
— А зачем ей? Какое ей дело до ваших ссор?
Я сделал шаг вперед, взбешенный тем, что эти две женщины играют со мной. Они излечили мое тело. Но это было их ремесло. А какое им обеим дело до меня? Забина весьма коварно послала меня по следу, ведущему в никуда, а эта девушка ведет себя открыто враждебно. Но почему она не подтвердила намеки своей госпожи и не отправила очень надолго по фальшивому следу на дикий запад, откуда я мог вообще не вернуться?
— Где леди Инна? — я решил, что у меня нет больше времени ошибаться и гадать. Мне оставалось только искать Инну. Но оставлять же ее жертвой похитителя — будь то человек из наших долин или выходец из прежних времен.
— Я не знаю.
Я поверил ей. Только… она не может знать, где моя кузина, но может ли она знать, что произошло с ней. В этом я был убежден.
Я готов был вытрясти из нее правду — так силен был мой гнев. Но кот зарычал, обнажил клыки, и я сдержал себя и остался на месте.
— Ее позвали, — медленно сказала Гатея. — Я видела ее. Она приходила сюда не из пустого любопытства, как думал ты. Нет, в ней всколыхнулись глубочайшие женские инстинкты. Она находится в таком возрасте, когда Великая Леди посылает женщинам зрелость. Даже такие, как эта Инна, которые всю жизнь жили по обычаям и законам людей, откликаются на женскую магию, если она достаточно сильна. Поэтому ее и тянуло туда, где лунное прикосновение было особенно мощным. Однако она не была защищена теми силами, которые известны нам, она была открыта полному потоку энергии.
— Я не понимаю тебя. Она пошла в Святилище. И что же там произошло? Не растворилась же она в воздухе, не провалилась сквозь землю? Ее мог унести только человек — Торг.
К моему удивлению Гатея рассмеялась.
— Запечатай свой мозг, отвернись от непонятного и загадочного, как это делаете всегда вы, люди. Инна исчезла, и ты должен искать ее. Если у тебя хватит мужества — ищи. В этой стране много тайн. Открой их и может ты обнаружишь нить, которая приведет тебя туда, куда надо. А может и не найдешь. Ответ на это может дать только попытка.
Она подтянула повыше свой дорожный мешок и повернулась. Кот, оставаясь между нами, пошел за ней. Гатея направилась на запад с уверенностью человека, твердо знающего, куда и зачем она идет.

Глава 6

Я смотрел ей вслед, уверенный, что больше того, что она сказала, я от нее не узнаю. Но я знал, что она уверена в непричастности Торга к похищению. Я повернулся и пошел к Святилищу, но смог дойти только до прорубленного прохода, а там я натолкнулся на невидимый барьер, который не пустил меня.
Я попробовал надавить на него изо всех сил, но тщетно. Святилище снова было защищено барьером, которого я не мог преодолеть. Я толкал его, бил, но все это ни к чему не привело.
Мой опыт не позволял мне понять это странное явление. Все наши кланы поклонялись Вечногорящему Пламени. Мы слушали песни Бардов о людях, которые выигрывали битвы или погибали на поле боя. Но мы никогда не встречались и никогда не слышали о невидимых силах, против которых не могли сражаться даже самые сильные воины.
Но сейчас я не был охвачен трепетом, я был просто зол на Забину и ее воспитанницу. Так как я был убежден, что они знали больше, чем говорили. Правда они мне ничего не говорили кроме глупых мистификаций и обмана.
Значит мне просто не подойти и не осмотреть место, где нет ничего, кроме голых камней? Ну хорошо, Инны здесь нет. Она не вернулась домой, следовательно она находится где-то в другом месте. Я обернулся, чтобы посмотреть, куда пошла Гатея со своим сопровождающим. Вполне могло быть, что эта надменная искательница неизвестного пошла туда же, куда и Инна, хотя цели их были мне непонятны. Я только думал о набитом мешке на спине Гатеи. Вполне возможно, она несет запасы пищи кому-то. Я не видел причин такого поведения моей кузины, и может она действует по наущению Забины.
Мудрые Женщины… я подумал, что же мне известно о них. Все они были целители, и, согласно слухам, обладали каким-то могуществом. Они давали клятву использовать свое могущество только для добра, так что ни один человек не мог поднять руку против них, и они могли жить и ходить там, где им хочется. И даже выбирать себе учениц. Но как только ученица была выбрана, она сразу же лишалась клана и имени, независимо от того, в каком клане она была рождена. Но я никогда не слышал, чтобы Мудрые Женщины имели двух учениц. Разве могла Забина взять к себе Инну, если у нее уже есть Гатея? А кроме того ученицы выбирались тогда, когда они уже созрели для брачного ложа.
Однако я был уверен, что Гатея знает больше, чем говорит, и если я хочу что-нибудь узнать об исчезновении дочери Гарна, я должен идти за ней. И я пошел за ней, остерегаясь кота, так как я предполагал, что она может заставить его прикрывать ее путь, чтобы я не мог раскрыть ее тайны.
Отчетливого следа не было. Но время от времени я натыкался на ясные следы кошачьих лап, которые были оставлены на открытом месте, как бы для меня. Я шел по следам, и вскоре мне пришлось опуститься в узкое ущелье, гораздо более узкое, чем наша долина. И тут я наткнулся на след, который заставил меня сомневаться в своем решении. Та, за которой я шел, не могла оставить такого открытого следа. Я протянул руку и поднял кусочек тонкой ткани, которой Инна закрывала свое лицо от солнца.
Сначала следы кота, а теперь это! Они наверное считают меня идиотом! Но у меня нет других следов, и к тому же я почему-то был уверен, что Гатея и Забина не могли войти в союз с лордом Тугнесом, и поэтому я продолжал идти за ней.
Вскоре я обнаружил, что в узком спускающемся ущелье вырублены ступени наподобие лестницы. Старые, выщербленные, заросшие травой, но это были действительно ступени, сделанные рукой человека. Они были слишком правильны, чтобы быть игрой природы.
На некоторых из них была сдвинута почва и виднелись следы сапог и громадных кошачьих лап. Теперь мне стало ясно, почему Гатея так быстро скрылась из виду: она спустилась сюда.
Она двигалась очень быстро, так как я все еще не мог увидеть ее впереди. Я прибавил шагу, понимая, что если я хочу узнать что-либо об Инне, я должен идти с Гатеей.
Лестница вскоре кончилась, и я оказался в узком каменном проходе. На стенах, по обеим сторонам последней ступени были вырезаны два символа. Один из них был в виде пары острых рогов, а другой — какая-то загадочная картинка в виде изогнутых линий — очевидно слово, написанное на древнем, давно исчезнувшем языке.
Спускаясь со ступени я коснулся стены и нечаянно приложил пальцы к рогам. Пронзительный крик вырвался у меня, и я отскочил назад. Меня обожгло так, как будто я сунул руку в костер, пытаясь достать раскаленный уголь.
Я осмотрел пальцы, ожидая увидеть вздувающиеся волдыри — так сильна была боль от ожога. Затем я осторожно обошел эти рога, стараясь держаться как можно дальше от того, что казалось всего лишь серым камнем.
Теперь я мог видеть впереди Гатею, так как кусты не загораживали обзор.
— Гатея! — рискнул крикнуть я, хотя и не ожидал от этого ничего хорошего. Но она не оглянулась и не замедлила шаг, также как и ее кот, который шел не обращая на меня внимания.
Следовательно мне оставалось только идти за ней. И по мере того, как успокаивалась боль в обожженной руке, у меня росло желание добиться от нее прямого ответа.
Мы шли довольно долго, не смотря на это она не замедлила шаг. А я, как ни старался идти быстрее, не мог догнать ее. Это стало для меня еще одной загадкой и подогрело мой гнев. Между нами все время оставалось одно расстояние, хотя она не меняла шаг, а я уже чуть ли не бежал.
Впереди появился свет. Я решил, что это коней ущелья. Интересно, куда он привел нас — в долину Гарна, или в долину Тугнеса? И в том и в другом случае мои трудности увеличивались. Ведь тогда мне придется не только следить за Гатеей, но и остерегаться людей.
Гатея и кот исчезли — видимо вышли из ущелья. Теперь я пустился бежать по настоящему, ведь они могли скрыться из виду полностью, и я не смогу найти их.
Я вышел на открытое пространство и понял, что это не долина Гарна. Здесь была земля, лишенная всякой растительности: на каменистой почве тут и там виднелись скопления высоких камней. Эти камни, грубые и необработанные, образовывали круги. Внешний круг был выложен из самых высоких камней, внутри его находился второй круг из камней поменьше, и затем центральный круг из маленьких камней. Здесь не было колонн, как в Лунном Святилище, но можно было сказать без сомнения, что камни расположены разумными существами, правда неизвестно для чего. Это не было оборонительным сооружением, так как расстояние между соседними камнями было достаточно широко.
Я пошел вперед. И в этот момент на меня из-за камней прыгнула бело-серая тень. Она сбила меня с ног. Тяжелые передние лапы громадного кота уперлись в мою грудь, прижав меня к земле, длинные клыки тянулись к горлу. Я пытался протянуть руку к мечу или хотя бы к ножу, но зверь сделал меня совершенно беспомощным. Но все же он не делал попыток перегрызть мне горло.
Откуда-то пришел звук, какое-то слово, которого я не смог понять. Кот оскалил зубы, прорычал. Затем он поднялся, освободив меня, хотя и не отошел далеко, готовый в любое мгновение броситься на меня снова.
Теперь я уже мог достать меч и почти обнажил его, когда из-за тех же камней, откуда на меня прыгнул зверь, вышла Гатея.
— Разве я Торг, что ты следишь за мной? — презрительно сказала она. — Ты думаешь, что я прячу твою леди Инну, чтобы обесчестить ее?
— Да, — ответил я ровным тоном. И затем добавил: — Может, не для того, чтобы обесчестить, а для своих собственных целей.
Она рассмеялась беззаботно, так как чувствовала себя в полной безопасности под охраной своего кота. Она смотрела на меня, уперев руки в бедра, а мой гнев постепенно уступал место ледяному спокойствию и уверенности в том, что мне нужно было делать.
— Спрячь оружие, — приказала она. Улыбка таилась в уголках ее губ. Я заметил, что рот у нее был широкий, с тонкими губами. — Радуйся, что тебя вовремя остановили и не позволили войти туда! — И она движением подбородка показала на первый круг камней.
— Там таится опасность? — И тут я вспомнил, как каменная стена обожгла мне пальцы, и неуверенность охватила меня. Кто знает, что может ждать здесь человека?
— Ты бы быстро узнал это…
Я решил, что она хочет уходить от меня. Под бдительным взором немигающих глаз кота я поднялся на ноги, так как в таком положении чувствовал себя увереннее.
— Это, — сказала она жестко, — западня. Иди сюда и смотри сам.
Она взяла меня за рукав и подвела к тому месту, откуда можно было видеть центр колеса. Там лежал человек лицом вниз. Он лежал неподвижно, но когда я хотел подойти к нему, Гатея задержала меня, а кот, зарычав, преградил мне путь.
— Он мертв, — сказала она без выражения.
— Это Джемил из клана Тугнеса. Он преследовал меня, как когда-то Торг, потому, что он жаждал женщину и хотел сделать меня своей жертвой. Но он вошел в эти круги и никогда не выйдет оттуда. Я думаю, что он обезумел, так как начал с криками бегать внутри, пока не упал замертво.
— Чему из всего этого можно верить мне?
Ни один человек не посмеет поднять руку на Мудрых. Но ведь и сама Забина говорила о том, что наследник Тугнеса заглядывался на Гатею. Девушка видимо заметила мои сомнения и добавила:
— Ты плохо знаешь лорда Торга. Среди его клана есть клятвопреступники и кое-кто похуже. Они… — Она покачала головой. — Мне кажется, и Забина думает также, что Барды поступили недостаточно мудро, пропустив через Ворота слишком много из нашего прошлого. По-моему, теперь наше зло здесь начинает расцветать. Однако Джемил встретился с силами, которые остановили его.
И снова все мои сомнения в искренности ее слов рассеялись у меня, я спросил чтобы услышать ее мнение об этом.
— Что убило его?
— Могущество, — угрюмо ответила она. — Здесь таится какое-то могущество, которого мы не можем понять. Но Гру может ходить здесь, — ее рука опустилась и потрепала кота за уши. — Я видела, что и другие живые существа пробегают здесь без всякого вреда для себя. Но я ни за что не войду туда. А ты не ощущаешь никакой угрозы, которая исходит оттуда?
Она пристально смотрела на меня, и мне вдруг захотелось укрыться от ее взгляда, и я двинулся к камням, высвободив свою руку. Вроде бы ничего не происходило, но чем ближе я подходил к кругу камней, тем сильнее начинала дрожать вся моя плоть. Невидимого барьера здесь не было. Однако во мне вдруг возникло ощущение опасности, и чтобы избежать ее, я должен был прыгнуть в самый центр круга, только там я видел спасение от неведомой угрозы которой я не мог назвать.
И это ощущение было таким сильным, что когда Гатея схватила меня и потащила назад, а кот преградил мне путь к камням, я готов был драться с ними, освободиться от них, найти спасение в круге…
— Там не спасение… там гибель! — прочла ли она мои мысли, или же такие ощущения испытывала она сама, но смогла справиться с ними?
Они оттащили меня подальше, туда, где не чувствовалось воздействие этого таинственного сооружения. Меня била дрожь.
— Инна! — я содрогнулся при мысли о том, что она могла попасть сюда, если была здесь. В центре лежал только один труп, но если приглядеться, то можно было видеть разбросанные тут и там светло-серые кости и черепа. Ловушка действовала безотказною
— Здесь ее не было. — Гатея отпустила меня. — Я же тебе сказала, ее утащила другая магия…
Я указал на ее мешок.
— Ты где-то спрятала ее, а теперь несешь ей пищу. Она спряталась от Торга, или же ты околдовала ее и хочешь, чтобы она стала такой как ты?
— Как я? Ты спросил так, как будто считаешь меня ниже ваших леди, с их куриными мозгами и мягкими телами, с их желанием попасть поскорее на рынок невест и быть проданными подороже. — Она отошла подальше. — Нет, возможно в твоей маленькой мягкой леди была искра таланта, так глубоко закопанная годами жизни среди вас, что она никогда не подозревала, что спит в ней, пока она не нашла место, которое разбудило, вызвало к жизни спрятанное в ней. Я не прячу Инну и не ношу ей пищу. Она исчезла, хотя я не знаю куда. Но пытаюсь найти. Так как она не знает сама, что делать с тем, что проснулось в ней. — В ее голосе теперь звучало открытое презрение. — Меня не было в тот момент, когда вернулась жизнь Святилища. Исчезла она… Хотя ею должна была быть я! — Теперь уже звучал гнев. — Она отобрала у меня то, что принадлежит мне по праву. И я даже не могу предположить, что она будет делать с этим, будучи тем, что она есть. Я иду не для того, чтобы освободить твою маленькую глупую леди, воин, но чтобы предотвратить те глупости, которые она может совершить со своим любопытством!
— Где?
— Где? — повторила она, подняв упрямый подбородок. — Там… — И она показала на запад. — Я иду по следу, которого тебе не понять. Мой проводник здесь. — Она коснулась лба между глазами. — И здесь. — На этот раз она ткнула пальцем себе в грудь. — Может оказаться, что я не обладаю могуществом, которое необходимо, но я могу же попытаться… каждый может сделать попытку.
— Ты уверена, — медленно ответил я, — что Инна попала в колдовские сети и похищена. Ты уверена, что можешь найти ее. После этого… — я показал на каменную западню, — как я могу сказать, что истинно, а что ложно в этой стране? Но если есть шанс найти мою госпожу, и ты можешь служить проводником, то я тоже пойду с тобой.
Она хмуро взглянула на меня.
— Это женское могущество, — медленно сказала она. — Я сомневаюсь, что ты можешь идти туда, куда пойду я.
Я покачал головой.
— Я не знаю ни одного могущества. Но я знаю, что на мне лежит долг чести, и я пойду везде, где есть шанс спасти Инну. Я думаю, что Мудрая Женщина знает это. Может она хотела сбить меня с верного пути намеками на Торга, но она дала мне это, — я показал мешок с продуктами, — И она не отговаривала меня от моих намерений.
Гатея улыбнулась уголками губ. Эта улыбка не нравилась мне все больше и больше.
— Забина хорошо знает одно, что бесполезно спорить с теми, разум которых ограничен, закрыт голосу другого разума. Она поняла, что твой разум закрыт наглухо.
— Возможно, как твой?
Она еще больше нахмурилась.
— Ты слишком много говоришь, — она отвернулась. — Если ты способен подвергнуть себя таким опасностям, каких не можешь даже представить, идем, безродный. Скоро ночь, а в этой стране лучше ночевать в убежище.
И она пошла, даже не оглянувшись на меня, осторожно обойдя каменную западню. Идти было трудно. Все было завалено каменными блоками, плитами, колоннами. Мы карабкались по ним, причем я старался держаться как можно ближе к Гатее. Я боялся попасть в какую-нибудь ловушку.
Кот, к большому моему облегчению, шел впереди. Я не доверял ему, хоть он преданно служил моей спутнице.
Кот ушел далеко вперед и затем дожидался нас под нависающим каменным выступом. Дальше расстилалась дикая каменистая страна. Лишь кое-где виднелись зеленые островки растительности. А в основном там вздымались хаотические скопления сломанного камня.
Топлива для костра здесь не было. Но мне не хотелось зажигать здесь огонь. Ведь он мог привлечь… Кого? Людей Гарна, или жуткие создания, гораздо более страшные, чем разгневанный лорд?
Солнце, казалось, задержалось на небе, давая возможность нам изучить все подходы к нашему убежищу, которое отыскал нам кот. Сам он исчез в дикой долине, намереваясь, как я полагаю, немного поохотиться. Гатея и я поели из наших запасов и сделали по глотку воды. Я не видел впереди никаких признаков воды, разве что у островков растительности можно было ожидать источник или лужу с дождевой водой.
Мы не разговаривали, хотя у меня на языке вертелось много вопросов. Однако она отвернулась от меня, ясно показав, что мысли ее находятся не здесь, так, что я не стал разбивать тишину, которая лежала между нами.
Я начал изучать страну, лежавшую впереди, отыскивая легчайший путь среди этого дикого нагромождения камней. Долина была пустынна, но в ней таилась угроза, казалось, что она полна опасности. Вероятно ловушка была предназначена для защиты от тех, кто мог прийти со стороны побережья, и она наверняка всего лишь первый сюрприз на пути путешественника.
— Это не земля Гарна, — наконец сказал я, в основном для того, чтобы услышать свой голос, так как тишина воздвигала все более высокий барьер между нами. Если мы собираемся идти дальше вместе, то нам нужно общаться друг с другом, чтобы мы могли противостоять опасностям, которые, как я уверен, лежат перед нами.
— Но и не Тугнеса. — Гатея удивила меня своим ответом. — Этой страной правят другие. Нет, нет, не спрашивай меня, кто… я не могу сказать. Но мы здесь пришельцы и должны быть крайне осторожны.
Согласилась ли она этими словами на наше партнерство? Во всяком случае в ее голосе не было презрения, и она не хмурилась недовольно. Солнечные лучи становились все слабее. От камней к нашим ногам потянулись тени, как будто кто-то протянул к нам свои руки.
— Это проклятая страна и мы идиоты, что решили завладеть ею, — вырвалось у меня.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

— Проклятая, благословенная и все, что лежит между этими словами. И все же мы должны были прийти сюда, иначе Ворота не открылись бы нам. Следовательно во всем этом есть какой-то смысл, и мы должны раскрыть, в чем он, зачем он здесь.
— Ворота, — медленно сказал я. — Я знаю, что пение Бардов открыло их, но при этом из нашей памяти была устранена информация о том, почему мы должны были уйти. Зачем это было сделано? — и тут мои мысли потекли в другом направлении. — Может потому, что здесь нам придется встретиться с новыми врагами, и воспоминания о прошлом будут только мешать нам? И все же я думая, почему мы пришли…
Она отложила свой кусок хлеба, завязала мешок.
— Спроси об этом у Бардов, но не жди ответа. Эта страна может быть более благословенна, чем проклята…
Она замолчала, потому, что в вечернем воздухе послышался звук. Я затаил дыхание. Говорят, что Барды своим пением могут выманить душу из человека, оставив ему лишь пустую оболочку. Я всегда считал это выдумками людей, которые любят враньем украсить рассказ. Но этот звук, который слышали мы в этом каменном мире, был пением, какого я не слышал никогда в жизни — даже когда пел Бард Оуз на празднике середины лета.
Это был даже не голос человека, а скорее голос сразу нескольких женщин. Он достигал такой высоты звука, какую можно было услышать только у птиц. И он слышался откуда-то сзади!
Я мгновенно вскочил на ноги, выскочил из-под укрытия и стал всматриваться назад, откуда пришли мы, так ошарашил меня этот голос. Гатея встала рядом со мной так близко, что мы соприкоснулись плечами. Это был хвалебный гимн — нет, это была призывная песня возлюбленных. В ней звучала радость победы, приглашение в домашний уют тех, кто храбро дрался, не щадя себя, в ней звучало…
Теперь я их увидел. Женщины, да, хотя лица их были закрыты длинными волосами, которые волновались по ветру, хотя я не чувствовал никакого ветра. А их тела, стройные женственные тела, тоже были закрыты только длинными волосами, или же на них были одеты одежды, такие же тонкие и невесомые, как эти локоны, плавающие в воздухе? Серебряными были их волосы, серебряными были их тела. Они были далеко от меня, и тем не менее, по мере того, как каждая из них делала шаг, напевая этот гимн, мне казалось, что я вижу их яркие глаза, огненно яркие, так как они были цвета пламени, который я видел, несмотря на то, что их лица были закрыты вуалью их волос.
Они шли рука об руку, и вот они разошлись и образовали круг… за ним другой… третий… Три круга! Я вскрикнул.
Там, где раньше стояли каменные колонны, образовавшие три круга, теперь шли эти поющие женщины. Может это я вижу колонны, и только предательское вечернее освещение обманывает мое зрение? Серебряные тела, волнистые волосы, которые светились сами по себе мягким таинственным сиянием…
И они продолжали свое обворожительное чарующее пение. Мир и счастье, любовь, счастливый дом, вечная жизнь. Нужно только идти к ним и все это будет, все исполнится. Все слаще, все призывнее, соблазнительнее становилась песня. Я пошел, но мое сознание не участвовало в этом. Но я должен идти…
И снова я был безжалостно и грубо брошен на камни. Сильный удар заставил меня перевернуться через голову. Затем рядом со мной упало второе тело, и мы некоторое время боролись между собой, пытаясь высвободить руки и ноги, до тех пор, пока большое, тяжелое, мохнатое тело не легло на нас, придавив к земле.
Я чувствовал сильный кошачий запах, слышал глухое ворчание, такое низкое, что казалось скорее дрожанием его тела, чем настоящим звуком. Пение все продолжалось и все манило нас, но сбросить Гру было невозможно.
Затем сквозь разрывающее сердце пение прорвался голос Гатеи. Лицо ее было совсем рядом, я даже почувствовал ее дыхание на своей щеке.
— Пальцы… и… уши… заткни…
Я почувствовал, что она заворочалась и решил, что она старается, заткнув уши, отгородиться от сладкого пения.
Я тоже освободил руки, хотя не старался освободиться от пения, заткнув уши. Гру, однако, не шевелился, Гатея тоже не делала попыток освободиться из-под тела кота, прижимающего нас обоих к земле. Я чувствовал запах трав, чистый и свежий, который исходил от ее волос, прядь которых была у самого моего носа.
Понимая, что это вторая часть ловушки, и может быть гораздо более опасная, чем первая, я тоже заткнул себе уши и постарался сосредоточиться на другом, например, когда же мы уберемся подальше от этого опасного места и сколько таких мест нам встретится в этой незнакомой стране.
Я все еще слышал слабые звуки пения и оно тянуло меня, заставляло делать попытки к освобождению, чтобы бежать к женщинам. Но постепенно оно затихало, таяло вдали. Может мы просто потеряли сознание, во всяком случае я смутно помню все, что происходило, пока белый лунный свет не лег на нас.
Гру наконец поднялся. Я чувствовал себя избитым, так как слишком долго был прижат к камням, и медленно поднялся на колени. Гатея встала раньше меня. Она смотрела на луну и руки ее двигались в каких-то ритуальных жестах.
Луна была очень яркой и лучи ее делали камни серебряными, или угольно черными, если на них падала тень. Я убрал руки от ушей. Ночь была настолько спокойной и тихой, что я мог слышать слова, которые еле слышно произносила Гатея на незнакомом мне языке. Я отошел от нее и снова оглянулся на каменные круги. Они были очень далеко, а между тем женщины были гораздо ближе. Камни теперь снова стали просто камнями, выстроенными определенным образом с неизвестной мне целью. Вечерние певцы исчезли. Только луна висела над нами, да Гру прижимался к Гатее с мурлыканьем более громким, чем ее шепот.

Глава 7

— Опять твои ловушки? — спросил я, стараясь казаться невозмутимым.
— Не моя ловушка. — Тон ее был легкий. Мне показалось, что я увидел тень возбуждения на ее освещенном луной лице. Сирены… да… они заманивали. — Она раскинула руки. — Сколько здесь чудес? Кто сотворил эти заклинания, это колдовство? Сколько же они должны знать? Насколько больше нас, которые считают свои жалкие знания великими? — Она задавала эти вопросы не мне, а самой ночи. Она вела себя так, как будто подошла к заставленному яствами столу и теперь не может выбрать, с чего ей начать, какое блюдо самое вкусное.
Может потому, что она уже имела кое-какие знания, выходящие за пределы наших обычаев и законов, для нее эта страна была действительно страной загадочных чудес. Но для меня все было наоборот. Однако помимо беспокойства, настороженности, опасений, во мне зрели семена любопытства.
Ночь больше не принесла нам звуков и Гатея послала Гру сторожить нас, заверив меня, что он определит любую опасность гораздо лучше и надежнее, чем самый бдительный человек. Я был вынужден согласиться, что именно он спас меня в первый раз, а возможно и во второй раз вместе с ней. Итак я уснул, и если что мне и снилось, то после пробуждения ничего не осталось в моей памяти. Солнце уже раскинуло свои лучи по небу.
Гатея сидела, скрестив ноги, спиной к солнцу и долинам, где поселялись наши люди. Голова ее была поднята вверх, как будто она изучала страну, лежащую впереди, и по ее напряженным плечам я прочел в ней настороженность охотника, нашедшего свежий след.
Под солнцем земля казалась еще более пустынной, чем ночью, когда луна заливала ее серебряным светом. Впереди, насколько хватало глаза, расстилалась каменная пустыня. Однако я был рад, что впереди нет настоящих камней, кроме тех, что поставила сама природа и она же отполировала их, долгие годы обдувая песчаными ветрами.
Эта проклятая страна была настолько пустынна, что я даже стал сомневаться, правильно ли мы идем. Хотя вполне возможно, что я прав, и Гатея знает, где укрылась Инна, потому, что она сама помогла ей. Однако я оставил все свои сомнения при себе и отдался на волю Гатеи. Я сознавал, что у Гатеи были свои причины идти в эту страну, и причины гораздо более сильные, чем спасение Инны, или помощь мне в этом.
Я подумал, исследовали ли эту землю Братья с Мечами. Если исследовали, то как им удалось не попасть в каменную ловушку?
— Как мы пойдем? — спросил я самым безразличным тоном.
Гру снова исчез. Хотя я и не очень доверял ему, но вынужден был признать, что его помощь нам может понадобиться в будущем.
— На запад. — ответила она. Она даже не повернула головы и сказала таким голосом, что я понял, что мысли ее находятся где-то далеко.
Мы поднялись и в тишине пошли вперед, по пустынной каменистой стране. Вскоре мы добрались до одного из зеленых оазисов. Здесь мы обнаружили источник, который пробивался из-под камней, протекал на небольшое расстояние и вновь скрывался под землей.
Здесь росли два вполне приличных дерева и множество кустов, где пели птицы, и бегали какие-то мохнатые зверьки. они двигались с такой скоростью, что глаз не мог заметить их передвижения. Кусты были усыпаны крупными вишнями, я таких крупных ни разу не видел. Огромные темно-красные ягоды, некоторые даже полопавшиеся от зрелости. Много ягод валялось на земле и уже начало гнить.
Гатея сорвала одну ягоду, разломила ее и осторожно лизнула языком. Затем она сунула ее в рот и жадно съела. Я, вполне доверяясь ей, последовал ее примеру. После путешествия по залитой солнцем каменной пустыне было огромным блаженством есть эти сочные, прохладные ягоды, которые одновременно удовлетворяли жажду и голод. Мы ели до тех пор, пока не насытились. Затем мы собрали с собой в дорогу ягод и положили их в кульки из каких-то больших листьев. Я взял обе наши бутылки, вылил то немногое, что оставалось там и наполнил их доверху водой из источника.
За это утро мы не нашли никаких следов жизни древнего народа. Чем дальше мы удалялись от зловещих кругов, тем пустыннее казалась страна, и мужество постепенно возвращалось ко мне, Когда мы покончили с нашими запасами воды, я снова отыскал в очередном оазисе родник, и, наполнив бутылки, стал всматриваться вдаль, защитив глаза рукой от солнца, отыскивая наиболее легкий путь вперед.
Отдаленная линия горизонта стала выше и резко выделялась на фоне безоблачного неба. Я решил, что впереди холмы, а может даже горы. Мое внутреннее беспокойство росло. Я был уверен, что Инна, без запасов пищи и без помощи не могла бы проделать этот путь. Может меня обманули, когда поколебали мою уверенность в виновности Торга и подсунули сомнительную идейку о потусторонних силах?
Такой путь мог проделать только человек, закаленный в трудных походах. А Инна была всю свою жизнь защищена от всяких трудностей. Даже и наш поход сюда она проделала в фургоне, где для нее были созданы все удобства. Гарн не был мягким и ласковым человеком, но свою дочь он ценил — ведь она должна была обеспечить его маленькому клану союз с могущественным соседом. И в том, что касается ее благополучия, он не хотел рисковать.
Придя к решению, что Инна не могла проделать такой путь одна, я решил снова выяснить отношения с Гатеей и спустился с вершины каменного холма к ручью, где мыла руки Гатея.
Она не взглянула на меня, но заговорила, чем немало удивила меня.
— Ты снова вернулся к мыслям о Торге. Ты уверен, что я не знаю, что же случилось с вашей маленькой домашней леди. Ты не прав! — Теперь она подняла голову и взглянула на меня свирепыми сверкающими глазами. Наверное такими глазами ястреб осматривает с высоты свою территорию и выбирает жертву, на которую он обрушит с высоты свой смертельный удар. — Я знаю! В Святилище есть могущество, которое должно было проявиться в определенное время. Я ждала его! Я должна была пойти по пути, который откроется! Твоя леди собрала плоды, которые были предназначены мне! Она глупа и сама не понимает, куда ее приведет этот путь. Но ничего хорошего ее не ждет — нет, не ждет!
— Я уверен, что она одна не добралась бы сюда. — Я с трудом пробился через ее гневную речь. — Она не из тех, кто может переносить трудности. Следовательно… я должно быть не заметил следов, или…
— Или я тебя сбила с толку и не позволила их заметить? Она взяла то, что принадлежит мне! Я должна вернуть себе это! Я же тебе сказала, что она не ведает, что творит, и мы можем до конца пути и не увидеть ни единого следа на этой земле!
Гатея встала, стряхнула воду с рук и затем приложила мокрые руки к лицу.
— Но здесь нет и следов лошадей, — тупо продолжал я гнуть свою линию.
— Могут быть такие лошади, которые и не снились тебе, — рявкнула она.
— Или другие способы передвижения. Я думаю, что теперь дверь, которую она нашла открытой, ведет туда, что находится впереди.
Так как у меня не нашлось ответа, то я принял ее слова и мы пошли дальше. Гру не было видно нигде. Если он все еще сопровождал нас, то вероятно бегал где-то далеко впереди. Однако мы не успели далеко отойти от зеленого оазиса, как вдруг набрели на путь, который был для нас большим облегчением в этой раскаленной пустынной долине, где солнечные лучи обрушивались на нас сверху или, отражаясь от светлых камней, разили снизу.
Это было узкое ущелье. Воды там не было, но когда мы спустились вниз, то оказалось, что стены ущелья дают хорошую тень, и воздух там был приятно-прохладительным. Дно ущелья было чистым и свободным от камней, и оно было направлено прямо на запад. Я внимательно осмотрел его, но ни нашел никаких признаков того, что ущелье — результат разумной деятельности.
Гатея без колебаний пошла вперед, как будто знала, куда идти, и знала, что нужно торопиться. Я шел позади ее и внимательно следил за стенами ущелья у нас над головами, прислушивался ко всем звукам, которые не были звуками наших шагов.
Может быть из-за этой чрезвычайной бдительности я вдруг увидел то, чего никогда бы не заметил, если бы шел просто так. Это не было какое-то видение или звук. Это было нечто внутри меня, какая-то нить мыслей, которых я не мог осознать. Было чрезвычайно сложно описать то, что я видел своим внутренним зрением, и, что не существовало в реальности.
Если бы мы шли по солнцу, то я приписал бы это жаре. Ведь видят же путешественники, идущие в пустыне, миражи, причем в погоне за ними путешественники сходят с пути и погибают. Но здесь было не так жарко. И чем дальше мы шли, тем выше становились утесы, тем прохладнее становилось внизу.
И все же… разве могут в мозгу человека формироваться видения сами по себе? Видения, которые не рождены памятью о виденном, или памятью о подробных рассказах. Я этого не знал. Я знал только, что в моем мозгу рождались картины, которые пришли не из моей памяти, не из снов.
Дважды я закрывал глаза и шел так некоторое время. И тогда я знал, что иду не по голому камню в пустынной стране. Нет, я иду по хорошо известному мне пути, иду с определенной целью, переде мной поставлена задача, которую я должен выполнить, чтобы победить зло. И не каменные утесы возвышались вокруг меня. Уголками глаз я видел, или это только казалось мне, что вокруг стоят сверкающие здания, между которыми ходят люди — правда я видел только их мелькающие тени. А когда я открывал глаза, я вновь оказывался в ущелье… и… все же… видение оставалось во мне.
Ощущала ли и Гатея такое же странное смещение миров, я не знал. И спрашивать я не хотел. В моем втором мире были и звуки. Не сладостные песни зла, как той ночью, скорее это был шепот, не отдаленные крики, побуждение к действию, а шепот, убеждающий меня совершить то, что суждено мне.
Мне кажется, что я долго находился между двумя мирами, и внезапно я снова оказался в ущелье. Другого мира уже не было. Солнце стояло на западе, а ущелье расширилось и перешло в широкую зеленую долину, где, казалось, колдовству не было места.
Вдали виднелись животные. Один олень поднял голову, увенчанную рогами, сверкающими так, как будто они были покрыты серебром. Олень был больше тех, что мы видели в долинах у побережья, и шерсть их была светлее
— серебряно-серая, с темными полосками у передних ног.
Он издал предупреждающий крик и сильным прыжком исчез в высокой траве. Но тут же из травы вылетело покрытое серебристой шерстью тело. Это мог быть только Гру. Он обрушился на небольшого оленя и убил его одним ударом страшной лапы.
Когда мы подошли к коту, он жадно слизывал кровь и зарычал при виде нас.
В олене было много мяса, и мне тут же захотелось отрезать от него кусок, развести костер и поджарить его. Это окрасило бы нашу скудную пищу во время путешествия. Однако мне совсем не хотелось вступать в конфликт с Гру относительно его добычи.
Пока я колебался, Гатея прошла вперед, и кот позволил ей подойти. Она наклонилась, положила руку на голову мертвого оленя между его золотистых рогов. Затем она громко сказала:
— Слава Великому Богу лугов. Благодарим его за четвероногих, которых мы можем есть. Нельзя отказываться от того, что дано нам.
Гру поднял голову и прорычал, как бы присоединяясь к ее хвале. Она повернулась и махнула мне рукой. Я подошел и отрезал столько, сколько мы смогли съесть за вечер, оставив остальное Гру. Я обрезал сучья под ближайшими деревьями и сделал костер, не стараясь спрятать его, так как у меня была уверенность, что ночь не принесет нам опасностей.
Гатея достала из моего мешка небольшой сверток и, развернув его, осторожно высыпала на ладонь какие-то зернышки. Она держала их очень аккуратно, боясь выронить, а затем резким движением кинула в костер. Пламя вспыхнуло ярко-голубым цветом и окуталось дымом. В воздухе запахло травой, но я не был искушен в этом и не смог бы назвать, что это за запах.
Бросив пустой сверток на колени, Гатея наклонилась вперед и стала движениями рук раздувать дым, и он, повинуясь ее жестам, поплыл сначала на юг, затем на север, восток и наконец на запад. Затем она подняла сук, очищенный от листьев, который она нашла, когда я собирал сучья для костра, и стала водить им над дымом.
Затем она поднялась на ноги, пошла вокруг костра и начала делать на земле какие-то заметки. Она начертила круг и затем возле него зигзаги. Получилось нечто вроде звезды. На каждый луч звезды она капнула кровью убитого оленя и посыпала какой-то трухи, похожей на сушеные и измельченные листья. После этого она вернулась к костру и села, подняв свой сук как знамя — только на нем не трепыхалась ткань.
Я не задавал вопросов, так как за время нашего пути я привык к такому положению. Она вела себя так, что я по ее мнению был туп и необразован, и по сравнению с ней ничто. Итак я молча принял все ее ритуальные действия, с помощью которых она обезопасила нас, хотя я был уверен, что в этой зеленой спокойной стране нам ничто угрожать не может. Впрочем это всего лишь доказывает, что я был слеп и не замечал ловушек, которые окружали нас.
Надвигалась ночь. Я наблюдал за спускающимся к горизонту солнцем и смотрел на линию гор на горизонте, которые еще больше выделялись своими зазубренными вершинами на фоне закатного неба.
Гатея молчала, я тоже. Хотя меня немало удивил Гру, с ревом выскочивший откуда-то и тоже севший у костра, как бы ища убежища возле него.
Я нарезал мясо на куски и, насадив их на сук, закрепил над огнем, чтобы оно поджаривалось. Капли с шипением падали в костер. В воздухе распространился аппетитный запах, и у меня рот наполнился слюной. Я нетерпеливо поворачивал куски, чтобы они быстрее прожарились. Все это вернуло меня в те счастливые дни, когда мы были еще в том мире. Правда помнил я все очень смутно, как сквозь влажный туман.
Наконец я протянул своей спутнице готовый кусок, а сам взял другой и начал вертеть его, чтобы чуть-чуть остудить. Гатея взяла мясо с таким видом, как будто оно ее вовсе не интересовало.
Сначала мне показалось, что она изучает стену гор, но затем я понял, что ее внимание направлено на что-то более близкое. Насколько я мог судить, в долине все было спокойно, лишь кое-где проскакивали олени. Даже птиц не было видно в вечернем небе.
Но я снова удержался от расспросов и стал кусать мясо с жадностью, которую знает каждый, кто много времени питался лишь черствым хлебом. Гру лежал у костра. Глаза его были полузакрыты, и он изредка облизывался, если что-то и двигалось в долине, то Гру до этого не было никакого дела.
Когда солнце скрылось за горизонтом, сразу же стало темно. Небо тут же заволокли черные тучи. Я решил, что надвигается буря и подумал, что неплохо было бы где-нибудь укрыться. Хотя бы под теми деревьями, где я собирал сучья для костра. Я уже приготовился сказать это, как вдруг увидел, что Гатея вся напряглась. Голова Гру тоже поднялась. Он смотрел широко раскрытыми глазами на запад, в ночь.
В ночи не было слышно пения, не было видно колеблющихся серебряных теней. То, что приближалось к нам, не демонстрировало себя — оно двигалось на мягких лапах — если это были лапы — двигалось через равнину.
Шерсть Гру поднялась дыбом. Он уже не лежал, развалившись. Он подобрал под себя лапы, как бы готовясь к прыжку. Клыки его обнажились, но он не рычал, он молча ждал.
Я не знал, что видели мои спутники, но мне казалось, что мрак расщепился на отдельные части. Некоторые из них поднимались в воздух, затем снова опускались на землю, как бы неспособные покинуть ее, хотя этого им очень хотелось. Это были всего лишь темные пятна в ночи, которая спускалась на долину. Однако было совершенно ясно, что они приближаются к нашему костру, бесшумно и угрожающе. Я еще никогда не чувствовал себя таким беспомощным и беззащитным.
Правда я обнажил свой меч, хотя было непонятно, как я смогу использовать его против этих бестелесных созданий ночи, которые появились как-бы из под земли. Однако мое движение не прошло незамеченным, и я услышал спокойные слова Гатеи:
— Холодная сталь иногда может защитить, хотя иногда не нужны ни острый конец меча, ни его заточенное лезвие. Я не знаю, кто это, хотя уверена, что они — не создания Света… — и по тому, как она сказала «Света», я понял, что она говорит о чем-то таком, что нельзя определить обычными органами чувств.
Гатея протянула руку и обхватила пальцами свой сук-посох, который она положила на землю, но не поднимала его, а ждала. Ждал и я, сжимая рукоять меча. Тьма мне казалась непроницаемой. Мой глаз не мог ничего различить. Но я почему-то чувствовал, что вокруг звезды, которую начертила Гатея, что-то ходит, нажимая то тут, то там.
Тот, что пришел сюда, ощущал страшный голод и уверенность, что сейчас утолит его, так как добыча здесь, и ей не уйти. Затем уверенность уступила место нетерпению, удивлению и, наконец, гневу, когда тот понял, что нечто осмеливается сопротивляться ему. Я знал, что это тут, рядом, я вертел головой, чтобы быть готовым вступить в бой с… не знаю чем… когда оно ворвется в наш лагерь. Я понятия не имел, что это может быть и насколько оно опасно.
И вдруг на одно мгновение я увидел, как в освещенное костром пространство просунулась рука — а может это была лапа? — скрюченная, туго обтянутая желтоватой кожей кость. Я не успел ее разглядеть, как она тут же исчезла. И страх охватил меня, так как в отличие от сладостных певиц, которые заманивали нас прошлой ночью, зло на этот раз было в своем собственном жутком обличье.
Гатея подняла одним легким движением свой посох с земли. Она опустила его конец прямо в тот угол звезды, куда перед этим капала кровь и сыпала сушеную траву. И одновременно она говорила, говорила что-то повелительное на незнакомом мне языке.
Там, куда она показывала посохом, зашевелилась земля, казалось, что она стремительно кружится и поднимается столбом вверх. Гатея пела все громче и все быстрее, и столб пыли застыл в воздухе.
Еще мгновение, и вместо него стояло какое-то подобие человеческой фигуры. Во всяком случае у него было две руки, две ноги, тело и круглый шар на месте головы. Примерно таких же человечков дети лепят из глины. Когда он встал прямо, Гатея ударила суком по земле и что-то громко выкрикнула.
И это чудовище пошло вперед на своих уродливых бесформенных ногах. Однако он держался прямо и шел быстрее, чем я ожидал от такого урода.
— Быстро! — Гатея впервые взглянула на меня. — Твой нож… холодная сталь… закрой входное отверстие. — И она показала посохом, куда я должен идти.
Я вынул нож из ножен. Все еще держа другую руку на рукояти меча, я бросил нож, как в детской игре. Тот воткнулся, как надо, рукояткой вверх, именно туда, откуда появилась эта жуткая фигура.
Гатея, казалось, прислушивалась. Прислушался и я, даже затаил дыхание, чтобы оно не мешало слушать. Все было тихо, ничто не тревожило ночную тьму. Но я ощущал, что то, что пыталось проникнуть в круг, исчезло
— хотя может на время.
Девушка не расслабилась. Я, по ее примеру, тоже. Кот наконец вздохнул и моргнул. Но если кот был удовлетворен, то девушка — нет.
— Еще не все… — заговорила она, как бы не давая себе успокоиться, обмануть себя. Она не хотела верить, что ее колдовство было успешным.
— Что ты сделала? — спросил я, не в силах больше сдерживать свое любопытство. — Ты его направила тем, кто поджидает нас там?
Она кивнула.
— Он пока отвлечет их, но это не может быть долго. Слушай!
Возможно это было именно то, чего она ждала. Что-то гулко разнеслось в ночи, как будто мы были в пещере, а не под открытым небом. Это был даже не крик, а завывание, наполненное такой жуткой злобой и угрозой, что я не выдержал и вскочил на ноги, выхватив меч, готовый сражаться с врагом, которого я не видел, но в крике которого было столько злобы.
— Бога ради, — сказала девушка, — не выходи за пределы круга. Он вернется, и будучи одураченным, будет в два раза страшнее.
— Что это? — спросил я.
— Это не то, что можно убить этим, — она кивнула на меч. Холодная сталь, конечно полезна, но не как оружие, а как барьер. А что касается этого… — и она содрогнулась, — я не могу назвать его никак. Я даже не знаю, что может прийти. Мои предосторожности были вызваны не ожиданием его прихода, а просто тем, что это странная страна, а мы пролили кровь. Кровь это жизнь, и по ней Темные силы узнают, где они могут найти жизнь.
— Ты с помощью крови сделала защитный круг.
— Я же сказала, что кровь — это жизнь, и с ее помощью можно сотворить контрзаклинание. Теперь…
Ее посох поднялся, как меч. Те, что были, вернулись снова. Они снова давили на круг, стремясь прорвать его. Мы не могли видеть их, только чувствовали Дважды руки-лапы просовывались в круг в том месте, где был воткнут мой кинжал, но что-то отбрасывало их назад. Я ощущал вокруг себя жар гнева. Он как огонь обжигал мой мозг. Что-то темное, жуткое и страшное старалось пробиться к нам, оно давало нам понять, какие муки ждут нас, когда оно доберется до нас.
Гру поднялся, запрокинул голову и страшно зарычал, зарычал так, что у меня зазвенело в голове. Я сначала подумал, что слышу эхо его крика, но затем услышал этот рев, пришедший издалека. Я уже слышал раньше такой рев, но никогда так ясно и отчетливо. Это был рев рога лорда. Предупреждавший рев на границе с его соседом — врагом.
Лорд этой страны услышал рев Гру и из черноты ночи пришел ответ — лорд ответил на этот вызов.

Глава 8

В третий раз прозвучал рог. Я был уверен, что кроме него слышу и другие звуки — что-то вроде рычания, несомненно производимого каким-то зверем. Гру ответил со всей свирепостью. Он рвал когтями лап землю — он желал вырваться на свободу и броситься на врага во мраке. Гатея шагнула к нему и положила успокаивающую руку ему на голову. Гру взглянул на нее, показав язык и обнажив зубы в улыбке.
Хотя рог больше не звучал, я увидел во мраке вспышку света и услышал грохот, как будто кто-то потрясал молнией, как оружием. Мрак был таким густым, что молния вспыхнула и исчезла, а я не успел рассмотреть ничего вокруг. Молния ударила снова и затем еще раз. Это было похоже на приближающуюся стаю хищников.
Я не мог видеть, но мог ощущать. То, что осаждало нас за пределами круга, тоже съеживалось от страха при приближении того, что сверкало молниями и гремело громом. Затем Гатея взяла свой посох. Она осмотрелась вокруг, подняла его и начала писать в воздухе символы.
Они появились и заколыхались в воздухе, опускаясь и поднимаясь — зеленые… и в то же время голубые — как волны, бьющиеся о каменистые берега. Затем они разлетелись, как птицы, выпущенные на волю, но не погасли, а собрались у границ нашего круга и повисли в воздухе.
Я не услышал злобного рева, но почувствовал, как жгучий гнев ударил меня. И затем он исчез, как будто дверь открылась и закрылась. То, что стремилось добраться до нас и уничтожить, теперь исчезло из этого мира.
Мы слышали шум в ночи, как будто те, что приближались, разделились. Одна часть направилась на север, а другая на юг. Затем и этот шум затих и наступила тишина. Я ощущал пустоту, через которую слышался только шум ветра, и ничего больше. Гру развалился на земле, опустив голову на лапу. Гатея с посохом в руке свернулась клубочком возле него, оставив мне место на другой стороне костра.
Девушка положила голову на плечо кота, как на подушку и закрыла глаза, как будто ей — нам — нечего бояться. Но я все еще сидел, переживая то, что случилось этой ночью. Мне казалось, что с тех пор, как я покинул долину Гарна, нет еще раньше, с тех пор, как впервые заглянул в Лунное Святилище, моя жизнь изменилась, я стал совсем другим. Я уже был не тот Эльрон, который проехал через Ворота, подданный лорда Гарна и не знающий ничего кроме своих обязанностей по обеспечению безопасности.
На меня должно быть очень сильно подействовал удар Гарна. Он не только нанес мне телесную рану, но и поколебал верность клану. Однако теперь это уже не имело никакого значения. Я не только пришел в страну, где никто из моего народа никогда не был, но в страну, где я мог себе сказать: смотри, ты, лишенный рода, и тем не менее ты человек, ты идешь навстречу опасностям и смело смотришь в неизведанное.
Но все же не мое искусство спасало нас. Это я должен был признать. Талант Гатеи снова и снова вставал между нами и катастрофой. Такое признание мне было не очень приятно — и не легко сделать.
Возможно это было обусловлено тем, что до этого я имел дело только с нашими женщинами, которые только занимались хозяйством, а Гатея, я инстинктивно чувствовал это, презирала их занятия. Она была совсем не похожа на наших женщин. Я понял это с момента нашей первой встречи на море. Она никому бы не позволила сказать: это не твоя битва, отойди и дай мне защитить тебя, как это положено по древнему обычаю. Но я тем не менее ощущал стыд, что она руководит нашим путешествием.
Желание Гатеи идти на запад, ее намеки на то, что Инна каким-то образом забрала то, что принадлежит по праву Гатее, могущество, связанное с Лунным Святилищем — все, что я принял, согласился с этим. Многое в этой стране приходилось принимать вслепую, с многими люди никогда не сталкивались, даже в балладах Бардов не упоминалось о том, с чем пришлось здесь встретиться.
Я подумал, кто же пришел ночью, чтобы помочь нам, спасти нас? Отозвался ли он на призыв Гатеи? Или же он сам узнал, что злые силы осадили наш лагерь. Я чувствовал, что это не люди. Но почему я думаю о нем «он»? Весь мой жизненный опыт приучил меня к тому, что охота и битва дело мужчин.
Я раздумывал обо всем этом, подкладывая сучья в костер, хотя он все равно должен был скоро погаснуть из-за недостатка топлива. Но я не ложился, так как мысли тревожили меня, и я играл рукоятью меча, который давал мне какой-то покой и уверенность в себе. Я сразу начинал себя чувствовать связанным с другими людьми, которые, как и мы, пришли в эту страну, полную тайн. Я не знал, сколько прошло времени. Небо все еще было затянуто тучами, хотя дождь не начинался, и буря не приходила. На небе не было видно этих незнакомых созвездий. Мы находились внутри круга у небольшого костра. А за пределами круга сплошной стеной стоял непроницаемый Мрак.
Я услышал мягкий звук и взглянул на девушку и кота. Глаза Гру были открыты. Он изучающе смотрел на меня. Затем он моргнул и перевел взгляд во тьму. Я понял это как знак, что теперь я могу отдохнуть, а он берет на себя обязанности часового.
Я растянулся на земле, подложив под голову траву и держа руку на рукояти обнаженного меча. Повязка на голове казалась мне очень тугой, и рану под ней жгло. Но не смотря на это, сон пришел ко мне Я проснулся, как будто кто-то толкнул меня. Но я не понял, кто сделал это, так как Гатея еще лежала, положив голову на кота, а глаза Гру были открыты, и он всматривался во тьму. Костер уже погас, но его свет уже был не нужен. На землю уже приходило утро, и тьма сменилась серым полумраком.
В долине уже началось движение. То тут, то там прыгали олени. А еще дальше паслись какие-то большие животные. Я поднялся на ноги, вложил меч в ножны. Любопытство одолело меня. Мне не терпелось увидеть следы того, кто угрожал нам ночью. По ним я мог хоть как-нибудь оценить его. А кроме того, мне хотелось бы знать, оставил ли следы тот, кто прогнал неведомого врага.
Я подошел к ножу, который все еще торчал в земле, выдернул его, вытер травой и вложил в ножны. Затем я храбро вышел за пределы круга, чтобы осмотреть все вокруг.
В нескольких шагах от меня темнела куча земли. К ней я пошел сначала. Комья земли — достаточно влажные, чтобы из них можно было слепить грубое подобие человека. Я осторожно тронул кучу носком сапога, и комья рассыпались. Это все, что осталось от того чучела, которое сотворила из земли Гатея, чтобы обмануть зло, осаждавшее нас. Всего только земля и ничего больше. Я не мог понять, каким образом она придала этим комьям не только подобие человека, но и вдохнула в него подобие жизни. Как она это сказала? Кровь это жизнь. У нас был старинный ритуал первой охоты: часть животного подвешивается на дереве, и никто не трогает, кроме птиц — таким образом мы делимся добычей с кем-то могущественным. Но кто этот могущественный, уже давно никто не помнит.
Я обошел кучу земли, стараясь найти следы. Здесь было несколько отпечатков, и я измерил их пальцами, стараясь определить размеры того, кто их оставил. Я видел когтистую лапу или руку, которая пыталась добраться до нас ночью. Самый четкий из отпечатков был похож на лапу с когтями.

Предыдущая страница 5 Следующая страница


Корона из сплетенных рогов 6

Я был уверен, что это чудовище передвигается на двух ногах. Оно должно быть огромного размера, и об этом можно было судить не только по размеру отпечатков, но и по их глубине. Я прошелся по следам и нашел их довольно много, но не мог определить, одно чудовище, или несколько осаждали наш лагерь.
Затем я прошел дальше, пытаясь отыскать следы других — охотника и его стаи — которые спасли нас. Однако никаких следов я не обнаружил — только полосы содранной почвы были видны в том направлении, откуда пришел звук охотничьего рога.
Я был очень озадачен отсутствием следов, так что я пошел дальше от лагеря, осматривая землю. И вскоре я дошел до очень неприятного места. Мухи роем вились над чем-то, что походило на груду мяса. Я подошел поближе и увидел те же самые когтистые лапы, которые тянулись к нам ночью. Когти были длинные и острые, как ножи. Остатки кожи были желтовато-белого цвета. На них сидели мухи. Вид этого чудовища вызвал у меня отвращение, и я нарвал травы и прикрыл труп. Судя по всему у нашего охотника была удачная охота.
— Эльрон!
Гатея махнула мне рукой, и я с радостью пошел обратно в лагерь, весьма довольный, что мне не нужно расследовать происшедшее ночью. Я ничего не сказал о своей находке.
Гатея уже принялась за завтрак и кивнула, чтобы я сделал тоже самое. Как обычно она молчала. Я думал о том, какой из тысячи вопросов, которые жгли меня, задать ей. Если она знает что-либо, что представляет ценность для нас обоих, рассудил я, то она должна рассказать все сама без моих расспросов.
И я ждал, раздраженно пережевывая холодное мясо. То, что Забина дала мне с собой, уже кончилось. Я надеялся, что в этой долине найдутся съедобные травы, хотя было бы лучше остановиться на день и накоптить мяса на дальнейший путь. А кроме того следовало бы найти воды — ведь это важнее, чем мясо. Может Гатея тоже думает над этими проблемами.
Она подняла голову и смотрела в долину, пока над травой не поднялась мохнатая голова Гру. Кот облизывался, и из уголка его пасти торчало зеленое перо. Видимо он решил несколько разнообразить свой рацион. Девушка и кот обменялись взглядами, значения которых я не понял, и Гру отправился куда-то на север. Гатея собрала свой мешок, взяла посох, которым пользовались этой ночью.
— Там вода… — впервые нарушила она тишину, и мы направились в ту сторону, где исчез кот. Здесь трава была высокой — почти до пояса. Она полностью скрывала кота, и мы могли следить за его передвижением только по колыханию травы. В воздухе летали птицы. Я с опаской посмотрел на них. Может тот, кто приходил ночью, имел крылья? А ведь еще существовали те ужасные черные птицы, которые нападали на меня в долине Гарна. Может тут у них гнезда.
Но я увидел самых обыкновенных птиц, разнообразной расцветки. Они кружили над пасущимися оленями. Может их привлекали мухи, в изобилии летавшие над травой. Внезапно мы вышли на тропу — полосу земли со множеством отпечатков копыт, несомненно это был путь на водопой. Идти по ней было трудно, но все же лучше, чем по густой траве, которая к тому же острыми краями резала руки. Вскоре мы пришли к довольно бурному потоку, видимо текущему с гор, которые высились впереди. Струи потока, разбиваясь о камни, образовывали пышную пену.
Мы осторожно спустились к воде. Я оставил Гатею и Гру в кустах, а сам подошел к самой воде и встал на камнях. Затем я осторожно разделся, сполоснулся. Бинт на моей голове намок и я снял его. Затем пробежал пальцами по лбу, убедившись, что опухоль прошла, и рана уже зажила. Я выстирал и смотал бинт, будучи уверенным, что в такой стране, как эта, бинт не будет лишним.
Гатея нахмурилась, когда я вернулся, и потребовала, чтобы я показал ей свою голову. Внимательно осмотрев ее, Гатея сказала, что рана действительно закрылась, и я могу ходить без повязки. Сама она несколько изменила свою внешность. Ее волосы, мокрые, несмотря на все ее старания сохранить их сухими, были спущены назад длинным хвостом, который она подвязала кожаными шнурками.
Мы хотели было идти дальше по берегу, но бурная вода захлестывала его, и нам пришлось снова выбраться в долину, заросшую высокой травой. Однако мы пошли параллельно руслу реки.
Гру тоже напился и тут же исчез. Я был уверен, что Гатея каким-то образом общается с ним даже на расстоянии.
Тучи, которые ночью затянули небо, все еще висели над головой, заслоняя солнце. И к ним прибавился утренний туман, который все покрывал полупрозрачной вуалью. Животные скрылись из виду. Видимо они приходили сюда на водопой. И хотя вокруг все было спокойно, я не терял бдительности.
Я заметил, что Гатея все еще несет свой посох в левой руке. Очевидно он для нее значил то же, что для меня мой меч, хотя это был всего лишь сук, очищенный от листьев.
Наконец тишина стала давить меня, и я нарушил обещание, данное себе, не расспрашивать ее ни о чем.
— То, что рвалось к нам в лагерь ночью — ты слышала когда-нибудь о нем?
Она качнула головой.
— Я не знаю, что это было — но оно пришло из тьмы, это порождение Мрака. Следовательно против него можно применять заклинания защиты. А что касается охотника… — она замолчала надолго, так, что я решил, что она вообще не собирается говорить. Но она заговорила. — Возможно он тоже из Тьмы, но он враг тому, что напал на нас. Я не знаю его природы. Мы имеем дело с творениями Тьмы и Света. И в этой стране мы можем встретить и то, и другое. Я так мало знаю!
В ее голосе прозвучало отчаяние. Я подумал, мне ли она жалуется на недостаток своих знаний, или же это просто крик ее души.
— О, у меня есть способности, — добавила она, в противном случае Забина не смогла бы ничему обучить меня. И я знаю, что во мне заложено больше, чем смогла пробудить Забина. Я сейчас нахожусь на таком уровне знаний, на каком ты, воин, был бы, если бы остановился на фехтовании деревянными мечами. Она ругала меня, называла нетерпеливой и предвещала всякие ужасы, потому, что я хотела знать больше и больше, и побыстрее. И в тот момент, когда я прошла через Ворота, у меня возникло ощущение, что я вернулась домой, хотя я не знала прежде о существовании этого мира. Здесь передо мной лежали такие чудеса, о которых раньше я могла только мечтать, до которых жалкое искусство Забины никогда не смогло бы дорасти. Это! — Гатея раскинула широко руки, на лице ее была гордость и жадность. — Это страна, о которой я всегда мечтала и которой никогда не знала. Когда я пришла в Лунное Святилище в первый раз, мне казалось, что я всю жизнь ходила по той тропе. Святилище и все вокруг приветствовало меня, как свою. Следовательно, — и свирепость появилась в ее голосе, — следовательно, ваша леди ограбила меня, ты не согласен со мной? Она, без крупинки таланта — или с талантом, но закопанным так глубоко под всеми вашими обычаями, традициями — она взяла то, что принадлежит мне! Много ли она получит от этого?
— Ты все время говоришь загадками, — я тоже резко ответил ей. — Что же случилось с леди Инной?
Она взглянула на меня через плечо, так как я все время шел сзади. Ее загорелое лицо было в обрамлении густых волос, которые уже высохли, и ветер шевелил их.
— Ворота открылись, — голос ее был напряженным. — О, Ворота не в другой мир, как Ворота, которые привели нас сюда. Скорее, это путь в другое, более мощное Святилище — где-то на западе. Ведь все места былого могущества давно опустели, их могущество истощилось, ослабло. В Лунном Святилище я нашла ключ, но замок был очень стар. Я не могла открыть его, настолько он заржавел за долгие годы. Я разработала ритуал… я вызывала Луну… я… — Она подняла руки и положила на грудь. — Я сделала все это! Но я опоздала в ту ночь, когда должен был прийти ответ, и ваша леди вошла туда, куда она боялась бы даже посмотреть. И вот она выиграла, а я потеряла все…
Я решил, что леди Инна попала в какую-то западню, ее заколдовали где-нибудь очень далеко. Хотя как ее могли переправить туда, я до сих пор не мог понять. Должно быть она страшно испугалась, и этот страх лишил ее разума. Подумав об этом, я повернулся к девушке.
— Ты знала, что она ходит в Святилище, почему же ты не предупредила ее?
— Предупредить ее? Но я предупреждала! Но зов был настолько могущественен, что противостоять ему мог только очень хорошо защищенный, вооруженный знаниями человек. Инна женщина, и как все дочери своего клана, она была дочерью Луны. Лунная магия влияет на всех женщин, хотя многие не осознают этого. Или сознают, но не понимают, что этой магией можно управлять, но сопротивляться ей бесполезно. И она, несмотря на то, что была под властью всех ваших традиций и обычаев, откликнулась на этот зов… Вы могли ее связать, запереть, но в первый раз, когда она взглянула на Святилище, его могущество уже взяло ее в плен, и она не могла сопротивляться его зову.
Я осмотрелся вокруг, посмотрел на широкую долину, на горы вдали, которые сейчас были окутаны туманом, и только изредка выглядывали в просветы, чтобы снова скрыться.
— Ты уверена, что можешь найти ее? — это был не вопрос, так как я знал, что она сможет.
— Да. Потому, что она взяла мое… и… смотри!
Она замолчала и взглянула на север. Затем она перевела взгляд на свой посох, который лежал в ее руке. Она смотрела на него с полной концентрацией своих сил. Я тоже посмотрел на посох, и вдруг я увидел…
Этот сук, который лежал на ее ладони так, что она никак не могла воздействовать на него, начал вращаться. Он повернулся, медленно, но безошибочно, и его острый конец показал на окутанные туманом горы на западе.
— Ты видишь? — спросила она. — Я очень много работала, чтобы вырастить это в себе. Оно направляет меня, ведет меня. Оно ведет меня туда, где я должна быть, где находится сейчас она!
Я не сомневался, что она верит в то, что говорит. Такова уж эта страна, в которой так много странного, по которой ведет меня девушка, уверенная в том, что ищет высшую магию, и в то, что она обладает могуществом, которое приведет ее туда, куда надо, но не только ее, но и меня.
Мы ничего больше не нашли в этой долине. Единственное, что мы видели, это стада оленей, которые паслись в отдалении. Мы затратили два дня, чтобы пересечь ее, и каждый раз, устраиваясь на ночь, расчищали площадку от травы, и Гатея делала защитный круг. Но незваных посетителей больше не было. На вторую ночь тучи разогнало ветром, и луна сияла над нами во всем своем великолепии. Гатея стояла, обливаемая серебряным светом, и пела. Слова этого гимна были мне совершенно незнакомы. Он как будто воздвигнул между нами толстую невидимую стену. Эта страна была не для меня, человека и воина, я был ее спутником только случайно.
К утру третьего дня мы были уже у подножия гор. Теперь Гатея шла вперед медленно, часто останавливаясь, чтобы с помощью посоха проверить правильность направления. И он указывал нам безошибочно на пустынную страну, где травы уже не было, и все было покрыто серыми камнями с тускло-красноватыми и светло-желтыми прожилками. Хотя река осталась позади, мы, с помощью Гру, нашли здесь источники. Но он снабдил нас не только водой. Он охотился и делился с нами своей добычей. Я уже начал думать, что нам придется идти через эту страну целую вечность. Здесь не было ничего, кроме изредка встречающихся диких зверей.
Вскоре мы набрели на долину, которая шла в нужном нам направлении. Здесь было больше растительности, а кое-где даже встречались деревья. Правда они все были низенькие, искривленные, и на них было неприятно смотреть. К вечеру, когда мы устроили лагерь, Гатея была так возбуждена, что не могла сидеть спокойно. Она все время вскакивала и ходила, вертя посох в руках, как бы напоминая самой себе о том, что скоро должно произойти.
Изредка с ее губ слетали непонятные слова. Гру тоже был неспокоен. Он мягко расхаживал возле костра, глядя в том же направлении, что и Гатея. Он как будто искал источник опасности впереди.
— Он чувствует! — Гатея тряхнула головой.
После того, как мы ушли от реки, она не стянула свои волосы лентой. И теперь я видел странную вещь. Пряди волос на ее голове приподнялись, хотя в воздухе было абсолютно безветренно. Создавалось впечатление, что от нее самой исходит какая-то энергия, заставляющая шевелиться ее волосы.
Она вытянула руку с посохом и я, клянусь Вечно Неугасимым Пламенем, увидел на его кончике пляшущую искру огня.
— Здесь… я здесь! — она кричала так, как будто стояла перед воротами и требовала открыть их. Она знала, что отказать ей не могут.
И затем…
Гатея бросилась бежать. Я был так поражен, что некоторое время не двигался. А затем подхватил мешки, свой и ее, который она оставила, и побежал за ней. Гру несся впереди — серебряная молния — петляя между деревьями. Гатея уже исчезла из виду. Я бежал за ней, хотя уже было темно. К тому же низкие ветви деревьев мешали мне отыскивать следы. В темноте я налетел на ствол дерева и почти потерял сознание. Боль вернулась в мои старые раны.
Ветки хватали меня, цепляли, били по голове, царапали, и в конце концов я не выдержал и, выхватив меч, стал прорубать себе дорогу сквозь заросли. Я очень боялся потерять след Гатеи и никогда не найти ее снова.
Тот шум, который я создавал при своем продвижении вперед, заглушал все остальные звуки. По правде говоря, я боялся остановиться и прислушаться, но еще больше боялся отстать от нее и остаться одному в этой непонятной стране.
К тому шуму, который делал я, прибавилось карканье птиц в ветвях деревьев. Дважды что-то бросилось прямо мне в лицо, оцарапав щеку когтями или клювом. После этого я двигался вперед, закрывая лицо локтем. Пот заливал мне глаза, рубашка прилипла к телу. Я уже изнемогал от усталости, дыхание с хрипом вырывалось из груди, но я боролся.
Это была настоящая борьба. Я был уверен, что эти деревья знают, кто я такой, и всеми силами мешают мне пройти. Мне даже показалось, что я слышу слабые крики — звуки отдаленной битвы. Я уже не мог держаться на ногах. Но что-то заставляло меня стремиться из последних сил вперед. И наконец я вскарабкался на последний склон, почти потеряв равновесие, и обрубил последнюю, утыканную шипами ветку, преграждавшую мне путь. Передо мной расстилалось открытое пространство.

Глава 9

Я стоял на вершине горного хребта, лишенного всякой растительности, и передо мной расстилалась каменная пустыня. Впереди не было никаких признаков ни Гатеи, ни Гру — только голые камни. Я прислушался, думая, что я обогнал их, и они все еще продираются сквозь заросли, но все было тихо. Они, вероятно, исчезли через одни из этих «ворот», которые мне так не нравились, так как я не мог понять, что это такое.
Я медленно пошел через равнину. Луна светила ярко и давала достаточно света, чтобы я мог искать следы, но было мало надежды обнаружить что-либо на голом камне.
Вскоре я приблизился к подножию утеса и увидел то, чего не мог увидеть издали. В каменной поверхности были вырезаны в определенном порядке углубления, достаточно большие для того, чтобы ухватиться за них рукой, или поставить в них ногу. Однако я все еще не мог поверить, что Гатея проделала весь путь с такой скоростью, что совершенно скрылась из виду. Как бы быстро она не бежала, я должен был бы видеть, как она карабкается вверх на утес.
Как охотник, потерявший след, я осмотрелся. Если она все еще шла через лес, то идти дальше смысла не было. Но, поразмыслив, я все же решил идти вперед, попытаться влезть вверх.
Закрепив мешки на спине, проверив, надежно ли держится в ножнах меч и нож, я начал подъем. Это было не просто, так как я быстро понял, что выемки в скале сделаны для кого-то более высокого, чем я, и мне приходилось прикладывать немало усилий, чтобы продвигаться вверх. Интересно, как Гатея умудрилась подняться вверх.
Я лез очень осторожно, проверяя каждую выемку, прежде, чем взяться за нее. Пальцы мои каждый раз погружались в толстый слой пыли, и я начал подозревать, что Гатея не шла этим путем. Однако я решил забраться и взглянуть сверху на то, что ждет меня впереди. Может с высоты удастся увидеть и Гатею.
Тяжело дыша я взобрался на выступ утеса и взглянул, что же ждет меня дальше. Это была вовсе не вершина — а всего лишь выступ, и сделали его, вероятно, чьи-то руки.
Чтобы увидеть то, что возвышалось передо мной, мне пришлось задрать голову. Большое искусство было вложено в это творение. И было сразу ясно, что тот, кто создал это, был чуждый людям, враждебен им.
Глубоко в поверхность утеса было врезано изображение — огромная фигура, стоящая на ногах. В ней было мало общего с человеческой фигурой — скорее это было что-то птичье, но можно было с уверенностью сказать, что это фигура женского пола. Она была полностью обнажена. Единственное, что можно было считать одеждой — это широкий воротник складками.
Стройные ноги были широко расставлены, руки протянуты вперед, а лицо было мало похоже на человеческое. На лице выделялись два скошенных глаза, чересчур огромных. Эти глаза были сделаны из красных драгоценных камней, и в слабом свете казалось, что в них горит зловещий огонь.
На протянутых вперед руках я увидел когти. Увидев их, я тут же вспомнил тот труп, который я забросал травой в долине возле нашего лагеря. Но здесь и руки и когти были из камня, а не из костей, обтянутых желтой кожей.
Неизвестный скульптор придал лицу именно то выражение, которое соответствовало страшным когтям. Большую часть лица занимал искривленный клюв. Верхняя часть тела была обрамлена крыльями, растущими из тонких плеч.
Между широко расставленными ногами чернело отверстие — похожее на вход в пещеру. Я согнулся и заглянул туда. Удушливое зловоние заставило меня отшатнуться. Видимо это было логово какого-то не очень опрятного зверя. Мой взгляд помимо моей воли обращался к горящим глазам. У меня было беспокойное чувство, что эти глаза рассматривают меня.
Я не думал, что Гатея вошла в эту дыру. Это было не Лунное Святилище, которое дышало миром и покоем. Нет, здесь прямо в воздухе висела угроза, какую излучали Серебряные певицы и то чудовище, которое пришло из мрака и пыталось проникнуть к нам.
Я медленно поднялся и с большим трудом оторвался от этих глаз. Мне вовсе не хотелось лезть в эту дыру. Вероятно есть и другой путь вперед.
Он был. Я обнаружил его, обогнув эту фигуру. Мне пришлось ползти по выступу, отыскивая удобный путь для подъема, и в то же время я старался не упускать из виду эту птицу — женщину.
Здесь в утесе не было выемок, чтобы помочь мне. Но на северной оконечности выступа я нашел расщелину в утесе, по которой я мог лезть дальше.
И только я добрался до расщелины и бросил последний взгляд на статую, как в темной дыре между ног послышались звуки. Я быстро повернулся, прижался спиной к камню и обнажил меч. Сначала послышался шелест, а затем громкий вопль, напоминающий крик совы.
В черном отверстии появилось что-то бесформенное и сгорбленное. Оно поворочалось и затем поднялось на когтистых лапах. В отличие от статуи, появившееся из логова чудовище было мужского пола и немного ниже, но когти и клюв были те же.
Голова повернулась на сутулых плечах. Она казалась более уродливой, чем у статуи. Только глаза были такие же огненно-красные и такие же злые.
Оно повернулось ко мне и уставилось на меня. Крылья затрепыхались за спиной, но не раскрылись полностью. Чудовище заковыляло ко мне, а крылья ему служили только для того, чтобы удерживать равновесие. Когти вытянулись во всю длину, готовые вонзиться в меня. Оно издало пронзительный крик.
Сложив крылья чудовище бросилось на меня. Мой меч был готов. Казалось, что чудовище никогда не имело дела с соперниками, готовыми защищаться, так как все его тело было открыто моим ударам.
И острое лезвие меча ударило в том месте, где крыло соединяется с туловищем, как раз в тот момент, когда его когти зацепили ремни мешков.
Голова его упала на второе плечо, и капли черной жидкости брызнули вверх, причем некоторые из них попали мне на кожу и обожгли ее огнем. Существо отпрянуло назад, бессмысленно царапая воздух страшными когтями передних лап. Крылья раскрылись полностью и били воздух. Я решил, что наш поединок на этом кончится, и чудовище тут же погибнет. Но я очень ошибался.
Голова его висела на груди. Она, по-моему, держалась только на полоске кожи, да на сухожилиях. Кровь фонтаном била из раны, когда чудовище пошло в новую атаку.
Я ударил второй раз, на сей раз направив меч на одну из когтистых передних лап. Лапа упала на камень передо мной. Я готовился отражать третью атаку чудовища, и тут уголком глаза заметил, что отрубленная лапа обрела свою жизнь, и как жуткое насекомое подбирается ко мне.
Струя крови из разрубленной лапы, которую зверь протягивал ко мне, как будто не заметив, что на ней уже нет когтей, оросила мою руку с мечом. И снова пламя обожгло мою руку. Я удержал меч, страшным усилием воли преодолевая боль.
Возможно эта гадина знала, что испытываю я, и поэтому она, держа в отдалении свой обрубок, поливала меня черной кровью. Капли жгли мое лицо, некоторые попали на горло, незащищенное кольчугой. Я очень боялся, как бы капли не попали мне в глаза.
И несмотря на обжигающую боль в пальцах я бросился вперед и нанес сильный удар. Фонтан крови брызнул на меня, на мои укрытые кольчугой плечи. Я отпрыгнул назад. Мой удар пришелся прямо в живот чудовищу. Кровь лила струей и обжигала огнем обнаженные места моего тела.
Казалось, что убить это существо невозможно. Мой сокрушающий удар, которым я развалил его тело чуть ли не пополам, только добавил крови, как будто я разрубил бурдюк с водой. Я не мог поверить тому, что из этого тщедушного существа выливается столько крови. Казалось, что оно было неисчерпаемо. Я заметил, что теперь ему для своих атак требуются крылья для поддержки. Я должен рискнуть получить еще порцию жидкого огня, но постараться обрубить их. Я бросился вперед и чуть не упал, поскользнувшись в луже крови. Со всей яростью я нанес удар и тут же отскочил назад, так как изуродованное окровавленное чудовище снова пошло на меня, раскинув лапы в стороны, хотя голова его висела на груди, держась на тоненькой полоске кожи так, что оно не могло видеть меня.
Это позволило мне сделать шаг в сторону и ударить по крылу. И снова удар пришелся прямо в цель.
Мой враг упал на спину, царапая камень изуродованным крылом, а целое крыло било воздух сильными ударами. Эти несогласованные движения привели к тому, что тело его прижалось к стене выступа справа. Я тут же бросился вперед, чтобы нанести удар по второму крылу.
И вот я, тяжело дыша и прижимаясь к скале, в ужасе смотрел, как этот окровавленный обрубок поднимается, чтобы снова идти на меня. Кровь хлестала из него во все стороны, как из дырявой бочки.
Я думал, что теперь уж чудовище беспомощно. Но одно ли оно в той норе, охраняемой статуей? Внутри не было никакого движения. Но может быть они ведут ночной образ жизни и сейчас летают где-нибудь в ночи. Чем скорее я уберусь отсюда, тем лучше, хотя взбираться на скалу, когда в любую минуту могут появиться эти чудовища, было весьма рискованно… Я мог только надеяться, что мне повезет, и я смогу добраться до вершины без борьбы.
Подвесив меч к поясу и стараясь не касаться его поверхности, испачканной кровью, я вытер руки о штаны. Места, куда попали капли, ужасно жгло.
Закрепив мешки, я повернулся к утесу. Фортуна была благосклонна ко мне, так как выше расщелина расширялась, и я полностью мог укрыться в ней. Так что я мог не опасаться нападения с воздуха. Чудовище, которое нападало на меня, было еще живо. Оно ворочалось внизу.
Вид этого изувеченного чудовища и звуки, которые оно издавало, придали мне силы для бегства, заставили меня забыть боль в руках. И я очень быстро добрался до вершины утеса. Меня подгоняла необходимость найти убежище, где я смогу спрятаться от жутких созданий.
И здесь меня ждал второй подарок фортуны. В долине рос лес. Я бросился к нему, уверенный, что под прикрытием его кроны я буду в относительной безопасности от крылатых чудовищ.
И с той же яростью, с которой старался выбраться из зарослей внизу, теперь старался забраться в самую гущу этого леса. Я схватил пригоршню листьев и вытер начисто меч и руки. Затем я залез в мешок, чтобы достать лекарства, которые Забина дала мне с собой. Затаив дыхание, я смазал обожженные места сначала на руке, а затем на лице.
Постепенно боль стала утихать, и мне оставалось только надеяться, что яд не очень сильный. Но я в этом не был уверен, так как вскоре я начал дрожать от холода, хотя ночь бала теплой. Кроме того меня все время тошнило, рот был полон слюны, и голова отчаянно кружилась. Я не мог стоять на ногах, не держась за дерево.
Может быть этот яд коснулся моего мозга, так как я вдруг снова очутился на уступе, снова увидел отрубленную лапу, которая угрожающе двигалась ко мне, желая отомстить за своего хозяина. Но потом я взял себя в руки и стал оглядываться вокруг и прислушиваться, чтобы не пропустить приближения врага.
Я должно быть долго был в кошмарных видениях, и когда я очнулся от последнего, где отрубленная лапа приближалась ко мне, а у меня не было даже сил поднять меч, оказалось, что уже наступил день. Яркие пятна лежали на земле тут и там, видимо листва была недостаточно плотной, чтобы полностью закрыть небо. Горло у меня пересохло, и я достал дрожащими руками бутылку и напился.
Зловоние от крови, покрывающей мою кольчугу, вызвало новый приступ тошноты. Я поднялся на ноги, но тут же ухватился за дерево. На руке была огромная запекшаяся рана. Я попытался пошевелить пальцами, и кожа треснула, я еле сдержал крик боли. Я не имел понятия, куда идти, но я знал, что должен найти воду, чтобы вычистить одежду и обмыть раны.
Здесь наверняка были источники воды или ручьи. Оставалось только найти их. Я надеялся, что фортуна еще не отвернулась от меня.
Мухи роились надо мной. Я решил, что их привлекает зловоние, исходящее от моей одежды. Я пробирался от дерева к дереву, часто останавливаясь для отдыха. Вскоре я был уже на краю поляны. Она лежала передо мной, ярко освещенная солнцем. Это наполнило мою душу радостью. Я почему-то был уверен, что чудовище, напавшее на меня, было ночным зверем, и следовательно теперь у меня впереди целый день, чтобы уйти подальше от его логова.
На западе возвышались горы, но я направился на север, чтобы быть под прикрытием леса. Но вот лес кончился, и я стоял на опушке, выбирая путь полегче, который бы потребовал от меня поменьше сил. Все было покрыто высокой травой, из которой кое-где торчали камни. Долина подымалась вверх, но склон был не очень крут, так что можно было идти вперед. И я пошел по долине, так как не испытывал в себе достаточно сил, чтобы взбираться на утесы.
Я уже отошел достаточно далеко от леса, как вдруг понял, что иду по мостовой — по каменным плитам, которые были уложены так искусно, что между ними не было даже видно земли. Дорога была не такой широкой, чтобы по ней могли проехать фургоны… но всадники могли легко проехать по ней. Как бы то ни было, но мне снова повезло. Я медленно шел вперед, останавливаясь отдохнуть и преодолеть приступы кошмарного бреда, которые приходили внезапно и заставляли меня обливаться холодным потом от страха.
Эта мощеная тропа — я не мог назвать ее дорогой — вела на север. Постепенно я подошел к ущелью между двумя огромными утесами, вершины которых врезались в самое небо.
Несмотря на жар солнца, на меня все время накатывали волны холода, иногда такие сильные, что мне приходилось прислониться к камню и ждать, когда они отхлынут.
Ущелье было широким, хотя вымощена была только центральная часть. Пространство между тропой и утесами было тщательно очищено от камней. Я предположил, что это сделано для того, чтобы здесь невозможно было устроить засаду. Думая об этом, я внимательно осматривался. Вспомнив о крылатых чудовищах, я ускорил шаг, чтобы уйти как можно дальше при свете дня.
О Гатее и Гру я больше не вспоминал. Теперь мне приходилось думать о собственной безопасности, и это требовало концентрации всех моих сил.
Снова дорога пошла в гору. Но наклон был пологим, так что я мог не сбавлять скорости шага. Прохладный ветерок, дующий навстречу, относил назад зловоние засохшей крови, которой была запачкана моя одежда. Наконец я вошел в ущелье и мог рассмотреть внимательно то, что несомненно было первым бастионом западных гор.
Спуск оказался гораздо более сложным, чем подъем. Однако те, кто сделал эту дорогу, позаботились об удобстве путников: на перевале был сделан каменный бассейн, куда постоянно втекала свежая вода.
Я бросился к бассейну, упал перед ним на колени, погрузил руки по локоть в холодную как лед жидкость, которая успокаивала боль в обожженных руках.
Я не мог противиться искушению. Я снял меч и положил его рядом, затем скинул кольчугу и рубашку и вымыл их влажным песком из бассейна. Затем стал тщательно смывать со своего лица и тела все следы недавней битвы. Обожженные места на коже горели огнем. Я снова намазал их мазью Забины — мне хотелось верить, что она поможет. На руке у меня остался огромный красный шрам в том месте, куда попала ядовитая кровь.
Наконец, избавившись от зловонной грязи, мне удалось немного поесть. Я сидел, скрестив ноги, у бассейна, ел и осматривал то, что лежит передо мной.
Внизу расстилалась странная земля. Некоторые участки выглядели настоящей пустыней, так как на них не было никакой растительности, и земля была желто-коричневого цвета. Дорога, которая была вымощена светлыми камнями, поворачивала на юг, огибая горы. Причем дорога шла по самому краю гор, очевидно она была вырублена в самой скале. Эта гигантская работа строителей дороги поразила меня. Я знал, каких трудностей стоит проложить дорогу даже по равнине между владениями соседних лордов. Для этого требовалось очень много людей, и даже самые большие из наших кланов редко отваживались на такое грандиозное предприятие. А здесь каменные блоки были выложены прямо в скале. Меня изумило искусство строителей. Сколько же времени потребовалось на это, и какой могущественный правитель имел столько людей в подчинении, чтобы решиться на такой титанический труд?
Дорога вела прямо в рощу. Издали мне она казалась лишь большим зеленым пятном. Я сидел и размышлял, стоит ли мне идти дальше, или лучше остаться здесь на ночь? Не слишком ли я близко от зловещей пещеры, откуда на меня могут напасть крылатые чудовища? Может мне лучше пойти по дороге и добраться до деревьев? А может в этих деревьях таится для меня другая опасность?
В конце концов мысли о нападении крылатых чудовищ подняли меня и погнали дальше. Отдых, пища и вода подкрепили мои силы. Если ночь будет лунной, то это поможет мне. Я осмотрел горизонт в поисках туч и не обнаружил ни одной. Да, лучше устроиться на ночь на опушке леса.
И твердо убежденный в том, что я пришел к наимудрейшему решению, я уверенной походкой направился вперед. Я шел и думал о Братьях с Мечами. Видели ли они чудовище, с которым я сражался, или Серебряных Певиц, неведомого охотника, пришедшего нам на помощь? Знали ли они обо всем этом, когда вели нас по прибрежным землям? Я всегда мечтал быть с ними, вести разведку в новых, неизвестных странах. И вот я один в неизвестной земле, и настоящее исследование страны оказывается вовсе не похожим на мои мечты.
Дорога позволяла мне идти довольно быстро. Она нигде не шла круто вверх, видимо строители заботились об удобстве передвижения путников. Она огибала скалы. Камень был здесь тот же, что и везде — серый с красными и желтыми прожилками. Но плиты дороги были сделаны из другого камня, очевидно привезенного откуда-то из других мест. Каменные плиты были светло-серого цвета и существенно отличались от окружающих более темных камней. Я прошел уже треть пути, как вдруг заметил, что каменные плиты, по которым я шел, перестали быть гладкими. В каждую из них были врезаны символы. Одни из них были чернильно-черного цвета и напомнили мне цвет крови чудовища, которое напало на меня из пещеры. Другие были красного цвета, похожие на мою собственную кровь, впитавшуюся в камни.
Сами символы были очень сложными, и мне было трудно рассмотреть их детально. Я старался не рассматривать их, так как от их сложности кружилась голова. Я решил, что эти символы характеризуют какие-то злые, враждебные силы, и те, кто строил эту дорогу, врезали их в плиты дороги, чтобы попирать их ногами и тем самым утверждать свое могущество, свою власть над этими злыми силами. Но это было только мое предположение, и я прервал поток мыслей, чтобы не зайти слишком далеко в размышлениях.
Мне было достаточно того, что цвет символов был неприятен мне, и я решительно отвел взгляд от дороги. Но не все плиты были украшены символами. Довольно часто встречались чистые плиты, и я их использовал для того, чтобы отдохнуть, перевести дух, взглянуть на деревья, которые были все также далеко, как будто я не шел к ним, а стоял на месте.
Воздух был недвижим. Только однажды мою кожу тронул ветерок, но он был, как и полагается в пустыне, горячим и сухим. Когда дорога снова свернула на запад, я решил, что мне нужно побыстрее пройти эту часть страны.
Идти на запад? Когда Гатея исчезла, и некому вести меня? Впервые с момента исчезновения Гатеи я понял, что до сих пор не думал, что же мне делать дальше. Если Гатея действительно знала судьбу Инны, то мне она не дала никакого ключа к этому. Бродить по этой дикой стране и пытаться найти следы, которые возможно вообще не существуют, казалось мне довольно глупым занятием.
И все же, что оставалось делать мне? Единственное, что я знал, путь на запад. И я должен идти на запад. Мне, лишенному имени, лишенному клана, ничего другого не оставалось делать. Эти горькие мысли грызли меня, когда я шел по украшенным зловещими символами плитам. Затем, так как уже близился вечер, я перешел на легкую рысь и, наконец, добрался до низу, до того места, где дорога углублялась в лес. Я остановился, раздумывая, стоит ли мне заходить в лес, когда ночь уже близится.

Глава 10

Я приготовил себе лагерь с большой тщательностью: из толстых сучьев сплел навес, который совершенно закрывал меня сверху, и никакие птицы не могли заметить меня. Могли ли крылатые чудовища отыскивать жертву по запаху, я не знал, но я не собирался разводить костер, чтобы не привлечь чье-либо внимание.
Вспомнив, что Гатея говорила о холодной стали, я положил нож у входа в свой шалаш, а меч положил возле себя. Затем я отложил мешок Гатеи в сторону, а свой собственный тщательно исследовал, чтобы определить, сколько пищи у меня осталось.
Головная боль и боль от ожогов вернулись ко мне, и хотя мазь действовала довольно благотворно, но раны мои залечились не полностью. Во всяком случае боль не давала мне уснуть.
В лесу поблизости от моего шалаша тихо не было. Слышались какие-то звуки, тихое шипенье, шелест листьев. Все выглядело так, как будто жизнь здесь пробуждалась ночью. Однажды я услышал зловещее уханье, и моя рука тут же стиснула рукоять меча. Однако никто не обращал на меня особого внимания.
Снова и снова я думал о Гатее, снова ругал себя за то, что упустил ее след, и теперь не знаю, где искать ее, куда идти.
Несмотря на все мои старания, я засыпал, затем просыпался и снова засыпал. Но я все время прислушивался и был готов ко всему.
Что я буду делать утром, я не знал. Но о возвращении обратно по дороге я даже и не думал. Мне совсем не хотелось еще раз встречаться с крылатыми чудовищами. Ведь второй раз мне не будет такого везения в битве. Единственное, что мне оставалось, идти вдоль гор и искать следы Гатеи, или Братьев с Мечами, которые тоже поехали на запад. Впервые с тех пор, как Гарн изгнал меня, я понял, что такое быть совершенно одиноким. В эту ночь я осознал, что нет худшего наказания для человека, чем остаться одному. Я понимал, что мои надежды отыскать леди Инну с тех пор, как исчезла Гатея, стали очень призрачными. У меня не было ни малейшего шанса на успех.
Но я решил продолжать свой поиск, пока смерть не остановит меня — а что еще мне оставалось делать?

Предыдущая страница 6 Следующая страница


7 Андре Нортон

Ночь была долгой, но мой прерывающийся сон был коротким. К счастью никто не посягал на мой шалаш, как будто я был невидим для всех обитателей этой ночи. Пришел рассвет. Я перекусил, перебросил мешки через плечо и пошел дальше по плитам дороги.
Она повела меня в лес, где могучая крона деревьев совершенно закрывала небо и не пропускала солнечные лучи. Плиты дороги были абсолютно чистыми и светлыми. Даже казалось, что они сами испускают слабое свечение. И теперь на них не было видно этих неприятных для глаза символов.
Сама дорога не была прямой. Она петляла среди толстых деревьев с гладкой красно-коричневой корой. Стволы были совершенно голые, могучие ветви с листьями росли только высоко над землей у самых верхушек.
Я шел уже довольно долго, когда мое внимание привлекли эти необычные деревья. Листья их были ярко-зеленые и казались совсем свежими, как будто сейчас была весна, и они только что распустились. Но странность заключалась не в этом — когда я проходил мимо, листья начинали шелестеть сами по себе, хотя было абсолютное безветрие. Я остановился и взглянул вверх. Действительно, я не ошибся. Листья над моей головой пришли в движение — они как будто переговаривались друг с другом.
Может это яд действует на мой мозг, что мне чудятся всякие невероятные вещи? Хотелось бы мне, чтобы это было так — ведь не мог же я всерьез думать о говорящих деревьях?
Страха у меня не было — только любопытство. Я думал, стоит ли мне идти дальше? Ведь если одна из этих могучих ветвей рухнет мне на голову, то это означает верную смерть. Листья все шелестели и шелестели. И я начал верить в то, что они разговаривают между собой на незнакомом мне языке.
В этом шелесте я ощущал нетерпение — как будто они ждали от меня ответа и не могли дождаться. Я так проникся этим, что даже спросил вслух:
— Что вы хотите от меня?
Листья так зашелестели, как будто ураган пронесся над лесом. Даже толстенные суки зашевелились, как бы желая наконец привлечь к себе мое внимание.
Листья шелестели, и чем дольше я смотрел на них, тем больше мне казалось, что это вовсе не листья, что это тысячи языков пламени, ярко-зеленого пламени. Да, ярко-зеленого, но с проблесками ярко-голубого, и желтого, и темно-фиолетового… я стоял как бы под тканью, чудесным гобеленом, на котором был выткан незнакомый мне узор.
Разноцветные огни стали спускаться вниз, может они капали с листьев. Я не мог отвести взгляда от них, когда они постепенно начали кружиться вокруг меня.
Я был уже в лесу. И не мог сказать, где нахожусь. Единственное, что я знал точно, что здесь никогда не бывали люди. Свет вокруг меня становился все ярче. Страха у меня не было. Я ощущал только благоговейный трепет: ведь я видел то, что никто кроме меня не видел. Световой гобелен разделился и разошелся в две стороны наподобие занавеса. И передо мной пролетело что-то совсем другое.
Во мне вспыхнуло чувство беспокойства, которое охватывает каждого, когда он смотрит в неведомое. Но я ждал, я хотел знать, что ожидает меня.
Она была высокая и стройная, эта женщина, которая возникла передо мной, одетая в сверкающее зеленое платье из множества мелких листьев. Эти листья не лежали спокойно, они непрерывно переливались с места на место, открывая то стройные ноги, то упругую маленькую грудь великолепной формы, то плечи, а затем снова скрывали ее всю от горла до коленей.
Волосы ее были распущены, но они не лежали спокойно на ее плечах. Нет, они как и листья, непрерывно шевелились, образуя туманное облако вокруг головы. Они были тоже зелеными, но красно-коричневые пряди вплетались в них то тут, то там. Красно-коричневой была и ее кожа, которая находилась в поразительном контрасте с ярко-зеленой одеждой.
На ее лице выделялись огромные зеленые как прекрасный изумруд, глаза. Такими же блестящими были и ногти на ее руке, которые я заметил, когда она подняла руку, чтобы поправить пряди волос.
Она была прекрасна. Я даже не подозревал о существовании такой неземной красоты. Такая красота даже не приходила ко мне во снах. Однако во мне не возникло никакого желания, так как между нами не было моста, который я мог бы перейти. Я мог только смотреть на нее, как на прекрасный цветок, и изумляться этой красоте.
Эти огромные черные глаза смотрели на меня и у меня не было защиты от их чар, да я и не искал защиты. Я ощущал прикосновение ее разума, более мягкое, более интимное, чем прикосновение руки или тела.
— Кто ты, который идет по старой дороге Алафиана?
Не слова, мысли. И я тоже не сформировал ответ с помощью губ. Ее вопрос всколыхнул мою память и я начал живо вспоминать то, что я считал давно забытым. Все, с того самого момента, как мы вошли в долину Гарна.
Но я вспоминал не по своей воле. Кое-что мне хотелось бы забыть навсегда, но, увы, это не в моих силах. Я вспоминал и она читала мои мысли.
— …Итак…
Моя память была высосана насухо, но я не обижался на нее за это. Я считал, что это ее право знать, кто я такой и зачем пришел в эту страну. Ведь мое вторжение должно было нарушить счастливый покой.
— Ты пришел не туда, куда тебе надо, человек. Но твои поиски ведут тебя. И…
Ее мысль исчезла на мгновение, оставив меня страшно опустошенным, чувствующим на себе тяжесть большую, чем просто одиночество.
— Тебя ведет твой долг. Твои заботы далеки от нас. Мы не можем ни помешать тебе, ни помочь. Ищи, и может, ты найдешь больше, чем ожидаешь. Многое возможно, если правильно взяться за дело. Иди в мире, хотя не его ты ищешь, ибо мира нет в твоей душе.
Снова мысль ее исчезла. Но теперь уже занавес захлопнулся и рассыпался яркими искрами, ослепившими меня надолго.
И снова я оказался на старой дороге под деревьями. Листья не шелестели надо мной. Деревья были спокойны, как будто жизнь, только что наполнявшая из, исчезла.
На мою ногу упал маленький лист, совершенный по форме и ярко-зеленый, как глаза девушки. По его краю бежал красно-коричневый ободок. Такого же цвета было ее прекрасное тело.
Может, у меня опять были видения, вызванные телесной слабостью? Нет, я не мог поверить этому. Я наклонился и поднял лист. Он был совсем не похож на обычный лист дерева, который можно засушить и растереть в пыль. Нет, он был тяжелый, как будто вырезанный из камня, неизвестного нашему народу.
Я аккуратно опустил лист в кожаный кошелек. Для чего она оставила его, я не знал, хотя надеялся, что это подарок, но я решил хранить его как сокровище.
Я долго не мог двинуться дальше. Я долго ждал под деревьями, пока наконец не понял, что то, что я видел, больше не вернется. На утесе я встретился с ужасом в виде крылатого чудовища, здесь, в лесу, повстречался с красотой. Видимо, в этой стране можно испытывать либо страх, либо благоговейный трепет — третьего не дано.
Наконец, я снова пошел по дороге, которая вилась среди деревьями, но теперь уже листья не болтали обо мне. Я хотел уйти поскорее отсюда, так как один вид их напоминал мне об утрате, о боли, которая теперь терзала меня, не тело, а душу.
Я даже не остановился поесть, хотя изрядно проголодался. Я только шел вперед, пока не вышел на открытую местность. Здесь я свернул с дороги, так как она вела на север, а я был уверен, что мне нужно на запад. Впереди снова возвышалась цепь гор, а прямо передо мною расстилалась земля, заросшая кустарником и деревьями. И тут я увидел нечто, привлекшее мое внимание.
Крепость — здесь?
Каменные стены, башня — строение, подобное тем, которые я помнил с тех времен, когда мы еще не проходили через Ворота. Можно было подумать, что я вернулся в мир, где родился. Вот только знамя лорда не развевалось на башне и никаких признаков жизни в стенах не было заметно.
Я уже в который раз подумал, зачем Барды открыли нам Ворота и привели в этот мир. От какой угрозы бежали мы? Почему многое было оставлено в нашей памяти, а именно это стерто? Передо мной возвышалась крепость, которая могла принадлежать только очень могущественному лорду. Если эту крепость построили люди, как и мы, значит, мы можем найти союзников в этом чужом мире.
Эти стены были мне странно знакомы и я бросился к крепости сквозь кустарник. Когда-то здесь были поля. Тут и там среди травы виднелись колосья, уже созревшие для жатвы.
Я набрал горсть колосьев, потер их в руках, отделяя зерно, и сунул их в рот, как я часто делал на полях моего детства. Вкус был знаком мне. Как близки между собой миры, которые связаны Воротами. Во всяком случае, то зерно, что привезли мы, должно было дать здесь урожай, если конечно не вмешаются враждебные силы.
Я жевал зерно и шел к крепости. И чем ближе я подходил, тем больше она казалась мне знакомой, похожей на наши крепости. Я понял, что те, кто устроил ее, вынуждены были защищаться от кого-то. Толстые стены, узкие окна высоко над землей…
Однако массивные ворота были не просто открыты — они висели на одной петле, открывая проход. Было ясно, что эта крепость давно покинута. Камни, из которых была сделана крепость, были непохожи на камни соседних гор. Они были более веселой расцветки и сверкали в лучах заходящего солнца, как будто в них были врезаны кусочки серебра. В этом была какая-то чужая красота. Она придавала этому могучему сооружению некоторое легкомыслие.
Над воротами в стену была вделана отполированная до блеска каменная плита. На таких плитах обычно у нас изображалась эмблема клана, а здесь был изображен кот — бело-серебряный кот, похожий на Гру. Он не скалил хищно зубы на входящих, как можно было ожидать из его расположения. Нет, он просто сидел и длинный хвост его изогнулся так, что кончик находился между передними лапами.
Зеленые глаза, такие же блестящие, как у лесной леди, были сделаны так искусно, что казались живыми и каждый, кто входил в ворота, был уверен, что кот наблюдает за ним. Не знаю почему, но я отдал военный салют этому безмолвному стражу, который так долго и бессменно несет свою службу.
Я прошел в ворота и попал в большой двор. Прямо передо мной возвышалась крепость, увенчанная башней. Это был, несомненно, дом, а не просто холл для собраний. Здесь жил сам лорд и находились подсобные помещения, склады, оружейная. Вдоль стен лепились хозяйственные постройки
— сараи, стойла, бараки для слуг и оруженосцев.
За исключением сломанной двери ничто не говорило о том, что время наложило свою тяжелую руку на эти постройки. Любой из наших кланов с удовольствием сменил бы свои деревянные халупы на такое прекрасное сооружение.
Я смело пошел вперед. Может быть, потому, что здесь все было знакомо мне, я не ощущал беспокойства, которое не покидало меня с тех пор, как я вместе с Гатеей вошел в эту страну, полную непонятного колдовства. Дверь в башню была открыта и на полу валялось множество сухих листьев, занесенных сюда ветром. Это с очевидностью доказывало, что крепость пустует уже не первый год.
Над аркой была вделана полоска блестящего камня, на котором затейливой вязью тянулись буквы. Что это? Предупреждение? Приветствие? Имя лорда? Я мог только предполагать, ибо ответа мне ждать было неоткуда.
Затем я прошел в большой холл. Все, что здесь осталось от мебели, все было сделано из камня. Я увидел помост и на нем четыре кресла с высокими спинками, украшенными сложным рисунком, которого я не мог разглядеть отсюда. Кресла были сделаны из зеленого камня, из такого же камня были сделаны два стола и длинная скамья вдоль стены.
Здесь был полумрак, так как окна располагались почти под потолком. Они были довольно маленькими. Возле стола я заметил огромный камин. В него, вероятно, можно было сунуть ствол целого дерева. Камин с обеих сторон поддерживали два кота, каждый из которых был выше меня. И опять здесь тянулась вязь письмен, которые сверкали, несмотря на недостаток света.
Любопытство, которое было смешано со странным ощущением того, что все это мне знакомо, заставило продолжать исследования. По лестнице я поднялся наверх в комнаты. Здесь было пусто. Мебель состояла только из больших каменных очагов, тоже исписанных загадочными буквами. Может, когда-то эти стены были покрыты коврами, но сейчас они были голы. На полах лежал толстый слой пыли, по которому ступала моя нога — первая за много лет.
Я нашел кухню, тоже оборудованную каменными столами для приготовления пищи. Я обнаружил здесь хитроумную систему для нагрева воды — такого не знал мой народ. Сейчас вода была холодная и очень вкусная. Я с большим удовольствием напился. Затем я вернулся в холл, решив провести здесь ночь.
Когда наступила темнота, я обнаружил, что буквы, которые днем, казалось, были чересчур яркими, теперь начали светиться. Они почти освещали внутренность холла. И чем становилось темнее, тем ярче светили они. Я подошел и стал внимательно осматривать изображения на панели. Хотя панель была укреплена слишком высоко, мне все же удалось рассмотреть, что кроме букв там изображены различные сцены. И все это были сцены охоты. Но охотников, которых я ожидал увидеть, там не было. Там были изображены коты, коты, сидящие в засаде, коты, прыгающие на своих жертв. И каких жертв! Я без труда обнаружил крылатых чудовищ, с одним из которых мне пришлось сражаться. И это было наименее странное существо, которое мне удалось рассмотреть. Внимательное изучение этих картин убедило бы любого отказаться от путешествия по этой стране. Если, конечно, эти чудовища не исчезли со временем.
Я рассмотрел змею, вернее, так я назвал этого зверя, когда в первый раз заметил его и не успел рассмотреть повнимательнее. Это была рогатая голова, высоко посаженная на торсе человека, который переходил в чешуйчатое тело змеи, оканчивающееся опять человеческими ногами. В обеих руках чудовище держало по мечу, угрожая ими коту, который искал возможность прыгнуть на него. Вся осанка этого неведомого чудовища выдавала в нем опытного искусного воина.
Другой кот запрокинул голову, издавая торжествующий вопль, какой я, видимо, слышал от Гру. Под его могучей лапой корчилось прижатое к земле какое-то существо. Разглядеть его я не мог, так как видел только спутанные волосы, да вытянутую лапу с огромными когтями, которыми зверь все еще старался ухватить своего упивающегося победой врага.
То, что эти картинки отображали истинные события, сомнений у меня не вызывало. И я подумал о своем беззаботном вторжении в эту страну, где, возможно еще не перевелись эти чудовища. С одним из таких мне пришлось уже столкнуться. Я также вспомнил о леди Инне и Гатее. Хотя я помочь им не мог, так как понятия не имел, где искать их.
Здесь не было топлива, чтобы разжечь огонь в камине, но я сел возле него и решил немного поесть. Запасы еды у меня уже кончались и я решил, что завтра мне нужно будет пойти на охоту. Здесь, на заброшенных полях, наверняка пасутся олени или еще что-нибудь съедобное. Затем я напился и снова пошел по холлу.
Было уже совсем темно и я представил себе, что здесь собрались люди и ждут сигнала лорда на ужин. Я расхаживал по холлу и представлял себя великим и могущественным лордом, звуки голоса которого способны вселять страх и трепет в сердца людей. Но я был без рода, без имени, и мое будущее было таким же пустым, как этот темный холл. Да, я мог быть лордом только теней, населяющих дальние углы этого громадного холла.
Но все же я гордо прошел мимо громадного холла, поднялся на помост и пошел мимо ряда стульев в центр. На ходу я рассматривал изображения на спинках. Здесь уже не было сцен охоты и сражений. Напротив, на спинках были изображены фруктовые деревья, тучные нивы, красивые цветы. Все это заставило меня вспомнить о лесной леди и подумать, кто же она такая? А может, это был дух леса, который явился ко мне, чтобы узнать мои намерения, оценить меня?
Я прошел к центральному креслу и уселся на него. Оказалось, что оно вполне подходит мне. Конечно, оно было твердым, ведь мне приходилось сидеть на голом камне, но все же оно было достаточно удобным. Я положил руки на стол и всмотрелся вдаль холла. Но тут мое внимание привлек стол. На его поверхности тоже были какие-то символы. Я начал водить пальцами по замысловатым линиям. Раз… другой… третий… Не знаю, почему я водил по ним пальцами правой руки, на которой все еще пламенел шрам, полученный мной в битве с чудовищем.
…Три раза…
Линии стали ярче. Может, я просто стер с них пыль? Я взглянул на другие символы, но то, что было передо мной, светилось ярче всех.
Откуда-то… может прямо в воздухе… родился звук. Он был похож на звук рога. И, кроме того, слышался бой барабана. Или же это был хор голосов, звучащий на одной ноте? Я никогда раньше не слышал такого звука. Я невольно вскочил с кресла, и ухватившись руками за его спинку, широко раскрытыми глазами всматривался во мрак холла, стараясь определить, откуда исходит этот звук.
Он повторился три раза. Последний раз звук пришел откуда-то издалека, я даже решил, что это просто эхо. Мрак, который не могло побороть даже сияние надписей над камином, все сгущался.
У меня возникло ощущение, что эта крепость, куда я вошел, стала как-то меняться. Хотя я не мог ничего видеть во мраке, я чувствовал, что вокруг меня что-то происходит. Я стал сжимать спинку кресла так, что острые углы врезались мне в ладони. Темнота стала непроницаемой. Я падал… или летел… или меня тащили… куда-то в другое место — а может, в другое время — откуда бежать было невозможно.

Глава 11

Видимо, эта чернота была вызвана каким-то колдовством, и когда я очнулся, я понял, что все это был не сон, хотя мне очень хотелось бы, чтобы это было сном. Я сидел в кресле за столом, но когда я взглянул на холл, то увидел, что он заполнен кем-то. Я пытался рассмотреть тех, кто был в холле, но все они казались подернутыми дымкой и я не мог ясно рассмотреть их. Перед моими глазами были только смутные очертания фигур, да бледные размытые цветовые пятна. Ни одного лица я рассмотреть не мог. У меня возникло ощущение, что многие из тех, что были в холле, походили на меня, но среди них были и другие, незнакомые мне формы тела — некоторые красивые, некоторые уродливые. Но все они дружески общались между собой.
Было ясно, что в холле празднество по какому-то торжественному поводу. Это я скорее почувствовал, чем услышал. В холле слышались какие-то звуки, но они мало были похожи на голоса. Скорее это напоминало шелест волн на песчаном берегу.
Я наклонился вперед, стараясь рассмотреть того, кто сидел передо мной. Я до боли в глазах всматривался в него. Затем я повернулся направо. Рядом со мной сидела женщина в платье янтарного цвета. Но лицо ее было для меня расплывчатым пятном. Когда я взглянул влево, то увидел, что мой сосед мужчина, но больше я ничего не мог сказать о нем.
Все еще крепко держась за ручки кресла, я ждал, что же произойдет дальше — либо они все исчезнут, либо каким-то образом изменятся. Но ничего не происходило, за исключением того, что эти туманные формы двигались, ели, пили, поднимали кубки, переговаривались. Они оставались в своем мире, куда я не мог войти, а мог только смотреть на него со стороны.
Только одно ярко светилось в этом холле — это надписи на столе прямо передо мной. Они были полностью в моем мире, я видел их ясно и отчетливо, и мои глаза каждый раз возвращались к ним, когда меня начинала утомлять нечеткость моего зрения. С большими усилиями я оторвал руки от ручек кресла, протянул их вперед и коснулся пальцами линии символа. Если они так заколдовали меня, то возможно смогут вернуть обратно.
Мне пришлось собрать все силы, чтобы мои пальцы не дрожали. Значит, мне нужно провести пальцами по этим линиям. Три раза, что же случится, если я сделаю это? Я сжал зубы и нажал. Линии были холодными, как будто я опустил пальцы в родник.
Так… так… так…
Один, два, три раза. Я сделал это, сконцентрировав на движениях все свое внимание. И вдруг стал слышать голоса — далекие, но достаточно громкие и чистые. Но язык, на котором они говорили, мне был непонятен.
Я рискнул поднять глаза. Теперь все стало реальным, как будто освободилось от тумана, который окружал их всех. Здесь были мужчины и женщины, одетые с такой роскошью, какой я не встречал даже в домах богатейших наших лордов. Одежда их была из мягких роскошных тканей разнообразных расцветок. На всех были широкие пояса из драгоценных камней, сверкающие искрами воротники, кольца на пальцах движущихся рук.
Волосы у этих людей были темные и почти все женщины на головах имели короны или диадемы, сверкающие драгоценными камнями так, как будто они собрали все звезды с неба, чтобы украсить себя. У мужчин тоже были короны, но их украшал только один большой драгоценный камень надо лбом. Короны были сделаны из золота, серебра, или же из какого-то красного металла, который был мне неизвестен.
Среди подобных мне людей, как я и предполагал, были и другие. Поблизости от себя за столом я увидел женщину, которая была похожа на ту, которая явилась мне в лесу. Затем я заметил мужчину — правда, это я думал, что он мужчина — у которого все тело было покрыто шерстью, а на лбу красовались два черных рога, которые красиво гармонировали с его красными глазами. Единственная его одежда была два украшенных драгоценностями ремня, которые крест-накрест стягивали его мохнатую грудь. Затем мне показалось, что я вдали я заметил кого-то с крыльями, сложенными за спиной. Но когда я попытался рассмотреть его повнимательнее, чтобы убедиться, что это не то крылатое чудовище, с которым мне довелось познакомиться, до меня кто-то дотронулся. Рука осталась лежать на моей руке.
— Лорду не нравится весеннее вино? У тебя такой вид, как будто ты не на празднике.
Голос был тихим, но я слышал его отчетливо, несмотря на шум. Я медленно повернул голову и увидел ту, что сидела рядом со мной и говорила на моем языке.
У нее были темными и кожа и волосы. Даже по сравнению с моим загаром, она казалась совсем черной. Но я был уверен, что цвет ее кожи не связан с воздействием солнца и ветра. Она, должно быть, высокого роста, так как мне приходилось смотреть на нее снизу вверх. Они тоже были коричневого цвета, того самого цвета темного янтаря, который так ценится среди моих соплеменников. Но прямые брови ее были черными, как смоль. Она держалась так, как будто привыкла приказывать, повелевать. Тот янтарь, который мне удалось рассмотреть сквозь туман, оказался мантией, которую теперь, когда она положила мне руку на ладонь, она откинула назад. Под мантией было платье цвета созревшего зерна. Платье обтягивало тело с пышным бюстом, но тонкой талией. Между ее полными грудями покоился янтарный кулон. Цепь, поддерживающая его, была сделана из чередующихся бусин черного и желтого янтаря. Брелок имел форму колоса с зерном, обвитого виноградной лозой.
Волосы ее были собраны на голове короной и удерживались они не золотыми булавками и драгоценными камнями, как у большинства других женщин, а тонким золотым обручем с кусочком янтаря надо лбом, тоже сделанным в виде колоса.
Я был потрясен, я даже не мог ответить ей, не мог найти слов, так как мысли мои рассеивались, как безумные, страшное возбуждение охватило меня.
Она улыбнулась и ее улыбка была такой, что только усилие воли удержало меня на месте. Я еле сдержался, чтобы не прижать ее к себе.
Ее глаза не менялись, теперь в них было удивление. Нет, больше, чем удивление, я видел, что она поняла мое состояние, поняла, что я совсем чужой и только колдовство принесло меня сюда, усадило между ними.
Теперь я уже не мог двинуться с места, хотя мне безумно хотелось вскочить и бежать. Эти янтарные глаза держали меня. Она подняла руки и стиснула кулон у горла. Я ждал ее гнева, ждал, что она громогласно объявит всем, что я враг, непрошенный пришелец, чужой — вор, который хотел забрать то, что не принадлежит ему.
Но она просто рассматривала меня. Теперь в ее глазах было ожидание. Пальцы ее, которые касались моей руки, двинулись и сжали мою кисть так, что мне, чтобы вырваться, пришлось бы приложить все силы. Я с трудом поверил бы, что женщина может так сильно сжать руку.
Она заговорила и я снова четко расслышал ее слова сквозь царивший гам. Она приказала и я не смог ослушаться.
— Пей!
Рядом стоял кубок. Так как она держала мою правую руку, мне пришлось поднять его левой рукой. Этот кубок был сделан из черного дерева, что показалось мне весьма странным здесь, где царили богатство и роскошь. На кубке была вырезана голова человека — или кого-то весьма близкого человеку. Глаза были скошены и это, в сочетании с причудливым изгибом губ и острым подбородком, придавало лицу крайне своеобразное выражение. На голове красовалась корона, выполненная в виде изогнутых оленьих рогов. Кубок был полон до краев и когда я поднял его, вино, булькая, полилось через край. Но делать было нечего и я выпил.
Жидкость была холодной, хотя я почему-то считал, что она очень горячая. Но когда она проникла в мой желудок, по всему телу разлилось тепло — и даже что-то большее. Она зажгла мою кровь, обострила восприятие, усилило желания.
Я пил и смотрел поверх края кубка на свою соседку. Я видел ее медленную выжидающую улыбку. Затем она усмехнулась. Пальцы правой руки все еще сжимали кулон между роскошных грудей, которые казалось сами вылезали из платья, желая похвастаться своей упругостью, своей формой.
Она снова заговорила.
— В тебе есть могущество, человек из будущих времен, иначе ты не был бы среди нас. — Она наклонилась ко мне. От нее исходил аромат, от которого у меня закружилась голова. Я уверен, что это был запах ее тела, а не одежды. Я был в таком состоянии, что не мог даже поставить кубок на стол, я был ее пленником и она забавлялась мной.
— Жаль, — продолжала она, — что наши времена не накладываются одно на другое, так что твои желания тщетны. Но ты береги их, и подари той единственной, которая предназначена тебе, подари в нужном месте и в нужное время.
Она крепко поцеловала меня в губы. Огонь побежал по моему телу, но это был не тот огонь, который зажгло во мне вино. Я твердо знал в этот момент, что нет для меня другой женщины, что именно она.
— Нет, — прошептала она, отодвинувшись. — Нет. Твоя женщина придет к тебе в твое время. Я — Гуннора — обещаю тебе это. Ты выпил из кубка самого Охотника. И теперь тебе суждено искать и найти. Она придет — и ты не узнаешь ее, пока не пробьет час.
Ее рука стала двигать моими пальцами. Снова я ощутил под пальцами письмена. Но пальцы двигались в обратном направлении. Три раза, и все подернулось туманом, но я все еще чувствовал ее руку. Еще три раза. И вот снова темнота и мое путешествие окончилось. Это было путешествие во в времени и в пространстве? Я не мог сказать этого.
Я сидел снова за столом. Но холл был пуст и темен. Холод и мрак ночи царили в нем. Я почувствовал, что у меня что-то находится в руке и слабом свете светящихся букв я разглядел кубок. Оказывается, я захватил с собой из того времени кубок Охотника. Мое тело все еще ощущало желание, которое пробудила во мне Гуннора, и которое я не мог удовлетворить здесь и сейчас.
— Гуннора!
Я громко выкрикнул это имя. Звук прокатился по пустому холлу. Однако даже эхо не вернулось ко мне. Тогда я нетерпеливо поставил кубок на на стол, положил на него руки и голову, прижимаясь щекой к начертанным письменам. Я был уверен, что меня здесь больше не ждет ничего Три дня я провел в этой крепости, спал перед очагом, целые дни проводил в кресле, пытаясь вернуться в прошлое. Я еще никогда не имел женщины, но я с жадностью слушал рассказы взрослых из клана Гарна об этом. У нас было принято, чтобы люди женились в зрелом возрасте. Может, именно поэтому наши семьи были маленькими. И к тому же лорды соединяли людей в семьи по своим собственным соображениям и личные привязанности людей они не учитывали.
Но затем я наконец понял, что мне нужно идти дальше, хотя мои неудовлетворенные желания заставляли меня снова делать попытки возвращения на праздник в прошлое. Однако я в конце концов заставил себя думать о других делах. Я устроил охоту на зверей, пасшихся на старом хлебном поле и закоптил себе мяса на дорогу. Кроме того, я как мог собрал зерна и перемолол их в муку с помощью камней.
Я знал, что должен был идти, но мне все же хотелось присоединиться к празднику. Правда, я понимал, что никакое колдовство не может помочь мне перейти границу между временами. В эти дни я почти не думал ни о поисках Инны, ни о Гатее. Казалось, что они находятся где-то очень далеко позади, в прошлом и между мной и ними будто опустили занавес, который отрезал меня от прошлого, от того, кем я был раньше.
На четвертое утро я поднялся, понимая, что мне пора идти дальше. У меня было ощущение, что янтарная леди приказала мне пуститься в дорогу. Правда, я мало верил в ее обещание, что какая-то женщина из моего времени заменит ее в моих мыслях.
Вскоре после рассвета я неохотно покинул крепость. Мой путь лежал на запад. Однако после того, как я удалился на порядочное расстояние, я внезапно изменился. Вероятно, я был захвачен какой-то магией, но теперь она освободила меня и я снова начал думать о необходимости отыскать дочь Гарна и найти следы исчезнувшей Гатеи.
Снова передо мною лежала дикая страна без единого следа разумной деятельности. Даже дороги не было под ногами. Я пошел прямо на один из пиков гор, которые лежали впереди. Пик врезался в небо, как меч, поднятый вверх. Я шел, с большой осторожностью осматриваясь вокруг, теперь, когда я удалился от крепости, мне в каждом камне, в каждом кусте чудилась западня. Однако ничего угрожающего я не замечал. На земле не было никаких следов, а в небе беззаботно резвились птицы. Казалось, что здесь нет никакой жизни, кроме растительной, да птиц.
На второй день я подошел к первому подъему в горы. Здесь я поел и пополнил запасы воды. Мой мешок уже заметно похудел, а в мешок Гатеи я ни разу не заглянул — как будто ожидал с минуты на минуту встречи с ней. В одном месте я набрел на вишневые деревья, усыпанные ягодами, и с большим удовольствием поел их и даже набрал на дорогу.
На горные пики опустился туман. Близился вечер. Туман, как медленно опускающийся занавес, полз вниз. Заметив это, я решил остановиться на ночь, не пытаясь идти дальше, пока утреннее солнце не разгонит туман.
Я нашел небольшую пещеру в камнях, куда я смог забиться. Спина моя была защищена от нападения. Ночи в этой загадочной стране требовали большого терпения и мужества и я всегда, с беспокойством ждал их. Спал я очень настороженно, просыпаясь при малейшем шорохе и поэтому ночи не приносили мне отдыха.
Хотя здесь было много топлива, так как деревья росли вокруг, я не рискнул развести костер. Я полусидел-полулежал, уперевшись спиной к камню и вглядываясь в сгущающиеся тени, и вспоминал тот праздник в покинутой крепости. Передо мной в памяти вставали мельчайшие подробности его. Почему они ушли оттуда? Почему оставили прекрасную крепость? Никаких следов войны и насилия я не заметил там. Может, им что-то угрожало, что-то настолько страшное, что им пришлось бежать из крепости?
Вдруг я прислушался.
Я слышал это? Нет, этот крик родился в моем мозгу. Я встал на колени, пытаясь понять, кто же это зовет о помощи? Откуда донесся призыв?
Снова молящий крик прошелся судорогой по моим нервам. Откуда? С окутанных туманом гор! Но кто? Я поднялся на ноги, глядя на стену гор. Сквозь пелену тумана проблескивал маленький огонек. Костер? Это было не похоже на пламя. Западня? Ловушка? Я хорошо помнил серебряных женщин и их сладостное пение, зовущее на гибель.
И в третий раз пришел этот безумный бессловесный крик о помощи. Осторожность приказывала мне оставаться на месте. Но я не мог заткнуть себе уши, вернее, мог, но крик звучал во мне. И я не мог сопротивляться ему — каким бы он не был странным, но это был крик о помощи — Гатея?… Инна?… Это могла быть и та и другая. В этой колдовской стране все могло быть.
Я отбросил все свои мысли о собственной безопасности и полез вверх. Ветер дул мне в лицо. Он приносил какой-то запах — не зловоние, но и не божественную сладость, которая связывалась в моем мозгу с Гуннорой, с Лунным Святилищем, с лесной леди. Я не знал этого запаха.
Хотя я знал, что делаю глупость, отправившись в путь ночью, я шел вперед, внимательно осматриваясь и прислушиваясь. И я не слепо двигался вперед. Я часто останавливался и ждал, когда же снова раздастся крик о помощи.
Проблески света все еще были видны, но ничего больше. Ничего, кроме неполного ощущения того, что тебя ждут, на тебя надеются. И это ощущение росло с каждым моим шагом в гору.
К счастью, на склоне рос кустарник и я мог использовать его для поддержки. Наконец, я вошел в туман, который окутал меня мутным плащом. Капли влаги осели на лице. И все же я поднимался вверх, к слабому свету, который пробивался сквозь этот занавес.
Через каждые несколько шагов я останавливался и осматривался. Хотя я ничего не видел в тумане, но старался слушать. В тумане было очень промозгло и он, казалось, поглощал все звуки, так как я ничего не слышал.
Свет не исчезал, но и не увеличивался в размерах. Он оставался как маяк — маяк для кого? Для меня? Не попаду ли я в ловушку? Предназначенную для другого!? Но я уже не мог повернуть обратно, хотя криков о помощи больше я не слышал.
А затем…
Прямо у моих ног с земли поднялось что-то светлое, как прозрачный туман. Оно поднялось во весь рост и я моментально узнал это глухое ворчание, низкий рокот. Горный кот — Гру?
Я остановился, сжимая рукоять меча. Кот был такой же огромный, как Гру, и если он дикий, то мой меч и все мое искусство не остановит его.
Он снова проворчал, затем повернулся и моментально скрылся в тумане. Гру! Конечно, это был Гру, иначе битва была бы неизбежной. А это значит, что здесь Гатея!
Я буквально взлетел по склону, хотел позвать ее, но побоялся насторожить возможного врага. Светло-серебряный кот поджидал меня, когда я вошел в круг света.
Сияние исходило от какого-то предмета, лежащего на голом камне — на полке, которая была сделана в скале разумными существами. Я не видел, что это было. Сейчас меня больше беспокоило распростертое на земле тело, над которым склонился кот, изредка облизывая шершавым языком лицо.
Это была Гатея. С ней произошло что-то ужасное. Вся ее одежда была в лохмотьях, руки в глубоких царапинах. Они были обнажены до самых плеч. И даже штаны ее были разодраны в клочья.
Волосы ее были спутаны и в них застряли сухие листья и трава. Лицо ее было осунувшимся, кожа обтягивала кости черепа. Руки тоже были как у скелета, тощие, кости просвечивали через прозрачную кожу.
Я опустился возле нее на колени, стараясь нащупать пульс. Я очень боялся, что крик о помощи, который донесся до меня, был ее предсмертным криком и она умерла еще до того, как я пришел к ней. Гру отодвинулся назад, давая мне место возле нее, но его зеленые глаза неотрывно следили за мной, как бы охраняя свою госпожу.

Предыдущая страница 7 Следующая страница


Корона из сплетенных рогов 8

Она была жива. Но сердце билось так слабо, что вероятно смерть была рядом. Мне нужен был мой мешок. Там была вода. Я обмыл ее лицо и затем, прижав ее голову к себе, я заставил ее немного выпить воды. Это привело ее в чувство. Она открыла глаза и посмотрела на меня.
Она не узнавала меня. Она смотрела куда-то в другие миры, сквозь меня, за меня. Но я все же заставил ее выпить еще и затем, размочив в воде немного муки, ложкой накормил ее. Она жевала и глотала, не понимая, что делает. Она даже не понимала, что я рядом, она не видела меня.
Затем я впервые взял ее мешок и открыл его. В одной коробочке я обнаружил мазь и, уложив ее на землю, я очень аккуратно помазал наиболее глубокие раны.
Гру не сводил с меня глаз. Но когда я закончил, он поднялся и стал смотреть в ночь. Голова его была поднята, как будто он прислушивался и старался определить опасность. Затем он начал ходить взад и вперед между нами и полосой тумана.
Он остановился и прорычал. Это был крик, которым он вызывал на бой тех, кто укрывается в ночи. Прежде, чем я смог опомниться, он прыгнул и мгновенно исчез в тумане. Затем я услышал свирепый рев, рычанье, звуки битвы, разыгравшейся во мраке.
Я стоял над Гатеей с мечом наготове. Но из тумана ничего не появлялось, пока оттуда не вынырнул сам Гру. Его шерсть была вымазана в чем-то темном, пасть была окровавлена. Он уселся у огня и стал облизывать себя, удалять следы битвы. При этом он недовольно ворчал, как будто эта грязь вызывала у него отвращение. Я намочил в воде бинт и подошел к нему.
Я стал смывать самую большую грязь, которая глубоко въелась в его густую шерсть. Он разрешил мне сделать это и я понял, почему это занятие вызывало у него отвращение. То, что я смывал с него, была не кровь, а какая-то скользкая масса с жутким запахом. Так что мне даже пришлось заткнуть нос.
Гатея так и не пришла в сознание, она до сих пор не заметила, что я рядом. Однако я снова постарался накормить ее кашей и после внимательного рассмотрения убедился, что все ее глубокие царапины, красные и ужасно выглядевшие, не были настоящими ранами. Как она могла забраться так далеко без всякой пищи и что это за свет, оставалось для меня тайной. Я уже начал было думать, что она упала от истощения и усталости. И все же тот странный крик о помощи, который привел меня сюда, вряд ли мог исходить из этого ослабевшего истощенного тела.
Когда на страже стоял Гру, я чувствовал себя спокойно. Впервые с момента ухода из крепости у меня возникло это чувство. Кот лежал у огня, облизывая лапы и был полностью поглощен этим занятием. Но я знал, что ему можно верить: он не пропустит опасности.
Я уложил девушку поудобнее, положил под голову мешок и укрыл своим дорожным плащом. Тряхнув бутылкой, я понял, что израсходовал слишком много воды и утром мне надо будет найти родник. Может, мне в этом поможет Гру.
Растянувшись на земле неподалеку от Гатеи, я позволил усталости овладеть собой. Свет все еще не погас, он был такой же яркий, как и раньше, но глаза он не слепил. Он был какой-то мягкий, не раздражающий.
Я лежал в самом центре освещенного круга и тут меня вызвал кто-то. Это был короткий вопрос, прозвучавший в моем мозгу. Откуда я пришел, и что я хочу делать? В ответ в моем мозгу возник символ, который носила янтарная леди — колос, перевитый виноградной лозой. Это произошло помимо моего желания.
Мой невидимый собеседник был удивлен, поражен, как будто он получил неожиданный удар. Но ничто во мне не хотело битвы между нами. Я не чувствовал неприязни к тому, кто требовал от меня ответа, кто спрашивал, имею ли я право находиться здесь.
То, что в моем мозгу сформировалось четкое изображение, удивило меня. Но затем изображение стало трансформироваться: колос превратился в богатые хлебные поля, а затем перед моим внутренним взором поплыли фруктовые сады, причем все было так реально, что хотелось протянуть руку и сорвать плод. Я почему-то был уверен, что в это время за мной стоит женщина из крепости. Но у меня не было сил повернуть голову, чтобы увидеть ее.
Теперь отношение моего невидимого собеседника ко мне резко изменилось. Исчезла та неторопливая надменность, с которой он допрашивал меня. Теперь он задавал вопросы и получал ответы на них помимо меня. Видимо, за меня отвечала та, что пришла и стояла за мной.
Я ощущал, как могущественные силы окружают меня, протекают сквозь меня. Шел оживленный разговор, но я не понимал ничего. Единственное, что мне стало ясно, что могущественные силы, которые концентрировались за огнем, были удовлетворены полученными ответами и пусть без особого желания, но они позволили мне двигаться дальше. И затем, наконец, в мое измученное тело опустился целительный сон.

Глава 12

Я смотрел в безоблачное небо, постепенно освобождаясь от сна, тело мое онемело так, как будто проспал я целую вечность. Затем я снова услышал то, что разбудило меня.
Слова, чистые и ясные, затем тишина, как будто говорящий ждал ответа. А затем снова слова. Они звучали примерно так же, в том же ритме, в каком наши барды распевают Историю Народа или величественные саги. Но я не понимал этих звуков, которые вероятно были словами.
Я повернулся, Гатея уже не лежала там, где я уложил ее. Она сидела, скрестив ноги, в солнечном свете. Это она говорила, адресуя непонятные слова воздуху, так как поблизости не было никого, даже Гру.
Должно быть, у нее лихорадка и она бредит. Такова была моя первая мысль, когда я увидел ее за таким странным занятием. Она даже не повернула головы ко мне, когда я сел. Действительно ли она в лихорадке, либо она находится под действием чар?
Она сидела и перед ней было то, что, по-видимому, было источником света ночью. Когда я взглянул на это, мне захотелось схватить и утащить ее подальше. Потому что я увидел воткнутый между камнями часть посоха, который Гатея сделала на моих глазах из ветки дерева.
Треть его исчезла. И пока я смотрел на него, от посоха удалился еще кусочек — легкий ветерок сбил обгоревшую верхнюю часть его и унес с собой пепел. И другого топлива здесь не было — только этот обгоревший сук.
Гатея все еще сидела и говорила, затем ждала ответа, которого я не слышал, а потом снова говорила. Временами и в моменты, когда она слушала голос, отвечавший ей, она кивала в знак согласия. Несколько раз она хмурилась, как бы стараясь лучше понять то, что ей говорят. Не знаю, что она слышала в эти моменты, советы или предупреждения.
И она действовала так естественно, что я уверился, что это я глух и не слышу голоса, который разговаривает с ней. К тому же, говорящий был невидим для меня.
Я хотел коснуться рукой ее плеча, но тут же остановился. У меня возникло ощущение, что все происходящее действительно реально. Во всяком случае для нее. Она вздохнула и подняла голову, как будто тот, с кем она говорила, поднялся и теперь ей приходилось смотреть на него снизу вверх. Рука ее поднялась, как бы для прощания. И глаза ее провожали того, кто был для меня абсолютно невидим, пока он уходил.
И только после этого я обрел способность двигаться. Я легко взял ее за руку и она посмотрела на меня с искренним удивлением. Однако теперь она видела меня и узнала меня.
— Гатея… — сказал я.
Брови ее гневно выгнулись и она отшатнулась от меня.
— Ты не имеешь права следить за мной… — выкрикнула она.
Она нетерпеливым жестом выдернула свою руку из моей и при этом я выронил свой мешок. Раздался сильный грохот, мешок раскрылся и из него вывалился и покатился по земле кубок с изображением человека с короной из рогов, который я принес из крепости. А из кубка выпал листок лесной женщины. Я сложил вместе эти два чудесных дара, прежде чем спрятать их в мешок.
Глаза Гатеи уставились в кубок, который подкатился к самой ее ноге. Кубок лег так, что она видела рогатую голову. Листок блестел на солнце. Глаза Гатеи расширились от удивления и она смотрела на голову, как будто она была живая.
Она отодвинулась подальше, не спуская глаза с нее, взглянула на листок, снова перевела взгляд на кубок.
Я заметил, что она облизнула пересохшие губы. Теперь в ее лице не было гнева. Я видел, что ее охватывает страх. Тихим голосом, почти шепотом, она спросила:
— Где это ты нашел?
— Это подарки, — ответил я. — Кубок подарила мне леди, которая рассказала мне кое-что о будущем.
Гатея не отрывала глаз от кубка. Лицо ее сильно побледнело под загаром.
— Она тебе сказала свое имя — та, которая дала тебе кубок? — теперь она спросила еще тише. Ее сильное беспокойство выразилось в том, что она быстро повернулась и схватила остатки посоха. Так человек хватает меч, завидев врага.
— Ее зовут Гуннора, — ответил я. Мне было приятно видеть ее такой потрясенной. Ведь она всегда была так далека от меня по духу, хотя чисто физически она была рядом, я мог дотянуться до нее рукой.
Она снова облизнула губы. Теперь она смотрела на меня. она как бы что-то обдумывала, рассчитывала. Раньше она не принимала меня всерьез, а теперь я приобрел что-то новое и со мной нужно было считаться.
— Какой у нее символ? — Это уже был не шепот. Она спросила громко и повелительно. Она ждала быстрого ответа.
— Хлебный колос, перевитый виноградной лозой. — Я очень хорошо помнил эту прекрасную леди, сидевшую рядом со мной в другом времени, а может быть, и в другом мире.
Гатея кивнула.
— Правильно, но… — она покачала головой, как бы переживая какую-то важную для нее встречу. Затем она посмотрела мне в глаза. Она рассматривала меня, как будто видела впервые, и тем не менее в ее глазах было недоверие, сомнение.
— Почему… почему она дала тебе это? И где ты нашел ее? Здесь нет святилища… — Она поднесла свой посох к груди, держа его как щит, которым она хотела закрыться от неизвестного.
— Я встретился с ней не в святилище, — повторил я, поднимая кубок и лист и аккуратно складывая их вместе. — Там есть крепость, старая и заброшенная. Какие-то силы перенесли меня в прошлое, на пир тех, кто жил здесь когда-то. Моя янтарная леди одна знала, кто я и она дала мне это.
— Но она не сказала тебе… — глаза Гатеи сузились. Ее трепет и беспокойство исчезли на глазах. Если раньше я был какой-то важной для нее фигурой, то теперь терял все, перед чем она преклонялась. — Нет, она тебе ничего не сказала. Правда, кубок у тебя, но раз ты не знаешь, как им пользоваться…
Я был поражен такой быстрой переменой своей позиции, мгновенным возвращением ее надменности по отношению ко мне, ее превосходства надо мной…
— Она дала мне кое-что еще, — сказал я, — то, что я должен использовать в нужное время…
Взгляд Гатеи упал на мешок, куда я прятал свои сокровища. Теперь я покачал головой.
— Нет, это не лист — хотя его тоже мне подарила леди, обладающая своим могуществом. У тебя есть свои тайны — у меня свои.
Я вовсе не желал говорить ей о поцелуе янтарной леди и о том, что она сказала мне затем. Все это не касается ее. Я не желал делиться с ней своими пылкими мечтами и желаниями! И я сам спросил ее:
— А что ты узнала относительно Инны и своей лунной магии? С кем ты только что говорила?
Гатея передернула плечами.
— То, что я ищу… — начала она, но я резко оборвал ее.
— Что мы ищем. Я найду дочь своего лорда, если это возможно в стране магии и колдовства. Ты узнала у своего невидимого друга, куда нам идти дальше?
Я был уверен, что она хочет просто повернуться и уйти от меня. Но я знал, что она больше не сможет так третировать меня, пренебрегать мной. Я не знал, какое могущество заключено в этом кубке, но он был мой и Гатея неохотно признала мое право на то, что я должен идти с ней.
— Туда, за эти горы…
Я взглянул на эти горы, возвышающиеся перед нами.
— Слишком широкое поле для поиска, — заметил я. — Ты могла бы спросить поточнее.
Несколько мгновений я думал, что она прогонит меня. Брови ее гневно сдвинулись и она держала свой посох так, как будто хочет ударить меня по лицу. Я ощутил ее гнев почти физически, как будто она действительно ударила меня. Я изумился, что могу так ясно и четко воспринимать ее эмоции. Конечно, она не скрывала свой гнев и я мог видеть его на лице девушки, но помимо этого я ощущал то, что она чувствует внутри себя.
Я отстегнул мешок — ее мешок, который я таскал так долго, — и протянул его девушке.
— Твой. Я там ничего не трогал, а ремень порван в бою.
Мои действия несколько успокоили ее. Гатея взяла мешок, держа его так, как будто видела впервые. На нем виднелись следы ужасных когтей чудовища.
— Это на меня напало крылатое существо, — я старался сделать свой голос небрежным.
— Крылатое существо… Варк! Ты дрался с варком?
— Да, пришлось. Я сомневаюсь, можно ли их убить вообще. — Я с содроганием вспомнил отрубленную кисть с когтями, которая сама ползла ко мне. — Я полагаю, что ты многое узнала об этой стране, с тех пор, как мы разделились. Во всяком случае, ты даже знаешь имя этого существа. А что еще?
Снова ее лицо стало непроницаемым.
— Хватит и этого…
Хватит? Нет, это становится невыносимым. Но я спокойно спросил:
— А куда мы дальше направимся? Снова на запад?
Гатея свистнула и откуда-то вынырнул Гру. Он занял место рядом с ней, готовясь сопровождать ее. Гатея была очень угрюмой и мне очень хотелось плюнуть на все, повернуться и уйти, оставив ее одну. Но только она могла привести меня к Инне. А это было дело моей чести — выручить дочь моего лорда, дочь моего народа, которая пропала из-за моего легкомыслия.
Мы поднимались молча. Впереди шел Гру. Он как будто точно знал, куда идти, хотя я не видел никаких следов, никаких знаков. туман уже полностью рассеялся. Я оглянулся назад, на страну, лежащую внизу. Далеко на горизонте я заметил старую крепость. Неужели Гатея прошла мимо? Где же ее чутье на магию? Но спрашивать я не стал. Она уже воздвигла высокий барьер между нами и я был доволен этим.
Мы забирались все выше и выше. Я с опаской поглядывал на небо, ожидая увидеть крылатых чудовищ — варков. Но все было спокойно. День был солнечный и ничего зловещего я не видел.
Вскоре мы уперлись в отвесную стену и Гру повел нас в обход вдоль расщелины. Расщелина была такой узкой, что временами мы с трудом протискивались в нее. К полудню, насколько я мог судить по высоте солнца, мы добрались до выступа, откуда могли бросить взгляд на новую страну.
То, что ждало нас, было смесью пустыни и диких джунглей. Это была дикая пустынная страна. Вдали можно было разглядеть башни и светлые узкие ленты дорог. Гатея долго стояла и смотрела. Затем она бросила через плечо:
— Это охраняемая земля…
Я понял, что она хочет сказать. Она имела в виду, что только у нее есть могущество, благодаря которому она может двигаться дальше. Ну что же, я проверю это, когда придет время, хотя даже беглый взгляд на землю, расстилающуюся перед нами, вселял в меня уверенность, что если Инна попала сюда, то я напрасно боялся: ее положение не такое уж жуткое.
Гатея резко повернулась ко мне.
— Ты что, не понимаешь? — Она даже зашипела, как шипит дикий кот, готовясь напасть на врага. — Тут есть преграды, которые ты не сможешь преодолеть!
— Но все они падут перед тобой? Может, их разрушит твой невидимый друг?
Она постукивала посохом по ладони. Этот жест выдавал ее нетерпение и раздражение. Затем, как бы придя к решению, она сказала:
— Тебе не понять. Нужны многие годы, чтобы перед тобой открылись двери в знание. Я училась с детства. И кроме того, я родилась в семье, где могущество передавалось из поколения в поколение. Я женщина, и эти знания могут быть доверены только тем, кто может стоять под луной и петь хвалу Великой Леди. А ты… У тебя нет ничего!
Я подумал о Гунноре — о моей янтарной леди, о кубке и драгоценном листке, которые покоились в моем мешке. И поэтому я не поверил, что только женщина может править здесь.
— Ты думаешь о своем оружии, — продолжала Гатея быстро, почти захлебываясь словами. — Здесь есть оружие, о котором ты даже мечтать не можешь. Здесь нет места для тебя! И я не могу помочь тебе. Все мое могущество нужно мне самой — чтобы я сделала то, что должна сделать! Твоя леди украла то, что принадлежит мне! И я возьму это обратно!
Ее глаза были свирепыми, как у коршуна. она стискивала свой посох так, что у нее побелели костяшки пальцев.
— Настало время для мечей. Я не скажу, что не верю в твое могущество, или в странность этой страны. Но у меня есть контакт с ней.
И моя рука сжала не рукоять меча, а узелок в мешке.
Она расхохоталась презрительно.
— Да, кубок Коронованного Рогатой Короной! Но ты даже не знаешь смысла кубка. По древней традиции тот, кто носит Рогатую Корону, обладает могуществом только год или около того же, а затем его плоть и кровь идут на удобрение полей — прекрасный подарок леди…
— Гунноре? — спросил я и не поверил ей.
Гатея взглянула на меня.
— Ты… ты… — в ней буквально кипела злоба и она захлебнулась ей. Затем она провернулась и начала спускаться с такой скоростью, что мне потребовались все мои силы, чтобы не отстать от нее. Затем Гру обогнал меня, выскочил вперед и встал перед ней, задерживая ее, пока я не догоню их.
— Мы идем? — спросил я. — Вместе?
Я знал, что она теперь кипит гневом, что она хочет идти одна, как она это сделала в прошлый раз, но теперь Гру стоял впереди и не двигался, не давая ей пройти.
— Иди, но только вини во всем себя! — рявкнула она. И снова между нами воцарилось молчание, пока я не нарушил его. Я решил, что такая враждебность ни к чему хорошему не приведет.
— Может, ты действительно найдешь здесь хороший прием. Но я поклялся найти Инну, это ведь мой долг перед кланом. Я буду стремиться к этому всеми силами. Может, меч мне не поможет, я не знаю. Но я воин…
Почему я говорил все это? Ведь другого пути у меня нет. Но теперь я ощущал, что мной движет не только долг перед кланом. Кто сказал, что во мне есть зерно, которое должно прорасти? Я знал, что я не Бард. Так что же влечет меня вперед, что заставляет изучать эту страну? Проникать в ее тайны? Мною двигало нечто большее, чем просто поиски Инны. Мною двигало желание узнать эту страну, которую населяли люди, виденные мною в заброшенной крепости.
— Ты человек! — она сказала это так, как будто обвиняла меня. — Ты мужчина!
Мудрые женщины никогда не выходили замуж. Они были уверены, что потеря девственности влечет за собой потерю могущества. Возможно, в глубине души они даже ненавидели мужчин, и эта ненависть сейчас звучала в ее голосе.
Я рассмеялся.
— Конечно! — и снова я вспомнил тот жар, который вспыхнул во мне после поцелуя янтарной леди. Но если эта тощая обгоревшая на солнце девчонка думает, что вызывает во мне какое-то желание после того, как я видел Гуннору, то она ошибается. — И ты не хочешь посвятить меня ни во что именно из-за этого? Ты говорила о Коронованном Рогатой Короной и его жертве — почему же я никогда не слышал об этом? Если и был когда-то такой обычай, то мы должны были бы знать об этом…
Она вспыхнула.
— Теперь уже многое забыто. Я даже не понимала этого, пока не прошла в Ворота. Попав сюда, я как будто вырвалась из тюрьмы на волю. Я начала учиться, пошла по тому пути, по которому тебе никогда не пройти. Возвращайся, лишенный рода, тебе здесь нечего делать…
— Мы посмотрим, есть или нет, — резко ответил я. Она пыталась оскорбить меня, очень расчетливо ударив в больное место. Она снова напомнила мне о том, что я должен восстановить свою честь. Теперь я больше, чем когда-либо, был уверен, что должен идти, иначе я осрамлюсь в собственных глазах.
Мне очень хотелось знать что-нибудь о ее таинственном собеседнике. Но раз она не хочет говорить сама, я спрашивать не буду. Я внимательно взглянул на нее и увидел, что злоба исчезла с ее лица, что она растерянно вертит в руке то, что осталось от ее посоха.
— Почему бы тебе не остаться? — тихо спросила она. — Ведь одно твое присутствие может привести к поражению. Я могу направить это в тебя… — конец посоха медленно стал поворачиваться ко мне. — Но если я использую свое могущество против тебя, оно ударит и по мне. Я не могу прогнать тебя, но я прошу тебя уйти. Я плохо говорила о леди Инне, но ты знай, когда я найду ее, я использую все свои силы, чтобы вернуть ее в прежнее состояние, вырвать оттуда, куда она вошла по собственной глупости. И я сделаю это. Ты не сможешь…
— Потому что я мужчина? — спросил я. — Может быть, я удивлю тебя. Мы идем?
Она пожала плечами и снова начала спускаться, на этот раз более осторожно, так как дорога была трудной. В некоторых местах нам даже приходилось помогать друг другу.
Больше мы не говорили между собой, но руки наши с готовностью протягивались друг к другу, если требовалась помощь. Наконец, мы дошли до ровной тропы, по которой быстро спустились вниз. В долине было много деревьев таких же, как в том лесу, где я встретил женщину в платье из листьев. Между ними совсем не было кустарника, только зеленый мох устилал землю мягким ковром. На солнечных полянах росли цветы — в основном белые, лепестки которых были тронуты слабым розовым или желто-зеленым цветом.
Аромат висел в воздухе над этими полянами, но Гатея не проходила прямо по ним, она обходила их по краю, стараясь не наступать на цветы. Однажды, когда я споткнулся и упал, она повернулась, подала мне руку и сказала:
— Они опасны — для нас. В их аромате таится сон, он может навеять на путника волшебные сны и путник никогда не очнется от грез.
Гатея знала, что для меня это новость, но Мудрые Женщины очень хорошо знали растения, и, возможно, девушка интуитивно чувствовала опасность, хотя сама впервые видела эти цветы…
Гру уже исчез. Он помчался сразу же, как мы спустились с горы. Мы не остановились на обед, но я знал, что пищи, оставшейся в моем мешке, нам надолго не хватит. Я уже проголодался и посматривал по сторонам в поисках дичи или каких-нибудь съедобных плодов. Но в этом лесу ничего такого не было.
Наконец мы вышли из этого леса с его цветочными полянами в более натуральный лес. Деревья здесь походили на те, что росли у меня на родине. Здесь мы быстро набрели на следы оленей.
Но Гатея не остановилась, а я шел позади и грезил о куске свежего мяса, поджаренного на костре. Девушка шла, не замедляя шага. Я уже разозлился и наконец решил обратиться к ней.
— У меня есть кое-какая еда. Может, нам стоит поесть немного?
Она была настолько погружена в свои мысли, что мой голос был для нее большой неожиданностью. Она остановилась и рука ее тронула мешок, который я нес для нее. Девушка осмотрелась. Поблизости валялся обросший мхом ствол дерева, на который она решила сесть. Я присел рядом и открыл свой почти пустой мешок, где лежало зерно и немного сушеного мяса.
Гатея достала из своего мешка сухие фрукты и два куска черствого хлеба. Чем же она питалась эти дни, пока пропадала где-то? Может, Гру охотился для нее? Или же дорога, где она шла, проходила через фруктовые сады?
— Нет, — покачала она головой, когда я протянул ей кусок мяса. — Я стараюсь не есть мясо в этой стране. И тебе не советую. Было бы лучше, чтобы ты закопал его. Запах может привлечь к нам…
Я подумал над тем, что она сказала. Возможно, это правда, так как она лучше знает эту страну. Может даже ее невидимый друг посоветовал ей это. Следовательно, стоит последовать ее совету.
Вздохнув, я выкопал ямку в мягкой земле, положил туда мясо и присыпал его сверху землей. Затем я взял кусок хлеба и сушеные фрукты, которые дала она мне, а свое грубое зерно отложил на будущее. Здесь было тихо. Звук наших шагов не заглушал голоса леса и мы могли расслабиться. Я уже различал звуки жизни обитателей этого леса.
Вот по одному дереву проворно спустился какой-то зверек с хвостом, украшенным перьями. Он остановился и посмотрел внимательно на нас, затем он присвистнул и исчез.
Гатея издала какой-то звук. Зверек вновь появился и уставился на нас. По его виду я понял, что у него нет врагов, но зато он сам был удачливый охотник, так как он был довольно упитанный, с лоснящейся шерстью.
Он снова пискнул. Мне показалось, что он отвечает Гатее. Он быстро спустился с дерева и безбоязненно подбежал к девушке, которая держала в руке кусочек сушеного фрукта. Зверек схватил его передними лапами, совсем как человек. он пожевал, проглотил.
Затем он снова пискнул. Хвост его ходил из стороны в сторону. Было похоже, что он говорит по-своему, и я решил, что он все же обладает разумом.
Гатея тоже посвистывала и затем покачала головой. Мне показалось, что она не очень поняла то, что сообщил ей зверек. Похоже, что она не все знала об этой стране… Зверек издал свой последний звук, в котором я четко расслышал нотку тревоги, и исчез. Его тельце, как молния, мелькнуло в ветвях дерева.
В лесу было спокойно и тихо — чересчур спокойно. Гатея сложила остатки пищи в мешок, завязала его. Затем она наклонилась вперед, прислушиваясь. Я ничего не слышал, но даже в этой тишине было какое-то предупреждение. Я был бы рад сейчас увидеть серебряную голову Гру, поднявшуюся из кустов. Его чувству опасности можно было бы довериться. В том, что в лесу таится какая-то неведомая опасность, я не сомневался.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

Я, как можно спокойнее, поднялся на ноги, и вдруг вздрогнул. Послышался громкий зов, который я уже слышал раньше. Это были крики тех самых дьявольских птиц, которые так досаждали нам в долине Гарна. Они не могли добраться до нас, пока мы были в лесу, но я был уверен, что они знают о нас и они будут ждать, пока мы выйдем на открытую местность, где они смогут напасть на нас. Мы раскрыты, и можем стать жертвами какой-то неведомой силы, и несомненно враждебной нам силы, если она руководит этими птицами, приказывает им!

Глава 13

Гатея стояла позади меня, задрав голову. Я видел ее раздувающиеся ноздри, как будто ей, как и Гру, нужны были запахи, чтобы опознать опасность. Если она и ощущала тревогу, то она не показала ее мне. Я слушал крики птиц, затем взглянул вглубь леса. Кота не было видно, хотя мне очень хотелось, чтобы он был с нами сейчас.
Так как я должен был знать, как мы собираемся защищаться, я повернулся к Гатее, решив получить от нее прямой ответ.
— Что это за крики? Я знаю этих птиц и уверяю, что от них ничего хорошего ждать не приходится.
Она встретила мой вопрошающий взгляд и тут я увидел, что она была потрясена.
— Крылья Орда, — голос ее был еле слышен, настолько силен был птичий гам наверху.
— И этот Орд?
Гатея покачала головой.
— Думаю, что он один из древних богов. Я… — она взглянула на жезл в своей руке, затем снова на меня. — Я могу кое-что сделать — конечно, чтобы защитить себя — но это поможет и тебе. Дай сюда кубок!
Приказ был очень повелительным и я повиновался, даже не раздумывая. Лицо Рогатого было обращено на меня. Пятна света бегали по его лицу, ежесекундно изменяя его выражение, и мне даже показалось, что эти серебряные глаза ожили и оценивающе посмотрели на меня.
— Мне нужен виноград… — и она быстро посмотрела вокруг, как бы ожидая, что он тут же вырастет. Затем она полезла в в свой мешок и достала несколько сушеных шариков, твердых и черных.
— Положи их в кубок! — я подставил кубок и она выронила в него сушеные ягоды. Я заметил, что их было семь штук. — Теперь воды! Быстро! Нет, их твоей бутылки!
Я капнул на ягоды воду, стараясь сэкономить на этом. Ведь бог знает, когда нам удастся пополнить запасы.
Во мне поднялось какое-то странное ощущение. Я стискивал кубок обеими руками, держа его на уровне подбородка. Затем я немного поболтал его, чтобы вода смочила ягоды. Плохая замена вину — только сильное желание выпить может заставить человека сделать такой компот.
— Смотри туда! — приказала Гатея. — Думай о нем! Думай о вине, о тосте в честь Охотника! Его кубок подарен тебе. Может, ты заслужишь его милость. Это именно та магия, которой не могут управлять женщины. Думай о вине, вспоминай его вкус, клянись служить Ему! Быстро!
Я смотрел на лицо под Рогатой Короной. Это был, по-видимому, не человек, но в его лице было много человеческого. И это позволяло надеяться, что его магия поможет нам. Хотя я раньше никогда не пытался разумом управлять зрением, однако я знал, что смогу сделать это, даже если я и не посвящен в тайны Магии.
Серебряное лицо смотрело прямо на меня, то, что отличало его от людей, делало чужим, постепенно исчезало. Я уже ощущал его могущество. Это был лорд, который вершит справедливый суд над своими подданными, но и в случае необходимости защищает их.
Я поднял кубок выше, закрыл глаза и стал убеждать себя в том, что в кубке вино, а не простая вода с несколькими сушеными виноградинами. И я приготовился выпить этот напиток, вспоминая вкус того вина, которое преподнесла мне Гуннора. И приложив кубок к губам, я выпил.
И — я могу поклясться всем сердцем, — я выпил действительно вино — ароматное, сладкое, подобного которому никогда не было в наших бочках. Я пил это прекрасное вино и клялся в своей преданности, в своей вечной службе. Я, который был лишен рода и имени, который был обеспечен в своем клане.
Я клялся не кровью, не сталью, и даже не пламенем, как это было принято среди нас, я клялся вином, которое пил. Выпив, я перевернул кубок, как по обычаю принято среди нас. И из него вылились не капли воды, и не выкатились сморщенные черные ягоды — из него вылились капли вина — светлого, как солнце, чистого и желтого. Капли упали на мох и тут же исчезли. Я запрокинул голову и крикнул те слова, которые пришли в мой разум. Выкрикнул, не понимая их смысла, не зная, что они означают:
— Ха, Курноус! Ха, Хе Вентур!
Мой крик прокатился по всему лесу, снова и снова отзываясь эхом между деревьями. Листья на деревьях зашелестели, как будто по лесу пронесся вихрь. Они падали наземь, устилая почву вокруг нас.
Новые силы переполняли меня. Я чувствовал, себя сильнее всех. Во мне кипело что-то такое, чего я не мог назвать, но что возбуждало во мне энергию, такое я чувствовал впервые в жизни.
Сейчас я мог бы один с мечом в руке противостоять целому клану, и, смеясь, победить всех противников. Или я смог бы с голыми руками выйти против гигантского кота, вроде Гру, и он бы потерпел поражение, а не я!
Сквозь завывания ветра мы слышали дикие крики птиц. Они, видимо, просили помощи у того, кто послал их. Но помощи не было. Я видел, как ветер безжалостно швырял тела птиц и они, разбиваясь о стволы деревьев, черными комочками падали на землю. Некоторые, которые не погибали сразу, смотрели на нас красными злобными глазами, в которых горела ненависть.
Ветер кружил над лесом, постепенно собираясь в компактный вихрь. Затем он улетел. Остались только сорванные им листья, да черные тела птиц.
Мое возбуждение исчезло вместе с этим вихрем. Я испустил глубокий вздох и посмотрел на Рогатого Охотника. В его лице теперь уже не было жизни, оно было теперь старым и измученным. Я с благоговением держал кубок в руках. То, что я сделал с его помощью, потрясло меня. Теперь мне хотелось подумать, как же это произошло, почему я смог это сделать.
Я положил кубок в мешок и взглянул на Гатею. Она стояла, прислонясь к дереву и глядя широко раскрытыми глазами на меня. Она держала перед собой жезл, как бы стараясь оградить себя им от меня.
— Он пришел… — голос ее дрожал. — Он действительно пришел на твой зов. Но ты мужчина — мужчина из клана Гарна, как ты мог совершить это?
— Я не знаю… Но ты не ожидала этого… ты сама научила меня…
Она покачала головой.
— Я только надеялась, но не верила в это. И ты сделал то, на что не решился бы даже Бард. Ты вызвал Того, кто Охотится — и он ответил! Теперь идем быстрее, пока тот, кто послал Черных, не выследил нас снова!
И она побежала между деревьями, огибая препятствия. Я последовал за ней и когда мы выскочили на поляну, я схватился за меч.
Я боялся, что кто-нибудь из стаи остался жив и будет следить за нами. Но в небе не было видно никого, только какая-то черная точка далеко в небе, которая быстро удалялась. И я, несколько успокоенный тем, что не нужно вступать в битву, повернулся к Гатее, схватил ее за руку и стал держать изо всех сил. Пришло время отвечать на мои вопросы.
— Кто Тот, который Охотится? Кто Черные птицы? Орд? Теперь ты мне скажешь все, что знаешь!
Она пыталась вырваться. Она была сильнее, чем я думал. Но я удержал ее и она подняла свой жезл, но я быстро схватил ее за кисть руки, так как ожидал этого. Еще никогда я так грубо не обращался с женщинами и мне совсем не нравилась эта борьба между нами. Однако я должен был получить у нее знания, которые могут помочь нам избежать новых опасностей.
Гатея смотрела на меня. Она прекратила борьбу. Я видел, что губы ее шевелятся, но не понимал, что говорит она. Тогда я потянул ее к себе и зажал рот рукой — вдруг она зовет кого-нибудь себе на помощь — против меня.
— Ты скажешь! — проговорил я ей на ухо, прижимая его к себе. — Я долго шел по твоему пути. Ты даже втянула меня в колдовство — и я получу у тебя ответа на все! — Она была в моих руках, как стальной прут, хотя уже не старалась вырваться. Что я еще мог сделать, чтобы добиться у нее ответа, я не мог себе представить.
— Ты же не дура, — продолжал я. — Нельзя дальше идти в эту страну, если мы не станем полноправными партнерами. Мне не нужны твои тайны, но я же воин. Я не хочу идти вслепую, если могу получить информацию, которая поможет нам обоим.
Я знал, что упрямство ее не сломано. Но я не знал, что делать, не держать же ее в плену постоянно? Когда она не заговорила, у меня мелькнула мысль, как будто кто-то подсказал мне ее. И я стал говорить тоном, требующим немедленного ответа.
— Во имя Гунноры, я требую! — я почувствовал, что обращение к могуществу, с которым был связан кубок, подействует на нее. Она так много говорила о том, что магия женское дело и ни один мужчина не может касаться ее — она так гордилась, что магия разделяет нас. Но Гуннора была настоящая женщина и я был уверен, что она обладала не только тем, чем обладают все женщины, но и большим могуществом.
И я понял, что поступил правильно, так как Гатея еще раз дернулась, чтобы освободиться. Однако я был готов к этому и не выпустил ее. Но я повторил:
— Во имя могущества Гунноры, я требую!
Она внезапно обвисла у меня на руках. Я выпустил ее и отошел в сторону, но глаз с жезла не сводил. Девушка стискивала его руками, держа обгоревшим концом вниз. Она не смотрела на меня, только говорила холодным жестким тоном:
— Ты все еще суешься не в свое дело. Будь осторожен, нельзя обращаться к тому, чего не понимаешь. Ты идиот!
— Лучше я буду живым идиотом, чем мертвым. И я уверен, что ты знаешь эту страну, достаточно хорошо и можешь вооружить нас для похода по ней не только с мечом в руке. Ты знаешь, куда мы идем.
— Куда я иду! — поправила меня Гатея. Она все еще не смотрела на меня, как будто стыдилась того, что я держал ее в плену и она не смогла освободиться. Это унизило ее в своих глазах. Но я всегда с самого начала держался с ней почтительно, чего нельзя сказать о ней.
— Куда идем мы оба, — спокойно поправил ее я. — И у тебя есть проводник, тот невидимый. Я видел, как ты с ним разговаривала. Он… или она здесь?
— Это Тайна, которую не может знать тот, кто не посвящен, — возразила она.
— Меня уже посвятили. Я разговаривал с Гуннорой. Я вызвал Охотника — и разве он не откликнулся?
Она не смотрела на меня. Глаза ее бегали, как у загнанного в угол зверька.
— Я дала клятву. Ты не знаешь, чего требуешь…
Снова мне кто-то подсказал слова.
— Спроси у того, кто не виден — спроси, должен ли я оставаться слепым среди зрячих? Я требую это во имя Гунноры!
Жезл дрогнул.
— Она… почему ты говоришь о ней? Ее имя не для уха мужчины!
— Она нормально относится к мужчинам. Я сидел рядом с ней за праздничным столом и она говорила со мной так ласково, как никогда не говорила ты. Она подарила мне кубок.
— Я не могу сказать…
— Тогда вызови того, кто может, — настаивал я. — Вызови своего невидимого.
Теперь она подняла на меня глаза и в них горел огонь гнева или ненависти.
— Пусть будет по-твоему! — и она воткнула жезл в землю, отступила на два шага и села перед ним, скрестив ноги. Взгляд ее сконцентрировался на полуобгоревшем конце посоха.
Моя рука скользнула в мешок, где лежал кубок и я сформировал в мозгу изображение янтарной леди, полное жизни и красоты.
Холодная волна пробежала по мне, хотя секунду назад солнце нещадно жгло кожу. Я чувствовал, как холодное дыхание Ледяного Дракона вырывается из обгоревшего посоха, который так много значил для Гатеи. Я каждую секунду ждал, что посох начнет излучать свет, но ничего не происходило. Только холод становился все сильнее, как будто она решила заморозить меня. Я стоял и думал о Гунноре, и о кубке, который она мне подарила. Кроме того, я достал из мешка лист. Может быть, это какой-нибудь талисман.
Гатея заговорила нараспев на чужом языке. Она вероятно читала какую-то молитву. Холод усилился. Должно быть я превратился в ледышку с головы до ног. Только от руки, которая сжимала лист, исходило тепло, благодаря которому я мог сопротивляться этому убийственному холоду. Я не знаю, хотела ли Гатея причинить мне вред. Может быть, тот, кто отвечал ей, таким образом защищался от непосвященного.
Я не слышал голоса. Однако Гатея перестала петь и заговорила прямо с тем, кто излучал холод. Я снова постарался вызвать в мозгу живое изображение Гунноры. Но оно таяло, несмотря на все мои усилия. Вместо янтарного прекрасного лица появилось другое. Это была молодая женщина, которой я никогда раньше не видел. прямые волосы ее были зачесаны назад и стянуты серебряным обручем с изображением луны надо лбом. Глаза ее были серые, как зимний лед, и тепла в них было не больше, чем в нем. Волосы были цвета черного зимнего неба, а платье, перетянутое тонким поясом, было белого цвета и хорошо стройную фигурку молодой женщины.
В ней не было ничего человеческого. Я не знал, вижу ли я своим внутренним зрением ту, что вызвала Гатея, но эта девушка бесстрастно, почти презрительно изучала меня. И это презрение казалось не меня лично — а вообще мужчин. Я не мог избежать ее изучающего взгляда.
— Гуннора! — выкрикнул я это вслух, или просто подумал?
Во всяком случае это нарушило ее ледяное спокойствие. Она не нахмурилась, даже не отшатнулась, но я каким-то образом чувствовал, что она обеспокоена, потрясена. Видимо, в этой стране существовали разные силы. Я встретился с одной из них, Гатея вошла в союз с другой. И эти силы не были дружны между собой, скорее наоборот.
Все это быстро промелькнуло у меня в мозгу. И затем начали происходить перемены. На белом платье появились цветные разводы, стройное, по детски угловатое тело девушки округлилось, полумесяц надо лбом превратился в круг — полную луну. И в этом обличье я узнал ее — Гуннора, только в другой одежде. Девушка, теперь зрелая женщина — это все она, только с разными символами.
Холод, что окружал меня, постепенно исчезал. становилось теплее. Я ощущал запах лета, зрелых фруктов, пыльный аромат колосьев. Две стороны одного и того же! Гатея поклонялась одной, а во мне жило воспоминание о поцелуе второй.
Но только одно мгновение я видел перед собой мою янтарную леди. Затем она исчезла из моего внутреннего поля зрения. Однако она оставила после себя ощущение того, что я принят, что теперь передо мной откроется больше ворот, ведущих в загадочную страну. Значит, я могу получить то, что желаю, но только силой своей воли, разума. И мало-помалу все придет ко мне, и чем больше я приложу сил, тем больше придет.
— Гуннора! — позвал я ее. Мне страстно хотелось услышать ее бархатный голос, мои губы вспыхнули огнем, как будто вновь их обжег ее поцелуй.
— Диана! — выкрикнул я другое имя.
Гатея протянула руки, как будто хотела удержать кого-то. Но я знал, что мы снова одни. Могущество, которое вызвала она, ответило и мне.
Голос ее стал несчастным, как будто она звала ближайшего родственника, который покинул ее навсегда. Затем ее руки упали на колени, голова безвольно свесилась на грудь.
Я не подошел к ней, так как знал, что любое мое прикосновение только усилит ее боль. Но я сказал:
— Это была Гуннора, девушка, женщина.
— Это была Диана, которая не знает мужчин! Она… — Гатея подняла голову. Слезы на ее глазах удивили меня, как удивило бы плачущее дерево. — Это была Лунная Леди. Затем… Затем… — Снова в ее глазах появилась свирепость ястреба. — Гуннора тоже для женщин, но для тех женщин, которые отдали свою девственность мужчине… подчинились ему…
— Подчинились? — переспросил я. В моей янтарной леди не было ничего, что говорило о смирении, покорности. — Я думаю, ты не права. Женщина если и подчиняется, то только по собственной воле. Женщина поле, на котором рождается новая жизнь. Она тепло… а твоя Диана — холод.
Гатея медленно покачала головой.
— Действительно, Гуннора ответила на твой зов. Я не понимаю, почему она одарила милостью мужчину. Ее тайны не для тебя. Но видимо, как это не невероятно, она действительно выбрала тебя почему-то. Но только… мы направляемся в Святилище Дианы, а это совсем другое дело.
Я заметил, что теперь она сказала не «я», а «мы», но я был достаточно благоразумен, чтобы не комментировать этого. Гатея медленно поднялась, как будто происшедшее полностью истощило ее силы. Она взяла посох и положила его на свою ладонь.
Посох стал поворачиваться сам по себе, и вскоре конец его указал налево. Гатея кивнула.
— Ну вот. Мы можем идти. Путь указан.
Страна, которая лежала перед нами, была необитаемой, я был в этом уверен. Но появление черных птиц было предостережением нам. Мы должны быть очень осторожны и стараться держаться подальше от того, чего не понимаем, до тех пор, пока не решим, не опасно ли это.
Мы шли и я постепенно убеждался, что когда-то эти долины населяли разные расы, и не всегда похожие на людей. Я вспомнил празднество в холле крепости и вспомнил, что видел там не только людей. Однако мне казалось, что все они были между собой в полном согласии.
— Ты говорила о птицах Орда. — Я решил, что между мной и Гатеей не существует барьера и я могу расспрашивать ее. — Так кто же этот Орд?
— Я не знаю. Мне известно только, что он господин Тьмы и эти ужасные черные птицы нападают на того, кого укажет он.
— А крылатое чудовище, с которым я столкнулся в горах? — я кратко рассказал ей о моей битве с чудовищем и о загадочной статуе, которая охраняла вход в пещеру, откуда оно появилось.
— Это тоже зло, но оно пришло откуда-то из другого мира много лет тому назад. Здесь произошли большие перемены.
— Ты многое знаешь об этой стране, — заметил я.
— Ты еще этого не понял? — спросила она. — Я родилась, зная, что обладаю талантом, но у меня не было ключа, чтобы его раскрыть. И теперь я здесь, где хранятся все ключи! Забина хотела, чтобы я шла вперед медленно, чтобы я училась всему постепенно, как ребенок. Я молода, но жизнь моя не бесконечна и я не могу ждать, ждать и выцарапывать жалкие крохи знания, когда я могу получить все сразу, если постараюсь. Лунное Святилище — оно дало мне ключ. Благодаря ему я могла лететь туда, куда Забина предлагала мне плестись шагом. Но я не успела воспользоваться этим. Ваша леди украла у меня все. Надеюсь, теперь она поняла, что нельзя воровать надежды других.
Она говорила и губы ее кривились. Я понимал, что Гатея в душе шлет проклятия Инне.
— Я знаю Гуннору. Она другая фаза твоей Лунной Леди, и она излучает солнечное тепло. А кто этот охотник, что откликнулся на мой призыв?
— Он именно таков, каково его имя. Женщина хранит семена, высаживает их, ухаживает за ними, собирает урожай, когда они созреют. А мужчина охотится, ищет жертвы, у него рука всегда на рукояти меча, он всегда готов срубить росток жизни. Коронованный Рогатой Короной охотится — и убивает…
— Значит, он олицетворяет зло?
Я увидел на ее лице желание согласиться, но затем она неохотно заговорила:
— Все в мире сбалансировано. Свет и тень, луна и солнце, жизнь и смерть: ничто не может перевесить. Женщина дает жизнь, мужчина приносит смерть, когда наступает нужное время. Женщина работает на полях, мужчина охотится за четвероногими или имеющими крылья. И так все идет, пока не появляется кто-то, обладающий могуществом и способный нарушить существующий порядок. В этом и есть природа зла — стремление нарушить равновесие между жизнью и смертью.
— Значит, Охотник — противоположность Гунноре или Диане, и тем не менее, о на своем месте.
То, что она считала задачей Рогатого человека смерть и убийства, мне совсем не понравилось. Хотя ведь это была реальная жизнь. Не бывает жизни без смерти. Правда, мы всегда с ужасом смотрели на смерть, хотя бывало и так, что смерть ждали, как благословенную избавительницу от мук. И я призывал смерть на помощь нам. Это вызвало во мне сильное беспокойство. Я даже хотел отшвырнуть от себя этот кубок — и может, даже лист — и не иметь больше с ними никаких дел. Но кубок подарила мне Гуннора, а она была воплощением жизни, с какой стати она стала бы дарить мне символ смерти? Если, конечно, в нем не было какого-то скрытого смысла.
Но я никогда не признался бы Гатее в своих сомнениях относительно Гунноры. Я решил больше не думать о будущем, жить только настоящим. То, что ждет меня, я встречу без колебаний и сожалений. Я не верил в то, что Гуннора подарила кубок, желая предупредить, предостеречь меня, может даже как знак угрозы. Она говорила о моем будущем и склонен был верить в ее пророчество, тем более, что оно было мне по душе.
Гатея не могла прочесть мои мысли. Она нахмурилась. Но не потому, что гнев охватил ее, скорее потому, что я озадачил ее, возбудил в ней любопытство.
— Коронованный не противник Дианы. — Слова ее падали медленно, как бы против ее воли. — Его почитает и Диана — Девушка, и Гуннора — Женщина. Он им брат и муж — даже сын Мудрейшей…
— А кто эта Мудрейшая?
— Мудрейшая умирает, когда в жизнь приходит девушка. Это Темная Луна, которой мы никогда не видим. Да, Коронованный равен ей. Но у него свое собственное Святилище. И…
Но она не успела сказать то, что собиралась, так как в воздухе мелькнула серебряная молния. Одним прыжком Гру присоединился к нам. А за ним следовало что-то еще. Мне показалось это похожим на черную молнию, если бы она существовала. В воздухе раздался сухой треск, как удар хлыста…
Удар хлыста! Вот что это было! Откуда-то к нам летели три всадника. Один из них на скаку обеими руками размахивал в воздухе черным кнутом, готовясь швырнуть его в нас. Он скакал, не держа руками поводья, и его лошадь летела вперед, оскалив зубы и перебирая сверкающими чешуей ногами с такой скоростью, какой не могло бы достичь ни одно живое существо. Это были необычные лошади, передние ноги у них были короче задних. Седла держались почти на самых их плечах.
Я увидел, как черные кольца хлыста раскручивались, готовые метнуться в нашу сторону. Гру зарычал и встал рядом с Гатеей, оскалив клыки. Я выхватил меч и встал перед Гатеей. Времени бежать обратно в лес уже у нас не было. Действительно, приносящий смерть. Я вызвал Охотника и теперь должен был заплатить ему, принять участие в игре, которой не понимал.

Глава 14

Нападающие не сделали попытки сблизиться с нами. Они стали кружить вокруг нас на своих чудовищных лошадях. Я крутился, следя за ними, а Гру страшно рычал, подняв голову. Хвост его бил по земле. Вскоре я понял, что всадники сидели вовсе не на лошадях, а на больших ящерицах, которые шипели и поминутно высовывали свои раздвоенные языки. Я не понимал, почему эта троица не нападает сразу на нас.
Времени взывать к помощи, как я это сделал в лесу, сейчас не было. Да я и не был уверен, что эта помощь придет. Ведь, возможно эти трое и появились именно потому, что я вызвал того, к кому не имел права обращаться.
Наконец все трое остановились. Я не мог видеть их под капюшоном. Но я разглядел бледную кожу и заостренные подбородки. Один из них остановился слева, другой справа, а третий, тот, который размахивал черной молнией, в центре.
Говорят, что лучшая защита — это нападение. Но в данный момент, я понимал, что нужно выжидать. Нападение ничего не принесет. Но почему они не напали на нас и не испепелили своими черными молниями? Я этого не мог понять.
Несмотря на то, что я встал впереди, Гатея выдвинулась вперед и ее плечо коснулось моего. Правда, вместо меча в руке она держала свой посох. Мы ждали и тишину нарушало только рычание Гру и шипение ящериц.
Я вспомнил, что Гатея говорила, что холодная сталь отпугивает зло. Может, они боятся именно моего меча, а не моего искусства? А если так… может нужно напасть первым?..
И вдруг из самого воздуха раздался голос, подобный грому. Он отвлек мое внимание от этой троицы и заставил поднять голову к небесам, чтобы отыскать, чей же это голос.
Но в небе не было ничего.
Нет! Нет! В воздухе было какое-то волнение, похожее на то, что вызывает камешек, брошенный в пруд. Неужели звук можно видеть? В воздухе появились следы голубоватого дыма. Дым не исчезал, он извивался над нашими головами, окружал нас. И мы пошли, как бы повинуясь приказу этого еле видимого круга.
Я сопротивлялся изо всех сил, даже старался зацепиться за кусты, за камни. Но тело не подчинялось мне, я был чьим-то пленником. Гру и Гатея тоже двигались вместе со мной, упираясь изо всех сил. Но они двигались, как будто их тянули невидимые веревки.
Тот, кто сидел перед нами на своем скакуне, повернулся и поехал прочь. Мы следовали за ним. По обе стороны от нас ехали двое других. Над нами светило солнце, земля была вся в зелени и цвету, а мы были пленниками, как бы брошенными в тюремную камеру.
Мы пересекли старую дорогу, но тот, кто ехал впереди, не свернул на нее. Он ехал напрямик через поля. Туманный круг над нашими головами не исчезал. Он двигался вместе с нами.
— Ты знаешь что-нибудь о них? — насколько глубоко Гатея знала эту страну, я не имел понятия, но все же она могла дать мне хотя бы намек, который окажется полезным. Я, конечно, беспомощен против колдовства, но если есть хоть малейший шанс…
— Они из Тьмы, — коротко ответила она. — Их господин очень могуществен. Это его голос наложил на нас заклинание, кроме того, что они враги, я не могу ничего больше сказать.
Она прижала руки с жезлом к груди, как будто хотела хотела защитить ее от враждебных сил. Меня тащило вперед, но я меч не вложил в ножны. Будет лучше, если я буду наготове.
Так мы шли, влекомые неведомой силой и наконец пришли в местность, где растительность была намного богаче. Однако все здесь выглядело зловещим, мрачным. Я увидел цветы, которые были похожи на пасти, готовые с жадностью проглотить все, что приблизится к ним. Другие были мертвенно-бледными и от них исходил сладковатый запах смерти. Деревья стояли все перекрученные, покрытые уродливыми отростками, напоминавшими ужасные маски, головы мужчин и женщин, умерших в страшных муках. Зеленые листья деревьев были покрыты беловатым налетом, как будто они были поражены жуткой болезнью.

Предыдущая страница 9 Следующая страница


Корона из сплетенных рогов 10

Земля была темно-серая и при каждом нашем шаге от нее подымались смрадные испарения. Кое-где виднелись грибы странной формы и цвета, очень похожие на разложившуюся плоть.
Но здесь была и жизнь. Иногда мы слышали шорохи, а временами встречались глазами с какими-то существами. Изредка нам удавалось рассмотреть их, и мне казалось, что это были животные, обезображенные каким-то колдовством.
И перед нами темнел лес деревьев, так переплетенных между собой, что я не представлял, как может живое существо пробраться через него. И тем не менее среди этих деревьев возвышалась башня.
Угрюмые камни, из которых она была сложена, зловеще чернели на фоне безоблачного неба. Нас тащили к этой башне, но я не мог разглядеть в лесу никакого прохода.
Однако, когда всадник приблизился к лесу, деревья расступились в стороны, открыв путь. Вероятно, это была только иллюзия. И тем не менее я понимал, что он был бы по-настоящему реален и стал бы непреодолимым барьером на пути того, кто не обладал могуществом.
Всадник ехал вперед, не останавливаясь, а за ним тащились мы трое, не в силах противиться тому, что гонит нас вперед. Когда мы шли по темному лесу, где было гораздо более шумно, чем в обычном лесу, я осматривался по сторонам.
На ветвях торчали острые шипы, длиной больше чем мой кинжал. Между деревьями росли цветы, белые лепестки которых были пронизаны красными жилками. Создавалось впечатление, что это живые существа и по этим жилам течет горячая кровь. В центре цветов желтели капельки и я мог дать голову на отсечение, что это был смертельный яд. Тут все было чужим и зловещим, мрачная атмосфера страха висела над лесом. Но я старался преодолеть этот страх, подавить его.
Здесь все было создано, чтобы потрясти жертву, воздействуя на все органы чувств — на зрение, на слух, на обоняние. Но внутри я оставался самим собой, я всеми силами сопротивлялся колдовству, старался сохранить мужество. Тело мое может и беспомощно, но дух и разум нет. Почему я думал обо всем этом, я не знаю. Вероятно потому, что это был для меня единственный способ сопротивляться злу.
Вскоре мы уже были на поляне, где высилась башня. Вокруг нее не было ни стен, ни других строений. Только вот эта черная, врезающаяся в небо колонна. В стене чернело входное отверстие, там даже не было ни двери ни ворот.
Всадник остановился возле двери, поднял кнут, из которого вылетела черная молния. Видимо, он отсалютовал, сообщая о прибытии. Он не произносил ни слова. Прекратилось даже зловещее шипение его ящерицы. Возле башни на поляне все было спокойно — но ужасно жарко. Воздух был наполнен какими-то душными испарениями и нестерпимо хотелось вдохнуть свежего воздуха.
Все было тихо, но вот всадник поехал в сторону, как будто получил приказ, которого мы не слышали. Голова его, закрытая капюшоном, повернулась, как бы проверяя, идем ли мы за ним. Он поехал прямо в дверь.
Темнота сгустилась вокруг нас. Здесь не было никаких источников света. Мы оказались в ночи, когда небо затянуто плотными тучами. Темнота была кромешная.
Мы потерялись в ней. Я попытался протянуть руку и почувствовать тело Гатеи или мех Гру. Но мой приказ не дошел до мышц. Руки оставались на месте, как привязанные. Темнота изолировала нас друг от друга и я слышал только свое дыхание. Я почувствовал, что паника охватывает меня.
Мы… или вернее, я… больше не шли, не шел. Дневной свет не проникал сюда, он остался где-то далеко позади. Я не мог даже себе представить, где мы теперь, так как с того момента, как мы вошли в башню, мне казалось, что теперь нас окружают не ее стены. Мне казалось, что я стою в центре невообразимо широкого пространства.
Сколько времени я стоял так? Этого я никогда не узнаю, так как время здесь текло по-другому. В этой башне существовало только здесь и только теперь. Сокрушающая темнота с каким-то садистским сладострастием медленно и неотвратимо давила на меня, превращая мое естество в ничто. Я чувствовал в этом мраке примерно так же, как чувствует себя насекомое, попавшее в липкую сосновую смолу.
Мы, люди, боимся темноты. Это заложено в нас от рождения. Но в нас заложено и то, что мы должны бороться с этим страхом, пытаться подавить его, иначе жизнь наша превратится в кошмар. Но еще ни один человек, я был в этом уверен, не подвергался такому испытанию, какому подвергся я. И к своему удивлению, я обнаружил, что могу сдерживать страх, держать его на расстоянии. Время шло, я отсчитывал его по своим вдохам. Если я до сих пор не поддался страху, значит я смогу держаться и дальше.
Что-то изменилось впереди. Влажные горячие испарения перестали мучить мои ноздри. Вместо него повеяло тяжелым сладковатым запахом разложения.
И это сопровождалось слабым, еле заметным свечением. В воздухе над нашими головами снова появился серый дымный круг, который сопровождал нас сюда. Он еле светился в этом мраке.
Круг постепенно перешел в овал. Серый цвет превратился в болезненно белый, смешанный с желтым. Теперь он стал похож на зеркало, хоть оно не отражало нас. Но вот я понял, что это не зеркало, это овальная дверь. Однако, те силы, что привели нас сюда, не тащили нас к ней. Вероятно, что-то приближалось к двери с другой стороны.
И вот в овале появилась тень. Она медленно сгущалась и постепенно превратилась в туманную фигуру. Только края фигуры были как-то странно искажены. Затем мгновенно изображение стало ясным и четким.
Я увидел женщину с бледной кожей, с волосами темными и длинными, достигающими до колен. Тело у нее было чисто женское, как тело Гунноры, и меня пронизало острое желание, как при виде Гунноры.
Но что это…
Может, меня обманывает зрение? Когда я думал о Гунноре, сравнивая ее с этой женщиной, это совершенное тело заколебалось, подернулось дымкой, а в глазах изумрудно-зеленых, как у Гру, вспыхнуло красное пламя, почувствовал вспышку гнева в ней.
И все же невольно сделал шаг вперед. Меня охватило то же чувство, которое я испытывал к Гунноре. Я ни о чем не думал, я вложил меч в ножны, я хотел, чтобы мои руки были свободны для…
И тут моя рука коснулась выпуклости на моем мешке. Снова женщина, которая ждала меня, манила меня, подернулась дымкой. Кубок…
Она, должно быть, поняла мое смятение. Теперь она протянула ко мне руки и неистовое желание захлестнуло меня, я был готов пройти расстояние, разделяющее нас, коснуться своими руками ее шелковой кожи, ласкать ее, обладать ею… О такой женщине мог мечтать каждый мужчина и она манила меня… Она была…
И тут что-то мелькнуло передо мной. Гру взлетел в воздух одним прыжком. Я вскрикнул, бросился за ним. Я должен спасти ее от этого зверя. Рука моя протянулась к мечу и женская фигура снова подернулась дымкой. Я коснулся рукой мешка, там, где из него выпирал кубок, и моя рука прилипла к нему, несмотря на мои отчаянные усилия освободиться. Но я видел, что Гру не рвет на части эту женщину. Он сцепился в схватке с другим котом и теперь они катались по земле в смертельных объятиях друг друга. Я слышал их рычанье. Но женщины я не видел, здесь были только два кота.
Затем они оба исчезли и в овале снова появилась женщина, ее чары снова стали манить меня. Но теперь в ней было что-то не то, какой-то изъян. По телу ее все время бежала мелкая рябь и я понял, что это только иллюзия. То, что ждало меня, манило меня, возбуждало во мне дикое желание, было всего лишь колдовское создание, предназначенное, чтобы заманить жертву — меня — в западню.
Я крепче прижал руку к мешку. Если кубок обладает каким-то могуществом, то оно мне сейчас очень нужно! Коронованный! Гуннора! Я стремился создать в своей памяти их изображения, чтобы сделать их для себя.
Женщина еще стояла — создание того, кто правил в этом гнезде зла. Возможно, она или он, еще не поняли, что у меня появилась защита. Желание все еще было очень сильным, мое тело помимо моей воли тянуло вперед, к ней, жар сжигал меня. Я отчаянно боролся с собой, пытался убедить себя, что это всего лишь иллюзия — но не мог подобрать нужных слов.
Я упал на колени, распростерся на земле, но меня тянуло, тянуло к ней. Я цеплялся за все в моей памяти, как утопающий хватается за соломинку, как умирающий старается раздуть последнюю искру жизни в себе. Но я не мог совладать со своим телом, хотя твердо знал, что меня ждет смерть.
Коронованный! Курноус… Курноус! У меня не было вина, чтобы вызвать его: у меня не было ничего кроме моей памяти. Вызвать Гуннору? Нет! Я поспешно отмел эту идею. Гуннора только усугубит сжигающее меня желание. Вызвать ее — значит еще шире открыть дверь. Охотник! Убийца!
Фигура в светлом овале изменилась. Теперь там не было манящей женщины. Там был мужчина, высокий, хорошо сложенный, на голове у него была корона из переплетенных оленьих рогов. У него было спокойное гордое лицо настоящего лорда. И он протягивал руку мне, мне, лишенному рода, лишенному клана, лишенному имени. Теперь я никогда не буду одинок. Стоит мне принять эту руку и я больше не буду захудалым дальним родственником, я буду друг великого лорда. Это не Гарн, он неизмеримо выше Гарна. Это лорд, с которым я могу отправиться в большой поход по этой загадочной стране, могу разделить с ним славу. Это я звал его и он пришел ко мне…
Не спуская с него восхищенных глаз, я развязал мешок, чтобы достать кубок — чтобы доказать себе, что это он, тот, кому я клялся, тот, кто снова спас меня от нашествия Тьмы.
Я открыл мешок. Пальцы мои коснулись кубка, скользнули в него.
Мужчина подернулся туманом. Нет! Не уходи… Я могу доказать… Я могу…
Он снова заколебался. И вот я увидел ее. Эту девушку. Она тянулась ко мне. Руки ее были протянуты ко мне…
Это был не мужчина. Не Коронованный Рогами воин. Это была женщина. Не та, что чуть не заманила меня в свои сети, нет, это была иная, стройная, гибкая девушка. Тело ее частично закрывала серебристая туника, застегнутая на одном плече. На голове ее сверкал символ месяца. Она исчезла, снова начал формироваться мужчина.
Я достал кубок, с трудом поднес его к подбородку. Какая-то древняя, заложенная во мне мудрость заставила меня сделать это. В кубке было пусто, но в ноздри мне почему-то ударил резкий чистый запах — запах листьев, шелестящих под утренним солнцем, аромат полевых трав.
С моих глаз как будто спала пелена и я увидел!
Внутри овала клубились облака. В просветы между ними я увидел неподвижно лежащего Гру. на его теле виднелись кровавые красные полосы. Гатея, вытянув руку, пошла к нему. Она прошла мимо меня, но то, что держало нас, уже разрушилось. Прижимая к себе кубок, я бросился вперед и преградил ей путь, когда она подошла совсем близко к клубящемуся тучами овалу.
Лицо ее было несчастным, глаза устремлены туда, где лежал Гру. Сначала она хотела просто оттолкнуть меня, как будто она не понимала, что может ждать ее там. Я знал, что мне не удастся оттащить ее назад одной рукой, ведь в другой у меня был кубок. Но я схватил ее левой рукой за пояс и потащил, но туман овала уже коснулся ее ноздрей.
Она уперлась и упала, но увлекла меня за собой. Мое тело перекатилось через нее. И она начала отчаянную борьбу за свое освобождение. Она наверняка не узнавала меня. Я был для нее только препятствием на пути к тому, куда она должна была попасть. Она пустила в ход зубы, когти, кулаки, а я мог только прижимать ее к земле, тщетно стараясь избежать этих ногтей. Но я знал, что кубок мое единственное спасение, пока я держу его и вдыхаю странный аромат его, моя голова будет оставаться чистой и никакие иллюзии не смогут обмануть меня.
Я держал его и очень надеялся, что кубок поможет ей, как и мне. Я постарался поднести кубок к ее лицу, хотя она вертела головой, стремясь укусить меня…
Мы все еще боролись, когда…
Я изо всех сил держал ее и прижимал к себе кубок. Теперь мы не лежали уже здесь, где царит мрак. Нас охватил холод, такой жуткий, что я был уверен: ни одно живое существо не может его выдержать секунду. И снова вспыхнул свет — красный и обжигающий. Только что нас жег холод, теперь жар лизал наши тела.
Гатея лежала неподвижно, закрыв глаза, но я чувствовал, как вздымается и опускается ее грудь. Я поднялся на колени и осмотрелся. Жар был таким, что мне казалось, что он сжигает мои легкие. Мы лежали на камнях, тоже очень горячих, даже раскаленных. Я приподнял Гатею, чтобы ее поменьше жгло. До меня донесся запах паленых волос и я, повернув голову, увидел Гру, который лежал поблизости не шевелясь.
Мы были окружены стеной пламени, красно-желтой стеной. Когда дул ветер, которого мы не ощущали, языки пламени протягивались к нам, пытаясь лизнуть. Пламя было очень ярким и стена была сплошной, так что я не мог рассмотреть, что находится за ней. Я решил, что тот, кто завлек нас сюда, разгневался на нас и решил покончить с нами, своими узниками, самым простым и быстрым способом. Ведь скоро от нас не останется ничего, кроме обугленных костей.
— Диана! — Гатея открыла глаза. Но она не видела меня, она тревожно осматривалась вокруг. Я был уверен, что она жаждет увидеть, что же еще ждет нас, какую иллюзию создал властитель башни. Она нахмурилась, когда поняла, что к ней вернулось ее настоящее зрение. Она взглянула на меня с такой яростью, что обладай ее взгляд физической силой, я неминуемо был бы брошен в окружающее нас пламя. — Диана… она была здесь! Наконец-то она позвала меня.
Она толкнула меня обеими руками изо всех сил и я действительно чуть не упал в огонь, но успел вскочить на ноги. Однако, я все еще держал кубок, не выпуская его.
— Все это была иллюзия, — возразил я. Она ведь многое знала о колдовстве, неужели она сама не видела этого, не видела, как Гру бросился туда, не видела, как меня дважды чуть не заманили во Мрак?
— Что ты видела? — продолжал я, вставая перед ней и произнося слова с жаром своей души, который заставил даже померкнуть жар неистового огня, окружающего нас. — Гру бросился на другого кота. Я сначала видел женщину,
— тут я не стал вдаваться в подробности. — И затем человека в Рогатой Короне. А ты видела свою богиню? Дочь Луны?
Я уверен, что Гатея не желала слушать меня. Она была так потрясена иллюзией, что ко мне у нее мог быть только гнев. Она подняла руку, сжала кулак, как будто хотела ударить меня, но затем бросилась к Гру и упала на его неподвижное тело.
— Гру! — громко позвала она. Затем она приподнялась, взяла голову Гру в руки, заглянула в его полузакрытые глаза. Она гладила его шерсть, и вдруг глаза ее расширились, как будто она опомнилась, пришла в себя. Она повернулась ко мне.
— Он… он не!.. — пальцы ее глубоко погрузились в шерсть животного.
— Он не мертв. Ты… — Прижимая голову Гру к груди, она смотрела на меня.
— Ты видел? Что случилось с Гру?
То, что она ничего не видела, меня не удивило. Я уже понял, что для каждого из нас создавались разные иллюзии, для каждого свои. Гру бросился на другого кота, который был несомненно самкой. А меня пытались соблазнить, сначала воздействуя на тело, как было с Гру, затем, после неудачи, на более тонкие чувства.
— Его соблазнили, показав ему самку.
— Диана! Диана была здесь! — девушка качала головой, как бы не в силах расстаться с чудесными грезами. — Я нашла Святилище… я была… — Она замолчала, но рука ее все время гладила Гру. — Ты не видел ее. Тебе являлись другие… — Гатея посмотрела на стену пламени за моей спиной, как будто только что обнаружила ее. — Тот, кто создает эти иллюзии… — Она вздрогнула, как будто ее охватил холод, хотя это было немыслимо в такой жаре. — Это один из Мрака. Но почему?.. И Гру… — она посмотрела на неподвижное тело зверя. Как мы попали сюда? — спросила она. Голос ее снова стал твердым, она полностью овладела собой и теперь была готова без страха смотреть в лицо неизбежности.
Я рассказал ей все — о кубке, и о том, как запах из него уничтожил мои иллюзии, и как я удержал ее того, чтобы она не бросилась навстречу гибели и как нас затем перенесло сюда. Она слушала, я был уверен, что она не только понимает все, но мой рассказ, в сочетании с ее знаниями, поможет ей придти к какому-то решению.
— Нас было трое, — медленно проговорила она. — И для всех троих одновременно создавались разные иллюзии. Заклинание, с помощью которого слуги привели нас сюда… Оно управляло нашими телами, но при этом ему помогали и всадники. когда же мы втроем остались против него одного, он не смог справиться с нами. Бедный Гру. Он очень умен, но все же не смог понять, что его обманывают, и поэтому попал в западню первым. А ты… у тебя была защита, о которой он не подозревал.
— Что же видела ты?
— Я видела Святилище. Лунное Святилище — и алтарь был освещен. Я ждала, так как была уверена, что она придет, что это именно то место, которое я искала. Нет, я ничего не видела, что создавалось для тебя. Однако он не мог создавать одновременно иллюзии для всех нас. Когда он потерпел поражение с тобой, тогда появилась Диана, которую я ждала. Кубок помог тебе освободиться от его чар, а затем ты помог мне… Однако, — продолжала она, бросив взгляд на стену пламени. — Куда же он теперь забросил нас, когда его усилия не увенчались успехом?
— Мы в его царстве зла, — ответил я. — Я не знаю ничего больше. Но нам нужно поскорее выбираться отсюда, если мы не хотим быть зажаренными здесь.
Гатея положила щеку на голову Гру.
— Я не могу больше воспользоваться посохом, у меня нет его, — сказала она. — Мои знания здесь ничего не значат. И если мы глубоко в царстве Мрака, то у нас нет надежды выбраться отсюда. Между Мраком и Светом нет переходов. Есть только границы, где они постоянно воюют между собой. Я полагаю, что здесь нам уже ничто не поможет, даже лунная магия.
Я не мог поверить, что она решила безропотно отдаться на милость судьбы. Я знал, я был уверен, что она никогда не сдастся, как бы не безнадежно было положение. То, что мы довольно успешно сопротивлялись тому, чье могущество даже не мог представить себе, вдохновляло меня.
Гатея уже развязала свой мешок. Она достала оттуда пакет с сухими листьями, выбрала семь штук и, сунув в рот, стала жевать.
— Что?.. — хотел спросить я.
Она покачала головой и показала, что не может говорить. Затем она показала на кота и я понял, что она хочет что-нибудь сделать для спасения Гру.

Глава 15

Гатея достала разжеванную массу изо рта и осторожно положила ее на глаза Гру. Затем она положила кончики пальцев на его голову между ушами. Она, казалось, не замечала пламени вокруг нас, хотя его дыхание становилось все жарче. Я пытался взглядом проникнуть сквозь огненную стену, но тщетно.
Огонь всегда был помощником людей, но он же был и их проклятьем… И теперь я чувствовал, что узкое пространство вокруг нас в любой момент может сомкнуться и огонь поглотит нас. Гатея сидела, закрыв глаза и поддерживая голову Гру. Она использовала все свои внутренние силы, чтобы изгнать из тела друга то, что привело его к смерти, почти к смерти.
Гру двинул лапой, показались его страшные когти. какое-то жалобное мяуканье послышалось из его пасти со страшными клыками. Гатея ласкала его голову, поглаживала челюсть.
— Все хорошо. Он пришел в себя.
— Для чего? — спросил я. — Если мы не можем выбраться отсюда, — я показал на пламя, — то может его и не стоило вызывать.
У меня пересохло во рту. Я с вожделением подумал о каплях воды, которые еще остались во фляге, прицепленной к поясу. Пот стекал с головы под рубашку и она плотно прилипла к моему телу.
— Иллюзия, — задумчиво сказала Гатея. — Кажется, это главное оружие нашего врага. И…
Она посмотрела на беснующееся пламя. Не было нужды говорить о том, какая мысль пришла ей в голову. Она все еще гладила кота.
— Может, это и иллюзия, — сказал я. — И все же она такова, что мы не можем уничтожить ее…
— Как сверху, так и снизу… — задумчиво сказала Гатея, не заботясь разъяснить, что она имеет в виду.
— Иллюзия, — продолжала она. — Это введение образа в разум врага, жертвы, и тогда субъект перемещается в другую плоскость — туда, чего он больше всего боится, или чего он жаждет — и он начинает жить в этой плоскости.
— Ты имеешь в виду, что мы сами поддерживаем эту иллюзию, питаем это пламя?
— Пока мы верим, что видим его, наша вера питает это пламя.
— А если ты не права, если это пламя настоящее?
— Только реальность может ответить Могуществу. То, что может быть вызвано, создано, то может быть и уничтожено. Разве ты сам уже не доказал это?
Я видел капли пота на ее лице. Затем голова Гру поднялась с ее колен. Разжеванная масса листьев упала с его глаз, которые раскрылись. Взгляд его остановился на лице Гатеи. У него вырвалось нечто между ворчанием и мурлыканьем.
Да, я сам успешно сопротивлялся иллюзиям, уничтожал их. Но здесь было что-то совсем другое. Я был уверен, что если я суну руку в огонь, то она обгорит до костей. Какие уж тут иллюзии.
Девушка закрыла глаза, а кот с удовольствием устроился поудобнее. Неужели они решили поспать? Но в зловещем красном пламени я увидел шевеленье ее губ, хотя вслух она ничего не произносила.
Черт бы подрал все эти заумности! Неудивительно, что мои соплеменники стараются держаться подальше от Мудрых женщин, конечно, когда не испытывают в их знаниях крайней нужды. Я предпочел бы встретиться с любым врагом, сразиться с ним обычным честным способом, как это было принято среди моего народа. Пусть бы меч решил всю эту запутанную ситуацию.
Ведь я теперь даже не знал, в каком мире мы находимся. Наверняка нас забросило сюда совсем не тем способом, которым привыкли путешествовать люди. И даже если мы сумеем победить пламя с помощью колдовства, которое пытается вызвать Гатея, что потом? Что, если мы совсем в другом мире?… и времени?…
Она посмотрела на меня.
— Ты мешаешь мне! Твое неверие слишком сильно! О! — Она опустила руку в горячий песок, как будто это был холодный родник… — О, если бы я была одна! Ты… ты всячески препятствуешь мне!
Ее эмоции передались Гру. Он поднял голову и оскалился на меня.
Я был потрясен ее обвинением. Она совсем забыла, что я сделал для нее, что это я помешал ей ринуться к фальшивой Диане. Снова я поднял кубок, надеясь, что этот холодный терпкий запах, который однажды уже спас меня, снова поможет мне. Но этого запаха уже не было. Гатея смотрела на меня сузившимися глазами. Выражение ее лица слегка изменилось. Она увидела кубок и думала теперь о нем, о том, что его можно использовать более эффективно.
— Если бы ты знал побольше…
— Так скажи мне! — мне казалось, что стена огня все приближается к нам.
Гатея подняла руку и отбросила назад прядь волос.
— Ты просишь невозможного. Нельзя сжать годы учения в несколько слов.
И тут язык пламени чуть не коснулся ее. Она отшатнулась и я увидел в глазах ее страх.
— Теперь у нас уже нет времени даже для нескольких слов, — угрюмо сказал я.
— Те, кто имеет могущество, — торопливо заговорила она, — говорят, что можно переносить объекты из одной плоскости в существования в другую. Они смотрят на что-то и видят его внутреннюю сущность. Для каждого объекта, будь он сделан, или рожден, сначала существовала мысль, и, следовательно, он частично остается мыслью. И объект, будучи материальным в той плоскости существования, где мы видим его, существует где-то в другом месте, но в другой форме. Тот, кто обучен, может увидеть в объекте эту мысль и уменьшить его до первоначального состояния, то есть до мысли.
— Ты видела, чтобы это кто-нибудь делал?
Гатея покачала головой.
— Нет, я не видела таких, кто может увидеть внутреннюю сущность вещей и использовать ее.
— Но ты сказала: если бы я знал больше, — настаивал я. — Что я должен знать?
Она снова покачала головой.
— Мы не знаем внутренней сущности сил, которые захватили нас. И…
— Это… — я показал на пламя, беснующееся вокруг нас. Я был уверен, что огненное кольцо все сжимается вокруг нас. — Это огонь. Огонь рождается из дров, горючих жидкостей. Какова же внутренняя сущность огня — что питает его?
В огне я не видел ни дров, ни следов горячего масла, которое мы жгли в лампах.
— Что питает его… — задумчиво повторила Гатея. И затем возбуждение тронуло ее лицо. — Да, возможно, что топливо для огня существует где-то в другом месте.
Это заявление показалось мне абсолютной бессмыслицей, но в ней оно пробудило новую жизнь и готовность к действиям. Она протянула мне руку.
— Кубок… у тебя есть немного воды, чтобы налить туда?
— Очень мало.
— Должно хватить. Я не могу сделать этого, кубок ведь твой. Только ты можешь вызвать силы, которые содержатся в нем. Налей туда воды, держи его крепко. Затем подай мне руку. Может, Гру тоже присоединит к нам свои силы. Давай — это наш единственный шанс! Я одна не смогу сделать этого!
Я капнул воду в кубок. Она едва прикрыла его дно. Крепко держа его, я сел на корточки, взял ее руку.
— Теперь закрой глаза. Это огонь. Он горит, там дрова. Совсем, как в очаге. И вот вода, источник воды. Воды много. Она все поднимается, поднимается… Увидь это! Ты должен это увидеть!
В ее голосе был приказ, повеление. Но когда я закрыл глаза, мой разум восстал. Я не мог представить себе этого. Я пытался, но картина была слишком бледной, она все время исчезала.
Где-то вдали слышался голос, очень слабый. Я должен был напрячь все, чтобы расслышать его. Нет, это был не голос, это был костер, костер, горящий на лесной поляне. Огонь, в котором пылали дрова, обычный костер охотника!
Что-то пробудилось во мне. Силы, о существовании которых в себе я и не подозревал. Мне казалось, что могущество огня и могущество воды превратились в какие-то физические субстанции и объединились во мне, наполнили меня. Слабая, трепещущая картинка в моем мозгу стала устойчивой и четкой. И кроме того, я увидел камни, из под которых бил родник. Огонь и вода — старые враги.
Огонь и вода — это был весь мир. Ничего кроме них, только их я изо всех сил старался видеть в мозгу четко и ясно. Вода и огонь!
Во мне бурлила теперь та самая сила, которая позволила мне визуализировать костер и источник. Теперь я с ее помощью заставил воду подниматься все выше и выше. Вот она уже стала перехлестывать через край родника, вот стала приближаться к костру…
Огонь горел, потрескивал. Как только я сконцентрировал внимание на нем, вода отхлынула. Нет! Выше вода! Выше! Выше! Я видел, как она поднимается, заливает все, превращается в огромное море. И снова, когда картинка заколебалась, я почувствовал прилив новых сил, так что я не выпустил ее из-под своего контроля.
Вода все прибывала. Вот она коснулась дров, вот залила их. Пламя заметалось, стараясь перебраться на еще сухие поленья, но вода преследовала его. Картинка последний раз мигнула. Огонь знал, что силы его кончились. Но я ждал, чтобы вода залила все, до последнего полена. Все. Последние искры угасли. Я освободил воду. Она тут же схлынула, но не показалось ли мне, что в воде на момент отразилась чья-то голова? Голова Коронованного Рогами? Я не был уверен в этом. Я открыл глаза. Голова была здесь, на стенке кубка. Но все остальное было погружено во тьму. Так как стена огня, окружавшая нас, исчезла.
Я удивленно моргал. Единственным источником света был мой кубок, но и его свет потихоньку таял. Если бы я не сидел на твердом камне, я был бы уверен, что мы умерли и попали в загробное царство. Сгущающийся мрак поглотил меня, стал давить на все мои чувства и на мое тело. Из мрака до меня донесся вздох. Я знал, что это Гатея.
— У меня… у меня получилось, — наконец я овладел собой. — Но мы не вернулись. Мы все еще в башне?

Предыдущая страница 10 Следующая страница


11 Андре Нортон

Я не почему-то не поверил этому. Здесь было что-то другое, которое как и Мрак давило на нас. После того, как я победил огонь с помощью своего разума, я понял, что сделать один шаг, это не значит совершить путешествие. Откуда-то из черноты до меня донесся голос Гатеи, еще больше усугубивший мое беспокойство.
— Мы все еще в ловушке, — сказала она. — Это не наше время и не наш мир. И…
Что она хотела сказать еще, я уже не узнал, так как в это мгновение темнота изменилась. В ней не появился светлый овал, нет, но нас куда-то потащило со страшной скоростью. Мы неслись так быстро, что я с трудом набирал воздух в легкие. Но я крепко держал Гатею за руку. Я больше всего боялся, что мы разделимся и каждый будет предоставлен своей судьбе.
Тело мое казалось невесомым, легким и хрупким, как сухой лист, который несет ветер. Я даже закрыл глаза, так как мы летели через сплошной мрак и я боялся, что я ослеп. Нас влекло вперед и швыряло с такой легкостью, как будто мы были туго стянуты веревками.
И затем ощущение полета исчезло. Мы остановились, но все еще оставались узниками мрака, так как я открыл глаза и ничего не увидел. Но я ощущал что-то странное вокруг себя. Я удивился тому, что ощущаю неизвестное. Мне не пришлось долго учиться этому, как Гатее. Что же пробудило во мне это новое для меня чувство, способность ощущать неизвестное?
Мы были совершенно беспомощны в ожидании того, что должно было случиться и чего я не мог даже предположить. Все, что связывало меня сейчас с реальностью — это была рука Гатеи. Я хотел говорить с ней, но давление мрака было таким сильным, что слова застряли у меня в горле.
Я был недалек от того, чтобы призывать к себе смерть, как убежище от того, что обрушилось на меня. Слабый свет, который излучался кубком, исчез. Я сжимал его крепко и держал руку Гатеи. Я знал, что только в них я могу искать спасения.
И вдруг мы снова полетели. Тут же я почувствовал нестерпимый холод, как будто мы проскочили барьер. Появился свет… очень слабый, еле заметный… но я все же видел его. Он был где-то внизу, как будто мы были высоко в небесах, но он становился все больше, ярче. Мы летели к нему со страшной скоростью, влекомые чьей-то волей. Чьей?… И почему все это?
Вдруг меня что-то рвануло со страшной силой и я потерял руку Гатеи. Меня потащило куда-то в другом направлении. Я смотрел вниз, как будто через глаза птицы или другого крылатого существа.
Внизу находился каменный круг, серебряно-серый, освещенный лучами луны. В центре круга стоял сверкающий каменный блок. Свет, исходивший от него, был так ярок, что я закрыл бы глаза, если бы мог поднять руку. Снова мое тело не подчинялось мне. На камне лежала женщина. Волосы ее были растрепаны и свисали с камня. На ней не было никакой одежды и я сначала решил, что она мертва. Во всяком случае, она не подавала никаких признаков жизни.
Вокруг стояли четыре каменные колонны, на каждой из которых были укреплены символы разных фаз луны. Точно такие же символы были в Святилище близ долины Гарна. Возле колонн что-то копошилось, колебалось, перемешивалось. Это было похоже на человеческие тела. Они становились более стабильными и четкими по мере того, как я подлетал ближе.
Они все были голыми, как и женщина. Но это были мужчины. В руках каждого из них был посох и они не стояли на месте, а переминались с ноги на ногу, как в танце, но с места они не сходили. Какое-то возбуждение поднималось внизу, достигало меня, пыталось проникнуть в мой мозг, в мое тело.
Откуда-то из тени, окружающей сверкающий круг, вышел пятый. Черное тело его в лунном свете отливало серебром. Кубок в моих руках ожил, он стал нагреваться, наливаться гневом, яростью.
Я был инструментом, оружием в руках Мрака, с моей помощью он хотел исказить Свет. И я не мог сопротивляться этому.
Черная тень передвигалась в странном танце от одной колонны к другой, от одного человека к другому. Она останавливалась перед каждым на мгновение, воздевала руки к небу и двигалась дальше. Тот, перед кем останавливалась черная тень, становился реальнее, как будто в него вливались свежие могущественные силы. Но все это время женщина лежала на алтаре, погруженная в глубокий сон.
Я все приближался и теперь уже мог видеть лица. Все лица, кроме лица движущейся по кругу черной тени, которая излучала могущество. Оно струилось вокруг меня, как бурный поток.
Если меня кто-нибудь и видел, то не показывал виду. Я уже достиг поверхности земли. Мои ноги коснулись поверхности вымощенного круга. Я внимательно всмотрелся и увидел — Инну!
Но это уже была не та девушка, что ехала в фургоне Гарна. Она изменилась, но я не понимал, как. Ее губы, темные по контрасту с бледностью лица, были не красными, а скорее черными в лунном свете. Они раздвинулись в легкой улыбке. Я был уверен, что она спит и видит во сне то, что никогда не могла бы видеть скромная девушка, которой она всегда была. Она была так подавлена своим отцом, что боялась даже поднять глаза без его разрешения.
Инна! Жертва. Мне не нужно было это говорить. Все, что происходило сейчас здесь, не было актом добра — это было зло, такое же черное, как Мрак там, откуда принесло меня сюда.
Я стоял, сжимая кубок, который все нагревался. Его металлическое сердце наверное, было наполнено пламенем, так он жег мои руки. Так он защищался от того, что собиралось произойти здесь. Серебряное лицо на кубке сверкало, глаза метали блестящие копья света — белые, как луна над нами — и все же другие.
Танцующая тень, которую все еще было невозможно разглядеть — видны только костлявые руки — отошла от последнего человека и, пританцовывая, двинулась ко мне. Голова была закрыта капюшоном. В его тени лица не было видно. И все же я знал, что он обеспокоен моим появлением, что он находится в союзе с тем, кто бросил меня сюда.
Руки его вздымались в воздух и опускались. Рукава развевались в воздухе и я мог видеть руки — кости, обтянутые кожей. Старая кожа, старые кости. Я мог видеть их до плеча. Скрюченные пальцы с длинными кривыми ногтями извивались и тянулись над спящей девушкой к кубку. Я крепко сжимал кубок, зная, что в нем единственное мое спасение.
Я напряг всю свою волю, но не против того, кто принес меня сюда, так как я знал, что у меня нет ни малейшего шанса победить его. Нет, я старался извлечь все могущество, которое содержалось в кубке Рогатого Человека. На этом сосредоточил я все свои усилия.
Пальцы коснулись меня и ногти впились в тело, но я вырвался.
Однако черный человек возобновил свои попытки отобрать у меня кубок. При его движении капюшон свалился с его головы. Снова женщина. Пародия на женский пол. Она была стара, но она не была похожа на добропорядочных старушек, состарившихся в мирном труде. Нет, это была маска ненависти, покрытая глубокими морщинами. На почти лысом черепе болтались жидкие пряди грязно-белых волос, а когда она открыла рот, чтобы выкрикнуть проклятие, увидел во рту один или два желтых зуба, больше похожих на клыки Гру, чем на человеческие зубы.
Она исходила злобой, и от нее истекало могущество. Она обладала гораздо большей силой, чем я мог ожидать в таком хрупком костлявом теле. Потерпев неудачу в первой попытке схватить кубок, она обогнула алтарь, на котором лежала Инна, и устремилась ко мне. Глаза ее горели, как угли. В них было коварство и безумие. Ее скрюченные руки протянулись ко мне, желая разодрать мое лицо в клочья.
Противостоять могуществу, которое швырнуло меня сюда, было бесполезно. Я не мог увернуться от нее, но и не выпустил и кубок. Я старался прикрыться от ее когтей плечами, руками.
С кончиков ее губ стекала желтая слюна. Она хриплым голосом выкрикивала какие-то непонятные слова. К своему удивлению, я видел эти слова. Они плавали в воздухе. Красные, окутанные дымом. Они кружились над моей головой, опускались вниз, как языки настоящего пламени.
И вот тогда я поднял голову и громко крикнул:
— Ха! Курноус — во имя Рогов!
Она как будто со всего маху натолкнулась на стену. Она отскочила назад, затем еще, чтобы удержать равновесие и удержаться на ногах. Губы ее шевелились, слюна стекала по подбородку. Теперь руки ее чертили в воздухе замысловатые фигуры. Они тоже поплыли в воздухе, красные, испускающие дым.
Кубок стал таким горячим, что я еле держал его в руках, но я поднес его к губам, как будто хотел выпить его содержимое, хотя он был пуст. Глаза Рогатого Человека метали копья света, как будто он хотел ими поразить врага.
Они ударялись в одетую черную каргу, отражались от нее и летели мимо каменного алтаря и распростертой на нем девушки. Этот фонтан света не прекращался. Напротив, он становился ярче, интенсивнее, смешиваясь с лунным светом.
Старуха с прытью, которой я не ожидал от нее, отскочила дальше назад, стараясь держаться подальше от стены света. Она хрипло крикнула что-то и этот крик жуткой болью отозвался у меня в голове.
Но я перенес эту боль. Я твердо стоял на земле. То могущество, что принесло сюда меня, исчезло. Теперь я мог, если бы захотел, отбросить кубок, жгущий мне руки. Но я знал, что этого сделать нельзя. Это была битва, которую я должен был проделать. Я держал кубок и лучи света простирались все дальше и дальше.
Карга все отступала. Теперь она стояла на самом краю круга. Здесь она остановилась, как бы решившись удержать последний рубеж. Я хорошо знал, что теперь она призвала все свое могущество. Хотя я долго был в плену того, кого не понимал и не мог понять, все же я оставался воином. Я заметил легкое движение, поворот ее головы, заметил, что глаза ее смотрят не на меня, а на девушку.
Теперь была моя очередь нападать. И мое искусство воина не подвело меня. В одно мгновение я встал между девушкой и зловещей старухой. При этом я бросил взгляд на четырех мужчин — не будут ли они защищать свою колдунью? Они были совершенно голые и никакого оружия у них не было, кроме посохов. Однако, кто мог сказать, на что способны они?
Те двое, которых я мог видеть не двигались. Они стояли у колонн, пританцовывая на месте. Глаза их были устремлены ни на меня, ни на каргу. Они смотрели в центр круга, хотя я не был уверен, что они видят Инну.
Огненная молния ударила в меня. Я снова сжал кубок. Ответный удар нанесли не глаза Рогатого. Весь кубок озарился сиянием, яркие лучи ударили во все стороны, создали барьер между мной и каргой. Они достигли голых ног ближайшего мужчины. И он как будто проснулся, понял, что происходит вокруг. Он повернулся, взглянул вниз и увидел, что сияние достигло его колен.
Черты лица его исказились от боли. Его прекрасное тело корчилось, как будто попало в огненную печь. Он вскрикнул от боли, как дикое животное, посох его вспыхнул, охваченный пламенем. Мужчина отбросил его от себя.
И теперь это уже был не высокий, хорошо сложенный мужчина. У подножия колонны корчилось сгорбленное волосатое существо с широким ртом — жуткая смесь зверя и ящерицы. Он бросался в стороны, пытаясь вырваться из моря огня.
Я взглянул на другого мужчину. Тот тоже преобразился, с огненным морем, истекающим из кубка в моих руках, боролось существо, напоминающее громадную птицу, каких я никогда не видал. Она напоминала тех черных птиц, что набрасывались на нас в долине Гарна, только гораздо больших размеров.
Карга — она отступила еще и вышла за пределы круга. Поток пламени еще не достиг ее. Она наклонилась вперед, как бы пытаясь остановить сияние, и все время смотрела на меня. Я внезапно понял, что она не очень далека от поражения.
Губы ее все время шевелились, как будто она посылала мне страшные проклятия. Только теперь эти слова были невидимы. Она хлопнула в ладони и этот звук был подобен удару грома.
Она исчезла!
Я прислонился спиной к алтарю. Те двое не исчезали и оставались на месте у колонн, все еще продолжая борьбу. Я повернулся, чтобы увидеть других двух. Сияние подступало к ним, хотя еще не достигло их ног. Хотя они, казалось, не замечали, что опасность близится, они понемногу отступали назад, как и старуха. И вот они тоже исчезли.
Опираясь на каменный алтарь, я пытался рассмотреть, что находится за пределами круга серебряного. Я был уверен, что меня уже вышвырнуло из того мира, где правил господин башни Мрака. Это был мой мир, но где именно я находился, я не мог понять. Это, конечно, было не то Святилище, что находилось в горах у долины Гарна. А где же Гатея и Гру? Неужели они все еще остались там? Если так, то как же они выберутся оттуда?
Сзади послышался вздох. Я повернулся. Глаза Инны открылись. Она проснулась, хотя улыбка все еще играла на ее губах, а глаза были счастливыми, как будто она только что вернулась из такого сна, какого не видела еще ни одна обычная девушка.

Глава 16

— Инна!
То, что мы должны бежать отсюда, из этого места, наполненного неведомыми силами, было первой его мыслью. Кубок уже остыл в его руках, он уже больше не испускал сияния. Даже лицо на кубке постепенно темнело, уже ничто не говорило о том могуществе, которым обладало оно.
Девушка спустилась с алтаря. Движения ее были медленны и расслаблены, как у человека, только что вставшего от глубокого сна. Она еще не полностью воспринимала окружающее.
Руки ее поглаживали свое тело, как неоценимое сокровище. Она начала мягко напевать, глаза ее не встречались с моими. Мягкий нежный шепот перенес меня куда-то далеко-далеко, и во времени, и в пространстве. Ведь эту песню я слышал еще в детстве. Это была колыбельная, которой убаюкивала нянька Инну, когда та была ребенком.
Она все еще не видела меня. Взгляд ее медленно обходил ярко освещенный круг, как будто ожидая увидеть то прекрасное будущее, обещанное ей. Лунный свет обливал бледным сиянием ее стройное тело.
— Свершилось! Бог приходил ко мне и я подчинилась его воле. Дитя будет выше и могущественнее любого лорда — могущественнее — могущественнее… — голос ее был таким же мягким, но песня уже была не колыбельной, она стала песней торжества.
Неужели она совсем сошла с ума? Я осторожно поставил кубок на землю, стянул с плеча смотанный плащ, развязал его, набросил на плечи девушке. Она сидела на камне алтаря, на губах ее играла нежная улыбка, а руки бережно укрывали ту новую жизнь, которая, как она была уверена, зреет в ее теле.
— Сын… сын, который поедет вперед и соберет Великие Силы в свои руки и они будут оружием его. Мне оказана великая честь…
— Инна!
Я произнес ее имя как можно более повелительно, чтобы вывести ее из состояния транса и дать ей понять, что я здесь. Теперь она вздрогнула, повернулась ко мне. Я увидел ее расширившиеся глаза и понял, что наконец иллюзии покинули ее.
— Эльрон! — наконец-то узнала. Руки ее схватили плащ, стала натягивать его на себя. — Но… — она осмотрелась, как бы желая видеть, кто пришел со мной. Она должно быть увидела чудовищ, все еще корчившихся у колонн. Я увидел ее изумление. Она вскрикнула, резко и пронзительно.
— Эльрон! Кто они! — страх овладел ею, вытеснив полностью чудесные видения. — Это… — я увидел, как ноздри ее раздулись, голова вздернулась.
— Здесь зло! Это не должно прикасаться ко мне. Я отдалась богу… его сын во мне!
Она быстро спустилась с алтаря и отошла подальше от чудовищ, которые корчились и испускали жуткие крики. Крики не агонии, а ярости. Я всматривался в ночь за пределами Лунного Святилища. Хотя старая карга исчезла, я не мог поверить, что она так легко сдалась. Нас могло ждать впереди что угодно.
— Эльрон! — Инна придерживала плащ на себе и схватила мою руку, — уведи меня отсюда!
— Сейчас. Как только я буду уверен, что нас не ждет западня. — Я не мог разжать ее пальцы и, держа в руке кубок, как меч, а здесь кубок был более сильным оружием, чем любой меч, я осторожно пошел от алтаря. Я не выпускал из виду чудовищ, но одновременно старался увидеть, не поджидают ли нас те двое, что исчезли вместе со старухой.
У меня возникло чувство облегчения. Значило ли это, что я освободился от колдовства? Я мог только надеяться, что это так.
Инна все еще крепко держалась за меня и она шла следом за мной, не отставая. Мы без особых затруднений дошли до края освещенного круга. Я, держа ее сзади, осторожно высунулся, чтобы посмотреть, что ждет нас в ночи.
Мне потребовалось некоторое время, пока глаза мои привыкнут к тьме, которую не пронизывали солнечные лучи. В отличие от Лунного Святилища, которое я видел в горах у долины Гарна, это Святилище не было окружено деревьями. Вокруг здесь были каменные плиты, хотя и не такие сверкающие, как внутри самого круга. От круга Святилища как лучи отходили низкие каменные строения.
Я почему-то ожидал здесь жизнь, увидеть церемонию встречи меня и Инны. Но все было тихо. Это было давно покинутое место, где не было жизни. Только Святилище осталось здесь неизвестно для какой цели.
Инна рванулась резко назад, попыталась вырвать руку. Теперь я крепко держал ее.
— Райден! — крикнула она. — Райден! Где она? Почему ее нет?
— Успокойся. — Мне не нравилось, что крик ее эхом разносится в этом пустынном месте, среди покинутых строений. То, что мы уже предоставлены самим себе, мне казалось маловероятным, и я считал, что нужно сохранять осторожность.
— Пусти меня! Райден! — она снова крикнула и я не видел другого пути заставить ее замолчать, как сунуть ей в рот край плаща. Кубок я держал все время в руке. Я доверял ему больше, чем любому другому оружию. Я боялся, что если отпущу Инну, то она сбежит от меня. Мне вовсе не хотелось ловить ее здесь, среди угрюмых темных зданий.
— Она ушла, — сказал я, что мог. Если это было имя той ведьмы, которую я выгнал из Святилища с помощью кубка, то это была правда. — Слушай, — я тянул ее, чтобы завладеть ее вниманием. — Ты видела этих чудовищ у колонн? Вокруг могут быть и другие. Нельзя привлекать к себе их внимание.
Ответ ее был неожиданным для меня.
— Я не понимаю тебя. Что ты здесь делаешь? Райден сказала, что бог возьмет меня и его могущество возродится из моего тела. Поэтому Лунное Святилище и перенесло меня сюда. И это свершилось! Бог пришел… он взял меня…
Я должен был реагировать быстро.
— Ты спала. Должно быть тебя одурманили наркотиками и тебя были видения! Здесь не было бога… это не Лунное Святилище… — мне оставалось только надеяться, что я говорю правду. Что произошло здесь до моего появления, я не имел понятия, но я был уверен, что только я помешал этому всему завершиться так, как было задумано. Может быть, эти монстры были превращены богом Мрака в людей, чтобы они стали отцами ребенка этой наивной девушки, и она произвела бы на свет еще более страшное зло. Это мне казалось наиболее вероятным.
— Пусти меня! — они вертелась как змея в моих руках. — Ты не можешь знать правды! Райден сказала мне…
К счастью, она была гораздо слабее Гатеи. Я ее мог удерживать даже одной рукой.
— Если Райден — это мешок костей, который только что был тут, — сказал я, — то она ушла. И я надеюсь, что очень далеко. Но теперь…
Она вырывалась изо всех сил. Мне пришлось заткнуть кубок за пояс и схватить ее двумя руками. Затем я взвалил ее, плюющуюся и царапающуюся, на спину и потащил ее между строений, от всей души желая, чтобы крики ее не навлекли на нас беды.
Мы шли по мощеной улице. По обеим сторонам ее стояли низкие одноэтажные темные дома. Они были без окон. В их стенах выделялись только темные дверные проемы. Дорога шла все время вверх и мы прошли мимо тринадцати домов прежде, чем вышли на равнину.
Инна, наконец, замолчала. Она горько плакала, все тело ее сотрясали судороги. Она оказалась более легкой, чем я предполагал. Мне приходилось почти тащить ее за собой и я думал, что это не из-за того, что она хочет остаться тут, а просто она очень устала и ослабла. Она споткнулась и повисла на моем плече. Вероятно, она была в обмороке.
Однако мне хотелось уйти отсюда подальше. Поэтому я подхватил ее на руки и пошел дальше так быстро, как мог. Наконец мы дошли до конца долины. Там я был вынужден остановиться и отдохнуть. Я опустил Инну на землю, поддерживая ее, и оглянулся вниз в долину.
Лунное Святилище все еще сверкало. Но я уже не мог рассмотреть двух чудовищ у колонн. И во всем городе не было ни света, ни звука, ни движения. Дома прижимались к земле, темные и мрачные. Дороги между ними были пусты. Все было спокойно и тихо.
Всхлипывания Инны перешли во вздохи. Она висела на моих руках, как будто силы в конец оставили ее. Я медленно пошел вперед, поддерживая ее и внимательно глядя, что там нас может ждать.
Дорога тянулась далеко вперед тускло-белой линией. Луна светила достаточно ярко и теперь, когда глаза мои привыкли к полумраку после яркого сияния Святилища, я видел, что местность вокруг покрыта густой растительностью. Деревья росли небольшими рощами, а скопления кустов образовывали темные пятна, которые мне чрезвычайно не нравились. Я мог легко вообразить, какие чудовища скрываются там.
Хотя дорога наверняка была под наблюдением злых сил, все же, решил я, идти по ней безопаснее, чем по равнине.
— Ты можешь идти? — спросил я. Тащить ее на себе и не иметь возможности использовать руки для защиты в случае необходимости, было глупо. Но я не имел желания оставаться здесь в опасной близости от Святилища.
— Ты не имеешь права! — она рванулась от меня и плащ наполовину соскользнул с ее тела. Она ахнула и стыдливо закуталась в него. — Райден вернется. Она не позволит увести меня…
— Ты можешь идти, — я не пропустил мимо ушей ее предупреждение, так как сам боялся этого.
— Да, — угрюмо сказала она. Но если она думала, что я выпущу ее и она сможет снова сбежать в Святилище, то она ошибалась. Я положил руку ей на плечо и повел ее, подталкивая по дороге перед собой.
Некоторое время мы шли молча. Так как теперь Инна не доставляла мне беспокойства, я мог повнимательнее посмотреть вокруг. Я был настороже, чтобы не пропустить внезапного нападения. Но все было спокойно. Только налетающий ветер качал деревья и шумел листвою.
— Почему ты пришел сюда? — этот вопрос немного удивил меня. Я привык думать о ней как о ноше, о грузе, а не о живом существе.
А почему? Я вовсе не стремился сюда. Я направился в эту страну только чтобы загладить свою вину перед лордом Гарном. И то, что я нашел Инну, вовсе не моя заслуга. И я не понимал, почему могущественные неизвестные мне силы забросили меня сюда.
— Я изгнан из клана, — сказал я. — Лорд наказал меня справедливо. Ведь я должен был сказать о том, что ты посещаешь тайно Лунное Святилище.
Она долго молчала. Затем она заговорила и голос ее был тихим.
— Значит, ты пришел сюда, чтобы спасти свою честь?
Это говорила не та Инна, которую я всегда знал. Она была резка, саркастична.
— Мне нечего спасать, я ведь лишен рода, а это бесчестье, которого не смыть. Я пренебрег своими обязанностями и наказан за это.
— И ты думаешь вернуть меня обратно к тем, кто не смотрит дальше своего носа, кто не имеет могущества, кто даже не подозревает о своем ничтожестве?
Голос ее стал громче, пронзительнее.
— Я тебе не простая девушка, которую можно таскать туда обратно, даже если она этого не хочет. Я… — она замолчала и я не мог удержаться от искушения и спросил:
— Так кто же ты теперь, леди Инна?
Она рассмеялась, чем несказанно удивила меня. Голос ее снова стал саркастичным, презрительным.
— Подожди, и ты увидишь, лишенный клана. Сейчас ты коснулся таких вещей, о которых ты не можешь иметь понятия. Я ношу в себе… да… я, девушка, ношу в себе ребенка! Дитя могущества, такого сильного, что он будет править миром! Я избранница бога и я мать его ребенка! Ты не можешь часть этого государства…
Я вспомнил о карге и о ее заклятиях, вспомнил о двух чудовищах, которые корчились возле колонн. То, что они были союзниками Властителя Черной Башни, я не сомневался. Но не могла же Инна добровольно примкнуть к силам Зла. Она была обманута, введена в заблуждение.
Я замедлил шаг, достал из-за пояса кубок и повернул его так, чтобы она могла видеть лицо Рогатого Человека. Оно было хорошо видно в лунном свете. Мне почему-то казалось, что он понимает меня и сделает все, чтобы помочь мне.
— Ты его знаешь, Инна?
— Да. Это Курноус. Охотник. Но что тебе до него, Эльрон? — сквозь презрительную резкость ее речи прорезалось удивление. — Он защитник Лунной Леди. Это она вызвала меня сюда…
Нет, это не слова Дианы и не Гунноры, и даже не Рогатого Лорда. Кто-то извратил весь ритуал, чтобы обмануть девушку. Как глубоко она запуталась в сетях? Я должен узнать это, чтобы обеспечить безопасность нас обоих.
— Тебя вызвала Диана?
— Диана? — она повторила имя так, что мне стало ясно: она слышит его впервые. — Кто такая Диана? Это была Райден — самая старая. Правительница Лунной тени. Она Мудрейшая. Это она дала жизнь Великому Господину. И теперь вызвала меня, чтобы я дала ему свое тело.
— А Гуннора? — спрашивал я дальше. — Она тоже была?
— Диана, Гуннора! — в голосе снова появилось презрение. — Эти имена ничего для меня не значат. Где ты услышал их, лишенный клана? Впрочем, лучше скажи, почему ты носишь с собой Кубок Рогатого Охотника?
— Его подарили мне. Слушай, Инна, ты попала в руки Зла. Диана, Гуннора — они истинные Лунные Леди. Эта Райден узурпировала их могущество. Неужели ты не поняла, когда увидела чудовищ, что имеешь дело со Злом?
— Ты сошел с ума! — пронзительно крикнула она. — Ты имеешь дело со Злом, а не я! Меня вызвали… я избранница! Эту ночь я спала в объятиях Великого. Я его возлюбленная… я его избранница.
И она едва не вырвалась от меня, так как она царапнула мое лицо, когда я совсем не ожидал. В моих руках остался только плащ. Тогда я бросился за ней, схватил ее, прижал ее к себе так сильно, что лицо ее исказила гримаса боли и страха.
— Я не буду спорить с тобой. — Мне было ясно, что сейчас до нее не дойдет голос разума. Гатея… Гру… сейчас мне нужен меч на боку и они рядом со мной. Когда вся битва в святилище закончилась, я вспомнил про них, и мне стало жутко при мысли, я вспомнил про них, что они находятся во власти Господина Черной Башни.
— Мы сейчас одни в стране, полной колдовства, и нам нужно держаться вместе, иначе мы погибнем.
Ее руки, которые продолжали сопротивляться, опустились. Она посмотрела по сторонам и я увидел на ее лице, освещенном луной, выражение загнанного зверька.
— Я в безопасности… в безопасности. Райден найдет меня! — но уверенности в ее голосе не было.
Хотя она продолжала сопротивляться, я больше не хотел оставаться на открытой дороге, которая вела прямо в Лунное Святилище. Поэтому я принудил ее идти дальше. И она пошла, прекратив борьбу.
Нам нужно найти убежище, подумал я. Все, что произошло, хоть и было похоже на сон, но истощило мои силы. Но если я найду подходящее место для лагеря, могу ли я быть уверенным, что она не сбежит, пока я сплю? Может, ее стоит связать по рукам и ногам.
Дорога стала описывать широкую дугу и по ее сторонам я увидел темные холмы, которые мне показались похожими на могильные курганы, какие люди клана насыпают над могилами своих лордов. Если это действительно мемориал, то здесь очень долго жили люди.
Ветер, который шелестел листвой деревьев, внезапно сменил свое направление. Теперь он дул справа. Судя по звездам, это был запад. Он принес запах, который приходил ко мне из кубка — чистый, свежий. Я инстинктивно посмотрел туда, надеясь увидеть хоть какую-нибудь нить, связывающую меня с Рогатым Господином. Я был так потрясен случившимся, что даже запах казался мне путеводной нитью.
Еле заметная тропа отходила от дороги. Она вилась между курганами и вела на запад. Можно ли нам идти туда, если нас ничего не зовет, кроме этого, так хорошо знакомого мне запаха? Тропа то и дело исчезала в тени курганов. Я остановился и стал всматриваться вдаль, стараясь пронзить мрак взглядом.

Предыдущая страница 11 Следующая страница


Корона из сплетенных рогов 12

Инна снова стала сопротивляться.
— Куда ты идешь? — спросила она. В ней странным образом уживались две девушки — одна, тихая, скромная и запуганная из клана Гарна, другая, и гораздо чаще, была враждебна мне. Она хотела освободиться от меня.
Я был прав. Этот запах доносился из долины, где высились темные курганы. Не отпуская Инну, я достал кубок и повернул лицом Рогатого в том направлении.
Я уже привык к его помощи, и поэтому совсем не удивился, увидев, как зажглись светом его глаза. Слабые лучи света протянулись, как тонкие нити в самое сердце того, что было мемориалом давно умершим лордам — может здесь были захоронены воины, погибшие во время битвы, защищая свою землю.
Я слышал тяжелое дыхание Инны, но она не сопротивлялась, когда мы свернули с мощеной дороги и пошли по узкой тропе.
Тени проплывали мимо нас. Я притянул Инну поближе к себе и взглянул наверх. Там я увидел громадную птицу — неужели это то чудовище, с которым я сражался, и которое не погибало от смертельных ран? Но птица пролетела мимо, не обратив на нас внимания. Я не мог рассмотреть ее, но у меня сложилось впечатление, что это все же не птица. Она летела прямо, но вдруг, над курганом, она оглушительно захлопала крыльями и повернула на север. Видимо, заметила какое-то препятствие, невидимое нам. То, что эта птица, или что-то другое, была отброшена, придало мне мужества. Поэтому, дождавшись, чтобы она отлетела подальше, я подхватил Инну и мы пошли вперед как можно быстрее. Правда, она стала жаловаться, что поранила ноги о камни, что нам вообще не нужно так спешить.
Тропа вилась между земляными курганами, но я заметил, что некоторые из них были увенчаны камнями, и из их вершин струилось к небу голубоватое сияние, правда, недостаточно яркое, чтобы помочь нам в пути.
Я знал, что скоро мы доберемся до убежища. Мне очень хотелось есть и пить. Я не знал, в каком состоянии находится Инна. Правда, я чувствовал, что она дрожит от слабости, но нести ее у меня самого не было сил.
Наконец, мы дошли до кургана, который возвышался над другими. На вершине его был камень, из четырех углов которого поднималось голубоватое сияние — как будто там стояли четыре свечи. У нашего народа свечи устанавливаются по углам погребального ложа лорда. Я посмотрел вверх, но не увидел ничего, что могло бы служить убежищем.
С вершины кургана мы могли видеть все вокруг. Тот, кто лежал под курганом, был давно мертв, но он мог дать защиту тем, кто находился в сердце его кургана и кто просит его защиты.
Инна воспротивилась моему желанию искать место для лагеря на вершине кургана. Но когда она попыталась вырваться, двойной луч света из глаз Рогатого стал ярче и показал на курган. Тогда Инна плотнее закуталась в плащ, как будто это была броня, способная защитить ее. Она больше ничего не сказала, но начала взбираться вверх по склону.
Вершина кургана была плоской, и в небольшом углублении лежал камень, как низкий алтарь. Столбы света как пламя на ветру наклонились к кубку, когда я приблизился к камню.
Инна вскрикнула, упала на колени и спрятала лицо в руки. Ее спутанные волосы рассыпались по ее плечам, как второй плащ. Но я стоял и прислушивался. Из ночи пришли какие-то звуки. Я слышал звон мечей, удары мечей о щиты, крики, очень далекие и слабые, некоторые торжествующие, некоторые крики отчаяния. И затем над всем этим послышались звуки рога — охотничьего рога, и это был не сигнал битвы. Возбуждение охватило меня. Усталость, голод, жажда — все было забыто. Одной рукой я поднял вверх кубок, а второй — меч, сам не зная, почему я это делаю. Я не был готов к встрече с врагом. Нет — враги давно исчезли, осталось только торжество, радость победы, такая же чистая и ясная, как огни, горевшие на вершинах курганов. Нет, мой меч вознесся вверх в салюте, приветствии лорду, для которого я был слугой. Рукоять меча коснулась моих губ.
Кому… или чему… приносил я клятву в верности, я не знаю. Но я знал, что это было нужно и это было правильно. Вокруг меня струилось голубое сияние и кубок светился. И затем все исчезло. Как будто все смел ветер, приносивший запах вина Рогатого Лорда. Меня охватило желание, острое, как боль, найти того, чьи крики я слышал, чей рог звучал в ночи. Но мое время, видимо, еще не пришло и я остался на месте.
Медленно я вложил меч в ножны. Голубое сияние стало совсем слабым. Остались только еле заметные следы его. Инна подняла голову и посмотрела на меня. Глаза ее расширились. Они были полны страха и трепета.
— Кто ты? — спросила она.
Я ответил правду.
— Я Эльрон, лишенный клана, хотя… — мой голос прервался. Горечь потери клана и рода оставили меня с тех пор, как мои ноги вступили в эту загадочную страну. Я посмотрел на того Эльрона, каким я был когда-то и увидел очень юного и очень глупого человека. Хотя я и теперь знал лишь немногим больше, чем он, зато я знал, что мало знаю, а это достаточно много, это большой шаг вперед.
Инна отбросила волосы с лица. Я присел рядом, протянул ей бутылку с водой и немного еды, что оставалась еще в моем мешке. Она жадно ела и ничего не говорила, что еда затхлая, а вода несвежая и пахнет бутылкой, а не чистым родником. Мы сидели и ели. Нас освещала луна и сияние могильных свечей. Каждый из нас думал о своем. Мои мысли все время возвращались к Гатее и Гру.
После еды я взял кубок, поднес его к груди и заглянул в него, как будто это было зеркало… или окно куда-то. Затем я вызвал в мозгу видение девушки, которая стояла рядом со мной в Черной Башне. Для этого я призвал на помощь все свои силы, все свое воображение.
Было очень трудно увидеть четкое изображение ее лица. Она то появлялась, то исчезала. Я закончил свой поиск, выполнив то, что задумал. Инна была со мной. Гатея выбрала свой путь по собственной воле. Мы не были связаны между собой ничем. Нет! Для меня не может быть покоя, пока я не буду уверен, что она снова в этом мире… что она свободно и может осуществить свои желания. Не может быть покоя! Нет!

Глава 17

— Эльрон!
Сначала этот крик возник в моей памяти — я никогда не слышал такую ноту в голосе Инны. Девушка стояла на коленях и смотрела на страну курганов, освещенную едва заметными огнями могильных свечей.
Луна уже спустилась к горизонту. Свет ее лучей ослабел. Инна указывала на запад. И я тоже увидел их. Между курганов пробирались тени. Их можно было видеть только в те мгновения, когда они перебегали от кургана к кургану. Я напрягся. Мне показалось, что нас окружают.
Их было трудно рассмотреть, так как они все время скрывались в тени. И поэтому я не мог определить, кто же это — стая зверей, люди, или чудовища, населяющие эту страну, которых послал на нас тот самый Властитель Черной Башни, который так активно вторгается в мою жизнь.
— Я вижу, — прошептал я. Хотя ближайшие из них были еще далеко от кургана, где мы находились, я не хотел говорить громко, так как их слух, возможно, гораздо острее слуха людей.
Девушка прижалась ко мне. Ее плечо легло на мое колено. Сейчас она казалась гораздо старше, бледнее и очень усталой. Прошедшие часы отняли у нее много сил. Теперь она смотрела на меня.
— Ты видишь… — зловещие искры плясали в ее глазах. — Они идут за мной! Я… — руки ее легли на живот, как бы прикрывая, защищая то, что как она сказала, находится в ней. — Я ношу будущего повелителя — и они знают это! Беги, лишенный клана, спасайся, если можешь! Даже я не смогу спасти тебя от их мести!
Она непоколебимо верила в триумф тех сил, с которыми она считала себя в союзе. Я бежать не собирался. Но я не был уверен, что те, кто сейчас движется в ночи, мильоны Мрака.
Кубок двинулся в моих руках. Я был уверен в этом, хотя держал я его крепко. Он наклонился назад. В его глубине больше ничего не было. Я взглянул на лицо, направленное на меня. Его глаза — смотрели! Они приковали к себе мой взгляд, хотя я чувствовал, что нужно следить за теми, кто приближается к нам.
Я знал, что я уже не тот неопытный и глупый юноша, который совершил ошибку и был изгнан своим лордом. Теперь… теперь я стал…
Нет! Я испустил громкий крик, чтобы разорвать магическое притяжение этих глаз, который, я был уверен, были просто металлическими, а не живыми. Они были очень искусно сделаны и казались живыми, да, но тем не менее, они были металлическими, не реальными, они не могли воздействовать на мой разум.
Сила вливалась в меня. И не только сила — а что-то новое. Какой-то новый разум, превращающий меня в кого-то другого. Однако я не был тем сосудом, которого он ждал, в котором нуждался. Оставался между нами барьер. Это было то, что осталось от меня, Эльрона, что решило умереть, но не отдать себя незнакомцу.
Однако, несмотря на то, что неведомая сила воли не смогла полностью войти в меня, я почувствовал, что обладаю могуществом, которого не ощущал в себе раньше. Видимо, тот, кто хотел войти в меня, наделил этим могуществом, чтобы я служил ему. А может он решил служить мне? Но в последнем я сомневался. Я был не колдун, не Бард, я не мог открыть свой разум и подчинить ему невидимое.
Инна вскочила на ноги быстрым движением и отодвинулась от меня. Прежде, чем я успел схватить ее, она протянула руки по направлению к движущимся теням, который все приближались, громко крикнула:
— Холла, лунорожденный, носитель света, я здесь!
Я сунул кубок обратно за пояс и кинулся к ней. Я обхватил рукой ее горло и подтащил ее к алтарю. А она, как будто вновь превратилась в кошку. Она царапалась, шипела, брызгала слюной, старалась укусить меня. И так она боролась, пока я не придавил ее к земле. Плащ соскользнул с нее во время борьбы и лежал у наших ног. Я прислонился к голубой каменной плите, стискивая в руках ее тело, скользкое от пота. Я с трудом сдерживал ее и не рисковал отпустить. Она совсем обезумела. Это была не та Инна, что я знал раньше.
Поднявшийся ветер нагнал тучи, закрыв луну и теперь единственным источником света были призрачные надгробные свечи. Дважды она порывалась крикнуть снова, оба раза я успевал перехватить ее горло.
Должно быть я немного придушил ее, так как она вдруг обвисла у меня на руках. Тогда я немного отпустил ее, но был настороже, так как не доверял ей — она могла и обмануть. Она не шевелилась, тогда я осторожно переменил положение и вскарабкался на камень, втащив и ее. Ее тело пахло чем-то странным, как будто кожа ее была смазана маслом. Она стонала и тяжело дышала, как будто не могла наполнить легкие воздухом. Но я услышал и еще кое-что, кроме тяжелого дыхания. Вдалеке я услышал звук рога — тот самый звук, который донесся до нас Гатеей, когда кольцо смерти стягивалось вокруг нас. В тот раз, когда я впервые прибегнул к помощи кубка.
Это был чистый, высокий звук.
Облака сгустились над нами и пошел мелкий дождь. Я поднял Инну на ноги, одной рукой набросил на нее плащ.
— Прикройся, — хрипло приказал я. Эта мягкая ароматная плоть в моих руках вызвала то дикое непреодолимое желание, которое в Черной Башне использовали как оружие против меня, искушали меня. Нет, ни в коем случае нельзя поддаваться искушению, это откроет дверь для наших врагов.
Звуки рога раздались ближе. Я пытался разглядеть наших врагов, близко ли они. Но все, что можно было — это голубые огни «свечей». То, что стремилось проникнуть в меня, когда я смотрел на кубок, оставило свои попытки стать мной, но одарило меня новым знанием. Окружающие нас враги не рисковали пройти на курган. Когда я обратился к кубку, я не знал, хорошо это или плохо. Ведь могущество, которое я получил от него, могло помочь мне, но могло и оказаться опасным. Сейчас мы были в таком месте, которое имело свои собственные методы защиты.
Инна снова стала всхлипывать. Теперь уже сердито, как я решил, так как других причин у нее сейчас не было. Она схватила плащ, завернулась в него и отвернулась от меня, прислонившись к камню. Она вглядывалась в темноту, тело ее было напряжено, она чего-то ждала. И в третий раз я услышал звук рога, и все еще где-то далеко. Дождь и ветер хлестали нас.
Дочь Гарна погрузилась в угрюмое молчание. Я не видел, что происходит тени между курганами, но ощущал, что опасность приближается. Несмотря на тучи и дождь, небо понемногу светлело, утро приближалось. Свет свечей ослабел и постепенно исчез. Теперь я уже мог рассмотреть надпись на камне
— странные незнакомые мне буквы, совершенно непохожие на наши. На верхнем, восточном конце камня, там, где должно быть сердце захороненного, виднелись очертания кубка. По форме он был похож на тот, который я получил от Гунноры, но на нем не было головы. Однако над изображением кубка я разглядел корону, сплетенную из оленьих рогов — корону древнего лорда.
— Дартиф Двойной Меч…
Я поднял руку ладонью вверх. Это по обычаю означало, что я пойду на битву за ним, даже если мы совершенно не знаем друг друга.
— Ты назвал имя. — Инна, закутавшись в плащ, смотрела на меня.
— Я назвал имя величайшего лорда, — ответил я, понимая, что это имя, это приветствие пришли откуда-то изнутри меня, помимо моей воли. — Это Фартфелл, — я окинул взглядом огромную долину печальных курганов. — Когда силы Зла, ведомые Арчоном, пришли с севера и Рог Войны созвал все силы Света на битву, здесь произошло страшное сражение. Они убивали, они умирали — их мир кончился. Эта битва не принесла победы — осталась только память о лучших днях.
Я произносил эти слова, но как будто сам впервые слышал их. Я поклонился с глубокой печалью — какой еще никогда не ощущал. Такая печаль возникает у людей, когда Барды своим пением о давно прошедших временах, о великих победах, о страшных поражениях вселяют в людей веру, что раньше люди были сильнее и лучше, что они дали миру героев, идеалы, к которым нужно стремиться.
Ведь если люди будут иметь героев, они будут стараться стать лучше, достичь такого же величия. Именно поэтому мы, слушая Бардов, плачем, или предаемся гневу, что жизнь не такая, какая была раньше. И это укрепляло наше мужество, когда приходило время идти на бой. Барды дарили нам надежду. Барды соединяли нашу жизнь с героическим прошлым. Я был не Бард, у меня не было лютни. И я смотрел на могилу, на Рогатую Корону, хорошо зная, что тот, кто похоронен здесь, намного выше меня, но он не смог поработить меня, так как я другой человек и во мне есть что-то, что позволило мне устоять перед ним.
Вставало хмурое утро, но ничто не двигалось в долине Фартфелл среди курганов. То, что надвигалось на нас под покровом ночи, исчезло. Я протянул руку и помог Инне подняться на ноги.
Я не знал, куда нам идти, Рог звучал на западе и я решил идти туда, хотя долина Гарна, куда я должен был отвести Инну, находилась на востоке.
— Куда мы идем? — спросила она, отказываясь двигаться, пока я не схватил ее и не принудил идти за мной. Я ожидал, что она снова будет сопротивляться, а мне этого совсем не хотелось.
— На запад.
Она оглянулась на долину Фартфелл, в которой кое-где росли деревья среди темных курганов.
— Ты напрасно держишь меня, — сказала она. Меня ждут. Теперь во мне ребенок. Пусти меня, ведь я больше не дочь Гарна. Я та, кто будет величайшей из матерей.
Я пожал плечами. Ведьма внушила ей очень сильную иллюзию. То, что она теперь не простая девушка, было правдой. Но, хорошо это, или плохо, но наши судьбы теперь переплелись, и я не должен был отдавать ее тем силам, с которыми боролся в Лунном Святилище.
Когда мы спустились с кургана Дартифа, я увидел на дороге, которая привела нас сюда, тысячи следов — копыта, лапы, человеческие следы, только с огромными когтями. Были даже следы обуви, глубоко вдавленные в землю.
Мы пошли по тропе, пока не добрались до реки. Здесь мы наполнили свои фляги и немного поели. Запасы мои совсем истощились и мне нужно было сегодня охотиться, чтобы мы не умерли от голода.
Фартфелл лежал между двумя горными хребтами. Я решил, что восточный хребет я пересек перед тем, как попасть в Черную Башню. Я смотрел на западный хребет и мое внутреннее чувство говорило мне, что именно туда мы должны идти.
Дождь постепенно стихал и вскоре перешел в водяную пыль. Хотя мы могли спрятаться под деревьями, я все же предпочел остаться на открытом месте и продолжать путь. Слишком уж много раз опасность настигала меня именно во время остановок.
Я двинулся вперед, а Инна, казалось, не очень спешила. Мокрые волосы ее лежали на голове и плечах сосульками и она была похожа на ведьму. Я с удовольствием предложил бы ей одежду, но никто не может сотворить ее из травы и листьев.
— Идиот! — она стиснула кулачки и ударила ими друг о друга. — Пусти меня! Ты ничего не добьешься, только вызовешь к себе их ненависть!..
— Теперь я не держу тебя, — ответил я, так как мне надоело воевать с ней, и я бы с большим удовольствием повернулся и ушел от нее, если бы смог.
— Ты держишь меня, держишь своей волей! — пронзительно крикнула она.
Затем она медленно поднялась на ноги, как смертельно уставший человек, и поплелась на запад с таким выражением на лице, что было ясно, что идет она против своей воли.
Мы прошли совсем немного к западу, как плечи ее выпрямились, голова поднялась и повернулась к северу. В нее вливалась новая энергия, такая могучая, что я почти мог видеть ее. Отшвырнув плащ, как будто одежда для нее ничего не значила, она пустилась бежать. Ноги ее сверкали в утреннем свете.
Я подхватил плащ и побежал за ней. Хотя на мне были кольчуга и меч, я все же не выпускал ее из виду и даже понемногу догонял. К счастью, она держалась на открытой долине. Я боялся, что она свернет в лесок, где легко сможет спрятаться от меня. Но, по-видимому, она вообще забыла обо мне. Я был уверен, что ее снова захватили сети колдовства.
Начался подъем. Инна легко бежала наверх, прыгая с камня на камень, с уступа на уступ. Она уже пропала за вершиной холма, когда я, тяжело дыша, добрался до вершины. И тут я резко остановился, так как увидел, что ждало нас внизу.
Там была та самая одетая в черное карга, с которой я имел дело в Лунном Святилище. Она была не одна и ее спутники не были людьми. Одно из летающих чудовищ, с одним из которых я уже дрался, стояло слева от нее. Чудовище было женского пола и намного выше ведьмы. Громадные крылья лениво колыхались в воздухе, но когтистые лапы твердо стояли на земле. Справа стояло другое чудовище, при виде которого я замедлил шаг.
Это была жуткая смесь зверя и человека, причем самых отвратительных компонентов. Тело его от пояса вниз было покрыто жесткой грубой кожей, а на ногах были копыта, как у быка. Половой орган его тоже был как у быка. он был хорошо виден, как будто специально выставлен напоказ, как какое-то оружие.
Выше пояса кожа становилась менее грубой, но на груди, плечах и руках она все же оставалась жесткой и шершавой. Сами руки были необычайно длинные и болтались почти у земли. Но поразили меня голова и лицо.
Оно было до ужаса похоже на лицо, изображенное на моем кубке, но его выражение было совсем другим. Если одно было благородным, то другое было гнусным и отвратительным. Это было одно лицо, но человек-зверь был полной противоположностью Рогатому Лорду — и он не был коронован. На его густых курчавых волосах не красовалась корона из переплетенных рогов.
Голова его откинулась назад и он издал крик, похожий на язвительный смех человека или звериный рык. Карга вскинула вверх руки и пальцы ее шевелились, как бы сплетая сложный узор. Крылатая женщина сардонически улыбалась, показывая страшные клыки.
Инна, как бы не замечая ничего, неслась вниз, к ним, правда, замедлив свой бег после того, как она споткнулась о камень и чуть не упала. Я был слишком далеко, чтобы успеть перехватить ее. Тогда я с отчаяния швырнул вслед ее плащ с таким расчетом, чтобы он развернулся в воздухе.
Плащ опустился ей на голову и окутал ее. Она сделала еще шаг и упала, все еще довольно далеко от ожидавшей ее троицы. Я подбежал к ней, пока она боролась с плащом.
Смех человека-зверя затих. И тут запела карга, она призывала на помощь свое Могущество, это я хорошо знал.
Человек-зверь стоял, ухмыляясь, уперев могучие руки в могучие бедра. Он весь дышал уверенностью в победе. В глазах его горел огонь и в его глубоких глазницах не было видно ничего, кроме этого зловещего огня. Вероятно, эти огненные глаза видели в мире совсем не то, что видели глаза обыкновенные.
Крылатая женщина покачивалась взад и вперед. Крылья ее теперь били воздух сильными ударами и она едва касалась земли кончиками ступней. Я почувствовал, что она сейчас бросится на меня и приготовил меч.
Увидев его, человек-зверь разразился хохотом. Левой рукой я обхватил Инну, держа ее как можно крепче. Если она сбежит к ним и ведьма окончательно наложит на нее свою лапу, то девушка будет окончательно потеряна и никакое могущество не сможет освободить ее. Все, что было в ней чистое, доброе, человеческое, умрет и останется только то, чему лучше было бы умереть. Ведь тогда единственное доброе дело, которое я смогу сделать для нее — это убить ее. Когда я думал о том, что эти чудовища могут сделать с ней ради собственного удовольствия, у меня чесались руки всадить ей меч в горло…
— Давай, давай, сделай это, идиот! — я увидел всплеск пламени в глазах человека-зверя. — Дай нам ее кровь, мы с радостью примем ее.
Я помимо своей воли смотрел на него. Он был очень похож на Рогатого. В каждом человеке смешано плохое и хорошее. Так, в изображении Рогатого было собрано все хорошее, а тот, что стоял передо мной, олицетворял все самое худшее, самое темное, самое отвратительное.
— Да, ты правильно думаешь, кретин. Ты мой, если я пожелаю этого, — и он сделал непристойный жест.
Огонь вспыхнул в моих чреслах. Дикое плотское желание охватило меня точно так же, как и в Черной Башне. Сорвать плащ — схватить девушку!.. Я так крепко сжал рукоять меча, что она впилась мне в руку. И эта боль отрезвила меня, я смог оторвать взгляд от чудовища.
Карга плела вокруг нас сеть своих заклинаний. Если мне повезет, то меня постигнет быстрая смерть, а Инну ждет гораздо более страшная судьба.
И тут во мне зашевелились силы, которые вошли в меня на кургане. Я мог принять их, или отвергнуть. Пришло время сделать выбор. И если я решу принять их, то мне нужно будет сделать это полностью. Но я человек. И как человек, я иду своим путем. Могу ли я позволить сделать себя орудием Могущества — Доброго или Злого? — ведь я тогда отдам все то, что делает меня собой.
Время… мне нужно время! Но времени не было. Я поднял голову, посмотрел на небо, на облака, сомкнувшиеся над нами. Как потолок тюремной камеры. Даже вся долина вокруг нас покрылась серой хмарью, затмившей зелень травы и листвы деревьев.
Я облизнул губы. Последний раз я почувствовал себя Эльроном, тем самым Эльроном, которым я был всегда. И затем я крикнул:
— Ха, Холла, Курноус!
Меня как будто стиснула могучая рука, кровь со страшной скоростью устремилась по жилам, кости затрещали под натиском могучих сил. Я закачался из стороны в сторону, как будто сильный ветер накинулся на меня. Но я устоял. Резкая боль пронзила мою голову. Я мог только думать о каком-то месте с огромным количеством закрытых дверей. И в эти двери кто-то ломился и изнутри и снаружи одновременно. Двери слетели с петель и то, что было за ними, освободилось.
Что я такое? Я этого теперь не мог сказать. Я слышал и видел такое, для чего человек даже не имел названия. Дикая боль постепенно уменьшалась. Сколько времени продолжалось это? Моему измученному естеству казалось, что прошли дни.
И вот я встал. Инна скорчилась рядом со мной. Из открытого рта стекала струйка слюны, широко раскрытые глаза изумленно смотрели на меня. Троица все еще стояла впереди. Но улыбка исчезла с губ крылатой женщины, стих смех человека-зверя. Он тоже показал свои зубы и огонь теперь вылетал не только из его глаз, казалось он весь дышит пламенем. Казалось, что под ним вот-вот задымится трава.
Та, которую Инна называла Райден, стояла, подняв руки, но пальцы ее прекратили свое движение. Они безвольно опустились вниз, как будто карга потеряла все силы. Я не знаю, что эти трое увидели во мне. Но сердце мое подскочило от радости и возбуждения. Я думал, что отдавшись неведомой воле, потеряю все. Но оказалось, что я все приобрел. Теперь мне нужно торопиться, забыть о чуде преображения. Удивляться можно и потом.
Снова я взглянул в затянутое облаками небо и крикнул:
— Холла, Курноус! — голос мой громом прокатился по всей долине.
И ответ пришел — звук рога — он звучал триумфом, как будто жертва была не просто близко — она была уже затравлена. Но я не чувствовал себя гончей собакой, нет, скорее, я был меч в руках охотника.
И затем…
Он появился ниоткуда. Нет, вернее откуда-то из другого мира, который вскоре должен был стать моим миром. Он был высок, как Гарн, и кольчуга его была соткана из разных переливающихся цветов — голубого, зеленого и коричневого. Я был прав, хотя голова на кубке была действительно изображением Рогатого Лорда, все же лицо человека-зверя тоже было его копией. Это были Свет и Тьма. И я вспомнил, как однажды Гатея сказала: «Как сверху, так и снизу. Каждое Могущество имеет две грани — светлую и темную — и эти грани хорошо сбалансированы. Но когда одно берет верх, когда баланс нарушается, тогда судьба берет все в свои руки. Восстановление баланса очень страшное и кровавое дело, но необходимое. Баланс должен существовать во всех мирах.»
Троица не смутилась. Они начали раздуваться, увеличиваться в размерах. Они готовились к схватке с Охотником в Рогатой Короне.
В воздухе снова что-то возникло.
Сильное желание охватило меня при первом взгляде на нее. Одежда ее была сделана из золотого и янтарного света. Она с гордо поднятой головой встала перед каргой. Да, Райден оказалась старой, гнусной пародией на прекрасную янтарную леди.
И затем появилась третья — крылатая леди. Ее роскошь и великолепие ослепили меня. Я не мог смотреть на нее. Ветер, поднятый ее крыльями, принес мне чистый запах весенних цветов, выросших среди старых прошлогодних листьев.
— Как сверху, так и снизу, — тихо произнес я. За мной кто-то зашевелился. Инна, пошатываясь, вышла вперед. Она как будто ждала поддержки. Я взял пальцы ее вытянутой руки в свою руку. Пальцы были холодными, и она вся дрожала, как будто стояла на холодном зимнем ветру.

Глава 18

И вот они встретились — Свет и Тьма. Хотя Инна и я не были участниками, я понимал, что это не первая их встреча. В этой странной стране баланс между ними был нарушен давно. То побеждал Свет, то Тьма. И я знал, что приход сюда моего народа еще больше нарушил равновесие. И теперь должна произойти последняя битва, подобной которой не видел еще ни один человек.
Заклинание Гунноры держало меня, она управляла одной моей половиной. Другая моя половина принадлежала, и я об этом не сожалел, Рогатому Лорду. Я добровольно поклялся ему в верности. В нем я видел то, чем восхищался в Барде Сузе, открывшем Ворота, и в Братьях с Мечами. Сейчас я уже начал сомневаться, что мы сами выбрали этот мир. Мне стало казаться, что мы были вызваны сюда, чтобы попытаться восстановить баланс между бессмертными силами Тьмы и Света.
Как проявится могущество тех, кто сейчас противостоял друг другу? Может, они нуждаются в простых смертных, не имеющих тайных знаний, чтобы нарушить баланс в свою пользу? Ведь это очень древняя страна и количество прежних жителей здесь стало настолько малым, что им приходится сражаться друг с другом за обладание нами, людьми. Пока я думал, между противниками происходил разговор. Я обнял руками Инну и она повисла на мне, как будто ноги ее совсем отказывались держать ее. Очевидно, силы совсем покинули ее. Костлявые руки Райден висели вдоль тела, прячась в широких рукавах мантии. Крылатая женщина корчила ужасные гримасы. Она плюнула и плевок упал у ног прекрасной женщины, сияния которой не мог выдержать простой смертный
— Это опять час…
Это я слышу ушами, или же слова рождаются в моем мозгу? Говорил Курноус. Он сделал шаг к человеку-зверю.
— Ты вызвал, Кунтиф. Я ответил. Твои Ворота не собираются открываться!
Его противник фыркнул:
— Зато твои открыты настежь. Теперь ты ввел в игру других — разве это не запрещено издавна? — он показал прямо на меня. — Твоя кровь стала жидкой, твои герои все погибли — и теперь ты призвал на помощь этих, сделав их своими слугами. Это против Клятвы…
— Против Клятвы? Но вы же сами хотели использовать его! Кто вызвал его сюда с кубком, кто задумал грязное дело? Мы не потерпим, чтобы в Авроне рождалось дитя Зла! — это говорила Гуннора. — А ты, Райден, твоя западня разрушена, твоя жертва вырвана из твоих сетей. Она еще девушка, несмотря на все твои заклинания, она не родит зло.
От сверкающей женщины полились трели, напоминающие пение птиц. Эти прекрасные звуки радовали сердце. Та, что была гнусной пародией на нее повела плечами и кончики ее крыльев царапнули землю и высокую траву.
— Да, Ворота открыты, — спокойно заметил Рогатый Лорд. — Когда придет время битвы, мы должны созвать всех, кто может подняться. Они могут стать новым началом. Мы слишком долго были одни в пустынной стране. Не все могут подойти нам, — но всегда есть плодородная почва, которая ждет нужных зерен. Они должны сделать свой выбор, и они сделают его свободно, ведь это право всех живых существ.
— Девушка выбрала! — Райден ткнула костлявым пальцем в сторону Инны.
Я крепче сжал дочь Гарна. Она не собиралась присоединиться к этой зловещей троице.
— Но не свободно. И ей никто ничего не объяснил, — возразила Гуннора.
— Ты думаешь, я не знаю, как ты заманила ее? Ты зажгла в ней искру, которой у нее не было. Посмотри, разве это не так? — Она повернулась и показала на нас.
Я почувствовал такое горячее желание, что думал, что не смогу удержаться на ногах. Но Инна вскрикнула, как будто кто-то ударил ее, и прижалась лицом к моему плечу. Она не хотела смотреть на них.
— Ты хотела использовать ее, предварительно обманув, — жалость была в глазах Гунноры.
— Когда-то, — снова заговорил Курноус, — была борьба между Светом и Тьмой — и многие погибли тогда. Смерть и разрушение опустошили страну. Я считаю, что свобода выбора сейчас должна остаться.
— У меня есть свое место, свое могущество, ты не можешь пренебрегать мной, — рявкнул человек-зверь.

Предыдущая страница 12 Следующая страница


13 Андре Нортон

— Разве я пренебрегаю? Свобода выбора. Те, кого вы честно завоюете, будут вашими подданными, но ими будут те, кто ответит на ваш зов. Эти двое уже выбрали…
— Она нет! Ты сам сказал это! — закричала Райден.
— Она сделала выбор. Она ведь из тех, чей разум закрыт для нас. Колдовство запрещено. Позови ее без заклинания! — приказала Гуннора.
Старуха разразилась проклятиями. Я видел, что рукава ее шевелятся, видимо, она двигала руками, но ритуальные жесты она все-таки не рисковала делать. Возможно, она была вынуждена признать справедливость слов моей янтарной леди.
— Ты видишь? — в голосе Гунноры прозвучала странная нотка. Неужели это была нотка жалости? Неужели она чувствует хоть каплю тепла к этой безобразной, гнусной, отвратительной старухе? — Что сделано, то нужно исправить!
Она излучала могущество, теплое золотое сияние окружало ее фигуру. И из этого золотого сияния вырвалось золотое копье. Я увидел, что ведьма отступила на шаг. Лицо ее перекосила злобная гримаса. Рот ее перекосился, как будто она хотела плюнуть в нашу сторону ядовитой слюной.
Затем плечи ее опустились. Если годы что-то значили для нее, то именно сейчас они легли на нее тяжким грузом. Руки ее вознеслись вверх. Я мог чувствовать, как она борется с могучей силой, но не может преодолеть ее. Но Гуннора тут была не причем. Все дело было в самой старухе. Все ее усилия нарушить баланс, достичь большего могущества, оказывались тщетными.
Она говорила — четыре слова, которые прокатились громом по равнине. Мне показалось, что небо и земля откликнулись на них и содрогнулись, как будто столкнулись два мира с ужасающей силой. И затем все снова успокоилось, мы снова оказались в одном времени и в одном месте.
Я держал — ничего! Инна исчезла. Ее не было в моих объятиях. Я вскрикнул и Гуннора бросила на меня быстрый взгляд.
— Не бойся за нее. Она вернулась к своему народу. Она все забудет. И в ней не зреет дитя зла, которое бы уничтожило всех нас. И это потому, что ты был тверд.
— Вы еще не выиграли! — зарычал человек-зверь. В его голосе была жажда крови и угроза смерти. — Это еще не конец.
Курноус покачал головой в короне.
— Никто из нас никогда не выиграет. Вы все время будете пытаться подчинить все себе, но всегда окажется кто-то, кто встанет на вашем пути — баланс останется…
— Но не навсегда! — человек-зверь жестом негодования ударил себя в грудь.
Он исчез!
Карга показала свои желтые кривые зубы в презрительной усмешке.
— Не навсегда! — повторила она. Ее черные рукава хлопали по костлявому телу, как будто дул сильный ветер, которого я, правда, не ощущал. Да и трава не шевелилась там, где стояла она. Но странный ветер все сильнее трепал ее мантию и наконец он сорвал ее с места, как сухой лист с дерева, и как сухой лист, она полетела куда-то в ничто.
Теперь крылатая женщина испустила хриплый рев, распустила свои крылья и взвилась в воздух. Затем она быстро понеслась по небу. Сверкающая женщина тоже взлетела и полетела за ней.
Двое остались, разглядывая меня. Во мне оставалось еще много от юного неопытного глупого Эльрона. И тот Эльрон спросил:
— Значит, темные еще будут продолжать свое дело? Какова же тогда будет судьба моих соплеменников?
— Нет стран, где только Свет или только Тьма. Ведь, если не будет Мрака, зачем тогда стремиться к Свету? — спросил Курноус. — Как мы уже говорили, эта страна почти совсем опустела. И среди тех, кто пришел сюда, найдутся люди, чьи сердца откроются нам — Тьме или Свету. Но выбор они будут делать сами. Остальные не будут знать ничего и ни о чем не будут подозревать, так как они не те, кто подходит нам.
Я теперь подумал о властителе Черной Башни — неужели и это Зло будет свободно творить свои черные дела?… И если его жертва останется без помощи…
— Она не останется без помощи…
Я понял, что между нами нет необходимости произносить слова. Это был лорд, которого я выбрал сам и с этого часа я буду жить в соответствии со сделанным мной выбором. И все же может наступить момент, когда меня будут грызть сомнения, когда мне будет казаться, что добро могло бы сделать многое, но не делает.
— Могущество… все дело в балансе могущества, — продолжал Курноус. — Неужели ты не понимаешь, что кто бы не нарушил баланс могущества, Тьма или Свет, это приведет к тому, что в стране воцарится хаос? Мы уже получили один такой урок много лет назад — очень жестокий урок. Страна была сильной и богатой, пока баланс не нарушился. Восстановление страны оказалось очень долгим и трудным процессом и много раз это оказывалось не по силам тем, кто пытался сделать это. И твои люди будут терпеть неудачи, но они будут пытаться, так как в твоем народе заложены семена. Они взрастут в вас, несмотря на то, что вы сами не будете верить, что этого можно достичь.
Какая-то часть меня понимала справедливость его слов. Но человеческое нетерпение оставалось.
— А леди Инна действительно в безопасности?
— Она проснется в том же месте, откуда ее взяли. Райден устроила там западню перед приходом ваших людей. Но у нее сорвалось, потому что она вызвала кубок, а ты, который подчинил его себе, тоже пришел. — сказала Гуннора. Теперь она была совсем другой. Ее влияние на меня в значительной степени ослабло, даже исчезло. Я уже мог спокойно смотреть на нее, и испытывал огромное удовольствие, но безумное плотское желание теперь уже не мучило меня. Я увидел, что она улыбается.
— Еще не время, но тот голод, который ты уже испытал, ты еще удовлетворишь в свое время, когда найдешь ту, которая разделит с тобой наслаждение.
— Гатея… и Гру?
На лице Курноуса не было улыбки. Он скорее смотрел на меня, как на своего воина, который готовится к битве. Он хотел убедиться, хорошо ли вооружен воин, готов ли к бою.
— Кубок твой. Остальное решишь сам. Выбор свободный — для вас обоих. Вы выберете сами, что хотите — добро или зло.
Я не понимал, о чем он говорит, и задал вопрос, который более всего мучил меня.
— Гатея… Гру… может быть, я нужен им. Я должен пойти к ним.
Не было ни вихря, который понес меня, ни могучих крыльев за спиной. Скорее всего, этого было мгновение тьмы — кромешной тьмы, как в Черной Башне, там, куда никогда не проникает свет. И затем пришел свет — лунный свет, как будто день остался позади.
Передо мной было Лунное Святилище, но не то, что было расположено возле долины, а то, где Райден со своими помощниками хотела совершить величайшее зло. Оно было освещено ярким светом — возможно другая часть колдовского мира — оно было точной копией того Святилища, где Инна ожидала осквернения тела и смерти духа.
Та, которую я искал, была перед каменным алтарем и тело ее было серебряно-белым. Она сбросила всю одежду и купалась в лунном сиянии, впитывая в себя могущество, которое жило в этом святом месте. В воздухе над алтарем стоял столб, нет, закутанная в вуаль фигура, которую я не мог разглядеть.
Воздев руки к небу, Гатея молилась с закрытыми глазами, лицо ее было полно радости. Мои пальцы пробежали по пуговицам, по застежкам, по шнуркам. Я отбросил от себя сначала то, что было связано со смертью и войной, и затем все остальное. Теперь на мне был только свет, свет и кубок, а также, как мне приказала память, листок лесной женщины.
Когда я приблизился к святилищу, свет сгустился передо мной, как бы сопротивляясь моему вхождению. Я чувствовал его сопротивление не только телом, но и разумом. Свет протестовал против того, что я вхожу, что я несу с собой, что я хочу сделать. И затем из света соткалось лежащее между колоннами передо мной серебряное тело Гру. Губы его раздвинулись и показались огненные клыки, как бы предупреждая меня.
Затем глаза его, горящие, как драгоценные камни, остановились на кубке, а затем вновь встретились с моими глазами. То, что пробудилось во мне, позволило мне общаться мысленно с этим котом, который был больше, чем кот. Он занимал и будет занимать определенное место в моей жизни.
— Это мое право — и ее выбор.
И Гру отодвинулся в сторону. Я вошел в Лунное Святилище.
Сколько могущества! Оно обрушилось на меня. Я ощущал его давление на свое тело. Его покалывало тысячью иголок. Мне хотелось броситься вперед, но я сдержал себя и медленно, шаг за шагом стал продвигаться. Кубок я держал у сердца, лист грелся в другой руке.
Гатея резко обернулась, как будто в атмосфере колдовства, наполняющей святилище, появилось что-то чужое. Я увидел ее расширившиеся глаза. Она подняла руку, чтобы отослать меня прочь.
Но я знал, что нужно делать. Я сделал свой выбор, теперь была ее очередь. Я опустил лист в кубок. Он лежал пару секунд, а затем расплавился, бурлящая жидкость наполнила кубок — сама природа благословляла этот час.
Как верноподданный, я опустился на одно колено. Мне показалось, что-то давит на мою голову. Может быть, свет? Но я был готов и для короны
— правда, я к этому не стремился.
Гатея ткнула пальцем в мою сторону.
— Уходи! — это был приказ, но он был окрашен нотками страха. Голос ее увеличил давление на меня. Если бы она была тверда, я вынужден был бы уйти и мы никогда бы не соединились.
— Диана! — когда я не повиновался, Гатея повернулась снова к алтарю, над которым висела сверкающая колонна.
Я мог ее видеть, но не ясно. Ни один человек не мог бы рассмотреть эту фигуру. Но затем в этом ослепительном сиянии выделилась фигура стройной женщины. Ее лицо было похоже на лицо Гатеи — такое же гордое, замкнутое. Она была верна тому, чему решила посвятить жизнь.
— Диана! — снова крикнула Гатея.
Лицо стало холоднее, на нем мелькнула тень враждебности, неприязни. Я вдруг вспомнил, что Диана может убить того, кто покусится на ее служанку без согласия самой девушки.
Я хотел просить помощи, но понял, что ее не будет. С этим мне придется справляться самому.
— Диана! — может, я ошибся? В голосе Гатеи появились вопросительные нотки, она уже не была столь непреклонна, столь неприступна.
Из кубка спиралями поднимался вверх золотой туман — туман цвета одежды Гунноры. Затем туман стал янтарным и опьяняющий аромат заполнил пространство между нами.
— Диана… — Гатея уже не крикнула, она промурлыкала. Теперь она уже отвернулась от серебряной фигуры, чтобы видеть меня. Я заговорил, и эти слова пришли из моей памяти, где хранились с незапамятных времен, о которых уже давно не помнил никто.
— Поле ждет семени. Могущество леди вспахало поле. Пришел тот, кому суждено пробудить поле, чтобы затем созрел урожай, который оживит тело, разум и душу.
Гатея двинулась ко мне. Один нерешительный шаг, затем другой. На лице ее отражалась ее внутренняя борьба. Я держал кубок, ждал. Выбор. Выбор был за ней. Я не мог настаивать. Она сама должна придти ко мне. Сама.
Очень долго она стояла так близко от меня, что я мог протянуть руку, коснуться ее мягкого тела. Но так нельзя. Да, могущество передается от мужчины девушке, а затем от новой женщины обратно к мужчине. И только тогда, когда обмен будет совершен, целое будет более величественно, чем отдельные части. И все же выбор был за Гатеей.
— Диана… — еле слышный шепот. Серебряный свет запульсировал вокруг нас. Сначала горячий, затем холодный, как будто он отражал внутреннюю борьбу Гатеи.
Она пристально смотрела в мои глаза. Ничто не передавалось между нами. Я не знаю, что она хотела увидеть, а может быть, и увидела. Ее руки медленно поднялись, и… она хочет взять у меня кубок? Или сделать что-то другое?
Ее пальцы обхватили мои пальцы, сжимающие кубок. Затем она вынула его из моих рук. Когда она взяла его, я наклонился и коснулся ее белой ноги. Старые слова полились с моих губ.
— Тот, кто ищет, всегда найдет. В каждой девушке находится королева. И во имя леди я приветствую ее, так же, как приветствую тебя.
Я поднял руки и положил их туда, где ее стройные бедра соединялись с телом.
— В девушке всегда живет поле, ждущее урожая. Во имя Леди, я приветствую тебя.
Поднявшись на ноги, я коснулся ее твердых маленьких грудей.
— В девушке живет тот, кто придет, когда наступит время. Во имя Леди я приветствую тебя.
Гатея держала кубок так, что он находился между ее губами и моими. В глазах ее проснулось другое чувство — удивление, нетерпеливое ожидание.
Я выпил то, что она предложила мне, затем выпила она. Теперь кубок был пуст и она отвела его в сторону. Он не упал на землю, но плавно пролетел по воздуху и мягко опустился на каменный алтарь. Колонна серебряного цвета стала изменяться, густеть, приобретать золотой цвет. Я привлек к себе Гатею и поцелуй, который я дал ей, как и говорила Гуннора, решил мою судьбу и открыл последний барьер.
Золотой свет — тепло — мы забыли обо всем. Все, что осталось — это жрица и Леди, мужчина и Лорд, коронованный Рогатой Короной. Из их соединения родится могущество, которое может совершить все. И когда я взял ту, которая больше не пойдет по девственной дороге Дианы, я ощутил, как что-то опустилось на мою голову — корона. Я был слугой и в этот час стал господином, лордом.
Лишенный клана — лишенный имени — и коронован!

Предыдущая страница 13


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 12)


Андре Нортон

Корона из сплетенных рогов

Цикл: "Колдовской мир. Высокий Халлак" - 7

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel