Андре Нортон - Колдовской мир

1 Андре Нортон

Часть 1. Салкаркип

Глава 1. Камень

Дождь косым занавесом закрывал грязные улицы, смывая копоть с городских стен; вкус этой копоти ощущал высокий худощавый человек, большими шагами шедший вдоль зданий, напряженно всматриваясь в подъезды и переулки.
Два часа назад — а может, три? — Саймон Трегарт вышел из вокзала. У него больше не было причин следить за временем. Время потеряло всякое значение, а он — цель. Как преследуемый, бегущий, скрывающийся… Впрочем, он не скрывался. Он шел открыто, настороженный, готовый ко всему, расправив плечи, высоко подняв голову.
В первые дни бегства, когда перед ним забрезжила надежда, когда он использовал звериную хитрость, каждый трюк, которому успел научиться, когда петлял и плутал, им правили часы и минуты. Теперь он шел не торопясь и будет идти, пока смерть, таящаяся в одном из этих подъездов, в засаде в каком-нибудь переулке, не встанет перед ним. И даже тогда он пустит в ход свои клыки. Сунув правую руку в карман влажного пальто, Саймон нащупал эти клыки — гладкое, ровное, смертоносное оружие, так легко улегшееся в его руке, будто оно было частью его тела.
Безвкусные красно-желтые неоновые огни реклам отражались в залитом водой тротуаре; знакомство Саймона с этим городом ограничивалось одним-двумя отелями в центре, несколькими ресторанами, магазинами — всем тем, что обычный путешественник узнает за два посещения, разделенные дюжиной лет. Саймон держался открытых мест: он был убежден, что конец охоты наступит вечером или завтра рано утром.
Саймон понял, что устал. Он давно не спал, подгоняемый необходимостью все время идти.
Трегарт замедлил шаг перед освещенным входом, прочел надпись на витрине. Швейцар распахнул дверь, и человек под дождем принял это молчаливое приглашение, почувствовав тепло и запах пищи.
Должно быть, плохая погода обескуражила хозяев. Поэтому швейцар и впустил его так быстро. А может, покрой дорогого костюма, непромокаемого пальто, едва заметное высокомерие, свойственное человеку, привыкшему командовать и встречать подчинение, — все это обеспечило ему хороший столик и быстро подошедшего официанта.
Саймон сухо улыбнулся, пробегая глазами по строчкам меню. Обреченный получит хороший ужин. Его отражение, искаженное полированным боком сахарницы, улыбнулось ему в ответ. Длинное лицо с правильными чертами, с морщинками у глаз и губ, загорелое обветренное лицо человека без возраста. Он может быть таким и в двадцать пять, и в шестьдесят лет.
Трегарт ел медленно, наслаждаясь каждым глотком, впитывая тепло и комфорт, расслабив если не мозг и нервы, то тело. Но расслабленность объяснялась не ложной храбростью. Наступал конец, и Саймон хорошо понимал это.
— Простите…
Вилка с куском мяса, которую он подносил к губам, не остановилась. Но, несмотря на полное самообладание, Саймон почувствовал, как дрогнули его веки. Он прожевал и ответил ровным голосом:
— Да?
Человек, вежливо ожидавший у стола, мог быть маклером, адвокатом, врачом. В нем чувствовалось профессиональное умение вызывать доверие собеседника. Саймон ожидал совсем не этого: такой человек слишком респектабелен, вежлив и правилен, чтобы оказаться… смертью. Хотя у организации много слуг в самых разных сферах.
— Полковник Саймон Трегарт?
Саймон разломил булочку.
— Саймон Трегарт, но не полковник, — поправил он и добавил:
— как вам отлично известно.
Собеседник казался несколько удивленным: он улыбнулся вежливой, спокойной, профессиональной улыбкой.
— Как бестактно с моей стороны! Но позвольте сразу заметить — я не член организации. Наоборот, я ваш друг — если вы этого пожелаете, конечно. Позвольте представиться. Доктор Джордж Петрониус. Могу добавить — к вашим услугам.
Саймон моргнул. Он считал, что будущее хорошо ему известно, но на такую встречу не рассчитывал. Впервые за последние тяжелые дни в нем шевельнулось нечто похожее на надежду.
Ему не пришло в голову усомниться в личности этого маленького человека, смотревшего на него сквозь сильные очки в такой необычно тяжелой и широкой пластиковой оправе, что она напоминала маску XVIII века. Доктор Джордж Петрониус был хорошо известен в том полускрытом мире, в котором Саймон провел последние несколько лет. Если ты «сгорел» и если у тебя, к счастью, достаточно монет, иди к Петрониусу. Тех, кто так поступил, никогда не находил ни закон, ни жаждавшие отомстить коллеги.
— Сэмми в городе, — продолжал четкий, с легким акцентом голос.
Саймон с видом знатока глотнул вина.
— Сэмми? — в его голосе звучала та же бесстрастность, что и у собеседника. — Я польщен.
— О, у вас есть определенная репутация, Трегарт. За вами организация пустила своих лучших псов. После того, как вы управились с Кочевым и Лэмпсоном, остается только Сэмми. Но Сэмми отличается от других. А вы — простите мне вмешательство в ваши личные дела — уже довольно давно скрываетесь. В такой ситуации ваша рука не становится крепче.
Саймон рассмеялся. Он наслаждался едой, питьем, даже легкими уколами доктора Петрониуса. Но настороженность не оставляла его.
— Итак, моя рука нуждается в подкреплении. Что же вы порекомендуете, доктор, в качестве лекарства?
— Мою помощь.
Саймон поставил бокал. Красная капля сползла по нему и впиталась в скатерть.
— Мне говорили, что ваши услуги обходятся дорого, Петрониус.
Маленький человек рассмеялся.
— Естественно. Но взамен я гарантирую полное спасение. Доверившиеся мне получают вполне достаточно за свои доллары. Жалоб не поступало.
— К сожалению, я не могу воспользоваться вашими услугами.
— Истратили за последнее время свои запасы? Конечно. Но ведь из Сан-Педро вы уехали с двадцатью тысячами. Такую сумму невозможно истратить за короткое время. А если вы встретитесь с Сэмми, все оставшееся вернется к Хансону.
Саймон сжал губы. На мгновение он стал выглядеть таким грозным, как будто перед ним стоял Сэмми.
— Почему вы следите за мной… и как?
— Почему? — Петрониус пожал плечами. — Узнаете позже. Я в каком-то смысле ученый, исследователь, экспериментатор. А насчет того, как я узнал, что вы в городе и нуждаетесь в моих услугах… Трегарт, вы не представляете себе, как распространяются слухи. Вы меченый человек, к тому же опасный. За вашим появлением следят. Жаль, что вы честны.
Саймон сжал кулаки.
— После моих действий за последние семь лет вы навешиваете на меня такой ярлык?
На этот раз рассмеялся Петрониус, захихикал, приглашая собеседника оценить юмор ситуации.
— Честность имеет мало общего с требованиями закона, Трегарт. Если бы вы не были честны, если бы у вас не было идеалов, вы не столкнулись бы с Хансоном. Я хорошо вас изучил и знаю, что вы созрели. Пойдемте со мной?
Саймон обнаружил, что, оплатив счет, следует за доктором Джорджем Петрониусом. У обочины ждала машина, но доктор не назвал шоферу адрес, когда машина двинулась в ночь и дождь.
— Саймон Трегарт, — голос Петрониуса был бесстрастен, как будто он цитировал запись, интересную только для него. — Происхождения из Корнуолла. 10 марта 1939 года поступил в армию США. Продвинулся по службе от сержанта до полковника. Служил в оккупационных войсках. Отстранен от должности, лишен звания и заключен в тюрьму за… за что, полковник? Ах, да, за связь с черным рынком. Только, к несчастью, храбрый полковник очень долго не подозревал об этих своих преступных связях. Именно это поставило вас по другую сторону закона, не так ли, Трегарт? Потеряв имя, вы решили, что можно продолжить ту же игру.
После Берлина вы участвовали в нескольких сомнительных предприятиях, пока не оказались настолько неразумны, что столкнулись с Хансоном. Вы невезучий человек, Трегарт. Будем надеяться, что сегодня ваша судьба изменится.
— Куда мы направляемся? В порт?
Снова он услышал хихиканье.
— В нижнюю часть города, но не к гавани. Мои клиенты уезжают, но не по морю, воздуху или земле. Много ли вы знаете о традициях своих предков, Трегарт?
— Я никогда не слышал о традициях в Матачеме, штат Пенсильвания…
— Меня не интересует шахтерский городишко на этом континенте. Я говорю о Корнуолле, который гораздо старше…
— Мои предки из Корнуолла. Но я о них ничего не знаю.
— У вас чистокровная семья, а Корнуолл стар, очень стар. В легендах он объединяется с Уэльсом. Здесь известен Артур, и римляне в Британии теснились в его пределах, когда их рубили топоры саксов. А до римлян здесь жили другие… многие народы, обладавшие странными знаниями. Вы доставите мне большое удовольствие, Трегарт. — Последовала пауза. Доктор как будто ждал вопроса. Когда его не последовало, он продолжал.
— Я хочу познакомить вас с одной вашей древней традицией, полковник. Очень интересный эксперимент. А, вот мы и приехали!
Машина остановилась перед входом в темную аллею. Петрониус открыл дверцу.
— В этом единственное неудобство моего дома, Трегарт. Аллея слишком узка для машины. Придется идти.
Саймон смотрел на темный вход, гадая, не привез ли его доктор к месту убийства. Ждет ли здесь Сэмми? Но Петрониус включил фонарик и водил его лучом, приглашая идти.
— Всего несколько метров, уверяю вас. Идите за мной.
Аллея действительно оказалась короткой. Между высокими зданиями стоял маленький домик.
— Анахронизм, Трегарт. — Доктор достал ключ. — Ферма восемнадцатого столетия в сердце большого города. Входите, пожалуйста. Здесь всегда присутствуют призраки прошлого.
Позже, сидя перед открытым огнем, держа в руке приготовленный хозяином коктейль, Саймон решил, что упоминание о призраках очень соответствует действительности. Доктору не хватало лишь заостренного колпака на голове и меча на боку, чтобы завершить иллюзию переноса во времени.
— Куда я отсюда отправлюсь? — спросил Саймон. Петрониус пошевелил дрова кочергой.
— Вы уйдете на рассвете, полковник, свободный, как я и обещал. А вот куда, — он улыбнулся, — это мы посмотрим.
— Зачем ждать рассвета?
Как бы вынужденный сказать больше, чем собирался, Петрониус поставил кочергу, вытер руки платком и посмотрел прямо в глаза Саймону.
— Потому что ваша дверь откроется только на рассвете — именно ваша. Вероятно, вы будете смеяться над моим рассказом, Трегарт, пока собственными глазами не увидите доказательства. Что вы знаете о менгирах?
Странно, но Саймон чувствовал себя довольным тем, что может ответить на вопрос. Доктор явно не ожидал этого.
— Это камни. Доисторические люди поставили их кругом. В Стоунхендже.
— Поставили кругом. Но эти камни использовались и по-другому. — Теперь Петрониус говорил серьезно и требовал от слушателя внимания. — В старых легендах упоминаются камни, обладающие большой силой. Лиа Фейл из Туата де Даманн в Ирландии. Когда подлинный король ступал на него, камень издавал громкий крик в его честь. Это был коронационный камень древней расы, одно из трех ее великих сокровищ. А разве до сих пор английские короли не держат под своим троном Скунский камень?
Но в Корнуолле был еще один камень власти — Сидж Перилос, сиденье риска. Говорили, что этот камень способен оценить человека, определить его качества и предоставить его судьбе. Артур при помощи Мерлина открыл силу этого камня и поместил его среди сидений Круглого стола. Шесть рыцарей пытались сесть на него — и исчезали. Потом пришли двое, знавшие его тайну. Они остались — Персифаль и Галахад.
— Послушайте. — Саймон был жестоко разочарован, и особенно потому, что у него было появилась надежда. Петрониус свихнулся, выхода нет. — Артур и Круглый стол — сказки для детей. Вы говорите так, будто…
— Будто это подлинная история? — подхватил Петрониус. — Но кто скажет, что подлинная история, а что нет? Каждое слово из прошлого доходит до нас, окрашенное и искаженное обучением, предрассудками, даже физическим состоянием летописца, записавшего его для будущих поколений. Традицию создает история, но разве традиция совпадает с историей? Как может быть искажена истина даже за одно поколение? Вы сами исказили всю свою жизнь ложными показаниями. Но эти показания теперь стали историей, хотя они и неверны. История записывается человеком и обременена всеми его ошибками. Как можно утверждать, что этот факт вымышлен, а этот правдив, и знать, что ты не ошибаешься? В легендах много правды, а в истории немало лжи. Я знаю это, потому что Сидж Перилос существует!
Существуют теории, чуждые здравому смыслу, но мы о них знаем. Слыхали ли вы об альтернативных мирах, расщепляющихся после определенного момента? В одном из таких миров, полковник, вы, возможно, не отвели взгляда в ту ночь в Берлине. В другом вы не встретились со мной несколько часов назад, а отправились прямо на свидание с Сэмми.
Доктор раскачивался на пятках, как будто под действием собственных слов и веры. И Саймон поневоле почувствовал прилив энтузиазма.
— Какую же из этих теорий вы хотите применить к моему случаю, доктор?
Петрониус снова облегченно рассмеялся.
— Немного терпения. Выслушайте меня, не считая сумасшедшим, и я объясню. — Он перевел взгляд с наручных часов на настенные. — У нас есть несколько часов. Итак…
И маленький человек начал рассказ, звучавший как бессмыслица. Саймон послушно молчал. Тепло, выпивка, возможность отдохнуть — этого вполне достаточно. Позже все равно придется встретиться с Сэмми, но пока он отодвинул эту мысль в глубь мозга и сосредоточился на словах Петрониуса.
Послышался мелодичный звук старинных часов. Еще три раза звонили они, прежде чем доктор кончил. Саймон вздохнул, подчинившись этому потоку слов. Если бы только это было правдой… Но у Петрониуса есть репутация. Саймон расстегнул куртку и достал бумажник.
— Я знаю, что с тех пор, как Сакарси и Волверстайн встретились с вами, о них никто не слышал, — согласился он.
— Конечно, потому что они ушли в свою дверь. Они нашли тот мир, который всю жизнь подсознательно искали. Я уже говорил вам. Когда садишься на камень, перед тобой открывается мир, в котором ты дома. И ты отправляешься туда искать счастья.
— Почему же вы не попытались сами? — Саймону это казалось самым слабым местом в рассказе. Если Петрониус обладал ключом к такой двери, почему он не использовал его сам?
— Почему? — Доктор взглянул на свои пухлые руки, лежавшие на коленях. — Потому что возврата нет. Только человек в отчаянном положении выбирает этот выход. В этом мире мы считаем, что контролируем сами свои поступки, определяем решение. Этот выбор не может быть изменен. Я много говорю, но все же не могу подобрать слова, чтобы выразить все, что я чувствую. Было много хранителей этого камня, лишь немногие использовали его для себя. Может быть… однажды… но у меня не хватает храбрости.
— И вы продаете свои услуги преследуемым? Что ж, это тоже способ зарабатывать на жизнь. Список ваших клиентов интересно было бы прочитать.
— Верно. Моей помощью пользовалось немало известных людей. Особенно в конце войны. Вы не поверите, кто обращался ко мне, после того как от них отвернулось счастье.
Саймон кивнул.
— Много известных военных преступников так и не найдено, — заметил он. — И странные, должно быть, миры открывает ваш камень, если, конечно, все это правда. — Он встал и потянулся. Потом подошел к столу и пересчитал деньги. Старые, грязные, как будто на них перешла часть грязи от дел, в которых они побывали. В руке у него осталась одна монета. Саймон подбросил ее в воздух, и она, звеня и подпрыгивая, покатилась по полированному дереву. Вверху оказался выгравированный орел. Саймон взглянул на него и сказал:
— Возьму с собой.
— Принесет счастье? — Доктор тщательно пересчитывал банкноты, укладывая их в пачку. — Не очень полагайтесь на него: у человека не может быть слишком много счастья. А теперь, хоть мне и не хочется торопить уважаемого гостя, но власть камня ограничена. Важнее всего нужный момент. Сюда, пожалуйста.
Саймон подумал, что доктор с таким видом мог бы пригласить его в кабинет дантиста или на встречу с сенатором. Как глупо, что он идет за ним.
Дождь прекратился, но в каменном ящике за старым домом было по-прежнему темно. Петрониус щелкнул выключателем, и из двери блеснул свет. Три серых камня образовывали арку выше головы Саймона всего на несколько дюймов. А перед аркой лежал четвертый камень, неполированный, в форме грубого параллелепипеда. За аркой виднелась деревянная изгородь, непокрашенная, прогнившая от времени, выпачканная городской грязью. Фут или два голой земли и ничего больше.
Саймон стоял, внутренне смеясь над собой за то, что на мгновение поверил в эту ерунду. Пора появиться Сэмми, а Петрониусу — получить свою истинную плату.
Доктор указал на камень.
— Это Сидж Перилос. Садитесь, полковник. Время.
Саймон угрюмо, без улыбки, подчеркивая собственную глупость, подошел к камню и остановился под аркой. Потом сел. Круглые углубления в камне соответствовали ногам. С каким-то предчувствием Саймон опустил руки. Так и есть — два меньших углубления для ладоней.
Ничего не случилось. Оставались деревянная изгородь, полоска грязной земли. Он уже собирался встать, когда…
— Сейчас! — голос Петрониуса звучал напряженно.
За аркой все завертелось, растаяло.
Саймон смотрел на болотистую местность под серым рассветным небом. Свежий ветер, несущий странный бодрящий запах, шевельнул его волосы. Что-то в нем распрямилось.
— Ваш мир, полковник. Желаю вам всего наилучшего!
Саймон отсутствующе кивнул, больше не интересуясь маленьким человеком. Может, это иллюзия, но она влекла его больше всего в жизни. Не говоря ни слова, он встал и прошел под аркой.
На мгновение Трегарт почувствовал страх. Он даже представить себе не мог, что такой страх возможен. Он причинил физическую боль. Как будто вселенная раскололась и превратила его в ничто. И тут же Саймон растянулся на земле, уткнувшись лицом в жесткую траву.

Глава 2. Охота на болотах

Рассвет не означал восхода солнца, потому что в воздухе висел густой туман. Саймон встал и оглянулся. Два грубых столба из красноватого камня, но за ними не городской двор, а все то же серо-зеленое болото, уходящее в туман. Петрониус прав: этот мир ему неизвестен.
Саймон дрожал в своем теплом пальто. У него не было шляпы, волосы промокли, и вода стекала с них за шиворот. Нужно убежище — хоть какая-то цель. Саймон медленно обернулся. До самого горизонта ни одного здания. Пожав плечами, он пошел прямо от каменных столбов: это направление ничем не хуже других.
Он шел по влажной почве, а небо светлело, туман рассеивался, и характер местности постепенно менялся. Виднелось больше крупных красноватых камней, появились подъемы и спуски. На горизонте показалась ломаная линия, означавшая приближение гор. Впрочем, далеко ли до них, Саймон не мог определить. Прошло уже много часов с тех пор, как он поел в последний раз. Трегарт на ходу сорвал лист с куста, пожевал, ощутив острый, но приятный аромат. И тут же услышал шум охоты.
Несколько раз прозвучал рог, ему ответил лай и одинокий приглушенный крик. Саймон пошел быстрее. Оказавшись на краю оврага, он понял, что шум доносится с другой его стороны, и пошел в этом направлении. С осторожностью, выработанной годами службы в отрядах коммандос, он выглянул меж двух камней.
Первой из зарослей кустарников на противоположном краю оврага показалась женщина. Она бежала ровно, как опытный бегун, пробежавший большое расстояние и знающий, что еще много предстоит пробежать. На краю узкой долины она оглянулась.
На фоне серо-зеленой растительности ее стройное тело, едва прикрытое обрывками одежды, казалось пятнистым от лучей рассвета. Нетерпеливым жестом она отбросила назад пряди черных волос, провела руками по лицу. Потом начала осторожно спускаться, отыскивая тропу вниз.
Снова зазвучал рог, ему ответил лай. Женщина вздрогнула, и Саймон привстал, неожиданно поняв, что в этой охоте она является добычей.
Он снова опустился на одно колено, когда женщина дернулась, отцепляя платье от ветки. От толчка она потеряла равновесие и упала через край оврага. Даже сейчас она не закричала, но ухватилась руками за ветви куста. Ветви выдержали. И когда она снова попыталась ногами нащупать опору, появились собаки.
Это были тощие белые животные; их долговязые тела казались лишенными костей, когда они, изгибаясь, остановились на краю оврага. Устремив морды вниз, они победно завыли.
Женщина поворачивалась, отчаянно пытаясь нащупать опору, чтобы удержаться и спуститься вниз, на дно оврага; ей удалось бы это, если бы не охотники.
Они ехали верхом; тот, у которого на шнурке висел рог, остался в седле, а другой спешился и быстро подошел к краю, отпихивая со своей дороги собак. Увидев женщину, он положил руку на кобуру, висевшую на поясе.
В свою очередь увидев его, женщина оставила попытки найти опору и, вися на кусте, подняла вверх спокойное, лишенное выражения лицо. Охотник улыбнулся, доставая оружие, очевидно, наслаждаясь беспомощностью жертвы.
И тут же пуля из пистолета Саймона ударила его в грудь. Он с криком упал в овраг.
Прежде чем замерло эхо выстрела и крика, второй всадник укрылся, и Саймон понял, какой противник ему достался. Собаки бешено скакали, наполняя воздух громким лаем.
Женщина сделала последнее усилие и нашла опору в стене оврага. Она принялась быстро спускаться, прячась за кустами и скалами. Саймон уловил мгновенное движение. В двух дюймах от того места, где он лежал, вонзившись острием в землю, дрожала маленькая стрела. Второй охотник принял бой.
Десять лет назад Саймон почти ежедневно играл в такие игры, наслаждаясь ими. И он обнаружил, что навыки, полученные мышцами и телом, не утрачиваются. Трегарт плотнее вжался в траву. Собаки устали, некоторые легли на землю, тяжело дыша. Теперь дело в терпении, а его у Саймона в избытке. Он заметил движение в кустарнике и выстрелил. В ответ послышался крик.
Немного спустя, встревоженный треском ветвей, он подполз к краю оврага и лицом к лицу столкнулся с женщиной. Темные глаза с вызывающей косинкой на треугольном лице смотрели на него с таким острым интересом, что он был несколько обескуражен. Схватив ее за плечо, он помог ей выбраться наверх. И тут же ощутил опасность, отчаянную необходимость уходить по болоту. Безопасность лишь за краем болота, в направлении, противоположном тому, откуда он пришел.
Это впечатление было настолько сильным, что Саймон прополз между кустами и побежал рядом с женщиной, примериваясь к ее ровному бегу. Лай собак постепенно затихал за ними.
Хотя она, должно быть, пробежала много миль, держаться за ней оказалось нелегко. Наконец болото начало уступать место небольшим прудам, окруженным тростником. Женщина рассмеялась, взглянув на Саймона, как бы приглашая его тоже посмеяться какой-то шутке. Она указала вперед, на полосу прудов; жест ее свидетельствовал, что там безопасность.
Примерно в четверти мили перед ними поперек дороги клубился туман. Саймон всматривался в него. Может быть, там безопасно, но так же возможно там и погибнуть. Странно, но туман как будто вытекал из одного источника.
Женщина подняла правую руку. Из широкого металлического браслета блеснул свет, направленный на туман. Другой рукой она приказала Саймону не двигаться. Трегарт всматривался в туманный занавес, почти уверенный, что видит какие-то движущиеся фигуры.
Спереди послышался крик, слова непонятны, но по тону ясно, что это вопрос. Спутница Саймона ответила несколькими словами. Услышав ответ, она пошатнулась. Потом овладела собой и взглянула на Саймона. Он взял ее за протянутую руку, догадываясь, что им отказано в помощи.
— Что теперь? — спросил он. Слова, конечно, были ей незнакомы, но он был уверен, что она поняла вопрос.

1 Следующая страница


Колдовской мир 2

Женщина облизала кончик пальца и подняла руку, подставив ее ветру. Ветер сдувал с ее лица темные локоны. Стал виден кровоподтек на щеке. Все еще держа Саймона за руку, она потянула влево; они побрели через дурно пахнущие лужи; тина, расступаясь перед ними, липла к ее ногам и его промокшим брюкам. Так добрались они до края болота, а туман двигался параллельно, закрывая их стеной. Саймон все сильнее ощущал голод, мокрые башмаки терли ноги. Но звуки рога больше не слышались. Должно быть, собаки сбились со следа.
Пробившись сквозь заросли тростника, они оказались на краю более возвышенной местности. Перед ними была дорога, почти тропа. Идти по ней стало гораздо легче.
Должно быть, было уже далеко за полдень, когда дорога начала подниматься, хотя в этом сером свете трудно было определить время. Впереди виднелась каменная стена. Красноватый камень поднимался почти вертикально и походил на искусственное укрепление. В стене оказалась брешь. В нее уходила дорога.
Они почти добрались до этой стены, когда счастье отвернулось от них. Из травы рядом с дорогой выбежало маленькое черное животное, пробежало рядом с женщиной. Та потеряла равновесие и упала на утоптанную глину. Она испустила болезненный крик и схватилась за правую лодыжку. Саймон отвел ее руки и осмотрел ногу. Женщина закусила губу; ясно было, что она не может идти. И тут снова послышался рог.
Саймон подбежал к щели в стене. За ней расстилалась равнина, спускающаяся к реке. Ни одного укрытия. Кроме этого каменного выроста на много миль не видно ничего выступающего на ровной местности. Саймон повернулся к стене и внимательно осмотрел ее. Сбросил пальто и поискал опоры. Несколько секунд спустя он поднялся на карниз, еле заметный снизу. Можно попытаться отсидеться здесь.
Пока Саймон спускался, женщина на четвереньках подползла к нему. Объединив отчаянные усилия, они забрались на карниз и прижались друг к другу. Саймон ощутил на лице горячее дыхание женщины. Повернувшись, он посмотрел на тропу, по которой они прошли.
Под ударами ветра полуобнаженное тело женщины дрожало. Саймон подобрал свое пальто и укутал ее. Та улыбнулась, и Саймон увидел, что ее губы рассечены недавним ударом. Он решил, что она некрасива — слишком худа и бледна. Хотя почти все ее тело было обнажено, он не чувствовал к ней никакого влечения. И тут же Саймону стало ясно, что женщина каким-то образом поняла его мысль, которая ее позабавила.
Она подползла к краю карниза; теперь они лежали плечом к плечу. Отбросив рукав пальто, женщина обнажила браслет. Время от времени она проводила пальцами по овальному камню, украшавшему браслет.
Сквозь шум ветра они слышали звуки рога и собачий лай. Саймон достал пистолет. Его спутница слегка коснулась оружия, как бы удивляясь его природе. Затем кивнула. На дороге показались белые точки — собаки. За ними следовали четыре всадника. Саймон разглядывал их.
Всадники приближались открыто, явно не ожидая опасности. Возможно, они не знали о судьбе двух своих товарищей, считая, что преследуют только женщину. Саймон надеялся на это.
Металлические шлемы с неровными гребнями защищали их головы, верхнюю половину лица скрывало забрало. Одежда состояла из куртки, зашнурованной от талии до горла. На поясах в добрых двадцать дюймов ширины висела кобура с оружием, нож в ножнах и различные приспособления, которые Саймону были неизвестны. Облегающие брюки, сапоги с высокими голенищами и острыми носками. Создавалось впечатление, что всадники в мундирах, так как цвет одежды был одинаковый, сине-зеленый, а на груди каждого всадника виднелся один и тот же символ.
Тощие змеевидные собаки подбежали к каменной стене, они вставали на задние лапы, цепляясь передними. Саймон, помня о бесшумной стреле, выстрелил первым.
С хрипом передний всадник упал, зацепившись за стремена, и лошадь потащила по дороге его тело. Саймон выстрелил вторично. Послышался крик. Второй всадник схватился за руку. Лошадь, по-прежнему таща мертвеца, проскакала через брешь в стене и понеслась к реке.
Собаки замолчали. Тяжело дыша, лежали они у подножия стены. Глаза их горели, как угли. Саймон с растущим беспокойством рассматривал их. Он хорошо знал собак, знал, как их используют в лагерях. Это были большие животные, убийцы. Саймон мог их перестрелять одну за другой, но не хотел тратить патроны.
День подходил к концу. Саймон знал, что ночью, в полной темноте, им придется туго. Ночь быстро приближалась. Ветер с болот пронизывал их холодом.
Трегарт шевельнулся, и одна из собак насторожилась, оперлась лапами о скалу и испустила вой. Крепкие пальцы ухватили Саймона за запястье и вернули в прежнее положение. И снова он получил известие. Как ни безнадежно их положение, женщина не отчаивалась. Он понял, что она чего-то ждет.
Неужели она надеется подняться на вершину стены? Во тьме он уловил отрицательное движение ее головы, как будто она прочла его мысли.
Снова собаки успокоились; лежа у подножия стены, они следили за добычей вверху. Где-то — Саймон напряженно всматривался в темноту — собрались их хозяева, готовясь покончить с беглецами.
Саймон напряженно сжимал оружие, вслушиваясь в малейшие звуки. Женщина шевельнулась, испустила приглушенное восклицание, вздох. Саймону не понадобилось ее прикосновение. Он и так смотрел на нее.
В темноте что-то двигалось по карнизу. Женщина, застав его врасплох, перехватила пистолет и ударила рукоятью по крадущемуся существу.
Злобный писк оборвался. Саймон отобрал оружие и только тогда взглянул на извивающееся существо с переломленной спиной. Зубы — иглы, белая плоская голова, тело, заросшее шерстью, красные глаза, больше всего поразившие Саймона, — в них светился разум. Существо умирало, но все еще пыталось дотянуться до женщины, испуская злобное шипение.
Саймон с отвращением пнул маленького зверька, и тот упал с карниза прямо на ждущих собак.
Те отскочили и залаяли. Сквозь их лай Саймон уловил ободряющий звук. Женщина смеялась. Глаза ее светились торжеством. Она кивнула и снова рассмеялась, когда он наклонился, рассматривая темноту у подножия стены.
Неужели это существо тоже было спущено на них преследователями? Однако беспокойство собак, их быстрое отступление говорили обратное. Значит, их встреча с маленьким существом была случайной. Приняв это как еще одну загадку, Саймон приготовился провести ночь на страже. Если нападение маленького животного было частью плана охотников, за ним могут последовать новые попытки.
Но тьма сгущалась, а снизу не доносилось ни звука, который означал бы нападение. Собаки снова легли полукругом у подножия стены, заметные благодаря своей белой шерсти. Саймон снова подумал о вершине стены. Если бы не нога женщины, они могли бы подняться туда.
Когда окончательно стемнело, женщина шевельнулась. Пальцы ее задержались на запястье Саймона и скользнули по его ладони. В мозгу у него мелькнула картина. Нож! Ей нужен нож. Он отпустил ее руку и достал перочинный нож. Она с живостью схватила его.
Саймон не понял последующего, но у него хватило здравого смысла не вмешиваться. Туманный кристалл на запястье женщины слабо засветился. При этом свете Трегарт увидел, как женщина вонзила лезвие в палец. Капля крови упала на кристалл, и на мгновение густая жидкость закрыла свет.
Затем из этого овала брызнул поток пламени. Женщина удовлетворенно рассмеялась. Через несколько секунд кристалл снова помутнел. Женщина опять взяла Саймона за руку, и он снова получил сообщение. В оружии больше нет необходимости, помощь приближается.
Болотный ветер с гнилым запахом выл между скал. Женщина дрожала, и Саймон прижал ее к себе, чтобы объединить тепло их тел. В небе блеснула изогнутая сабля молнии.

Глава 3. Саймон поступает на службу

Еще одна яркая молния разорвала небо как раз над стеной. Она послужила началом такой дикой битвы в небе и на земле, такого ветра и бури, каких Саймон никогда не видел. Ему приходилось испытывать огненные ужасы войны, но это было гораздо хуже, может быть потому, что он знал: эти удары, вспышки, огни не поддаются никакому контролю.
Скала дрожала под ударами, и путники жались друг к другу, как испуганные маленькие дети, закрывая глаза при каждой новой вспышке. Слышался постоянный рев, не обычные раскаты грома, а удары гигантского барабана. Ритм этих ударов отражался в биении сердца, от него кружилась голова. Женщина прижалась к груди Саймона лицом, Саймон обнял ее дрожащие плечи, как будто был единственным обещанием безопасности в непрочном мире.
Удары, гром, блеск вспышек, ветер — все это продолжалось, но дождя не было. Скала под ними начала дрожать в такт раскатам грома.
От последней яростной вспышки Саймон на какое-то время ослеп и оглох. Прошло несколько минут. Ударов больше не было, даже ветер стихал, как будто от усталости. Саймон поднял голову.
В воздухе стоял чад от горелого мяса. Поблизости дрожащим пламенем горел кустарник. Но благословенная тишина продолжалась, женщина зашевелилась в руках Саймона, высвободилась. Он вновь уловил ее уверенность, смешанную с торжеством. Какая-то игра подходила к победоносному концу.
Саймон хотел осмотреть сцену внизу. Пережили ли охотники и собаки бурю? При свете горящих кустов он увидел у подножия скалы клубок белых тел. На дороге лежала мертвая лошадь, из-за нее виднелась рука всадника.
Женщина подползла к краю карниза, осматривая местность. Потом, прежде чем Саймон смог остановить ее, спустилась с карниза. Саймон последовал за ней, ожидая нападения. Но вокруг виднелись лишь неподвижные тела.
Тепло огня донеслось до них. Хорошо! Спутница Саймона протянула обе руки к огню. Трегарт пробирался между обожженными телами собак. Он направился к мертвой лошади, собираясь использовать оружие всадника. И тут заметил, что пальцы всадника пошевелились.
Охотник был смертельно ранен, и Саймон не испытывал к нему сочувствия после этой жестокой охоты на болотах. Но он не мог и оставить беспомощного человека в ловушке. Налегая изо всех сил, он приподнял мертвую лошадь и вытянул изувеченное тело. И принялся при свете пожара рассматривать раненого.
В искаженных, залитых кровью чертах лица не было ни признака жизни, но разбитая грудь с трудом поднималась и опускалась. Время от времени слышался стон. Саймон не смог бы назвать расу всадника. Коротко остриженные волосы, очень красивые, почти серебристо-белые. Нос крючком между широкими скулами — странное сочетание. Саймон предположил, что раненый молод, хотя в этом бледном лице мало что осталось от несформировавшегося юноши.
Через плечо у него по-прежнему висел рог. Богатая одежда, украшенная жемчугом брошь на груди свидетельствовали о том, что это не простой солдат. Саймон, не способный помочь ему, обратил внимание на широкий пояс всадника и оружие.
Нож он засунул себе за пояс. Странный самострел извлек из кобуры и внимательно осмотрел. У оружия был ствол и приспособление, которое могло служить только курком. Но ручка оружия непривычна, целиться трудно. Саймон сунул самострел за пазуху.
Он отцеплял следующий предмет — узкий цилиндр, когда из-за его спины протянулась белая рука и взяла цилиндр.
При этом прикосновении раненый шевельнулся. Он открыл глаза. И в его затуманенных смертью зрачках появилось такое выражение, что Саймон отшатнулся.
Он встречался с опасными людьми, желавшими его смерти, и справлялся с ними. Он стоял лицом к лицу с людьми, ненавидевшими его, и сам ненавидел их. Но никогда он не видел такого выражения, которое застыло в блестящих зеленоватых глазах охотника.
И тут же Саймон понял, что эти глаза обращены не к нему. Раненый смотрел на женщину, которая стояла, слегка согнувшись, щадя раненую ногу, поворачивая в руках жезл, который сняла с пояса охотника. Саймон ожидал увидеть на ее лице объяснение того горящего разъедающего гнева, с которым на нее смотрел раненый.
Женщина спокойно, без следа эмоций, глядела на охотника. Его губы изогнулись. С мучительным усилием он приподнял голову и плюнул в женщину. Затем его затылок ударился о землю, и он затих, как будто последнее выражение отвращения отняло у него всю энергию. В свете угасающего огня лицо его расслабилось, рот приоткрылся. Саймону не нужно было прислушиваться к стуку сердца: он знал, что охотник мертв.
— Ализон, — женщина тщательно выговорила это слово, переводя взгляд с Саймона на мертвеца. Наклонившись, она указала на эмблему на груди всадника и повторила:
— Ализон.
— Ализон, — сказал Саймон, вставая. У него больше не было желания осматривать вещи мертвого.
Женщина повернулась лицом к отверстию в стене, через которое уходила к реке дорога.
— Эсткарп… — снова тщательное произношение. Пальцем она указывала на речную долину. — Эсткарп, — повторила она, указывая на себя.
И как будто в ответ на ее слова, из-за стены послышался резкий трубный звук. Не вызывающий зов рога, а скорее свист, какой издает сквозь зубы человек, ожидая действия. Женщина в ответ прокричала несколько слов, ветер подхватил их, они эхом отдались от скальной стены.
Саймон услышал топот копыт, лязг металла о металл. Но поскольку спутница с радостным ожиданием смотрела на проход, он решил ждать, не прибегая к действиям. Лишь рука его сомкнулась на автоматическом пистолете в кармане. Он направил ствол оружия на щель в стене.
Они появлялись по одному, эти всадники. Двое, держа оружие наготове, протиснулись в проход. Увидев женщину, они радостно вскрикнули; это явно были друзья. Четвертый всадник поехал прямо к ожидавшим Саймону и женщине. У него была высокая мощная лошадь, выбранная как будто для того, чтобы нести большую тяжесть. Но всадник был настолько мал ростом, что пока он не спешился, Саймон принимал его за мальчика.
В свете огня тело всадника блестело, искры вспыхивали на шлеме, поясе, горле, запястьях. Хоть он был и мал ростом, плечи у него оказались необыкновенно широкие, а руки и грудь могли принадлежать человеку втрое большего размера. Одежда напоминала кольчугу, но облегала тело так плотно, будто была сделана из ткани. Шлем увенчивался фигурой птицы с распростертыми крыльями. А может, это была настоящая птица, каким-то образом замершая в неестественной неподвижности? Глаза на горделиво воздетой голове, казалось, следили за Саймоном с молчаливой яростью. Гладкая металлическая шапка, на которой сидела птица, оканчивалась чем-то вроде кольчужного шарфа, обернутого вокруг горла всадника. Идя вперед, всадник нетерпеливо потянул за этот шарф, открывая лицо. И Саймон увидел, что не так уж ошибся в своей первоначальной оценке. Воин в шлеме с птицей был молод.
Молод, да, но и силен. Внимание его разделилось между женщиной и Саймоном, он задал ей вопрос, враждебно осматривая Трегарта. Она ответила потоком слов, рука ее начертила в воздухе какой-то знак между Саймоном и воином. Увидев это, воин коснулся шлема жестом, который мог быть только приветствием чужеземцу. Но распоряжалась в этой ситуации женщина.
Указывая на воина, она продолжила урок языка: «Корис». Саймон быстро решил, что это может быть лишь личным именем. Он ткнул пальцем себе в грудь.
— Трегарт, Саймон Трегарт. — И подождал, пока она назовет себя.
Но она лишь повторила его слова, как бы запоминая:
— Трегарт., Саймон Трегарт.
Тогда Саймон решил спросить прямо:
— Кто? — он указал прямо на нее.
Воин Корис потянулся за оружием. Женщина нахмурилась, лицо ее приобрело холодное выражение. Саймон понял, что совершил большую ошибку.
— Прошу прощения. — Он развел руки, надеясь, что она воспримет этот жест как извинение. Он каким-то образом оскорбил ее, но из-за своего невежества. И женщина, должно быть, поняла это, потому что принялась что-то объяснять молодому офицеру. Впрочем, тот в последующие часы не стал более дружелюбным по отношению к Саймону.
Корис с почтительным видом, не соответствующим разорванной одежде женщины, посадил ее за собой на спину большой черной лошади. Саймон ехал с другим воином, держась руками за пояс всадника.

* * *

…Спустя долгое время Саймон неподвижно лежал в постели и невидящими глазами смотрел на резной деревянный верх полога. Он мог показаться глубоко спящим, если бы не эти открытые глаза. Но старая способность мгновенного перехода от сна к полному сознанию не оставила его в новом мире. И сейчас он напряженно классифицировал сведения, стараясь из разрозненных фактов нарисовать картину того, что находилось за каменными стенами этой комнаты.
Эсткарп оказался не только речной долиной; это была серия мощных крепостей вдоль дороги, означавшей границу. В этих крепостях они меняли лошадей, ели и снова скакали, подгоняемые необходимостью, которую Саймон не понимал. Наконец они оказались в городе круглых башен, серо-зеленых, как почва, на которой они стояли. В этом окруженном стеной городе жила раса высоких людей с гордой походкой, темными глазами и волосами такими же черными, как у Саймона. Чувствовалось, что эта расе очень древняя.
Но к тому времени, как они прибыли в город, Саймон так устал, у него так болело тело, что в памяти его сохранились лишь отдельные картины. И ощущение возраста, глубокой древности башен и стен. Башни и стены города могли быть частью гор этого мира. Трегарт бывал в старых городах Европы, видел дороги, по которым проходили еще легионы Рима. Однако здесь ореол возраста, покрывший все, был гораздо сильнее, и Саймон боролся с ним, обдумывая факты.
Его поселили в центральной башне города — массивном каменном сооружении, в котором была и торжественность храма, и безопасность крепости. Саймон с трудом мог вспомнить, как приземистый офицер — Корис — привел его в эту комнату, указал на постель. А затем — ничего.
Или было еще что-то?
Саймон нахмурился, слегка сдвинув брови. Корис, комната, постель… Но теперь, когда он глядел на узоры резьбы над головой, она показалась ему странно знакомой, как будто вырезанные там символы имели какое-то значение, когда-то известное ему.
Эсткарп — и древняя страна, и город, и образ жизни. Саймон напрягся. Откуда он это знает? Однако это правда, такая же реальная, как кровать, на которой отдыхало его измученное тело, как резьба над кроватью. Женщина, за которой шла охота, принадлежала к расе Эсткарпа, в то время как мертвый охотник за стеной — к иному и враждебному народу.
Воины в крепостях все были высокими, смуглыми, гордыми и замкнутыми. Лишь Корис с его изуродованным телом отличался от предводительствуемых им людей. Однако приказы Кориса исполнялись; только женщина, ехавшая за ним, обладала, по-видимому, большей властью.
Саймон мигнул, руки его задвигались под одеялом, он сел, устремив взгляд на полог. Он уловил легкий звук приближающихся шагов и поэтому не удивился, когда кольца занавеса звякнули, толстая синяя ткань разделилась и появился тот самый человек, о котором Саймон только что думал.
Без кольчуги Корис представлял еще более странное зрелище. Широкоплечий, со свисающими, непропорционально длинными руками, он был невысок, и его тонкая талия и стройные ноги были необыкновенно малы сравнительно с верхней частью тела. Но на этих широких плечах сидела голова мужчины, каким был бы Корис, если бы судьба не сыграла с ним жестокую шутку. Под густой шапкой светлых волос находилось лицо лишь недавно возмужавшего юноши. Необычайно красивое лицо, резко контрастирующее с изуродованным телом, голова героя на туловище обезьяны!
Саймон опустил ноги с высокой кровати и встал, сожалея, что вынужден будет смотреть на вошедшего сверху вниз. Но Корис тут же отскочил, с быстротой кошки, на широкий каменный карниз, шедший под узким окном, так что его голова оказалась на уровне головы Трегарта. Грациозным жестом, странным для такой длинной руки, он указал на груду одежды.
Саймон кивнул. Это была не та одежда, которую он сбросил, ложась в постель. Но кое-что давало ему возможность понять, в каком статусе он здесь находится. Пистолет и все содержимое карманов аккуратно разложено рядом с новой одеждой. Значит, он не пленник.
Он натянул брюки из мягкой кожи, такие же, как те, что были сейчас на Корисе. Тонкая, как перчаточная, кожа была темно-синего цвета. Тут же оказались сапоги с высокими голенищами из серо-серебряного материала, похожего на шкуру ящерицы. Одевшись, Саймон обернулся к офицеру и жестом показал, что хочет умыться.
Впервые на прекрасных губах воина появилась улыбка, и он указал на альков. Саймон понял, что хоть обстановка в крепостях Эсткарпа кажется средневековой, их обитатели понимают, что такое санитария. После поворота ручки из трубы потекла теплая вода, тут же оказался кувшин с ароматной пеной, которая сняла щетину с лица. В то же время продолжался урок языка: Корис терпеливо произносил слова, пока Саймон не повторял их верно.
Офицер держался нейтрально. Он не делал дружеских жестов и не отвечал на попытки Саймона установить более личные отношения. Когда Трегарт натягивал нечто среднее между курткой и рубашкой, Корис отвернулся, глядя в окно.
Саймон взвесил в руке пистолет. Эсткарпскому офицеру, по-видимому, было все равно, пойдет ли он вооруженным или нет. Наконец Саймон затянул пояс и сделал знак, что готов.
Они вышли в коридор и через несколько шагов начали спускаться по лестнице. Впечатление древности подтверждалось выбитым в каменных ступенях углублением, канавкой вдоль левой стены, там, где много столетий ее касались пальцы идущих. Бледный свет лился из шаров, размещенных в корзинах над головами, но природа этого света оставалась загадкой.
У подножия лестницы располагался большой зал. В нем находилось несколько вооруженных воинов, но большинство присутствующих было одето в такую же, как у Саймона, одежду. Кориса приветствовали, а Саймона разглядывали с любопытством, но никто с ним не заговорил. Корис коснулся руки Саймона, указывая на занавешенную дверь. Отведя занавес, он пропустил Трегарта вперед.
За дверью оказался еще один зал. Но здесь голые каменные стены были увешаны завесами с изображением того же символа, который Саймон обнаружил на пологе кровати. Символ этот показался ему странно знакомым. В дальнем конце зала стоял часовой, опираясь подбородком на рукоять своего меча. Корис отвел второй занавес.
Помещение за ним казалось больше, чем было на самом деле, из-за сводчатого потолка, уходившего высоко вверх. Здесь свет шаров был сильнее и позволял разглядеть собравшихся.
Саймона ждали две женщины, одна сидела, другая стояла, положив руку на спинку кресла. Ему пришлось приглядеться, чтобы узнать в стоящей ту самую, которая спасалась от охотников из Ализона. Волосы, свисавшие тогда мокрыми прядями, теперь были убраны в серебристую сеточку, вся она с ног до головы была одета в платье из серебристой туманной ткани. Единственным украшением был овал из такого же кристалла, какой Саймон видел у нее на браслете. На этот раз кристалл висел на цепочке между маленькими возвышениями грудей.
— Саймон Трегарт! — Это произнесла сидящая женщина, поэтому взгляд Саймона переместился на нее, и он тут же понял, что уже не может отвести взор.
У нее было такое же треугольное лицо, такие же внимательные глаза и черные волосы. Но из глаз ее излучалась сила, действовавшая как удар. Саймон не мог определить ее возраст, но ему показалось, что она вполне могла бы видеть, как укладывались первые камни Эсткарпа. И в то же время она показалась ему лишенной возраста. Руки ее взметнулись, и она бросила Саймону шар из того же туманного хрусталя, как и украшение, которое было на груди у нее и ее помощницы.
Саймон поймал шар, который оказался не холодным, как он ожидал, а теплым. В то же время обе женщины взяли в руки свои украшения.
Все последующее Трегарт так никогда и не мог объяснить даже себе.
В мозгу Саймона одна за другой начали возникать картины того, как он попал в мир Эсткарпа, и он понимал, что женщины видят эти картины. Когда он кончил, к нему хлынул молчаливый поток информации.
Он находился в главной крепости страны, которой угрожала смертельная опасность. Древней земле Эсткарпа угрожали с севера, с юга и с моря на западе. Смуглые жители равнин и городов Эсткарпа пока противостояли давлению лишь потому, что унаследовали древние знания. Возможно, они обречены, но сдадутся лишь с последним ударом последнего оставшегося в живых воина.
То же чувство, которое заставило Саймона шагнуть под грубую арку во дворе дома Петрониуса, снова ожило в нем. Гордые люди этой земли ни о чем не просили его. Но он присягнул в верности расспрашивавшей его женщине, мгновенно, с юношеским энтузиазмом, сделал выбор. Не произнеся ни слова, Саймон поступил на службу Эсткарпа.

Глава 4. Призыв из Салкаркипа

Саймон поднес к губам тяжелый кубок. Через край сосуда он внимательно следил за происходящим. При первом знакомстве он решил, что люди Эсткарпа мрачны, отягощены грузом лет, что они последние представители умирающей расы, забывшие обо всем, кроме снов о прошлом. Но за прошедшие недели он понял, насколько поверхностно было его суждение. Теперь, в гвардейской столовой, он переводил взгляд с одного лица на другое, рассматривая не в первый раз людей, с которыми делит дневные обязанности и досуг.
Конечно, их оружие было ему незнакомо. Ему приходилось учиться обращаться с мечом в схватке, меньшее беспокойство вызывали у него их самострелы, похожие на автоматический пистолет. Саймон никогда не мог сравниться с Корисом, его уважение к воинскому искусству молодого офицера было безгранично. Но Трегарт был знаком с тактикой иных армий, иных войн и был способен сделать предложение, с которым считался любой офицер.
Саймон удивлялся, почему его приняли в гвардию: в конце концов, эти люди оборонялись против превосходящих сил противника, и любой незнакомец мог оказаться врагом, брешью в оборонительной стене. Но он не был знаком с обычаями Эсткарпа. Среди всех наций континента только в Эсткарпе могли поверить в такой дикий рассказ, как его. Потому что сила Эсткарпа основывалась на магии.
Трегарт подержал во рту вино, прежде чем проглотить его, в то же время думая о магии. Это слово могло означать искусные фокусы и трюки, могло скрывать суеверную чепуху, но могло говорить и о чем-то более могучем. Воля, воображение и вера были оружием, использовавшимся магией Эсткарпа. Конечно, у этих людей были определенные способы усиления воли, воображения и веры. А конечный результат — открытость их мозга для того, что не видно и не воспринимается органами чувств.
Ненависть и страх соседей определялись той же самой основой — магией. Для Ализона на севере, для Карстена на юге власть колдуний Эсткарпа была злой.
Владычицы Эсткарпа обладали силой, неподвластной пониманию человека, и когда необходимо, безжалостно пользовались этой силой. Саймон помог спастись колдунье, которая была глазами и ушами своего народа в Ализоне.
Колдунья, волшебница… Саймон отпил вина. Не каждая женщина в Эсткарпе обладала Властью. Эта способность передавалась в отдельных семьях от поколения к поколению. Тех, у кого она обнаруживалась в детстве, отправляли в главный город страны, там их учили и определяли им дальнейшую судьбу. Имена девушек забывались, потому что имя — это часть личности, сообщить свое имя — значит вручить другому человеку власть над собой. Теперь Саймон понимал, насколько неосторожно он поступил, спрашивая имя волшебницы, с которой бежал по болотам.
Власть не была постоянной. После определенного момента использовать ее для волшебницы становилось затруднительно. Да и не всегда ее можно было вызвать по своей воле. Иногда в самые критические моменты она отказывала. Поэтому, кроме волшебниц и их науки, Эсткарп располагал и вооруженной гвардией и линией крепостей вдоль границ.
— Жарко для этого времени года. — Стул рядом с Саймоном скрипнул под тяжестью новоприбывшего. На стол опустился со звоном шлем, длинная рука потянулась за кубком вина.
Ястреб на шлеме смотрел на Саймона стеклянными глазами, в его металлическое, прекрасной работы тело были вложены настоящие перья. Корис пил вино, а со всех сторон на него сыпались вопросы. В войсках Эсткарпа поддерживалась дисциплина, но вне службы все были равны, а собравшиеся в столовой хотели услышать новости. Командир гвардии с силой опустил на стол кубок и ответил:
— Вы слышали рог за час до закрытия ворот. Это просил допуска Магнис Осберик. И с ним свита в полном вооружении. Мне кажется, Горм угрожает бедой.
После его слов наступила тишина. Все, включая теперь и Саймона, знали, что означает Горм для капитана гвардии. По праву власть над Гормом должна была находиться в мощных руках Кориса. Его личная трагедия началась не там, но закончилась на этом острове, когда он, израненный и одинокий, отплыл от его берега в дырявой рыбачьей лодке.
Хильдер, лорд-протектор Горма, в бурю заблудился в болотах между Ализоном и равнинами Эсткарпа. Отбившись от свиты, он упал с испуганной лошади и сломал руку. Полуживой от боли и лихорадки, он забрел в землю торов, загадочной расы, жившей в болотах и не позволявшей никому проникать в свои земли.
До сих пор остается загадкой, почему Хильдера не убили или не прогнали от границ. Несколько месяцев спустя, излечившийся, он вернулся в Горм и привез с собой жену. Жители Горма, особенно женщины, возмущались этим браком, говоря, что он был навязан их повелителю взамен обещания сохранить жизнь. Его жена, с изуродованным телом, с необычным строем мышления, принадлежала к расе торов. В должный срок она родила Кориса и исчезла. Может, умерла, а может, вернулась в свое племя. Хильдер, вероятно, знал об этом, но никогда не говорил, и Горм был рад избавиться от своей леди, не задавая никаких вопросов.
Остался Корис с головой благородного повелителя Горма и телом жителя болот. И ему никогда не позволяли забывать об этом. Когда Хильдер женился вторично на Орне, дочери известного повелителя морей, из семьи моряков, Горм принял этот брак с радостью и надеждой. Второй сын Хильдера Урьян стал всеобщим любимцем, потому что в венах его стройного юного тела не было ни капли чужой крови.
Хильдер умер. Но умирал он долго, и у противников Кориса было время подготовиться. Те, кто собирался использовать Орну и Урьяна в своих целях, ошиблись. Леди Орна, умная и способная женщина, не хотела быть игрушкой в чужих руках. Урьян был еще ребенком, и она становилась регентшей. Не все с этим хотели смириться, но леди Орна продемонстрировала свою силу.
Орна натравливала одного лорда на другого, тем самым ослабляя их. Но она совершила непоправимую ошибку, когда обратилась за помощью к чужеземцам. Именно Орна обрекла Горм на гибель, когда тайно обратилась за помощью к колдерам.
Колдер находился за морем, но лишь один моряк из десяти тысяч мог приблизительно указать, где именно. Моряки старались держаться в стороне от его угрюмых гаваней. Было общеизвестно, что колдеры не похожи на других людей, что связь с ними приносит гибель.
За днем смерти Хильдера последовала ночь красного ужаса. Лишь только сверхчеловеческая сила Кориса помогла ему вырваться из ловушки. И осталась только смерть: когда пришел Колдер, Горм перестал существовать. Те, кто еще помнил жизнь при Хильдере, потеряли всякую надежду. Потому что Горм превратился в Колдер, и не только остров Горм. Меньше чем за год на побережье поднялись мощные башни и возник город, названный Айль. Ни один житель Эсткарпа не приходил в Айль добровольно.
Айль, как грязное пятно, лежал между Эсткарпом и его единственным сильным союзником на западе — морскими бродягами из Салкаркипа. Эти торговцы-воины, знавшие самые отдаленные и дикие местности, построили свою крепость с разрешения Эсткарпа на конце полуострова, глубоко вдавшегося в море — дорогу этих моряков в самые дальние края. Жители Салкаркипа были опытными торговцами, но и не менее опытными солдатами и безбоязненно посещали тысячи портов. Ни один воин Ализона или щитоносец Карстена не смел говорить с салкарами вызывающим тоном. Гвардейцы Эсткарпа считали салкаров своими братьями по оружию.
— Магнис Осберик не из тех, кто легко обращается с просьбой о помощи, — заметил Танстон, один из старейших офицеров Эсткарпа. — Нужно проверить снаряжение. Когда Салкаркип просит о помощи, мы обнажаем мечи.
Корис лишь кивнул в ответ. Обмочив палец в вине, он проводил линии на столе, в то же время жуя с отсутствующим видом кусок хлеба. Саймон, заглянув через широкое плечо, уловил смысл в обоих линиях: они повторяли карту, которую ему пришлось видеть в зале крепости.
Полуостров, на конце которого находился Салкаркип, образовывал одну из дуг, окружавших обширный морской залив. На противоположной дуге располагался Ализ — главный порт Ализона. Впрочем, эти города разделяло много миль. В глубине залива лежал остров Горм. На нем Корис поставил точку. Она означала Сиппар, главный город Горма.
Айль был расположен не на внутренней стороне полуострова, а на самом материке, на южном берегу, и смотрел прямо в открытое море. Дальше берег представлял собой крутую стену, где не мог пристать ни один корабль. Тут находилось герцогство Карстен. Залив непосредственно рядом с Гормом издавна служил выходом Эсткарпа в западный океан.
Капитан гвардии несколько мгновений изучал свою работу, затем с нетерпеливым восклицанием стер рукой линии.
— В Салкаркип ведет только одна дорога? — спросил Саймон. С Айлем на юге и Гормом на севере отряды Колдера без особых затруднений могли перерезать дорогу, ведущую на полуостров.
Корис рассмеялся.
— Дорога лишь одна, древняя, как вечность. Наши предки не предвидели появления колдеров в Горме, да и кто в здравом уме мог это предвидеть? Чтобы обезопасить дорогу, — он положил палец на точку, обозначавшую Сиппар, и нажал, как будто раздавил насекомое, — мы должны быть здесь. Чтобы избавиться от болезни, нужно лечить ее источник, а не лихорадку. Лихорадка — это только признак болезни тела. Но у нас нет сведений, которые помогли бы справиться с ней. — Он мрачно взглянул на Трегарта.
— Шпион… — начал тот.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

Офицер гвардии снова рассмеялся.
— Двадцать человек ушли из Эсткарпа в Горм. Эти люди изменяли свою внешность, не зная, сумеют ли когда-нибудь взглянуть на свое лицо в зеркало. Но они с радостью шли на это. Они были вооружены всеми известными здесь заклинаниями. И ни один не вернулся из Сиппара! Колдеры не похожи на других людей, и мы ничего не знаем об их средствах обнаружения. Знаем лишь, что эти средства непогрешимы. Наконец Властительницы запретили такие попытки, потому что затрачивается слишком большая сила, а результата никакого. Я сам пытался уйти туда, но они наложили на границу заклятье, которое я не могу преодолеть. Появление в Горме означает для меня смерть, а я могу лучше послужить Эсткарпу живым. Нет, лучше не трогать эту рану.
— Но если Салкаркип под угрозой?
Корис потянулся за своим шлемом.
— Тогда, друг Саймон, мы выступаем. Ибо в этом главная загадка Колдера — когда он сражается на своей земле и на своих кораблях, победа всегда за ним. Но когда колдеры появляются на территории, куда еще не падала их тень, тогда есть шанс скрестить с ними мечи.
— Я отправляюсь с вами. — Это было утверждение, а не вопрос. Саймон готов был ждать и учиться. Он относился к учению с терпением, выработанным за последние семь лет, зная, что пока не овладеет местным военным искусством, означавшим жизнь или смерть, не обретет независимости. Раз или два во время ночей своего дежурства он спрашивал себя, уж не применили ли к нему хваленую Силу Эсткарпа, чтобы он смирился со status quo, не задавая вопросов и не возмущаясь. Если так, то действие чар кончилось. Он решительно настроился увидеть в этом мире больше, чем один-единственный город, и знал, то если не поедет с гвардией, то отправится один.
Капитан посмотрел на него.
— Это не быстрый набег.
Саймон остался сидеть, зная, что Корис не любит, когда на него смотрят сверху.
— Разве я похож на любителя легких побед?
— В таком случае, используй самострел. Как мечник ты еще не опаснее конюха из Карстена.
Саймон не рассердился на это замечание. Он знал, что оно справедливо. В стрельбе из самострела он мог помериться с лучшими бойцами. Борьба без оружия, в которой он применял приемы дзюдо, создала ему известность, дошедшую до всех крепостей Эсткарпа. Но в искусстве владения мечом он был не лучше неуклюжего новобранца, юноши, только начавшего соскребать пушок со щек. А булава, которую с легкостью швырял Корис, казалась ему невероятно тяжелой.
— Пусть будет самострел, — с готовностью ответил Саймон. — Но я поеду.
— Да будет так. Но сначала посмотрим, состоится ли вообще выступление.
Решение принималось на совете, где присутствовали офицеры во главе с Корисом и дежурные волшебницы. Хотя Саймон формально не принадлежал к офицерам, он пошел вслед за Корисом. Ему не помешали войти, и он устроился у окна, рассматривая собравшихся.
Возглавляла совет Властительница, правившая крепостью и всем Эсткарпом, та самая женщина без имени, которая расспрашивала его в самом начале. За ее креслом стояла та, с которой они спасались от охотников Ализона. Присутствовало еще пять волшебниц, без возраста, в некотором смысле бесполых, все с проницательным взглядом. Саймон решил, что он предпочел бы иметь их на своей стороне, чем сражаться против. Никогда раньше не видел он таких сильных личностей.
Лицом к ним стоял мужчина, перед которым все окружающие казались гномами. В любом другом обществе он господствовал бы над всеми. Люди Эсткарпа, стройные и высокие, казались подростками рядом с этим бронзовым колоссом. Из брони, прикрывавшей его грудь, можно было бы изготовить два щита для гвардейцев, руки и плечи у него были такие же, как у Кориса, но все тело им соответствовало.
Подбородок у него был выбрит, но на широкой верхней губе щетинились усы, касаясь обветренных щек. Брови образовывали вторую полоску волос на верхней половине лица. Шлем увенчивался искусно сделанной головой медведя, зловеще разинувшего пасть. Плащом ему служила огромная медвежья шкура, отделанная шафрановой тканью. Под подбородком этот плащ застегивался пряжкой в виде двух золотых лап.
— Мы в Салкаркипе хранили торговый мир. — Он старался приглушить свой голос, сделать более подходящим для небольшого помещения, но без особого успеха. — И если возникает необходимость, мы поддерживаем мир мечами. Но что может сделать добрая сталь против колдунов ночи? Я не спорю со старой наукой. — Он обращался непосредственно к Властительнице, как будто они стояли по разные стороны прилавка. — Каждому его боги и его вера, Эсткарп никогда не навязывал свои верования другим. Но Колдер — другое дело. При его прикосновении противник гибнет. Говорю вам, леди, наш мир погибнет, если мы не объединим наши усилия. Нужно остановить прилив.
— Видели ли вы, мастер-торговец, человека, рожденного женщиной, который сумел бы управлять приливом? — спросила женщина.
— Управлять — нет, но плыть по нему — да! В этом моя магия. — Он ударил себя в грудь. Жест этот показался бы театральным, если бы не был так искренен. — Но с Колдером это не пройдет. Пусть глупцы из Ализона предпочитают оставаться в стороне. Наступит и их черед. Салкаркип будет сражаться! И когда падет наш порт, прибой будет рядом с вами, леди. Говорят, у вас есть власть над ветром и бурей, есть заклинания, изменяющие внешность человека. Сможет ли ваша магия противостоять Колдеру?
Властительница погладила кристалл на груди.
— Скажу вам правду, Магнис Осберик. Не знаю. Колдер нам неведом, мы не сумели пробить брешь в его стенах. Со всем остальным я согласна. Пришло время борьбы. Капитан, — позвала она Кориса, — что вы об этом думаете?
Мрачное выражение сошло с прекрасного лица Кориса, но глаза его горели.
— Если можно пустить в ход мечи, сделаем это! С вашего разрешения, Эсткарп вступится за Салкаркип.
— Если таково ваше решение, Эсткарп выступает. Вы искусны во владении оружием, капитан. Но с вами будет и другая могучая Сила.
Она не сделала никакого жеста, но волшебница, шпионившая в Ализоне, вышла из-за ее кресла и встала по правую руку от Властительницы. Ее раскосые глаза обежали собравшихся и остановились на сидевшем в стороне Саймоне. Тень улыбки промелькнула на ее губах. Саймон, сам не понимая почему, был уверен, что между ними установилась связь.
Когда после полудня они выступили из города, Саймон обнаружил, что его конь идет рядом с конем волшебницы. Как и на всех гвардейцах, на ней была кольчуга и шлем с металлическим шарфом. Внешне она ничем не отличалась от остальных. Вооружена она была мечом и таким же самострелом, как и Саймон.
— Итак, воин из другого мира, — она говорила негромко, и Саймон понял, что она не хочет, чтобы их слышали, — мы снова едем вместе.
Что-то в ее спокойствии раздражало его.
— Будем надеяться, что на этот раз мы охотники, а не дичь.
— Все в свой срок. В Ализоне меня предали, и я была безоружна.
— А теперь у вас меч и самострел.
Она взглянула на свое оружие и улыбнулась.
— Да, Саймон Трегарт, меч и самострел… и еще кое-что. Но вы правы: нам предстоят мрачные встречи.
— Предсказание, леди? — В этот момент он верил только в сталь.
— Предсказание, Саймон. — Она по-прежнему смотрела на него с легкой улыбкой. — Я не накладываю на вас заклятья, человек из другого мира, но знаю: нити наших жизней лежат рядом в руке Верховного Правителя. То, чего мы хотим, и то, что будет на самом деле, возможно, совершенно различно. Слова мои относятся ко всему отряду: берегитесь места, где скалы высоки и звучат крики морских орлов!
Саймон принужденно улыбнулся в ответ.
— Поверьте, леди, на этой земле я бдителен так, будто у меня глаза кольцом вокруг головы. Для меня это не первый военный поход.
— Это нам известно. Иначе вы не отправились бы с Ястребом. — Она указала на Кориса. — Корис прирожденный воин и предводитель. Удача для Эсткарпа!
— И вы предвидите опасность в Салкаркипе? — настаивал Саймон.
Она покачала головой.
— Вы знаете, как обстоит дело с Даром. Нам даны обрывки, части, и никогда вся картина в целом. Но у меня в мысленной картине нет городских стен. Держите наготове оружие и ваши прославленные кулаки, Саймон. — Она снова забавлялась, но ее смех звучал невесело. Скорее это был добродушный смех товарища. И Саймон понял, что должен принимать ее дружбу на ее условиях.

Глава 5. Дьявольская битва

Войско Эсткарпа продвигалось вперед быстро, но ему оставался еще день пути, когда оно миновало последнюю пограничную крепость и двинулось вдоль изогнутого морского берега. Гвардейцы постоянно меняли в крепостях лошадей и поэтому буквально пожирали мили.
Хотя салкары не привыкли к езде верхом, они угрюмо сидели в седлах, казавшихся слишком маленькими для их могучих тел — Магнис Осберик не был исключением по внешности, — и не отставали. Они ехали с упорством людей, для которых главным врагом было время.
Однако утро стояло яркое, а масса пурпурных цветов на кустарнике вдоль дороги отражала блеск солнца. Воздух приносил в себе обещание соленых волн впереди, и Саймон испытывал возбуждение, которого давно не знал. Он не осознавал, что напевает, пока его не окликнули знакомым хрипловатым голосом.
— Птички поют перед ударом ястреба.
Он добродушно воспринял насмешку.
— Не хочу слышать злое карканье: слишком хороший день.
Волшебница потянула за металлический шарф, закрывавший ее плечи и горло.
— Море — оно здесь в ветре… — Взгляд ее устремился вперед, к горизонту, куда уходила дорога. — У нас море в крови. Поэтому кровь салкаров может смешиваться с нашей. И так бывает часто. Когда-нибудь я уплыву в море. Волны, убегая от берега, тянут меня за собой.
Голос ее звучал музыкой, но Саймон внезапно встревожился, ощутив, как у него пересохло в горле. Может, у него и не было Дара эсткарпских волшебниц, но что-то в нем зашевелилось, ожило, и он, не отдавая себе отчета, поднял руку, давая сигнал остановиться.
— Да! — Рука волшебницы повторила его жест. Корис обернулся. Он отдал приказ, и весь отряд остановился.
Капитан передал руководство Танстону и отъехал назад. Обвинить его в недостатке бдительности было нельзя: далеко по флангам рассыпались разведчики.
— Что случилось?
— Мы к чему-то приближаемся. — Саймон всматривался в местность впереди, такую спокойную под лучами солнца. Ничего не двигалось, только высоко в небе кружила птица. Ветер затих, не шевелился ни один листок. Но Саймон готов был поручиться всем своим опытом, что впереди ждет засада.
Удивление Кориса кончилось. Он перевел взгляд с Саймона на волшебницу. Она наклонилась вперед в седле, ноздри ее раздувались, она глубоко дышала. Женщина прислушивалась, как это делает собака. Пальцы ее двинулись, изображая какие-то знаки. Она резко и убежденно кивнула.
— Он прав. Впереди пустое пространство, в которое я не могу проникнуть. Силовой барьер. За ним может скрываться засада.
— Но как он мог… у него ведь нет Дара. — Корис быстро взглянул на Саймона, в его взгляде не было доверия. Затем отдал несколько приказов и сам выехал вперед, туда, где дорога уходила за очередной поворот.
Саймон достал свой самострел. Откуда он знает, что впереди опасность? У него бывали такие озарения и в прошлом — например, в тот вечер, когда он встретил Петрониуса, — но никогда это предвидение не было таким острым и ясным. Ощущение тревоги все усиливалось.
Волшебница держалась за ним, как раз за линией гвардейцев. Из-под кольчуги она извлекла туманный кристалл, который служил ей оружием. Она подняла камень над головой и выкрикнула несколько слов на непонятном для Саймона языке.
Впереди показалось естественное скальное образование, напоминавшее клыки огромной челюсти. Дорога ныряла под своеобразную арку, образованную такими двумя скалами-клыками. У подножия скал рос густой кустарник, образуя непроницаемый заслон.
Из кристалла ударил луч, направленный на более высокую скалу. В месте его соприкосновения с камнем поднялся густой туман, закрывая скалы и кусты.
И оттуда, из этого серо-белого тумана, показались нападающие. В полном вооружении они бежали вперед, сохраняя абсолютное молчание. Заостренные шлемы с забралами придавали им вид хищных птиц. Необычная тишина их нападения добавлялась к его неожиданности.
— Сал… сал… сал! — Морские бродяги обнажили мечи навстречу приближающейся линии атаки. Во главе салкаров стоял Магнис Осберик.
Гвардейцы не издали ни звука, Корис не отдавал приказов. Но стрелки выбрали цель и выстрелили, а меченосцы проехали вперед, держа оружие наготове. Они ехали верхом, а молчащие враги бежали пешие.
Саймон изучил вооружение Эсткарпа и знал, где находится незащищенное место на теле воина. Справедливо ли то же для брони колдера, он не мог знать. Но он прицелился в одного из бегущих впереди противников и выстрелил. Колдер повернулся и упал, его заостренный шлем воткнулся в землю.
— Сал… сал… сал! — гремел боевой клич салкаров. Сражающиеся сошлись в ожесточенной рукопашной. В первые несколько мгновений схватки Саймон думал лишь о своем участии в ней, о необходимости найти цель. Затем он начал замечать необычность нападавших.
Солдаты Колдера не делали попыток к самосохранению. Воин за воином гибли, не защищаясь, не уклоняясь от оружия противника. Они не поднимали щиты, не парировали удары своими мечами. Пешие солдаты сражались яростно, но в этой ярости было что-то механическое. Заводные игрушки, подумал Саймон. Кто-то завел их и пустил в ход.
Но ведь они считались искуснейшими бойцами этого мира. А теперь гибли с легкостью, как будто ребенок толкнул ряд оловянных солдатиков.
Саймон опустил самострел. Что-то в нем восставало против слепого убийства. Он вовремя увидел, как одна из голов в заостренном шлеме повернулась в его направлении. Колдер быстро приближался. Но набросился он совсем не на Трегарта, а на его соседку.
Лишь мастерство владения лошадью спасло ее от этого яростного нападения. Она опустила меч. Забрало шлема отразило удар.
Противник был искусен в фехтовании. Сверкнуло его лезвие, и меч вылетел из рук волшебницы. Колдер отбросил собственное оружие, схватил всадницу за пояс и потащил ее из седла с легкостью, которая удивила бы Кориса.
Волшебница отчаянно билась в тисках колдера, и Саймон не решался применить меч. Вытащив ногу из стремени, он подъехал ближе и изо всех сил пнул солдата.
Удар пришелся в заднюю часть шлема, и нога Саймона почти онемела. Солдат потерял равновесие и упал вперед, увлекая за собой волшебницу. Саймон выпрыгнул из седла, опасаясь, что онемевшая нога подогнется под ним. Руки скользили по металлическим плечам колдера, но Саймон смог оторвать его от женщины и бросить на спину. Солдат лежал на спине, как жук, руки и ноги его слабо двигались.
Отбросив перчатки, женщина наклонилась над колдером, развязывая его шлем. Саймон схватил ее за плечо.
— В седло! — приказал он, подводя свою лошадь. Она покачала головой, продолжая свое занятие. Саймон не знал, что увидит. Воображение нарисовало несколько картин чуждых существ, но они оказались совершенно не похожими на лицо воина.
— Херлвин!
Увенчанный ястребом шлем Кориса появился между Саймоном и этим лицом. Капитан гвардии склонился рядом с волшебницей, он» схватил солдата за плечи, как будто обнимая близкого друга.
Глаза, сине-зеленые, как у Кориса, на таком же прекрасном лице, открылись, но не сосредоточились ни на одном из наклонившихся людей. Волшебница разжала руки Кориса. Она взяла солдата за подбородок и всмотрелась в невидящие глаза. Затем оттолкнула его голову и принялась вытирать руки о жесткую траву. Корис следил за ней.
— Херлвин? — Этот вопрос скорее адресовался волшебнице, а не поверженному знакомому Кориса.
— Убить! — приказала она сквозь сжатые зубы. Корис потянулся за мечом, лежавшем на траве.
— Не нужно! — возразил Саймон. Ведь воин сейчас безвреден, удар лишил его сознания. Нельзя убивать так хладнокровно. Ледяной взгляд женщины скрестился с его взглядом. Она указала на качающуюся голову.
— Взгляни, человек из другого мира!
Со странным нежеланием Саймон взял в ладони голову солдата. И чуть не подскочил от этого прикосновения. В этом теле не было человеческой теплоты, не было в нем и холода металла или камня. Казалось, он коснулся чего-то грязного, вялого, прочного лишь внешне. Посмотрев в эти невидящие глаза, он увидел абсолютную пустоту, которая не могла быть результатом сильного удара. За этой пустотой лежало нечто такое, с чем Саймон никогда не встречался: безумный человек все еще сохраняет в себе что-то человеческое, он может вызвать жалость. Здесь же лежало отрицание всего, нечто настолько отвратительное, что Саймон не мог представить себе его живым, видящим солнце и ходящим по земле.
Как и волшебница, он принялся тереть руки о траву, как бы стирая с них грязь. Встав, он отвернулся от Кориса, который обнажил свой меч. Тот, кого ударил капитан, был уже мертв, давно мертв и проклят.
Остались лишь мертвые солдаты Колдера. Погибли два гвардейца и один салкар. Нападение было таким неуместным, что Саймон удивлялся, зачем оно вообще было организовано. Он пошел рядом с капитаном, который тоже, по-видимому, хотел узнать нечто.
— Снимите с них шлемы! — этот приказ переходил от одной группы гвардейцев к другой. И под каждым шлемом они находили все те же бледные лица, светловолосые головы — все, что так похоже было на Кориса.
— Мидир! — Корис остановился у одного тела. Рука его дернулась. — Убить! — Приказ капитана прозвучал бесстрастно и был немедленно выполнен.
Корис осмотрел всех и еще трижды приказал нанести смертельный удар. Угол рта его дергался. Обойдя тела, он вернулся к Магнису и волшебнице.
— Они все из Горма!
— Были из Горма, — поправила волшебница. — Горм умер, когда открыл свои ворота Колдеру. Лежащие здесь — это не те люди, которых вы помните, Корис. Они уже давно, очень давно не люди. Это руки и ноги, машины, которые служат своим хозяевам. У них нет настоящей жизни. Когда Сила вытащила их из укрытия, они смогли повиноваться единственному полученному ими приказу — убивать. Колдер использовал их, чтобы истощить силы противника, прежде чем нанести главный удар.
Губы капитана изогнулись, но не в улыбке.
— Они выдают собственную слабость. Неужели им не хватает людей? — Но тут же поправился, всовывая меч в ножны:
— Кто знает, чего ожидать от Колдера? Нас могут ждать и другие сюрпризы.
Саймон находился в авангарде, когда они отъехали от того места, где встретились с силами Колдера. Он не мог помочь воинам в их последнем деле и не мог заставить себя не думать об оставшихся сзади безголовых телах. Трудно поверить, что все это правда.
— Мертвый не сражается! — Он не сознавал, что говорит вслух, пока не отозвался Корис.
— Херлвин был рожден для моря. Я видел, как он с одним ножом ходил на меч-рыбу. Мидир — новичок в гвардии. Он еще занимался в строю, когда объявили о приходе колдеров в Горм. Я их обоих хорошо знал. Но те существа, что остались позади, это не Херлвин и Мидир.
— Человек един в трех составляющих. — Это произнесла волшебница. — Тело действует, мозг мыслит, душа чувствует. Может, в вашем мире человек устроен иначе, Саймон? Я так не думаю: вы тоже действуете, мыслите и чувствуете. Убейте тело, и вы освободите душу. Убейте мозг, и тело будет продолжать жить, вызывая сочувствие окружающих. Но убейте душу и позвольте телу, а может, и мозгу жить… — голос ее дрогнул… — это грех, тяжелее которого невозможно представить себе. Именно это произошло с людьми Горма. То, что двигалось в их облике, не должно существовать на земле. Только нечестивое использование запретного может породить такую смерть.
— То, что произошло в Горме, может прийти и в Салкаркип. — Мастер-торговец поравнялся с ними на своем могучем коне. — Здесь мы взяли над ними верх, но что, если у них легионы таких полумертвых, готовые напасть на наши стены? В крепости немного мужчин: сейчас торговый сезон и девяносто наших кораблей вышло в море. Придется расставить людей вдоль всех стен. Воля наша сильна, но руки могут устать. И враг может подавить нас простой численностью. Враги не боятся за себя и будут идти вперед не задумываясь.
Ни у Кориса, ни у волшебницы не нашлось на это ответа. Лишь когда несколько часов спустя Саймон впервые увидел стены крепости, он почувствовал некоторую уверенность. Хотя салкары были прежде всего моряками, они оказались хорошими строителями и использовали все преимущества места, выбранного ими для строительства крепости. Снаружи были видны лишь стены со сторожевыми башнями и узкими бойницами. И лишь когда Магнис Осберик провел их внутрь, они поняли всю силу этой крепости.
Из моря выступали две скалы — раскрытая клешня краба, между ними находилась гавань. Каждая из сторон этой клешни была искусно укреплена и соединена с главной крепостью лабиринтом подземных ходов. Стены уходили прямо в волны, и на них не за что было уцепиться.
— Похоже, что строители Салкаркипа думали о войне, — заметил Саймон.
Магнис Осберик коротко рассмеялся.
— Мастер Трегарт, мы в мире с Эсткарпом, так же как и с Ализоном и Карстеном. Но во всем остальном мире мы показываем не только свои товары, но и мечи, а это сердце нашего государства. В этих складах наша жизнь — наши товары. Все пираты мира мечтают ограбить Салкаркип. Может, колдеры и отродье дьявола, но они не презирают хорошие вещи. Им тоже хочется запустить сюда лапы. Но у нас есть здесь последнее средство. Если Салкаркип падет, его завоеватели не получат выгоды. — Он с силой опустил кулак на парапет. — Салкаркип построен в дни моего прапрадеда, чтобы у расы было убежище на время бури — не только бури ветра и волн, но и войны. И, похоже, мы теперь очень нуждаемся в этом.
— В гавани три корабля, — сказал Корис. — Грузовой и два военных.
— Грузовой из Карстена. Он под флагом герцога, и поэтому его экипаж не нуждается в оружии, — заметил Осберик. — Говорят, герцог женится. Но на корабле плывет драгоценное ожерелье для белой шеи Алдис. Может, Ивьян и собирается надеть браслет на чье-то запястье, но прежние связи рвать не будет.
Волшебница пожала плечами, а Корис больше интересовался кораблями, чем сплетнями о соседних дворах.
— А военные? — спросил он.
— Патрульные. Нужно знать, что приближается с моря.
Бомбардировщик мог бы уничтожить Салкаркип в один-два захода; тяжелая артиллерия за несколько часов пробила бы его массивные стены, решил Саймон, продолжая осмотр крепости. В скале было выбито множество помещений и переходов, многие за прочными дверьми. Если у Колдера нет оружия, невиданного в этом мире, торговцы как будто излишне нервничают. Но так можно думать, пока не вспомнишь пустые глаза воинов Горма.
Саймон подметил также, что хотя в казармах есть множество оружия на стеллажах и в специальных пирамидах, людей в крепости мало. Салкаркип способен вооружить и разместить тысячи воинов, но в нем была едва ли сотня.
Втроем: Корис, волшебница, Саймон — они поднялись на башню, обращенную к морю, где вечерний ветер ударил в их кольчуги.
— Я не смею оголять Эсткарп, чтобы собрать здесь все наши силы, — гневно сказал Корис, как бы в ответ на какое-то замечание в споре. — Такая глупость послужила бы откровенным приглашением для Ализона или герцогства вторгнуться с севера и юга. У Осберика раковина, которую, как мне кажется, не раскусят даже челюсти Колдера, но в этой раковине нет тела. Он слишком долго ждал. Если бы все его люди были здесь, он смог бы удержаться. Но с этой горстью — я сомневаюсь.
— Вы сомневаетесь, Корис, но вы будете сражаться, — заметила женщина. В ее тоне не было ни одобрения, ни осуждения. — Потому что так нужно. И, может, в этой крепости мы сломаем челюсти Колдера. Но колдеры придут — это Магнис предсказал верно.
Капитан взглянул на нее.
— У вас есть предсказания для нас, леди?
Она покачала головой.
— Не ожидайте от меня, капитан, большего, чем я могу дать. Когда мы столкнулись с засадой, я ничего не смогла разглядеть, только пустое место. По этому отрицательному признаку я узнала Колдер. Большего я не могу. А вы, Саймон?
Он вздрогнул.
— Я? Но я не претендую на вашу Силу… — начал он и добавил более честно:
— Ничего не могу сказать. Как солдат, я вижу, что это неприступная крепость, и в то же время чувствую себя в ней как в ловушке. — Он сказал это, не задумываясь, но знал, что говорит правду.
— Не будем говорить это Осберику, — решил Корис. Вместе они продолжили смотреть на гавань. Садилось солнце, и город за ним все больше и больше напоминал пещеру.

Глава 6. Туманный рок

Это началось вскоре после полуночи — на море появилась линия, поглощающая звезды и волны; перед ней катился пронизывающий холод, который не был ни ветром, ни дождем, но который коварно пробирал людей до самих костей; на кольчугах появились маслянистые капли с солоноватым вкусом.

Предыдущая страница 3 Следующая страница


Колдовской мир 4

Вот уже дошло до линии фонарей, следовавших за изгибами крепостных стен. Одно за другим светлые пятна мутнели, накрытые желтоватой гущей. Дюйм за дюймом, фут за футом туман поглощал мир.
Саймон ходил взад и вперед по маленькой караульной платформе центральной сторожевой башни. Половина укреплений уже была поглощена. Один из стройных боевых кораблей разрезан надвое этим занавесом. Эта муть не походила ни на обычный туман, ни на индустриальный смог родного города Саймона. Туман приближался сплошной завесой, как экран, за которым могли скрываться нападающие.
Замерзший и оцепеневший, Саймон услышал тревожный звон колоколов на стенах. Нападение! Он подошел к двери башни и столкнулся с волшебницей.
— Они нападают?
— Еще нет. Это звучат колокола бури; они помогают кораблям, застигнутым штормом, попасть в порт.
— Кораблям Колдера!
— Может, и им. Но нельзя за час уничтожить традицию столетий. В тумане колокола Салкаркипа спасают моряков. Только приказ Осберика может заглушить их.
— Значит, такой туман известен морякам?
— Вообще туманы известны. Но такой — другое дело.
Она подошла к парапету и посмотрела на море, на быстро исчезающую гавань.
— Мы, владеющие Силой, можем до некоторых пределов управлять природными явлениями, хотя и здесь результаты могут оказаться неожиданными. Любая из моих сестер может вызвать туман, который не только затмит глаза врагу, но и смутит его разум — на время. Но этот туман — совсем другое дело.
— Он естественный? — настаивал Саймон, уверенный, что это не так. Хотя откуда у него такая уверенность, он не мог сказать.
— Когда гончар изготовляет вазу, он кладет глину на круг и придает ей искусными руками форму в соответствии со своим замыслом. Глина — естественный продукт, но разум и обучение придают ему определенную форму. Мне кажется, что кто-то — или что-то — собрал то, что есть в море и воздухе и придал ему другую форму для своих целей.
— И что вы сделаете в ответ, леди? — За ними стоял Корис. Он подошел к парапету и ударил по нему ладонями. — Мы теперь словно слепы.
Волшебница отвела взгляд от тумана, у нее был вид ученого, принимающего участие в решающем эксперименте.
— Возможно, они хотят ослепить нас, но это можно сделать двумя способами. Если они воспользуются иллюзией — пусть встретятся с такой же хитростью.
— Бороться с туманом же?
— Нельзя против хитрости использовать ту же хитрость. Они призвали воздух и воду. Поэтому мы тоже должны призвать воду и воздух, но по-другому. Да, можно использовать кое-что, — пробормотала она и обернулась. — Нужно спуститься к гавани. Попросите у Магниса дерева, лучше всего сухих щепок. Если их нет, пусть срежут ветви с деревьев. Нужна также ткань. Пусть все это принесут к гавани.
Когда маленькая группа салкаров и гвардейцев вышла на берег, по-прежнему слышался звон тревожных колоколов. Принесли груду досок, и волшебница выбрала из них самые маленькие. Непривычно держа в руках нож, она вырезала грубое подобие лодки, заострила нос, закруглила корму. Саймон взял у нее игрушку и принялся снимать кору, остальные последовали его примеру.
Они сделали около тридцати деревянных лодочек размером с ладонь, снабдили каждую маленькой мачтой с парусом. Лодочки поставили в ряд, и волшебница, наклонившись, подула в каждый парус.
— Ветер и вода, ветер и вода, — нараспев произнесла она. — Вода понесет, ветер подгонит, туман скроет!
Руки ее быстро двигались. Один за другим отправляла она маленькие кораблики в воду. Туман уже почти накрыл их, но он был еще недостаточно плотен, чтобы скрыть от Саймона удивительное зрелище. Лодочки выстроились клином и двинулись навстречу туману. И когда первая нырнула в туманный занавес, она уже не была небрежно изготовленной игрушкой, но могучим кораблем, более прекрасным, чем боевые корабли, которые с гордостью показывал Осберик.
Волшебница с помощью Саймона выпрямилась/ -Не верь всему, что видишь, человек из другого мира. Мы, обладающие Силой, часто пользуемся иллюзиями. Будем надеяться, что эта иллюзия не менее эффективна, чем их туман, и отпугнет тех, кто готовится напасть.
— Они не могут быть настоящими! — Саймон упорно противился очевидному.
— Мы слишком полагаемся на наши чувства. Если можно обмануть глаза, пальцы, нос, то почему бы магии не обмануть их сразу все? Скажи мне, Саймон, если бы, готовясь напасть, ты неожиданно увидел в гавани мощный флот, разве ты не призадумался бы, прежде чем нападать? Я пытаюсь лишь выиграть время: иллюзия разрушается, когда ее подвергают испытанию. Корабль колдеров, который сблизится с таким кораблем и попытается взять его на абордаж, тут же обнаружит, что это такое.
По-видимому, она оказалась права. Если враг и собирался использовать туманную завесу для прикрытия нападения, он не сделал этого. Тревоги не было, хотя до самого рассвета туман не рассеивался.
Команды кораблей, стоявших в гавани, ждали приказа Осберика, а он мог только ждать, пока поднимется туман. Саймон вместе с Корисом обходил посты гвардейцев на стенах, и часто им приходилось цепляться друг за друга, чтобы не заблудиться. Был отдан приказ бить в колокола, не для того, чтобы помочь заблудившимся кораблям, а чтобы посты слышали друг друга. Всех охватило напряжение, при малейшем шуме обнажалось оружие, и любой, кто опоздал произнести пароль, рисковал получить удар мечом.
— Скоро им и не понадобится нападать, — заметил Трегарт, едва увернувшись от удара какого-то салкара, с которым он столкнулся на стене. — Мы начинаем нападать друг на друга. Кому-нибудь покажется в тумане, что у встречного заостренный шлем, и тому тотчас отрубят голову.
— Я думал об этом, — медленно ответил капитан. — Они тоже используют иллюзии, рожденные нашими нервами и страхом. Но чем мы можем ответить им?
— Нетрудно подслушать наш пароль, — Саймон считал, что нужно знать худшее. — Часть стены, пост за постом, может оказаться в их руках.
— Разве мы можем быть уверены, что это уже не нападение? — с горечью спросил Корис. — Человек из иного мира, если ты можешь отдавать лучшие приказы, делай это, и я с радостью подчинюсь. Я военный человек и думал, что хорошо знаю способы ведения войны. Мне казалось, что я знаю и колдовство — такое, какое используют в Эсткарпе. Но это что-то совсем другое.
— А я никогда не сталкивался с таким способом войны, — с готовностью подхватил Саймон. — Хоть кто окажется в тупике. Но все же я думаю, что они не нападут с моря.
— Потому что мы ждем их оттуда? — подхватил на лету Корис. — Но на крепость невозможно напасть с земли. Эти морские бродяги знали, как строить. Потребуются осадные машины и много недель времени.
— Море и земля — что остается?
— Подземные ходы и воздух — ответил Корис. — Подземелья!
— Но нам не хватит людей, чтобы охранять все подземные переходы.
Зеленоватые глаза Кориса вспыхнули тем же огнем, что видел в них Саймон при первой их встрече.
— Есть способ охранять их без людей. Идем к Магнису. — Он побежал. Острие его меча со звоном задевало за камень стен при крутых поворотах.
На столе выстроили ряд сосудов различных размеров и форм, сделанных из меди. Они были связаны с медными шарами, висевшими над подземными выходами. Теперь любая попытка открыть подземную дверь отразилась бы в сосуде на столе.
Подземелья до некоторой степени в безопасности. Остается воздух. Саймон напряженно прислушивался. Может, потому, что он был знаком с войнами в воздухе? Но ведь цивилизация, основанная на сравнительно примитивных самострелах, мечах, щитах и кольчуге, не может организовать нападение с воздуха.
Благодаря выдумке Кориса они узнали о первом ударе Колдера за несколько мгновений. Со всех мест, где были установлены шары, сигнал тревоги донесся одновременно. Залы, ведущие к подземным ходам, были подготовлены заранее. Мешки с шерстью, пропитанной маслом и смолой — этой смолой промазывали корпуса кораблей, — были уложены в груды вместе с кипами тканей, мешками зерна, ящиками бутылок с маслом и вином.
Когда прозвучал сигнал тревоги, в эти груды швырнули факелы, а затем наглухо закрыли двери, ведущие в заполнившиеся пламенем залы.
— Пусть суют туда свои холодные собачьи носы! — Магнис Осберик возбужденно ударил боевым топором по столу в центральном зале главной башни. Впервые с того времени, как враг осадил его город, мастер-торговец, казалось, перестал беспокоиться. Как морской бродяга, он ненавидел туман и боялся его, но как только дело дошло до прямых действий, он вновь был полон сил и энергии.
— Аххх! — Как удар меча, этот крик разрезал общий гул. Не только физическая боль, а какой-то сверхъестественный ужас мог извлечь его из человеческой глотки.
Магнис, слегка склонивший бычью голову, Корис, пригнувшийся к земле, как будто его тело гнома получало от нее энергию, остальные воины в зале — все на долгое мгновение оцепенели.
Может быть потому, что он подсознательно все время ожидал этого, Саймон первым определил, откуда исходит звук, и побежал к лестнице, которая тремя этажами выше выводила к сторожевому посту на крыше.
Он не добежал доверху. Крики и лязг металла о металл послужили достаточным предупреждением. Саймон пошел медленнее, доставая оружие. И хорошо поступил, потому что на середине второго этажа мимо него пролетело тело, едва не задев его. Это был салкар, из его разорванного горла лилась кровь, брызгая на стены и ступеньки. Вверху царила страшная суматоха.
На следующем этаже еще сражались два гвардейца и трое морских бродяг, прижавшись спинами к стене. Противник нападал на них с той же слепой яростью, что и в засаде на дороге.
А сверху катилась волна остроклювых шлемов. Саймон догадался, что враг каким-то образом пришел по воздуху и теперь захватил верхний этаж.
Не время было размышлять, каким образом враги проникли туда: они прорвались, и этого было достаточно. Пали еще двое салкаров и гвардеец. Мертвые и раненые, друзья и враги поглощались морем остроклювых шлемов. Тела скользили по лестнице, сметая все на своем пути. Вместе с ними падали обломки мебели.
Саймон ухватился за перила. Салкары строили прочно: перила выстояли. Собрав все силы, Трегарт стал пробираться к выходу.
Перед ним оказалась клювастая голова, перед лицом мелькнуло острие меча. Саймон схватил стул и ударил по шлему.
— Сал!Сал!
Саймона оттеснили в сторону, он увидел страшное лицо Магниса, сопротивляющегося первой волне вторжения.
Прицелиться, выстрелить, снова прицелиться. Отбросить пустой колчан, снова подготовиться к стрельбе. Оттащить в сторону стонущего раненного гвардейца, там ему окажут помощь. Снова прицелиться. Стрелять! Стрелять!
Каким-то образом Саймон снова оказался в зале, затем отряд, в котором он находился, снова сражался на другой лестнице, дорогой ценой отдавая каждую ступеньку. По лестнице тянулся тонкий дымок — щупальца тумана? Нет, дым забивался в горло, заставлял кашлять. Саймон стрелял, снимая колчаны с тел павших гвардейцев.
Ступени остались позади. Люди хрипло закричали, дым стал еще гуще. Саймон смахнул рукой выступившие слезы и плотнее затянул металлический шарф. Он тяжело дышал.
Вслепую двигался он за товарищами. За ними закрывались двери пятидюймовой толщины. Одна, две, три… четыре таких преграды. И вот они в помещении, где находится странное устройство. Сложное и большое, оно было выше огромного человека, стоящего перед ним с отчаянными глазами. Гвардейцы и моряки расступились, оставив в центре помещения странную машину наедине с хозяином города.
Магнис Осберик потерял шлем, плащ его был изорван и свисал с одного плеча. Топор лежал на крышке машины, с его лезвия на каменный пол капала кровь. Лицо Магниса побледнело и осунулось. Широко раскрытыми глазами смотрел он на людей, не видя их. Саймон подумал, что Магнис в состоянии шока.
— Уходите! — Магнис схватил топор и взмахнул им. — Крылатые демоны с воздуха! Человек не может сражаться с демонами! — Он рассмеялся, радостно, как мужчина, обнимающий любимую. — Но у нас есть ответ и для демонов. Салкаркип не будет служить дьявольскому отродью!
Он повернул бычью голову, рассматривая людей Эсткарпа и своих сограждан.
— Вы хорошо сражались. Но теперь ваша судьба не здесь. Я высвобождаю энергию, питавшую город. Уходите подальше, а я заберу с собой как можно больше этих летающих колдунов. Уходите, люди-волшебники, и оставьте Салкаркип его судьбе!
Его глаза и голос давили с такой физической силой, что уцелевшие гвардейцы отшатнулись. Корис был с ними, ястреб на его шлеме потерял одно крыло. Волшебница с печальным лицом, но спокойная. И еще двадцать человек с Саймоном.
Как один человек, гвардейцы обнажили мечи, салютуя остающимся. Магнис улыбнулся.
— Хорошо, хорошо, волшебники! Но сейчас не время для парадов. Уходите!
Они вышли в указанную им маленькую дверь, которую Корис тут же закрыл. Побежали по подземному ходу. К счастью, пол был ровный, а через большие интервалы горели шары.
Все сильнее слышался гул прибоя, и вот они оказались в пещере, где покачивались на воде маленькие лодки.
— Вниз! — Саймон вместе с другими забрался в лодку, а Корис ударил его ладонью по спине, заставляя лечь на качающееся дно. Захлопнулась еще одна дверь. Свет исчез. Саймон лежал неподвижно, не зная, что произойдет дальше.
Лодка двигалась, тела людей перекатывались, Саймон закрыл лицо руками. Качка усилилась, и Саймон почувствовал, что его начинает тошнить. Он никогда не был хорошим моряком. Занятый борьбой с тошнотой, он не был подготовлен к взрыву, который, казалось, уничтожил весь мир.
Они по-прежнему качались на волнах, но подняв голову, Саймон вдохнул свежий воздух. Он зашевелился, не обращая шимания на протесты товарищей. Больше нет тумана — была его первая мысль. А потом — наступил день! Небо, море вокруг, берег — все было чистым и ясным.
Но когда же взошло солнце? Саймон был оглушен взрывом, но не ослеп. Они направлялись в море, оставляя сзади источник жара и света.
Одна… две… три маленькие лодки насчитал он. Парусов не было, но, очевидно, лодки имели какой-то двигатель. На корме их лодки сидел человек. По ширине плеч Саймон узнал Кориса. Капитан гвардии держал руль. Они свободны от ада, который воцарился на месте Салкаркипа, но куда же они направляются?
Туман исчез, а пламя на берегу давало им свет. Но волны не были порождены морем. Должно быть, взрыв передался океану. Поднимался ветер, и люди в лодках начали понимать, что они еще не спаслись, а получили лишь небольшую передышку.

Часть 2. Верлейн

Глава 1. Брачный договор на топоре

Море было тусклым и серым, цвета лезвия топора, которое, несмотря на полировку, не блестит, или стального зеркала, покрытого влагой. И небо над ним такого же цвета, так что трудно различить, где кончается воздух и начинается вода.
Лойз съежилась на скамье под узким окном. Она боялась высоты, а эта башня, выдававшаяся из стены, нависала непосредственно над острыми, окруженными пеной скалами береговой линии. Но ее постоянно влекло к этому месту, потому что, глядя в глубокую пустоту, лишь изредка нарушавшуюся ныряющей птицей, она видела свободу.
Прижимая узкие ладони с длинными пальцами к камню, она заставляла себя выглянуть, заставляла глядеть на то, чего она боялась, как ей много раз приходилось заставлять себя делать то, от чего отшатывались ее тело и мозг. Будучи дочерью Фалька, ей пришлось надеть броню из льда и железа, которую не мог пробить никакой удар. И вот уже больше половины своей короткой жизни она провела в этой внутренней цитадели.
В Верлейне было множество женщин, потому что Фальк отличался похотливостью. С раннего детства Лойз видела, как они приходят и уходят, смотрела на них холодным взглядом и сравнивала себя с ними. Ни на одной из них Фальк не женился, и ни одна из них не принесла ему потомства — к величайшему неудовольствию Фалька и к некоторому временному выигрышу для Лойз. Потому что Верлейн принадлежал Фальку не по наследству, а единственно из-за его брака с матерью Лойз, и только пока жила Лойз, Фальк продолжал владеть Верлейном и всеми его богатейшими возможностями для грабежа и мародерства на море и на берегу. Если бы она умерла, в Карстене нашлось бы немало родственников ее матери, которые тут же предъявили бы свои права на владение Верлейном.
Но если бы хоть одна из этих женщин, что — вольно или невольно — ложились на огромную кровать в спальне Фалька, принесла ему сына, он мог бы спокойно претендовать на владение Верлейном не только в течение своей жизни, но и для новой мужской линии, согласно новоизданным законам герцога. По старым обычаям право наследования сохранялось за материнской линией, теперь же наследовали потомки отца, и ишь в тех случаях, когда не было потомков мужского пола, действовал старый закон.
Лойз цеплялась за эту единственную ниточку, дававшую ей временную безопасность. Если Фальк погибнет в одном из грабительских рейдов, если его убьет представитель какой-нибудь ограбленной семьи, она и Верлейн будут свободны! Вот тогда увидят, на что способна женщина! Поймут, что она не вытирала слезы все эти годы в укрытии.
Она оттолкнулась от стены, прошла по комнате. В ней было холодно и тускло. Но Лойз привыкла к холоду и полумраку. Они стали частью ее жизни.
За пологом, скрывавшим кровать, она подошла к зеркалу. Это было не изящное стекло, а щит, тщательно отполированный в течение многих часов, пока он не стал давать слегка искаженное отражение. Для Лойз стало привычным стоять так, глядя на свое отражение, слушая, что оно говорит ей.
Она небольшого роста, но это единственная черта, которая объединяла ее с теми женщинами, которые удовлетворяли людей ее отца или его самого. Тело ее стройно и прямо, как у мальчика, и лишь намек на округлость говорил о том, что это не юноша. Густые волосы падали локонами на плечи и спускались до талии. Цвет у них светло-желтый, такой бледный, что они казались седыми, а брови и ресницы того же цвета придавали лицу пустое, лишенное разума выражение. Кожа плотно облегала лицевые кости и была почти лишена румянца. Даже губы тоже были бледными. Унылое дитя мрака, она все же сосредоточивала в себе огромную жизненную силу; она была крепка, как гибкое лезвие, которое опытный боец предпочтет громоздкому, но непрочному оружию.
Неожиданно она свела руки, сжала их, потом развела и опустила, но под свисающими рукавами руки ее были сжаты в кулаки, ногти почти впились в тело. Лойз не повернулась к двери, ничем не показала, что слышит скрип щеколды. Она знала, как далеко может зайти в своей обороне против Фалька, и никогда этих границ не переступала. Иногда она в отчаянии думала, что отец и не подозревает об ее истинном настроении.
Дверь распахнулась. Повелитель Верлейна любую преграду воспринимал как вражескую крепость. Он вошел с видом человека, только что получившего ключи от сданного противником города.
Если Лойз была бесцветным созданием тьмы, Фальк казался повелителем солнца и яркого цвета. На его большом теле уже появились некоторые следы распутной жизни, но лицо оставалось прекрасным, свою красно-золотую голову он нес с высокомерием принца, благородные черты лица лишь слегка расплылись. Большинство верлейнцев восхищались своим повелителем. В хорошем настроении он бывал щедр и великодушен, а его пороки были понятны подданным.
Лойз видела в зеркале его яркое отражение, отбрасывающее ее еще глубже во мрак. Но не обернулась.
— Приветствую лорда Фалька. — Голос ее был лишен выражения.
— Лорда Фалька? Разве так нужно говорить с отцом, детка? Растопи лед в своих жилах.
Рука его опустилась на ее плечо под локонами, он повернул ее, сжав с такой силой, что теперь целую неделю не сойдет синяк. Она знала, что он сделал это сознательно, но не подала виду.
— Я пришел с известием, которое любую другую девушку заставило бы прыгать от радости, а на твоем холодном рыбьем лице я не вижу и следа удовольствия, — пожаловался он. Но в глазах его не было веселья.
— Вы еще не сообщили этого известия, мой лорд.
Пальцы его сильнее сжали ее плечо, как будто он хотел сломать ей кость.
— Конечно, нет! Но эта новость заставит биться сердце любой девицы. Свадьба и постель, моя девочка, свадьба и постель!
Лойз, чувствуя такой страх, какого никогда не испытывала раньше, решила обмануть себя.
— Вы избрали леди Верлейна, мой лорд? Судьба посылает вам на такой случай красавицу.
Он не ослабил своей хватки, наоборот, встряхнул девушку как бы шутя, но причиняя боль.
— Может, в тебе нет женских качеств, но ума у тебя хватает: меня ты не одурачишь, как других. В твоем возрасте ты уже зрелая женщина. Во всяком случае, пора доказать это. И советую тебе не пробовать свои штучки на будущем твоем повелителе. Он любит послушных в постели!
То, чего она боялась, произошло. На мгновение сила духа оставила ее.
— Брак нуждается в добровольном согласии… — Она остановилась, устыдившись мгновенной слабости.
Он расхохотался, довольный тем, что вырвал у нее этот невольный протест. Руки его сжали ее шею с такой силой, что на мгновение у нее перехватило дыхание. Потом, как безжизненную куклу, он повернул ее лицом к зеркальному щиту и держал так, избивая словами, которые, как он думал, причиняют большую боль, чем любые удары.
— Взгляни на это застывшее ничто, которое ты называешь лицом. Думаешь, мужчина может прижать к нему губы, не закрывая глаза и не желая быть в другом месте? Будь довольна, девка, что можешь прельстить чем-нибудь помимо этого лица и костлявого тела. Ты дашь согласие любому, кто захочет тебя. И будь благодарна отцу за то, что он подыскал для тебя такого человека. Да, девка, лучше на коленях благодари любых богов за то, что отец заботится о тебе.
Слова его звучали громогласно; она не видела в зеркале отражения, только ужасы своего воображения. Неужели ее бросят в постель одного из грубых приближенных Фалька — ради какой-то выгоды лорда?
— Сам Карстен… — в голосе Фалька прозвучало невольное удивление. — Сам Карстен, подумать только, просит о согласии этого непропеченного теста! Ты сошла с ума! — Он отпустил ее неожиданно, и она ударилась о щит так, что металл зазвенел. Удержав равновесие, она повернулась к отцу лицом.
— Герцог! — Она не могла поверить в это. Зачем правителю герцогства свататься к дочери незначительного барона, пусть даже у этой дочери славная родословная со стороны матери?
— Да, герцог! — Фальк сел на кровать, размахивая ногами в сапогах. — Хвала судьбе! Добрая фея присутствовала при твоем рождении, девочка. Сегодня утром прибыл вестник Карстена с предложением брака на топоре.
— Зачем?
Ноги Фалька замерли. Теперь он не улыбался.
— У него для этого немало причин. — Фальк принялся загибать пальцы.
— Итак. Герцог, несмотря на свое теперешнее могущество, был простым наемником, прежде чем укрепился в Карстене, и я сомневаюсь, чтобы он смог назвать свою мать, не говоря уже об отце. Он сокрушил противостоящих ему лордов. Но это было добрых десять лет назад, и он больше не хочет разъезжать в кольчуге и выкуривать непокорных из замков. Завоевав герцогство, он стремится насладиться захваченным. Жена, взятая из рядов тех, с кем он воевал, будет для него залогом мира. И хотя Верлейн — не самая богатая крепость Карстена, в жилах его повелителей течет благородная кровь — разве мне не дали это ясно понять, когда я сватался? А ведь у меня не щит без девиза, я младший сын Фартома из Северных холмов. — Губы его дрогнули при воспоминании о прошлых унижениях.
— А поскольку ты наследница Верлейна, ты очень подходишь для герцога.
Лойз рассмеялась.
— Неужели я единственная девушка из благородных семей Карстена?
— Конечно, он может взять любую. Но как я уже упоминал, у тебя есть еще некоторые преимущества. Верлейн — береговая крепость с древними правами, а честолюбие герцога теперь связывается не только с завоеваниями. Что ты скажешь, Лойз, если здесь будет порт для торговли с севером?
— А что будет делать Салкаркип, когда возникнет такой порт? Те, кто клянется именем Сала, ревниво относятся к своим правам.
— Те, кто клянется именем Сала, скоро совсем не смогут клясться, — со спокойной уверенностью заявил Фальк. — У Салкарюипа появились беспокойные соседи, и тревоги его растут. А Эсткарп, куда Салкаркип может обратиться за помощью, теперь пустая раковина, выеденная колдовством его жителей. Один удар — и вся эта страна рассыплется в пыль.
— Итак, из-за моего происхождения и возможности основать порт Ивьян предлагает брак, — настаивала Лойз, неспособная поверить в то, что это правда. — Но разве могучий лорд свободен посылать рукоять своего топора с предложением брака? Я девушка, уединенно живущая в крепости вдали от Карса, но я слышала о некоей леди Алдис, которая отдает приказы, и им беспрекословно подчиняются все, кто носит знаки герцога.
— У Ивьяна может быть Алдис и еще полсотни таких же, и это тебя совершенно не касается, девочка. Дай ему сына — если твое тощее тело способно выносить мальчика, в чем я глубоко сомневаюсь! — дай ему сына и сиди рядом с ним за высоким столом, но не требуй от него ничего, кроме обычной вежливости. Будь рада оказанной тебе чести, и если будешь мудрой, то сумеешь повелевать и Алдис, и всеми остальными. Но помни: у Ивьяна мало терпения, и он нелегко прощает ошибки. — Фальк встал, собираясь уходить. Но прежде он снял с цепочки на поясе маленький ключ и швырнул дочери.
— Хоть у тебя и лицо привидения, ты не пойдешь на брак без украшений и свадебного платья. Я пошлю к тебе Бетрис; она поможет тебе выбрать одежду. И вуаль для лица, она тебе понадобится! Присматривай за Бетрис, не позволяй ей уносить больше, чем помещается в двух руках.
Лойз с такой готовностью поймала ключ, что он рассмеялся.
— Ты все-таки женщина: не меньше других любишь побрякушки. Одна-две бури — и мы пополним то, что ты унесешь из сокровищницы.
Он вышел, оставив дверь широко раскрытой. Закрывая дверь, Лойз гладила рукой ключ. Месяцы и годы думала она, как получить этот кусок металла. Теперь она имеет на него полное право, и никто не помешает ей взять из сокровищниц Верлейна то, что ей действительно нужно.
Права на грабеж на море и на берегу! С тех пор, как между двумя предательскими мысами на берегу был построен Верлейн, море приносило его лордам богатый урожай. В башне крепости имелась настоящая сокровищница, которая открывалась только по приказу лорда. Фальк, должно быть, очень хотел ее брака с Ивьяном, если позволил ей заглянуть туда. А общества Бетрис она не боялась. Очередная любовница Фалька была столь же жадна, сколь и прекрасна, и если ей дать возможность поживиться самой, она и не посмотрит, что возьмет себе Лойз.
Лойз перебросила ключ из правой руки в левую, и впервые слабая улыбка появилась на ее губах. Как удивился бы Фальк, узнав, что выбрала она из сокровищ Верлейна! И если бы узнал, что ей известно об этих стенах, которые кажутся ему такими безопасными. Взгляд Лойз скользнул по стене, на которой висел зеркальный щит.
Послышался торопливый стук в дверь. Лойз снова улыбнулась, на этот раз презрительно. Быстро же повинуется Бетрис приказам Фалька. Но по крайней мере эта женщина не осмеливается без разрешения войти в комнату дочери своего любовника. Лойз подошла к двери.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

— Лорд Фальк… — начала стоявшая в двери кричаще красивая яркая женщина. Лойз подняла ключ.
— Вот он. — Она не назвала собеседницу по имени, не указала ее титула. Спокойно смотрела на роскошные плечи Бетрис, едва прикрытые платьем, на остальные полуобнаженные выпуклости ее тела. За Бетрис стояли двое слуг. Они держали сундук. Лойз подняла брови. Бетрис нервно рассмеялась.
— Лорд Фальк хочет, чтобы вы выбрали себе брачный наряд, леди. Он сказал, что не нужно скромничать в сокровищнице.
— Лорд Фальк щедр, — сдержанно ответила Лойз. — Идем?
Женщины миновали большой зал и спустились по крутой лестнице, потому что сокровищница находилась в основании башни, в которой помещались личные комнаты семьи повелителей. Лойз была рада этому: ей можно было держаться в стороне от жизни двора ее отца. Когда они наконец подошли к двери сокровищницы, Лойз была довольна: лишь одна Бетрис осмелилась вместе с ней переступить порог. Слуги втолкнули за ними сундук и исчезли.
Три шара в потолке освещали сундуки и ящики, тюки и корзины. Бетрис жестом рыночной торговки погладила себя по бедрам. Темные глаза ее бегали по сторонам, и Лойз, сунув ключ в карман на поясе, подлила масла в пламя ее алчности.
— Я думаю, лорд Фальк не откажет вам в праве выбрать для себя что-нибудь. В сущности, он сказал мне, что позволяет это. Но будьте благоразумны и не очень жадничайте.
Пухлые руки переместились с бедер на едва прикрытую грудь. Лойз подошла к столу в центре комнаты и открыла крышку стоявшей на столе шкатулки. Даже ее ослепило сверкание драгоценностей. Она до сих пор не осознавала, какие огромные богатства накопились в Верлейне за долгие годы грабежа. Из клубка цепочек и ожерелий она высвободила большую брошь, усыпанную рубинами, — игрушка не по ее вкусу, но вполне соответствующая пышной миловидности ее спутницы.
— Что-то вроде этого, — сказала она, протягивая брошь. Бетрис жадно протянула руки и тут же опустила их. Облизывая пересохшие губы, она переводила взгляд с Лойз на брошь и обратно. Преодолевая отвращение, девушка поднесла брошь к глубокому вырезу в платье Бетрис, едва не отдернув руку, когда почувствовала мягкое тело женщины.
— Вам идет, возьмите! — Вопреки желанию, слова Лойз прозвучали резким приказом. Но наживка была проглочена. Видя только драгоценности, женщина подошла к столу, и Лойз на время оказалась свободна.
Она знала, что нужно искать, но не представляла, где оно может находиться. Девушка медленно пошла между грудами разного добра. Некоторые предметы были покрыты отложениями морской соли, от других исходили слабые экзотические запахи. Отгородившись от Бетрис баррикадой ящиков, девушка обнаружила сундук, выглядевший обещающе.
Хрупкая внешность Лойз была обманчива. Так же, как дисциплинировала она свои чувства и мозг, тренировала она и свое тело. Крышка сундука оказалась тяжелой, но девушка справилась с ней. И, уловив запах смазки, поняла, что она на верном пути. Лойз отбросила лежавшую сверху одежду. Кольчуга. Слишком велика. Может, ей и не удастся найти ничего подходящего по размеру.
Она продолжала углубляться. Вторая кольчуга, третья… должно быть, перевозили товары какого-то кузнеца. На дне оказалась кольчуга, вероятно, изготовленная для юного сына какого-то лорда. Лойз она была почти впору. Она затолкала остальные кольчуги в ящик, а свою свернула как можно плотнее.
Бетрис была увлечена шкатулкой с драгоценностями, и Лойз была уверена, что не один предмет из этой шкатулки уже спрятан под платьем женщины. Но это давало Лойз возможность почти открыто продолжать свои поиски, прикрыв найденное шелком, бархатом и мехами.
Чтобы усыпить подозрения Бетрис, Лойз выбрала для себя кое-что из украшений, а потом позвала слуг и приказала отнести сундук в свою комнату. Она боялась, что Бетрис захочет вместе с ней осматривать выбранное, но наживка подействовала хорошо: женщина горела от нетерпения остаться в одиночестве, чтобы полюбоваться своими приобретениями.
Быстро, но осторожно Лойз принялась за работу. Ткани, вышивка, кружева грудой были брошены на постель. Опустившись на колени, Лойз опустошила сумку. Кое-что она подготовила заранее. Но нужно еще многое. Все свое приданое, которое Лойз хотела унести из Верлейна, она должна разместить в заплечном мешке и седельных сумках.
Кольчуга, кожаная куртка и брюки, оружие, шлем, золотые торговые знаки, пригоршня драгоценных камней. Поверх этого она снова сложила собственное платье, разгладила его. Она слегка запыхалась, но успела все расставить на места, прежде чем услышала шаги — возвращался за ключом Фальк.
Лойз быстро набросила себе на голову вуаль и в последний раз взглянула в зеркальный щит.

Глава 2. Кораблекрушение

Обстоятельства, которые она надеялась использовать в свою пользу, действовали против нее в течение следующих нескольких дней. Хотя Ивьян сам не приехал в Верлейн, чтобы осмотреть невесту и поторговаться из-за приданого и прав наследования, он прислал за нею почетную делегацию. И ей пришлось демонстрировать себя, скрывая нетерпение и растущее отчаяние.
Наконец она отложила свои надежды на время брачного пира, потому что тогда головы обитателей крепости затуманятся. Фальк хотел поразить посланников герцога гостеприимством. Он раскроет двери своих винных подвалов, и тогда ей представится возможность осуществить свои планы.
Но сначала ударила буря, подул ветер такой силы, что Лойз, с детства жившая на берегу и знакомая с морем, не видела ничего подобного. Поднялись такие волны, что пена долетала до окна ее комнаты наверху башни. Бетрис и женщина, посланная Фальком, чтобы помочь в шитье свадебного наряда, вздрагивали при каждом ударе ветра и волн.
Бетрис встала, по полу покатилась волна прекрасного зеленого шелка, глаза женщины тревожно расширились. Она сложила пальцы в священный знак своего забытого деревенского детства.
— Колдовская буря. — Голос ее едва доносился сквозь рев шторма.
— Но здесь не Эсткарп. — Лойз приложила полоску кружев к сатину и начала делать ровные стежки. — У нас нет власти над ветром и водой. А Эсткарп не выходит за свои границы. Это просто буря. И если не хотите разгневать лорда Фалька, не трепещите перед бурей: жители Верлейна их хорошо знают. Откуда же еще наши богатства? — Она помолчала и вдела новую нитку в иглу.
Бетрис повернулась к ней, губы напряженно изогнулись над маленькими острыми зубами в лисьей усмешке.
— Я сама родилась на берегу. И видела немало бурь. И потом собирала обломки. Больше, чем вы, леди! Но за всю свою жизнь я не видела такой бури! В ней зло, говорю вам, большое зло!
— Зло для тех, кто должен довериться волнам. — Лойз отложила шитье. Она подошла к окну, но сквозь кружево пены ничего нельзя было разглядеть.
Служанка не делала даже вида, что работает. Она жалась к очагу, где горели дрова, раскачиваясь взад и вперед, прижимая руки к груди, как будто у нее здесь болело. Лойз подошла к ней. Она не жалела многочисленных женщин замка — от бесчисленных предшественниц Бетрис до служанок на кухне — и не интересовалась ими. Но теперь, вопреки собственным намерениям, она спросила:
— Ты больна?
Девушка была чище других служанок. Возможно, ей велели помыться, прежде чем идти сюда. Ее лицо привлекло внимание дочери Фалька. Это была не деревенская девушка, не крестьяночка, привезенная в замок для удовольствия солдат, а затем отправленная на кухню. Лицо ее было маской страха; страх этот так долго составлял часть ее существа, что изменил лицо, как гончар изменяет форму глиняного кувшина. Но под страхом чувствовалось что-то иное.
Бетрис легко рассмеялась.
— У нее ничего не болит, это только воспоминания. Она сама испытала кораблекрушение. Разве не так, дрянь? — И концом мягкого сапожка она пнула служанку в бок, чуть не опрокинув ее в огонь.
— Оставьте ее! — Впервые Лойз дала волю гневу. Раньше она всегда держалась в стороне от жертв кораблекрушения — ничего не могла сделать для них и не могла забыть увиденного.
Бетрис притворно улыбнулась. С Лойз она чувствовала себя неуверенно и потому не приняла вызов.
— Отошлите эту хнычущую дуру. Во время бури от нее все равно не добьешься работы. Жаль, она умеет шить, иначе давно бы уже пошла на корм рыбам.
Лойз подошла к постели, на которой были разбросаны предметы одежды, взяла большую шаль и набросила на дрожащую девушку. Не обращая внимания на удивление Бетрис, Лойз опустилась на колени, взяла девушку за руки и посмотрела ей в лицо.
Бетрис потянула ее за рукав.
— Как вы смеете? — вспыхнула Лойз.
На полных губах женщины мелькнула хитрая усмешка.
— Уже поздно, леди. Лорду Фальку не понравится, что вы возитесь с этой дрянью, пока он подписывает контракт с посланниками герцога. Сказать ему, почему вы не идете?
Лойз спокойно посмотрела на нее.
— В этом, как и во всем остальном, я послушна желаниям лорда. И не вздумайте учить меня!
Она неохотно отвела руки, сказав:
— Оставайся здесь. Никто тебя не тронет. Понимаешь, никто!
Поняла ли девушка? Она раскачивалась, мучаясь старой болью, которая оставалась в душе, хотя шрамы сошли с тела.
— Я не нуждаюсь в ваших услугах, — Лойз повернулась к Бетрис. Та вспыхнула. Она не могла бросить вызов юной леди и знала это.
— Вам следовало бы поинтересоваться тем колдовством, которое доступно каждой женщине, — резко бросила Бетрис. — Я могу научить вас, леди, как привлекать внимание мужчин. Немного темной краски на брови и ресницы, немного помады на губы… — раздражение было забыто, женские инстинкты победили. Она критически и отвлеченно осматривала Лойз, и та обнаружила, что прислушивается, несмотря на презрение к Бетрис. — Да, леди, если вы послушаетесь меня, вам, может быть, удастся оторвать взгляд лорда от этой Алдис. Есть и другие способы, чтобы очаровать мужчину. — Она облизала губы кончиком языка. — Я многому могу научить вас, леди. Вы получите хорошее оружие. — Она придвинулась ближе, в глазах ее горел огонь.
— Ивьян берет меня такой, какая я есть, — ответила Лойз, отказываясь от предложения Бетрис, — и должен быть доволен тем, что берет! — И про себя добавила: «Бетрис и не подозревает, насколько это верно».
Женщина пожала плечами.
— Как угодно, леди. Но вам придется убедиться, что не все пойдет так, как вам хочется.
— А разве раньше было по-другому? — спокойно спросила Лойз. — Идите. Как вы сказали, уже поздно, а мне еще многое нужно сделать.
Со своим обычным холодным терпением она выдержала церемонию заключения контракта. Герцог послал за своей невестой трех совершенно различных людей, и Лойз было интересно рассматривать их.
Гунольд был старым товарищем Ивьяна еще со времен наемничества. Его репутация солдата достигла даже такого захолустья, как Верлейн. Странно, но его внешность не соответствовала ни его занятию, ни репутации. Она ожидала увидеть человека, похожего на сенешаля отца, может, несколько более отшлифованного, а перед ней был одетый в шелка щеголь, с манерным произношением, вежливый — как будто он никогда не испытывал на своих плечах веса кольчуги. Круглый подбородок, глаза с длинными ресницами, гладкие щеки делали его моложе. И Лойз, пытаясь сопоставить увиденное с тем, что она слышала об этом человеке, чувствовала себя смущенной и немного испуганной.
Сирик представлял Храм Судьбы, и завтра, когда ее рука будет лежать на рукояти топора, произнесет за Ивьяна должные слова, — этот Сирик был стар. У него красное лицо, а посреди низкого лба надувается голубая вена. Слушая или негромко говоря что-нибудь, он непрерывно жевал кусочки сухих сладких конфет; слуга с коробкой этих конфет находился постоянно поблизости. Желтая ряса священника обтягивала тучный живот.
Лорд Дуарт представлял древние благородные семейства. Но и он не соответствовал своей роли. Маленького роста, худой, с постоянно дергающейся нижней губой, он производил впечатление человека, занятого крайне неприятной работой. Отвечал он только на прямые вопросы. И единственный из всех троих уделял хоть какое-то внимание Лойз. Она заметила, что он задумчиво смотрит на нее, но в его манерах ничего не свидетельствовало о жалости и не обещало поддержки. Скорее, она была для него препятствием, которое он хотел бы убрать со своего пути.
Лойз благодарила обычай, который позволял ей избежать ночного пира. Завтра она должна будет сидеть на свадебном пиру, а когда все достаточно выпьют, тогда… Цепляясь за эту мысль, она заторопилась в свою комнату.
Она совсем забыла о служанке и с удивлением увидела ее фигуру на фоне окна. Ветер затихал, буря как будто кончалась. Но слышался другой звук, отдаленный и неясный. Соленый воздух ударил в лицо Лойз из открытого окна.
Разгневанная собственными тревогами, раздраженная ожиданием предстоящего, Лойз захлопнула окно. Хотя ветер затих, тучи по-прежнему озарялись молниями. И в момент такой вспышки Лойз увидела то, за чем уже давно следила служанка.
Прямо на ждущие клыки скал шли корабли — два… три больших корабля. Корабли несло предательское течение, которое прокляло и обогатило Верлейн. Должно быть, это часть гордого флота могучего морского владыки. В коротких вспышках молнии Лойз не видела никакой деятельности на борту, никаких попыток предотвратить судьбу. Призрачные корабли двигались навстречу гибели, и это, по-видимому, нисколько не заботило экипаж. На берегу появились огни. Много людей выходило из ворот Верлейна. Все хотели поживиться, хотя Фальк накладывал свою тяжелую руку на любую добычу. Люди несли сети, чтобы вытаскивать обломки, и готовились к давно знакомой работе. Лойз оттащила девушку от окна и завесила его.
Но, к ее удивлению, обращенное к ней лицо девушки не было больше искажено страхом. В глубине темных глаз светился разум, возбуждение, нарастающая сила.
Девушка слегка склонила голову, как будто прислушиваясь к звукам бури. Все яснее становилось, что где бы она ни жила до того, как кораблекрушение привело ее в Верлейн, она была не просто солдатской девкой.
— Та, что долго прожила в этой башне. — Голос служанки звучал как бы издалека. — Выбери правильно. В эту ночь решается судьба людей и стран.
— Кто ты? — спросила Лойз, а служанка продолжала меняться у нее на глазах. Она не была чудовищем, которое по своему желанию может принимать облик зверя или птицы, как утверждали слухи о колдуньях Эсткарпа. Но то, что скрытое лежало в ней, замученное, почти убитое, теперь вновь ожило, показалось сквозь израненное тело.
— Кто я? Никто… ничто… Но приближается та, что собрала в себе то, чем я когда-то обладала. Выберешь хорошо, Лойз Верлейнская, — и живи. Выберешь плохо — и умри, как умерла я, умирала по частям, день за днем.
— Этот флот… — Лойз полуобернулась к окну. Неужели приближается завоеватель, настолько безжалостный, чтобы пожертвовать своими кораблями для захвата плацдарма на берегу? Безумная мысль. Корабли обречены, мало кто из их экипажа выйдет на берег живым, и тут их будут ждать люди Верлейна.
— Флот? — повторила служанка. — Флота нет — только жизнь — или смерть. В тебе есть что-то от нас, Лойз. Докажи это — и выиграешь!
— Что-то от вас? Но кто ты?
— Я никто и ничто. Спроси лучше, кем я была, Лойз Верлейнская, прежде чем ваши люди вытащили меня из моря.
— Кем же ты была? — послушно спросила Лойз, как ребенок, повинующийся приказу старшего.
— Я из Эсткарпа, женщина с морского берега. Понимаешь? Да, я обладала Силой — пока она не вытекла из меня в зале внизу под смех и крики мужчин. Дар принадлежит нам, женщинам, пока тела наши не тронуты насилием. Для Верлейна я была лишь женщиной, и ничем больше. Так я утратила все, что составляло мою жизнь, утратила себя. Понимаешь ли ты, что это значит — потерять себя? — она изучала Лойз. — Да, понимаешь, судя по тому, что ты собираешься делать сейчас. Мой Дар исчез, раздавленный, как последний уголек костра, но пепел остался. Поэтому я и знаю, что буря приносит к нам более великую, чем я когда-либо надеялась стать. Именно она определит наше будущее, и не только наше!
— Колдунья! — Лойз не отпрянула; наоборот, ее охватило возбуждение. Сила эсткарпских женщин была легендарной. Лойз жадно прислушивалась к рассказам об этой силе, доходившим до Верлейна. И теперь горько сожалела — почему она не знала об этой женщине раньше?
— Да, колдунья. Так нас называют, когда немного начинают понимать. Но не думай, Лойз, что сможешь что-нибудь получить от меня сейчас. Я лишь обгоревшая головешка, когда-то во мне пылал огонь. Напряги свою волю и разум, чтобы помочь той, что приближается.
— Волю и разум! — Лойз хрипло рассмеялась. — У меня есть и воля, и разум, но нет власти. Ни один солдат не подчинится мне, не пошевелит пальцем по моей просьбе. Лучше обратиться к Бетрис. Когда отец доволен ею, она пользуется некоторым влиянием на людей.
— Тебе нужно будет лишь использовать предоставившуюся возможность. — Женщина сняла шаль, аккуратно свернула ее и, направляясь к двери, положила на кровать. — Воспользуйся возможностью, Лойз Верлейнская. И спи сегодня спокойно — твой час еще не пришел.
И прежде чем Лойз успела остановить ее, она выскользнула за дверь. Комната опустела, как будто женщина унесла с собой всю жизнь, пульсирующую в скрытых тенью углах.
Лойз медленно сняла свой торжественный наряд, расплела наощупь волосы, не заглядывая в зеркало. Ей казалось, что кто-то тайно подглядывает за ней. Много подлых и грязных поступков совершилось в большом зале внизу с тех пор, как хозяином Верлейна стал Фальк. Но сейчас Лойз подумала, что один из этих поступков, связанный с женщиной из Эсткарпа, будет отомщен.
И так задумалась она, что забыла: ведь у нее канун брачного пира. Впервые за все время она не доставала вооружение со дна сундука и не радовалась тем возможностям, которые оно давало.

* * *

На берегу выл ветер, хотя он и не поднимал пену так высоко, как раньше. Люди на берегу, прячась, ждали, пока волны принесут им добычу. С берега флот выглядел еще внушительней, чем из башни Лойз.
Гунольд, плотнее запахнув плащ, всматривался в полумглу. Корабли не карстенские, и, следовательно, крушение выгодно герцогству. Гунольд считал, что они являются свидетелями последних минут вражеского набега. И вдвойне хорошо, что он может присмотреть в таких обстоятельствах за Фальком. Ходят слухи об огромных богатствах Верлейна, полученных морскими грабежами. А поскольку герцог берет в жены это бледное ничтожество, он потребует точных сведений о богатствах своей жены. Да, судьба улыбнулась, послав Гунольда в этот вечер на берег, чтобы он мог наблюдать, собирать сведения и готовить доклад для герцога.
Убедившись, что обреченные корабли уже не смогут отвернуть от берега, верлейнцы с фонарями в руках высыпали из укрытий. Может, дураки на кораблях примут эти фонари за бакены. Тем лучше. Они лишь сберегут время грабителей.
И вот лучи фонарей, протянувшись над вздымающимися волнами, коснулись раскачивающегося носа первого корабля. Нос корабля высоко вздымался на волнах; наблюдатели кричали, заключались торопливые пари насчет того, где произойдет крушение. Корабль поднялся высоко и устремился вперед, прямо на скалы. И вдруг — исчез!
Люди на берегу столкнулись с невозможным. Вначале некоторые особо впечатлительные решили, что корабль перевернулся, и забросили сети. Но в сетях ничего не было. Ни корабля, ни обломков.
Никто не шевельнулся. В первое мгновение никто не поверил своим глазам. Приближался второй гордый корабль. Он двигался прямо на скалу, на которой стояли Гунольд с Фальком, как будто направляемый невидимым рулевым. Ни одного человека, ни одного живого существа не было видно на его палубе.
Снова волны подняли корабль, чтобы бросить его на зубы скал. На этот раз корабль был так близок к берегу, что Гунольд подумал: с того места, где он стоит, можно перепрыгнуть на пустынную палубу. Все выше и выше вздымался нос, фантастическая фигура на нем скалила в небо зубы. Потом внизу, в потоке воды.
И корабль исчез!
Гунольд схватился рукой за Фалька и увидел на его лице то же выражение — невероятный ужас. А когда к рифу устремился третий корабль, люди Верлейна побежали с криками страха. Брошенные фонари озаряли берег и пустые сети.
Позже чья-то рука схватилась за такую сеть и сжала ее в последнем отчаянном усилии. Тело перекатывалось в прибое, но сеть выдержала, а рука не разжалась. Ползком по берегу, и вот уже полумертвый пловец навзничь лег на песок и уснул.

Глава 3. Пленная волшебница

Жители Верлейна единодушно решили, что исчезнувший флот был иллюзией, вызванной демонами. На следующее утро Фальк не мог отправить на берег никого из своих людей. Да он и не пытался проверить таким образом, насколько сильна его власть.
Но брак следовало завершить, прежде чем хоть один намек на случившееся достигнет Карса и даст герцогу законный повод отказаться от наследницы Верлейна. Чтобы преодолеть суеверные страхи, которые могли появиться у посланцев герцога, Фальк неохотно отвел их в сокровищницу и сделал ценные подарки, отложив в сторону меч с украшенной жемчугом рукоятью как знак восхищения воинской доблестью герцога. Но под своим роскошным нарядом Фальк покрывался потом и боролся с желанием отдать приказ проверить все темные углы.
Он заметил также, что никто из его гостей не упоминал о происшествии на скалах, и размышлял, хорошо это или плохо. Только когда за час до венчания они оказались в кабинете Фалька, Гунольд извлек из своего мехового плаща маленький предмет и осторожно поставил в полосу солнечного света, падавшего из окна.
Сирик, придерживая живот, запыхтел, с любопытством разглядывая этот предмет.
— Что это, лорд-командующий? Вы отобрали у деревенского мальчишки его игрушку?
Гунольд взвесил находку на ладони. Хоть и неуклюже вырезанный, деревянный предмет имел явно форму корабля. А мачтой служила обломанная палочка.
— Это, о благочестивый голос, — мягко ответил Гунольд, — могучий корабль, один из тех могучих кораблей, которые мы видели прошлым вечером. Да, это игрушка, но мы такими не играем. И ради безопасности Карстена я обязан спросить: какие дела у вас, лорд Фальк, с порождением тьмы — колдуньями из Эсткарпа?
Фальк напряженно смотрел на игрушечный кораблик. Лицо его побледнело, потом покраснело от прилива крови. Яростными усилиями он сдерживал вспышку гнева. Если сейчас он ошибется, то может проиграть все.
— Разве я послал бы людей на берег, готовясь захватить добычу с кораблей? — Он придал своему голосу оттенок торжественности. — Я полагаю, вы сегодня утром выловили эту игрушку в воде, лорд-командующий? Но почему вы считаете, что это часть эсткарпской магии и что корабли, которые мы видели, рождены этим колдовством?
— Да, я подобрал это утром на песке, — согласился Гунольд. — И я кое-что знаю о колдовских иллюзиях. К тому же мы, я и мои люди, нашли еще кое-что на берегу утром — нашли сокровище, которое может соперничать с теми, что вы показывали нам. Марк, Джотен! — Вошли два герцогских щитоносца, ведя на веревке пленника.
— Передаю вам часть флота, — Гунольд бросил кораблик Фальку. — А теперь, лорд Фальк, если не ошибаюсь, я могу вам показать того, кто сделал этот флот. Не думаю, чтобы я ошибся.
Фальк привык к полумертвым пленникам, которых море выбрасывало на берег, и знал, как обращаться с ними. Причем его обращение оканчивалось обычно одинаково. До сих пор он благополучно решал такие проблемы. Гунольд несколько обеспокоил его, но теперь к Фальку вернулась обычная самоуверенность.
— Итак, — он откинулся в кресле, улыбаясь в предвкушении развлечения, — вы считаете, что захватили колдунью. — Фальк в упор разглядывал женщину. Худая, но видно, что сильная — хорошая предстоит забава. Может, Гунольд сам захочет приручить ее. Эти колдуньи не отличаются красотой, а эта так отмыта, будто целый месяц провела в волнах. Он внимательней вгляделся в обрывки одежды, почти не скрывавшей тело.
Одежда кожаная — такую носят под кольчугой! Значит, женщина была вооружена. Фальк шевельнулся. Одетая в кольчугу колдунья и иллюзорный флот! Неужели Эсткарп выступил, и цель выступления — Верлейн? У Эсткарпа немало оснований быть недовольным Верлейном, хотя до сих пор никаких враждебных действий с его стороны не было. Обдумаем позже, сейчас все внимание Гунольду и тому, как удержать Карстен в качестве союзника.
Фальк тщательно избегал встречи со взглядом пленницы.
— Разве в Карсе не общеизвестно, лорд-командующий, что эти колдуньи силой взгляда могут подчинить человека своей воле? Ваши щитоносцы не приняли никаких мер предосторожности.
— Похоже, вы кое-что знаете об этих колдуньях.
Осторожно, подумал Фальк. Этот Гунольд стал правой рукой Ивьяна не только из-за силы своего меча. Надо показать ему, что Верлейн не предатель, но и не болван.
— Эсткарп уже платил дань нашим берегам. — Фальк улыбнулся.
Гунольд, видя его улыбку, отдал приказ:
— Марк, набрось твой плащ ей на голову!
Женщина не шевельнулась и не издала ни звука с тех пор, как ее ввели. Может, она до сих пор находилась в полубессознательном состоянии от долгого пребывания в воде или от удара о скалу. Но ни один из людей Верлейна не ослабил бы своей бдительности только потому, что пленник не кричит, не умоляет, не отбивается бесполезно и отчаянно. Лишь когда на голову женщины был наброшен плащ, Фальк склонился вперед и заговорил. Слова его были адресованы скорее женщине, чем мужчинам. Он хотел по ее реакции проверить, в каком она состоянии.
— Разве вам неизвестно, лорд-командующий, как разоружить колдунью? Это очень просто… и довольно приятно. — И он пустился в непристойные подробности.
Сирик рассмеялся, поддерживая руками колышущийся живот. Гунольд улыбнулся.
— Да, вы в Верлейне из всего умеете извлекать удовольствие, — согласился он.
Лишь лорд Дуарт оставался спокойным. Он сидел, положив руки на колени. Постепенно на его щеках выступила краска.
Полузакрытая фигура не шевельнулась, не издала ни звука.
— Уведите ее, — приказал Фальк. — Отведите к сенешалю, он сохранит ее для нашего удовольствия. Для каждого удовольствия свое время. — Сейчас это был вежливый хозяин, занимающий прочное положение. — А теперь доставим удовольствие лорду-герцогу — дадим ему жену.
Фальк ждал. Никто не знал, с каким огромным напряжением он вслушивался в ответ Гунольда. Пока Лойз стоит в алтаре редко использующейся церкви, держа руки на рукояти топора, а Сирик произносит нужные слова обряда, Гунольд именем своего повелителя может прекратить венчание. Но как только Лойз станет герцогиней Карстена, пусть лишь по названию, Фальк может свободно двигаться по пути, который он давно рассчитал.
— Да, да. — Сирик с пыхтением встал, расправляя складки плаща. — Венчание. Не нужно заставлять леди ждать, лорд Дуарт… Молодая кровь, нетерпеливая кровь. Идемте, лорды… Венчание! — Это был его час, и этот выскочка-солдат не сможет помешать ему. Гораздо приличнее, если топор понесет и будет замещать своего повелителя благородный лорд Дуарт. Это предложил он, Сирик, и Ивьян тепло поблагодарил его перед их выездом из Карса. Да, Ивьян поймет… уже понял, что с поддержкой Храма Братства и таких благородных семей он больше не должен слушать разбойников типа Гунольда. После венчания солнце Гунольда должно закатиться.
Было холодно. Лойз металась по балкону большого зала — сердца крепости. Она терпеливо стояла, пока произносились тосты, но не собиралась делать и вида, что верит в их пышные слова и испытывает счастье. Лойз не понимала такого счастья. Она хотела только свободы.
Захлопнув за собой дверь и закрыв ее на три запора, которые выдержали бы даже удар тарана, она принялась за работу. Драгоценности сняты с шеи, головы, ушей, пальцев и небрежно брошены. Длинное платье откинуто в сторону. И вот наконец Лойз стоит перед зеркальным щитом, слишком возбужденная, чтобы чувствовать холод, идущий от каменных стен; расплетенные волосы тяжело лежат у нее на плечах, опускаются до обнаженных бедер.
Прядь за прядью безжалостно отрезала она их ножницами, длинные локоны падали на пол. Вначале быстро, затем медленно и осторожно, пока голова не приобрела такую форму, что можно носить шлем. Те хитрости, которые Лойз презирала в изложении Бетрис, теперь пригодились. Она осторожно натерла брови и ресницы смесью сажи. Занятая этим делом, она почти не смотрела в зеркало. И вот, немного отступив, критически осмотрела свое отражение, слегка удивленная увиденным.
Настроение ее поднялось, она была почти уверена, что сможет незаметной пройти через большой зал, и даже сам Фальк не узнает ее. Девушка подбежала к кровати и начала надевать подготовленную одежду. Одевшись и застегнув оружейный пояс, она потянулась за седельными сумками. Но рука ее двигалась медленно. Почему ей вдруг так не хочется покидать Верлейн? Она выдержала брачные церемонии, скрывая свою цель. И знает, что пир — лучшее время для осуществления ее замысла. Лойз сомневалась, чтобы хоть один из часовых в замке или вне его соблюдал бы сегодня бдительность. К тому же она знала потайной ход.
Но что-то удерживало ее; она ждала, теряя драгоценное время. Испытывая сильнейшее желание вернуться на нависающий над залом балкон, она бессознательно двинулась к двери.

Предыдущая страница 5 Следующая страница


Колдовской мир 6

Что сказала служанка? Кто-то приближается на крыльях бури, правильно используй эту возможность, Лойз Верлейнская! Что ж, вот ее возможность, и она готова использовать ее со всем умом и хитростью, которые развила у нее жизнь в доме Фалька.
Но двинулась она не к потайным ходам, о которых Фальк и его люди ничего не знали, а к двери. И пока она боролась с этим безрассудным желанием, руки ее как бы сами собой открывали запоры, и вот она уже в зале, каблуки ее сапог стучат по ступеням лестницы, ведущей к балкону.
Точно так же, как огонь в очаге не согревал верх зала, шум снизу доходил сюда приглушенно, трудно было различить отдельные слова. Мужчины пили и ели, скоро они начнут думать о развлечениях. Лойз вздрогнула, но осталась на балконе. Взгляд ее не отрывался от главного стола, как будто ей важно было следить за движениями отца и его гостей.
Сирик, который в церкви приобрел даже некоторое достоинство, теперь стал «сплошным животом». Он швырял в рот содержимое бесчисленных тарелок и подносов, хотя соседи по столу давно уже только пили вино.
Бетрис, которая не имела права находиться за столом, пока в зале оставалась Лойз — Фальк настаивал на соблюдении некоторых приличий, — сейчас пользовалась возможностью. Сверкая роскошной брошью из сокровищницы, она перегнулась через резную ручку кресла своего любовника, стараясь привлечь его внимание. Но Лойз заметила — она оставалась только наблюдателем, и чувства ее обострились, — что время от времени Бетрис искоса многообещающе поглядывала на лорда-командующего Гунольда. В то же время она искусно представляла на обозрение свои круглые белые плечи, выступавшие из платья.
Лорд Дуарт сидел, занимая лишь треть сидения своего кресла, задумчиво глядя в кубок, как будто читал в его глубине какое-то сообщение, которое предпочел бы не знать. Строгие линии одежды, мрачное лицо были неуместны на этом веселом собрании. Он не выглядел человеком, наслаждающимся пиром.
Она должна идти — немедленно! В кожаной одежде и кольчуге, поверх которой наброшен плащ, она стала смутной тенью среди множества теней в затуманенных винными парами глазах. Ее никто не заметит. И уже началась весна. Лойз сделала шаг, другой, но тут бессловесный приказ, который привел ее сюда, вернул к перилам балкона.
Гунольд, наклонившись вперед, разговаривал с ее отцом. Красивый мужчина, интереса Бетрис к нему следовало ожидать.
Гунольд сделал какой-то жест, и Фальк расхохотался, отзвуки его смеха долетели до ушей Лойз.
На лице Бетрис появилось выражение сильного отвращения. Она схватила Фалька за рукав, губы ее двигались, но слов Лойз не могла разобрать. Фальк даже не повернул к ней головы. Он оттолкнул ее с такой силой, что Бетрис упала на пыльный пол.
Лорд Дуарт встал, поставив свой кубок. Тонкими белыми руками с вздутыми синими венами он плотно запахнул на шее воротник мехового плаща, как будто один среди всех собравшихся ощутил холод, от которого оцепенела Лойз. ОН медленно заговорил. Ясно было, что он против чего-то протестует. По тому, как он отвернулся от стола, ясно было, что он не ожидает вежливого ответа или согласия.
Гунольд засмеялся, а Фальк забарабанил кулаком по столу, подавая сигнал слугам. Старейший из посланников герцога, лавируя между столами, направился к лестнице, ведущей в его комнату.
Движение у двери, ведущей в зал. Там появились воины в полном вооружении и построились, образуя проход к помосту, на котором стоял главный стол. Шум слегка стих, когда ввели пленника. Лойз показалось, что это мужчина со связанными за спиной руками. Но она не могла понять, зачем на голову пленника одели мешок, так, что он шел, спотыкаясь.
Фальк вытянул руку, указывая на место между собой и Гунольдом. При этом он столкнул кубок Дуарта, все содержимое которого вылилось на рясу Сирика. Горячих протестов священника никто не заметил. Из кармана лорд Верлейна извлек два торговых диска, подбросил в воздух, они покатились по столу и упали так, что стали видны надписи. Фальк придвинул диски к Гунольду, давая ему право первого броска.
Лорд-командующий подобрал монеты, рассмотрел их, отпустив какое-то смешное замечание, и бросил. Мужчины наклонили головы. Затем бросил Фальк. Бетрис, несмотря на грубый отпор, подползла поближе, не отрывая взгляда от монет. Когда монеты легли, Бетрис снова ухватилась за рукоять кресла Фалька, как будто результат придал ей храбрости. Фальк рассмеялся и сделал шутовской жест в сторону гостя.
Гунольд встал и двинулся к концу стола. Стоявшие около пленника расступились, и лорд-командующий остановился перед ним. Он не стал снимать мешка с головы пленника, а принялся развязывать ремешки, удерживающие кожаную куртку. Рывком он сдернул одежду до талии, и все вскрикнули.
Под улыбки мужчин лорд-командующий схватил женщину за плечо. Проявив удивительную для своей хрупкой фигуры силу, он поднял пленницу на плечи и двинулся к лестнице. Не один Фальк выразил неудовольствие: намеченное развлечение ускользало. Но Гунольд покачал головой и продолжал свой путь.
Пойдет ли Фальк за ним? Лойз не стала дожидаться. Как она может справиться с Фальком? Или даже только с Гунольдом? И почему она должна помогать этой жертве Фалька, одной из многих? И хотя она понимала, что не следует делать этого, ноги сами несли ее, она продолжала действовать вопреки рассудку.
Лойз торопливо вернулась в свою комнату, обнаружив, что в новом наряде гораздо легче бегать. Снова на место легли массивные запоры. Девушка шагнула к щиту, не обращая внимания на отражение юноши в кольчуге. И вот щит отошел, превратившись в дверь.
За дверью было темно. Лойз придется опираться на память, на результаты многочисленных походов, которые она предпринимала с тех пор, как три года назад случайно наткнулась на эту дверь. По-видимому, теперь в Верлейне никто не подозревал о существовании этой разветвленной системы подземных ходов.
Ступеньки; спускаясь, она считала их вслух. Внизу проход, затем резкий поворот. Лойз держалась рукой за стену, стараясь определить кратчайший путь к цели.
Еще ступеньки, на этот раз вверх. Светлое отверстие в стене — один из глазков для подглядывания. Должно быть, жилая комната. Лойз, приподнимаясь на цыпочках, заглянула. Да, одна из спален.
Лорд Дуарт, выглядевший еще более сморщенным и старым без верхнего плаща с пышной меховой опушкой, стоял у очага, протягивая к огню руки. Рот его шевелился, как будто он не мог выговорить какое-то горькое слово.
Лойз заторопилась дальше. Следующее отверстие было темным; оно, несомненно, вело в комнату Сирика. Дальше виднелся еще один кружок золотого света. Лойз была так уверена в себе, что, не заглядывая в отверстие, направилась к потайному входу.
Приглушенные звуки, вскрик. Лойз изо всех сил нажала на скрытую пружину. Но механизм давно не смазывали: не было причин держать его в рабочем состоянии. Дверь не поддавалась. Лойз уперлась спиной в стену и налегла всем весом. Дверь внезапно подалась, и Лойз едва избежала падения, ухватившись за косяк.
Она повернулась, выхватывая меч с быстротой, какую дала ей долгая тайная практика. На нее с постели, где лорд-командующий пытался удержать свою жертву, смотрело удивленное лицо Гунольда. С быстротой и гибкостью кошки он скользнул на противоположную сторону, оставив женщину и потянувшись за оружейным поясом, который лежал на стуле.

Глава 4. Потайные ходы

Лойз забыла о своей новой внешности и о том, что Гунольд увидел в ней мужчину, пришедшего отобрать у него добычу. У нее в руке был меч, но, вопреки обычаю, Гунольд схватил самострел. Однако внимание его разделялось между вновь вошедшим и женщиной, которая, несмотря на связанные руки, ползла к нему по сбитым простыням.
Повинуясь скорее инстинкту, чем разуму, Лойз схватила верхнюю одежду, сброшенную Гунольдом, и бросила в него. Тем самым она спасла себе жизнь. Прицел был сбит, и стрела дрожала в стене, а не в груди девушки.
С проклятием Гунольд отшвырнул одежду и устремился к женщине. Но та не пыталась спастись. Напротив, она стояла неподвижно, со странным спокойствием глядя в лицо Гунольду. Ее губы приоткрылись, и оттуда выскользнул овальный предмет. Он повис на короткой цепочке, которую женщина удерживала в зубах.
Лорд-командующий не двигался. Глаза его под опущенными веками не отрывались от раскачивающейся тусклой драгоценности.
Лойз застыла при виде сцены, которая могла произойти только в кошмарном сне. Женщина повернулась, и Гунольд, на отрывая взгляда от камня, двинулся за ней. Она протянула к Лойз связанные руки, частично закрыв своим телом Гунольда от девушки.
Глаза Гунольда двигались слева направо и обратно, а когда камень остановился, Гунольд тоже застыл. Рот его безвольно раскрылся. На лбу выступили капли пота.
Лойз по-прежнему чувствовала на себе волю, приведшую ее сюда. Она разрезала веревку, грубо стягивавшую руки женщины.
Руки тяжело упали, как будто женщина не владела ими.
Гунольд наконец двинулся. Его руки, державшие самострел, начали поворачивать его, но медленно, как будто преодолевая сильное сопротивление. Кожа Гунольда блестела от пота, изо рта показалась струйка слюны.
Глаза его жили, полные ненависти и усиливающегося ужаса. Руки продолжали поворачивать оружие, а он не в силах был оторвать взгляд от жемчужины. Плечи его задрожали. Лойз чувствовала, как он отчаянно, но бесполезно борется. Он уже не хотел убивать, он хотел только бежать. Но для лорда-командующего Карстена спасения не было.
Ствол самострела уперся в его горло. Гунольд застонал, негромко, как пойманное животное. Щелкнул курок.
С фонтаном крови, освобожденный от воли, которая привела его к смерти, Гунольд упал вперед. Женщина гибко отстранилась, потянув за собой Лойз. Гунольд упал на кровать, голова и плечи его свесились, колени стояли на полу, как будто он молился. Руки дергались в агонии.
Впервые женщина взглянула прямо на Лойз. С усилием она попыталась поднести распухшую руку ко рту, удерживая стон, затем снова взяла камень в рот и повелительно указала на отверстие в стене.
Лойз всю жизнь слышала о магии Эсткарпа. Но все это были сказки о далеких событиях, и от слушателя никогда не требовалась полная вера. Исчезновение флота на рифах в предыдущий вечер описала ей Бетрис, помогая одеваться для венчания. Но Лойз тогда так была поглощена собственными надеждами и страхами, что почти не обратила внимания на ее рассказ.
То, что она увидела сейчас, превосходило все ее представления, и она отшатнулась от прикосновения колдуньи, углубившись в путаницу переходов, желая только вывести пленницу и оказаться отделенной от нее безопасными стенами. Женщина шла за ней с готовностью, свидетельствовавшей, что она сохранила немало энергии, вопреки жестокому обращению.
Лойз не хотела задерживаться у тела Гунольда. Она к тому же боялась, что Фальк, лишенный любимого развлечения, может ворваться в любую минуту. И все же она с большой неохотой захлопнула потайную дверь. Дрожь пробежала по телу девушки, когда колдунья в темноте схватила ее за руку. Лойз сама взялась за пояс волшебницы и потянула ее за собой.
Они направились в комнату девушки. Оставалось очень мало времени. Если Фальк последует за лордом-командующим, если в комнату случайно войдет слуга Гунольда, если отец вздумает искать ее… До рассвета Лойз должна быть за пределами Верлейна! И приняв такое решение, она повела незнакомку по темным переходам.
Но, оказавшись на свету, Лойз не могла быть такой черствой, как советовал ей рассудок. Она отыскала мягкую ткань и перевязала раны на руках волшебницы. И выбрала из своей одежды необходимое для колдуньи.
Наконец волшебница настолько овладела своим телом, что смогла поднести сложенные руки ко рту. Камень скользнул изо рта. Волшебница не позволила Лойз коснуться камня, да девушка и не хотела этого.
— Мне на шею. — Это были ее первые слова.
Лойз подхватила цепочку и одела на шею женщины, как раз под концами волос, торопливо обрезанных, может быть, по той же причине, что и у нее.
— Спасибо, леди Верлейна. Теперь, — голос ее звучал хрипло, — глоток воды.
Лойз поднесла к ее рту чашку.
— Вряд ли нужно благодарить меня, — ответила она, собрав всю храбрость. — Похоже, вы владеете оружием, не менее могущественным, чем сталь.
Над краем чашки глаза волшебницы улыбались. Лойз, встретившись с этим взглядом, утратила часть своего страха. Но она по-прежнему чувствовала себя такой юной, неуклюжей и неуверенной в себе.
— Я не могла использовать это оружие, пока вы не отвлекли внимание моего предполагаемого компаньона по постели, благородного лорда-командующего. Я не могла рисковать этим оружием. Даже ради спасения собственной жизни его нельзя отдавать в чужие руки. Довольно об этом… — Она подняла руки, осматривая рубцы на запястьях. Потом оглядела комнату, заметила шаль на полу, кучку остриженных волос, седельные сумки.
— Похоже, вы не собираетесь в свадебное путешествие, госпожа герцогиня?
Не тон, а власть, звучавшая в этом голосе, заставили Лойз ответить правдиво.
— Я не герцогиня Карстена, леди. Да, надо мной произнесли должные слова перед лордами Ивьяна, а потом воздали мне почести коленопреклоненно. — Она слабо улыбнулась, вспомнив, каким испытанием это было для Сирика. — Я не выбирала Ивьяна. Я согласилась на брак, только чтобы скрыть свое бегство.
— Но вы помогли мне. — Волшебница смотрела на Лойз своими большими темными глазами, которые, казалось, проникали в самую глубину ее души.
— Я не могла поступить иначе! — вспыхнула девушка. — Что-то заставило меня. Ваше колдовство, леди?
— Возможно, возможно. Я обратилась по-своему ко всем в этих стенах, кто может услышать меня. Похоже, нас объединяет нечто большее, чем общая опасность, леди Верлейна, или, — она открыто улыбнулась, — учитывая изменение вашей внешности, лорд Верлейна.
— Зовите меня Брайантом, наемником со щитом без герба, — выпалила Лойз подготовленное заранее имя.
— И куда вы направляетесь, Брайант? Наниматься в Карс? Или на север? На севере нужны наемники.
— Эсткарп воюет?
— Скорее, его вынуждают воевать. Но это другой вопрос. — Она встала. — Мы можем обсудить его, когда выберемся за эти стены. Я уверена: вы знаете выход.
Лойз взвалила седельные сумки на плечо, набросила на шлем капюшон плаща. Когда она собиралась погасить свет, волшебница указала на шаль и кучку остриженных волос. Сердясь на собственную забывчивость, Лойз собрала пряди волос и бросила их в огонь.
— Хорошо сделано, — заметила колдунья. — Не оставляй ничего, что может притянуть тебя назад. Волосы обладают этой властью. — Она посмотрела на среднее окно.
— Оно выходит к морю?
— Да.
— Оставим ложный след, Брайант. Пусть Лойз Верлейнская умрет, скрывая побег.
Несколько мгновений потребовалось на то, чтобы открыть окно и бросить вниз свадебное платье. Волшебница велела также привязать к каменному подоконнику полосу простыни.
— Увидев это, — сказала она, — они вряд ли будут искать другие выходы из комнаты.
Они снова прошли через зеркальную дверь и направились вниз, во тьму. Лойз сказала, что нужно придерживаться правой стены и опускаться осторожно. Стена под их руками становилась влажной, в воздухе чувствовался запах моря, смешанный с запахом гниения. Вниз, вниз. Скоро стал различим гул волн. Лойз считала ступени.
— Вот! Этот проход ведет к странному месту.
— Странное место?
— Да. Я не люблю здесь задерживаться, но у нас нет выбора. Придется подождать рассвета, иначе нам не выбраться.
Она двинулась вперед, преодолевая нежелание и тревогу. Трижды приходила она этим путем в прошлом и каждый раз ощущала таящуюся во тьме угрозу. И сейчас она пробиралась, таща за пояс волшебницу.
Во тьме Лойз услышала, как колдунья затаила дыхание. И вдруг она заговорила шепотом:
— Это место Власти.
— Это странное место, — упрямо возразила Лойз. — Мне оно не нравится, но оно стережет ворота Верлейна.
Хотя было по-прежнему темно, они почувствовали, что проход расширился. Лойз увидела лучик света — в щель над головой виднелась звезда.
Но вот показался другой свет, который становился все ярче, как будто отдернули какой-то занавес. Пятно света двигалось над поверхностью земли, в воздухе, — круглое, яркое пятнышко. Послышались странные напевные слова. И Лойз поняла, что это светится камень волшебницы.
По коже Лойз пробежали мурашки, воздух как будто был насыщен энергией. Лойз испытывала странное чувство, похожее на голод. Она не могла сказать, чего ей хочется. В прежние посещения этого места она боялась и заставляла себя преодолевать страх, теперь же страх остался позади, и ее охватило новое чувство, которое она не сумела бы назвать.
Волшебница, видная в свете, лившемся от камня на ее груди, раскачивалась из стороны в сторону, у нее было восхищенно-напряженное лицо. Поток слов продолжал литься из ее уст — просьбы, защитные заклинания, убеждения — Лойз не могла сказать, что именно. Но девушка знала, что они обе пойманы в сети какой-то энергетической субстанции, исходившей от скалы под ногами, от стен. Проснулось что-то, спавшее столетия.
Почему? Что? Лойз медленно обернулась, вглядываясь в полутьму. Что скрывалось за тем слабым светом, что давал камень?
— Мы должны идти! — Это властно произнесла волшебница. Ее темные глаза были широко раскрыты, рука неуклюже двинулась к Лойз. -Я не могу контролировать силы, большие, чем моя собственная! Это место древнее, оно не человеческое и превосходит наши знания. Здесь некогда поклонялись богам. Богам, чьи алтари не воздвигались уже много тысяч лет. Просыпаются остатки их прежнего могущества! Где выход? Мы должны попытаться уйти, пока это еще возможно.
— Свет вашего камня… — Лойз закрыла глаза, вспоминая, куда идти дальше. — Сюда, — она снова открыла глаза и указала вперед.
Шаг за шагом колдунья уходила в этом направлении, и свет уходил за ней, как и надеялась Лойз. Широкие, грубо вырубленные ступени, закругленные временем, возвышались справа от них. Лойз знала, что они ведут к плоской каменной площадке под крышей. По этой площадке они проползли к дальней стене. При свете камня виден был спуск. Во тьме рискованно было спускаться по этому лабиринту скал и глины, но на Лойз подействовала тревога волшебницы.
Спуск оказался трудным, как и опасалась Лойз. Хотя ее спутница не жаловалась, Лойз знала, какое мучение та испытывает, пользуясь своими распухшими руками. Где могла, девушка помогала ей. И вот они преодолели спуск и лежат на жесткой траве, а вокруг них соленый воздух и сероватое небо, которое говорит о том, что рассвет близок.
— По морю или по земле? — спросила волшебница. — Будем искать лодку на берегу или направимся в холмы?
Лойз села.
— Ни то, ни другое, — хрипло ответила она. — Мы на пастбище, которое отделяет крепость от моря. В это время года лошадей отпускают свободно пастись. А в хижине у ворот есть сбруя. Но ее могут охранять.
Волшебница рассмеялась.
— Один стражник? Слишком мало, чтобы остановить двух решительных женщин. Покажи мне эту хижину, и я избавлю ее от охраны.
Они пошли по пастбищу. Лойз знала, что лошади держатся поближе к хижине, их привлекает соль, которую принесли сюда за два дня до бури. Камень после выхода из подземелья перестал светиться, и им приходилось осторожно выбирать путь.
Над дверью хижины горел фонарь, и в его свете Лойз увидела лошадей. Тяжелые боевые кони, выращенные, чтобы нести вооруженных воинов в битву, не интересовали ее. Но тут были и меньшего роста лошади с грубой шерстью, их использовали для охоты в холмах. Эти лошади выносливее и быстрее дорогих рысаков, которых подбирал для себя Фальк.
В круге света виднелись как раз два таких пони — как будто явились по ее тайному зову. Лошади, казалось, беспокоились, они мотали головами, трясли гривами. Лойз положила на землю сумки и негромко свистнула. К ее облегчению, лошади подошли, принюхиваясь друг к другу. Пряди гривы спускались им на глаза.
Только бы они оказались послушны под сбруей! Лойз медленно обошла их и приблизилась к хижине. Охраны не видно. Неужели стражник покинул свой пост ради пира? Это может стоить ему жизни, если Фальк узнает.
Лойз толкнула дверь, та заскрипела. И вот она вглядывается в помещение, пахнущее лошадьми и промасленной кожей, да, и еще тем крепким напитком, который гонят из меда и трав. После третьего кубка этого напитка даже Фальк отправляется спать. Нога Лойз задела за кувшин, который откатился в сторону. Из его горлышка бил винный запах. Охранник лежал на соломенном матрасе и громко храпел.
Два седла, два набора сбруи, используемой охотниками и гонцами. И вот Лойз снова в поле, дверь закрылась за ней.
Лошади послушно позволили оседлать себя. И когда женщины направились верхом к дороге — единственному пути из Верлейна, волшебница вторично спросила:
— Куда же вы направляетесь, щит без девиза?
— В горы. — Лойз продумала в подробностях лишь план бегства из Верлейна. Теперь, верхом на лошади, вооруженная, она не могла заглядывать дальше. Свобода, бегство из Верлейна — это казалось такой трудной, такой невозможной задачей, что все силы были направлены на ее решение, и девушка не задумывалась, что будет делать дальше.
— Вы говорите, Эсткарп воюет? — Она никогда всерьез не думала о поездке через дикие земли между Верлейном и южными границами Эсткарпа, но с волшебницей в качестве попутчицы, возможно, это лучше всего.
— Да, Эсткарп воюет, щит без девиза. Но не задумывались ли вы о Карсе, леди герцогиня? Не хотите ли тайно взглянуть на свое государство и посмотреть, какое будущее вы так храбро отвергли?
Лойз, изумленная, дернула поводья так, что лошадь чуть не упала на колени.
— Карс? — повторила она.
Что-то зашевелилось в ее мозгу. Да, она не собиралась становиться леди герцогиней Ивьяна. Но, с другой стороны, Карс — центр южных земель, и там она сможет найти родственников, если будет нуждаться в помощи. В таком большом городе легко затеряться. А если Фальк вздумает отыскивать ее, он не догадается проверить Карс.
— Эсткарп может подождать, — между тем говорила волшебница. — В этой земле что-то готовится. И я должна больше узнать об этом и о тех, кто готовит. Карс — ключевой пункт.
Колдунья принуждала Лойз. Девушка знала это, но не испытывала гнева. Ей показалось, что она наконец нашла давно утерянный конец нити. Если она осмелится идти, эта нить приведет ее туда, куда она всегда стремилась.
— Едем в Карс, — спокойно согласилась Лойз.

Часть 3. Карстен

Глава 1. Священный склеп

Пять человек лежали на песчаном берегу небольшой бухточки; один из них, с разбитой головой, был мертв. День жаркий, и солнечные лучи обжигали обнаженные тела. Запах моря соединялся с гнилыми испарениями разлагающихся в тропической духоте водорослей.
Саймон закашлялся, приподнялся на локтях. Тело его представляло сплошной кровоподтек, его измучила тошнота. Он медленно отполз от воды и изверг то, что еще оставалось в желудке. Спазмы вернули ему полное сознание, и, справившись с головокружением, он сел.
Он мог припомнить лишь отрывки ближайшего прошлого. Бегство из Салкаркипа началось кошмаром. Магнис Осберик взорвал генератор, сердце города, дававшее ему энергию, свет и тепло, и тем самым не только уничтожил город, но и добавил силы буре. И в этой буре небольшой отряд выживших гвардейцев на спасательных лодках оказался разбросанным без всякой надежды на соединение.
Из порта вышли три лодки, но после взрыва они не видели друг друга. Начался сплошной кошмар, лодку бросало, переворачивало, дергало и наконец швырнуло на береговые скалы, и невозможно было сказать, сколько это продолжалось — часы или минуты.
Саймон потер лицо руками. Ресницы его покрылись налетом соли и склеились, трудно стало открывать глаза. Четверо мужчин… Тут он разглядел расколотый череп — трое живых и один, должно быть, мертвый.
С одной стороны море, теперь сравнительно спокойное; волны выносили на берег спутанные клубки водорослей. За песчаной полоской берега возвышался утес. Присмотревшись, Саймон решил, что по нему можно подняться. Но у него не было ни малейшего желания делать это и вообще двигаться. Так хорошо просто сидеть, а теплое солнце изгоняло из тела жгучий холод бури и воды.
— Сааа…
Одна из фигур на песке шевельнулась. Длинная рука отбросила путаницу водорослей. Человек закашлялся, изо рта его полилась вода, он поднял голову и слепо огляделся. Капитан Эсткарпа увидел Саймона, некоторое время тупо смотрел на него, потом углы его рта изогнулись в подобие улыбки.
Корис на четвереньках отполз на ровное место.
— В Горме говорят, — голос его звучал хрипло, — что тот, кто рожден для топора палача, не утонет. Мне часто казалось, что моя судьба — такой топор. И снова это подтвердилось!
Он с трудом подполз к одному из лежавших и перевернул вялое тело, показалось бледно-серое лицо. Грудь гвардейца поднималась и опускалась, никаких ран не было видно.
— Йивин, — назвал его Корис, — великолепный наездник. — Последнее он добавил задумчиво, и Саймон обнаружил, что смеется, прижимая кулаки к отчаянно болевшим мышцам живота.
— Естественно, — сказал он в перерывах между приступами истерического хохота, — это его качество сейчас самое ценное!

Предыдущая страница 6 Следующая страница


7 Андре Нортон

Но Корис уже перешел к следующему телу.
— Танстон!
Саймон обрадовался. За короткий период пребывания в Эсткарпе у него установились дружеские отношения с этим младшим офицером. Заставляя себя двигаться, он помог Корису оттащить двух еще не пришедших в сознание гвардейцев от линии прибоя. Потом, держась за скалу, встал.
— Воды!… — Радостное чувство, которое он испытал в короткое мгновение после пробуждения, исчезло. Саймон хотел пить, все тело его испытывало жажду. Он хотел пить и смыть жгучую соль с тела. Корис осматривал стену. Из бухты можно выбраться двумя путями. Вернуться в море и попробовать проплыть мимо груды скал — или подняться на утес. Каждый нерв в Саймоне восставал против плавания, против возвращения в воду, откуда он чудом спасся.
— Подъем не слишком труден, — сказал Корис. Он слегка нахмурился. — Здесь и здесь есть опора для рук. — Он встал на цыпочки, прижавшись к скале, вытянул длинные руки над головой, и пальцы его углубились в небольшие щели в ее поверхности. Мышцы на плечах напряглись; он поднял ногу, цепляясь за трещину, и начал взбираться.
Бросив последний взгляд на берег и двух людей, теперь лежавших далеко от воды, Саймон последовал за ним. Он обнаружил, что капитан прав. В поверхности скалы были углубления, подходившие для рук и для ног, сделанные природой или человеком. И вскоре Саймон оказался рядом с Корисом на выступе в десяти футах над песком.
Не было сомнения в искусственном происхождении этого выступа: видны следы инструментов, вырубавших его. Выступ вел наклонно, как рампа, хотя и круто, к вершине утеса. Нелегкая дорога для человека, у которого кружится голова и дрожат от слабости ноги, но намного лучшая, чем он смел надеяться.
Корис снова заговорил.
— Сможешь взобраться один? Я посмотрю, нельзя ли поднять остальных.
Саймон кивнул и тут же пожалел, что избрал такую форму согласия. Он ухватился за стену и подождал, пока мир прекратит вращаться. Стиснув зубы, он пошел вверх. Большую часть пути Трегарт проделал на четвереньках, пока не добрался до пустоты в скале. Подув на израненные руки, он всмотрелся в углубление. Пещера! Другого выхода отсюда нет. Нужно надеяться, что у пещеры есть выход наверху.
— Саймон! — Крик снизу звучал беспокойно, тревожно.
Саймон заставил себя подползти к краю выступа и посмотреть вниз.
Внизу стоял Корис, задрав голову и глядя вверх. Танстон тоже стоял, поддерживая Йивина. В ответ на слабый взмах руки Саймона они начали действовать, каким-то образом умудрившись поднять Йивина до выступа.
Саймон оставался на месте. У него не было желания в одиночку входить в пещеру. Воля, казалось, покинула его, как сила ушла из тела. Но мужество вернулось, когда Корис появился рядом с ним, поддерживая Йивина.
— Здесь какое-то колдовство, — заявил капитан. — Я не видел тебя, пока ты не махнул рукой. Кому-то очень нужно было скрыть вход в пещеру.
— Ты считаешь это очень важным? — Саймон указал в сторону пещеры. — Даже если это сокровищница древних королей, она не интересует меня. Разве что там есть вода!
— Воды! — слабо подхватил Йивин. — Воды, капитан, — настойчиво просил он у Кориса.
— Подожди, товарищ. Еще немного.
Они обнаружили, что открытый Саймоном способ перемещения на четвереньках необходим при входе в пещеру. А Корис едва протиснулся, обдирая кожу на плечах и руках.
Проход оказался сзади, но света было так мало, что они двигались, держась за стены руками.
— Тупик! — Вытянутая рука Саймона упиралась в скалу. Но он вынес приговор слишком быстро: справа показался слабый свет, и Саймон обнаружил, что проход поворачивает направо.
Здесь стало светлее, и они смогли двигаться быстрее. Но в конце прохода их ждало разочарование. Свет не усиливался, и когда они вышли на открытое пространство, здесь были сумерки, а не яркое солнце дня.
Источник света привлек внимание Саймона и заставил его забыть о боли. Вдоль стены шла прямая линия абсолютно круглых отверстий, похожих на корабельные иллюминаторы. Он не мог понять, как они не увидели эти отверстия с берега: они явно выходили в сторону моря. Отверстия были забраны каким-то материалом, пропускавшим свет туманными лучами.
Света, впрочем, было достаточно, чтобы осветить единственного обитателя каменного зала. Этот обитатель спокойно сидел в каменном кресле, вырубленном из той же скалы, что и вся пещера, руки его лежали на широких подлокотниках кресла, голова опустилась на грудь, как во сне.
Лишь когда перевел дыхание со звуком, похожим на рыдание, Саймон понял, что они стоят в склепе. И пыльная тишина зала сомкнулась над ним, как будто их закрыли в гробу без всякой надежды на спасение.
Чувствуя благоговейный страх и тревогу, Саймон приблизился к двум каменным блокам, на которых стояло кресло, глядя в лицо сидящего. Кресло и сидящего покрывал толстый слой пыли. Но Трегарту было видно, что этот человек — вождь, жрец или король — не принадлежал к расе Эсткарпа или Горма.
Его пергаментная кожа была смуглой и гладкой, как будто искусство бальзамировщика превратило ее в дерево. Черты полускрытого лица свидетельствовали о могучей воле и душевной силе, орлиный нос преобладал над остальными чертами. Подбородок маленький, заостренный, закрытые глаза посажены глубоко. Как будто далеким предком этого человека был не примат, а птица.
К тому же его одежда под слоем пыли была сделана из материала, похожего на перья. Стройную талию охватывал пояс, а на коленях лежал топор такого размера, что Саймон усомнился, мог ли мертвец поднимать его.
На голове сидящего была усыпанная драгоценностями корона. На пальцах, сжимавших рукоять топора, блестели кольца. И на всем этом лежала печать такой чуждости, что Саймон остановился, не доходя двух шагов до помоста.
— Вольт! — возглас Йивина походил на вопль. Он заговорил что-то на непонятном языке; Саймону показалось, что это молитва.
— Подумать только, легенда оказалась правдой! — Корис стоял рядом с Трегартом. Глаза его ярко горели, как ночью, когда они уходили из Салкаркипа.
— Вольт? Неужели? — повторил Саймон, и человек из Горма ответил нетерпеливо:
— Вольт-Топор! Вольт, гремевший громами! Вольт, которым и теперь пугают детей по вечерам! Эсткарп древен, его знания восходят к доисторическим временам. Но Вольт старше Эсткарпа! Он из тех, кто жил до человека, каким человек стал сегодня. Род его вымер до того, как человек вооружился дубиной и камнем против зверей. Но Вольт пережил свой род и знал первых людей, и они знали его — и его топор! Вольт в своем одиночестве пожалел людей и топором прорубил дорогу к знаниям и величию, прежде чем тоже ушел от них. В некоторых местах Вольта вспоминают с благодарностью, хотя и боятся его, как всего непонятного. А в других — ненавидят великой ненавистью, потому что мудрость Вольта боролась с их глубочайшими желаниями. И мы вспоминаем Вольта с молитвами и проклятиями, он и бог, и демон. И вот мы убеждаемся, что он был живым существом и в чем-то похожим на нас. Впрочем, может, с другими способностями, свойственными его расе.
— Вольт! — Длинная рука Кориса взметнулась в салюте. — Я, Корис, капитан Эсткарпа и его гвардии, приветствую тебя и сообщаю, что люди не очень изменились с тех пор, как ты ушел от них. Мы по-прежнему воюем, и мир у нас редок. А сейчас, возможно, наступает окончательная ночь. Она идет из Колдера. И поскольку море лишило меня оружия, прошу тебя отдать мне твое! И если нам удастся снова встать лицом к лицу с колдерами, я докажу, что взял топор не напрасно!
Он поднялся на ступеньку и протянул руку. Саймон услышал приглушенное восклицание Йивина, шумное дыхание Танстона. Но Корис с улыбкой взялся за рукоять топора и осторожно потянул его к себе. Сидящая фигура казалась такой живой, что Саймон невольно подумал: вот-вот она сожмет руки и потянет оружие назад. Но топор подался легко, как будто тот, кто много поколений держал его, отдавал охотно. Саймон ожидал, что рукоять рассыплется в руках Кориса. Но капитан взмахнул топором и опустил его, остановив лишь в дюйме от каменного помоста. В его руках оружие ожило, стало податливым и прекрасным.
— Спасибо, Вольт! — воскликнул Корис. — С ним я одержу немало побед, никогда раньше руки мои не держали такое оружие. Я Корис из Горма, Корис-безобразный, Корис-злополучный. Но с твоими добрыми пожеланиями, о Вольт, я стану Корисом-завоевателем, и твое имя снова прозвучит по всей земле!
Возможно, звук его голоса поколебал столетиями неподвижный воздух; это было единственное рациональное объяснение, которое Саймон смог дать последующему происшествию. Сидящий человек, казалось, кивнул, один раз, второй, как бы соглашаясь со словами Кориса. Затем тело, которое лишь секунду назад казалось таким прочным, на их глазах начало распадаться.
Йивин закрыл лицо руками, Саймон подавил восклицание. Вольт — если это был Вольт — исчез. Лишь пыль на кресле и топор в руках Кориса остались от него. Танстон, этот невозмутимый человек, заговорил первым, обращаясь к своему командиру:
— Его долг выполнен, капитан. Теперь начинается ваш. Хорошо, что вы взяли оружие. И я думаю, оно принесет нам счастье.
Корис еще раз взмахнул топором, искусно повернув в воздухе лезвие. Саймон отвернулся от пустого кресла. С самого своего появления в этом мире он был свидетелем волшебства его обитателей и принимал его как должное. Принял он и последнее событие. Но даже обладание знаменитым топором Вольта не принесло им ни воды, ни пищи, и он сказал об этом.
— Верно, — согласился Танстон. — Если другого выхода отсюда нет, придется вернуться к берегу и попробовать что-нибудь иное.
Но выход был. За креслом в стене виднелся арочный проход, забитый землей и обломками камня. Они принялись работать, используя ножи в качестве орудия. Даже для отдохнувших людей это была тяжелая работа. И лишь недавний ужас перед морем удерживал Саймона. В конце концов они расчистили небольшой проход и оказались перед дверью.
Дверь была сделана, должно быть, из местной, очень прочной древесины. Она казалась не тронутой гниением. Наоборот, какой-то естественный химический процесс превратил ее в камень. Корис жестом велел всем отойти.
— Это мое дело.
Снова взлетел топор Вольта. Саймон едва не закричал, боясь увидеть, как прекрасное лезвие раскалывается при ударе о камень. Послышался звон, топор снова взмыл в воздух и обрушился со всей силой мощных рук капитана.
Дверь раскололась, часть ее упала вперед. Корис отошел, а трое оставшихся очистили проход. В лицо им ударил яркий дневной свет, свежий ветер разгонял затхлый воздух склепа.
Убрав остатки дверей и пройдя сквозь стену из сухих ветвей, спутанной паутины и высохших насекомых, они оказались на вершине утеса. Прямо перед ними начинался спуск к ручью. Ни слова не говоря, Саймон устремился вперед, надеясь промыть высохшее горло, облегчить мучения просоленной кожи.
Чуть позже, приподняв от воды мокрую голову и плечи, он обнаружил, что Корис исчез. Но Саймон был уверен, что капитан вместе с ними покинул склеп Вольта.
— Где Корис? — спросил он Танстона. Тот протирал лицо пригоршней влажной травы, вздыхая от удовольствия. лежал на спине возле ручья, закрыв глаза.
— Он делает необходимое для воина внизу, — ответил Танстон. — Гвардеец не должен оставаться открытым ветру и воде, если его офицер может о нем позаботиться.
Саймон вспыхнул. Он совсем забыл об этом искалеченном теле на берегу. Хотя он по своей воле вступил в гвардию Эсткарпа, но еще не чувствовал себя ее частью. Эсткарп слишком древен, его жители и волшебницы — слишком чужды. Но что обещал ему Петрониус, предлагая бегство? Что человек, воспользовавшийся его услугами, будет перенесен в тот мир, которого жаждет его душа. Саймон солдат, и вот он в мире постоянной войны. Но это не его способ воевать, и он по-прежнему чувствует себя бездомным.
Он вспомнил женщину, с которой бежал по болотам, не зная, что она волшебница из Эсткарпа. Во время бегства были моменты, когда они испытывали друг к другу чувство истинного товарищества. Но впоследствии оно исчезло.
Она была в одной из лодок, когда они бежали из Салкаркипа. Неужели ее ждало то же безжалостное море? Он шевельнулся, испытывая какое-то странное чувство, которое не сумел бы назвать. Перевернувшись в траве, он положил голову на согнутую руку, расслабившись, как научился уже давно, и уснул.
Проснулся он вскоре, потому что солнце еще ярко светило. В воздухе пахло едой. В расщелине скалы горел небольшой костер, Танстон жарил на нем рыбу, надетую на прут. Корис спал, подложив топор под голову, его мальчишеское лицо казалось уставшим. Йивин лежал на животе, опустив руки в ручей. Он доказал, что является не только отличным наездником, извлекая рыб из воды одну за другой.
Когда Саймон подошел, Танстон поднял брови.
— Возьми свою порцию, — он указал на рыбу. Саймон уже собрался взять кусок, как вдруг заметил напряженный взгляд Танстона и сам посмотрел в ту сторону. Над их головами описывала широкий круг птица с черным оперением. На груди у нее виднелось белое V-образное пятно.
— Сокол, — Танстон выдохнул это слово, как будто оно означало опасность, не меньшую, чем засада колдеров.

Глава 2. Соколиное гнездо

Птица, с искусством, известным этим хищникам, повисла над ними, расправив крылья. Увидев свисавшие с ее лап яркие ленты, Саймон догадался, что птица ручная.
— Капитан! — Танстон тряс Кориса; тот сел, жестом ребенка протирая глаза кулаками.
Корис резко задрал голову, потом встал, заслоняя глаза от солнца, и стал смотреть на медленно кружащую птицу. Он свистнул, в свисте его звучала чистая мелодия. Ленивое кружение прекратилось, и Саймон увидел чудо скорости и точности — удар сокола. Сокол упал с неба и сел на рукоять топора, лежавшего в траве. Он раскрыл клюв и издал хриплый крик.
Капитан склонился к птице. Осторожно поднял одну из лент. На солнце сверкнуло металлическое кольцо. Корис внимательно рассматривал его.
— Налин. Это один из его часовых. Лети, крылатый воин, — Корис обращался к птице. — Мы одного племени с твоим хозяином, и между нами мир.
— Жаль, капитан, что ваши слова не дойдут до ушей этого самого Налина, — заметил Танстон. — Фальконеры сначала убеждаются в безопасности своих границ, а потом уже задают вопросы. Если только нарушитель после этого способен отвечать на вопросы.
— Именно так, бродяга!
Слова прозвучали совсем рядом. Гвардейцы обернулись, но вокруг была только трава и скалы. Неужели говорила птица? с сомнением смотрел на сокола, но Саймон отказывался воспринимать это колдовство или иллюзию. Он нащупал свое единственное оружие — нож, который был у него за поясом, когда он выбрался на берег.
Корис и Танстон не обнаружили удивления. Очевидно, что-то подобное они ожидали. Капитан заговорил отчетливо и медленно, как будто убеждая невидимого слушателя.
— Я Корис, капитан Эсткарпа, прибит к этому берегу бурей. А это гвардейцы Эсткарпа: Танстон, офицер Большого Форта, и Саймон Трегарт, пришедший из чужого мира и вступивший в гвардию. Клятвой Меча и Щита, Крови и Хлеба я прошу убежища. Между нами нет войны, но над нами равно занесено разящее лезвие!
Слабое эхо его слов прокатилось вокруг них и затихло. Птица еще раз испустила хриплый крик и взлетела. Танстон сухо улыбнулся.
— Теперь остается ждать либо проводника, либо стрелу в спину.
— От невидимого врага? — спросил Саймон. Корис пожал плечами.
— У каждого командира свои тайны. У фальконеров их в избытке. Если они пришлют проводника, нам действительно повезет. — Он принюхался. — А тем временем нет надобности ждать голодными.
Саймон ел рыбу, в то же время осматривая небольшой луг у ручья. Товарищи его, по-видимому, философски относились к будущему. А он понятия не имел, откуда же доносился этот голос. Но Саймон уже научился использовать Кориса как измерительный инструмент в новых ситуациях. Если капитан гвардии спокойно ждет, значит, по-видимому, сражение им не предстоит. С другой стороны, он хотел бы побольше узнать о предполагаемых хозяевах.
— Кто такие фальконеры?
— Подобно Вольту, — Корис провел по ручке топора, как бы лаская ее, — они тоже легендарны, хотя и не такие древние. Вначале они были наемниками и прибыли на кораблях салкаров из земли, которую потеряли из-за нашествия иноземцев. Некоторое время они служили вместе с салкарами как проводники и моряки. До сих пор в юности они иногда поднимаются на корабли. Но большинство сейчас уже не думает о море; они любят горы, потому что родились на них. И вот они пришли к Властительнице Эсткарпа и предложили заключить договор: они защищают наши южные границы в обмен на право поселиться в горах.
— Это было мудрое предложение! — вмешался Танстон. — Жаль, что Властительница не могла согласиться.
— Почему?
Корис угрюмо улыбнулся.
— Разве ты недостаточно прожил в Эсткарпе, Саймон, чтобы понять, что такое матриархат? Из-за Силы, которая охраняет безопасность Эсткарпа и сосредоточена не в мечах мужчин, а в руках женщин. И все Властительницы Эсткарпа — женщины. А у фальконеров свои собственные обычаи, они им так же дороги, как нравы Эсткарпа волшебницам. Фальконеры — это мужские боевые отряды. Дважды в год молодые воины отправляются в особые женские поселения, чтобы зачать новые поколения, как жеребцов пускают пастись к кобылам. Но среди фальконеров нет и понятия о страсти, о любви между мужчиной и женщиной. И женщины для них существуют лишь как матери их сыновей.
Таким образом, их нравы цивилизованному Эсткарпу показались варварскими, и Властительница заявила, что если они поселятся в пределах страны. Сила, таящаяся в женщинах, исчезнет. И им было сказано, что Властительница не разрешает им селиться в пределах Эсткарпа. Но им разрешили пройти по территории страны и получить все необходимое. Если они расположат свои жилища за пределами Эсткарпа, волшебницы пожелают им добра и не поднимут против них мечи. Так обстоят дела уже свыше ста лет.
— И они сумели основать свое жилище?
— И такое прочное, — ответил на вопрос Саймона Танстон, — что сумели трижды отбить нападения герцогов Карстена. Сама земля, которую они выбрали, сражается на их стороне.
— Ты сказал, что Эсткарп не предложил им дружбы, — заметил Саймон. — Но что это за клятва Меча и Щита, Крови и Хлеба? Похоже, у вас имеется какое-то взаимопонимание.
Корис с сосредоточенным видом занялся костями рыбы. Потом улыбнулся, а Танстон открыто рассмеялся. Только выглядел слегка смущенным, как будто речь шла о вещах, о которых он не имел представления.
— Фальконеры — мужчины…
— А гвардейцы Эсткарпа — тоже мужчины, — продолжил Саймон.
Корис широко улыбнулся.
— Не пойми нас превратно, Саймон. Мы преклоняемся перед женщинами Власти. Но они по самой своей природе отделены от нас и от того, что нам близко. Ты ведь знаешь, что Сила уходит от волшебницы, которая становится истинной женщиной. Поэтому они вдвойне ревностно относятся к своей Силе, отдавая часть жизни на то, чтобы удержать ее. И они гордятся тем, что они женщины. Для них обычаи фальконеров, которые отрицают их гордость и силу, признают в них лишь женское тело без разума и личности, неприемлемы.
Мы можем не соглашаться с обычаями сокольничих, но, как бойцы, уважаем их, и между нами нет вражды. Гвардия Эсткарпа и фальконеры не ссорятся. И, — он отбросил в сторону кость, сняв с нее последний кусок мяса, — скоро может наступить день, когда нам понадобится их помощь.
— Это верно! — горячо заговорил Танстон. — Карстен враждебен им. И хотят этого Властительницы или нет, фальконеры стоят между Карстеном и Эсткарпом. Но мы хорошо это знаем, да и Властительница смотрела сквозь пальцы, когда выпал Большой Снег, и зерно и скот посылались в поселки фальконеров.
— В этих поселках голодали женщины и дети, — заметил Йивин.
— Да. Запасы подоспели вовремя.
— Сокол! — Йивин указал вверх, и они увидели плывущую над ними черно-белую птицу. Она на этот раз оказалась предвестником большого отряда. Всадники подъехали и остановились, глядя на гвардейцев.
Их лошади походили на пони, это были грубошерстные животные, проворные, сильные, пригодные для езды по горным тропам. Седлами служили простые подушечки. Каждый всадник имел раздвоенный рог, на котором сидел сокол. Сокол-проводник подлетел к предводителю и сел на его рог.
Как и гвардейцы и салкары, фальконеры были вооружены небольшими щитами и одеты в кольчуги. Шлемы их походили на головы птиц, которых они приручили. И хотя Саймон знал, что в прорези этих шлемов на него смотрят человеческие глаза, он почувствовал себя неуютно под их взглядом.
— Я Корис, служу Эсткарпу.
Корис, опустив большой топор, стоял перед четырьмя всадниками.
Человек, сокол которого вернулся на свой насест, поднял правую руку в жесте, универсальном и старом, как время.
— Налин, с гор, — голос его глухо звучал в шлеме-маске.
— Между нами мир, — слова Кориса звучали полувопросом, полуутверждением.
— Между нами мир. Повелитель Крыльев приглашает капитана Эсткарпа в Орлиное Гнездо.
Саймон сомневался, выдержат ли пони двойную тяжесть. Но когда он сел верхом за одним из фальконеров, то обнаружил, что маленькое животное не менее выносливо, чем ослик, и даже как будто не замечает дополнительного веса.
Тропа, ведущая на территорию фальконеров, была явно не рассчитана на обычного путника. Саймон лишь силой воли заставлял себя не закрывать глаза, когда они двигались по самому краю и ноги его свисали над бездонной пропастью.
Время от времени птицы поднимались в воздух и улетали вперед, над глубокими долинами, а затем возвращались к хозяевам. Саймону очень хотелось расспросить об этом странном союзе человека и птицы: ему казалось, что крикливые разведчики о чем-то докладывают своим хозяевам.
Отряд спустился со склона на более широкую дорогу. Но они лишь пресекли ее и снова углубились в бездорожную местность. Саймон решился заговорить с человеком, за спиной которого сидел.
— Я новичок в этой южной местности. Разве нет дороги через горы?
— Есть торговые дороги. Мы держим их открытыми, это выгодно. Значит, ты и есть тот выходец из чужого мира, который поступил на службу Эсткарпа?
— Да.
— Похоже, вас изрядно потрепало море.
— Человек не может командовать бурей, — уклончиво ответил Саймон. — Мы живы… и за это спасибо.
— Поблагодарите и за то, что вас не унесло дальше к югу. Грабители Верлейна многое извлекают из моря. Но они не заботятся о живых людях. Настанет день, — голос всадника зазвучал угрожающе, — и Верлейн поймет, что стены и рифы — недостаточная защита. Там, куда ступит герцог, уже не будет места для костра грабителей, скорее уж разгорится целый пожар.
— Верлейн принадлежит Карстену? — спросил Саймон. Он везде, где можно, собирал факты, добавляя штрих за штрихом к картине мира.
— Дочь Верлейна должна была выйти замуж за герцога. Эти иноземцы считают, что право наследования переходит к женщине! И поэтому герцог мог бы претендовать на Верлейн ради его богатств, извлеченных из моря, а главное — ради того, что Верлейн дает возможность захватить всю береговую линию. Издавна мы отдавали свои мечи торговцам, хотя море — это не наше поле битвы. Может, нам и придется вмешаться, если понадобится.
— Вы оказывали помощь и людям Салкаркипа?
Птичья голова на шлеме резко кивнула.
— На кораблях салкаров мы пришли из-за моря, гвардеец! И салкары имеют право ожидать нашей помощи.
— Увы, ее они уже не ждут! — Саймон не знал, почему сказал это, и тут же пожалел о своей несдержанности.
— Вы несете новости, гвардеец? Наши соколы летают далеко, но все же не до северных пещер. Что случилось с Салкаркипом?
Саймон колебался, не зная, что ответить. В это время над ними повис сокол. Он хрипло крикнул.
— Отцепись и спрыгни! — резко приказал всадник. Саймон повиновался, и четверо гвардейцев остались на тропе, а фальконеры осторожно двинулись вперед. Корис подозвал к себе остальных.
— Засада. — Он побежал за всадниками, вскинув на плечо топор; стройные ноги быстро несли его, и лишь Саймон смог двигаться с ним рядом.
Впереди послышались крики и звон металла о металл.
— Силы Карстена? — выдохнул Саймон, поравнявшись с капитаном.
— Не думаю. В этой пустыне живут стоящие вне закона, и Налин говорит, что они становятся смелее. По моему мнению, это лишь часть общей схемы. Ализон угрожает с севера. Колдер шевелится на западе, ожили разбойничьи банды, и пришел в движение Карстен. Давно уже волки и ночные птицы мечтают вонзить когти в Эсткарп. Хотя они непрерывно ссорятся между собой из-за добычи. Некоторые люди переживают вечер и уходят во тьму, защищая остатки того, что они уважают.
— И это вечер Эсткарпа? — решился спросить Саймон.
— Кто может сказать? Ага, вот они!
Они смотрели вниз, на торговую дорогу. Там кипела битва. Всадники в птичьих шлемах спешились, потому что дорога была слишком узка для действий кавалерии. Они теснили разбойников. Но на склонах прятались снайперы, и немало их стрел нашли свою цель среди фальконеров.
Корис прыгнул в углубление, в котором скрывались два таких стрелка. Саймон, подобрав камень, обрушил его на противника, готовившегося вступить в схватку. Лишь мгновение понадобилось ему, чтобы снять с тела самострел и другое вооружение и направить против товарищей прежнего владельца.

Предыдущая страница 7 Следующая страница


Колдовской мир 8

С криками летали соколы, клюя лица и глаза, раздирая тело жесткими когтями. Саймон выстрелил, прицелился, снова выстрелил, с угрюмым удовлетворением встретив свой успех. Часть горечи от поражения в Салкаркипе рассеялась.
Послышался резкий сигнал рога. Над долиной яростно заметался разорванный флаг, и те разбойники, которые еще сопротивлялись, побежали и скрылись в скалах, где их не могли преследовать всадники. День быстро склонялся к вечеру, и все вокруг заполнилось тенями.
Скрыться от людей можно, но спрятаться от соколов гораздо труднее. Птицы камнем падали вниз, и часто взрыв криков боли свидетельствовал о том, что они настигали добычу. Саймон увидел на дороге Кориса. Тот держал в руке топор, лезвие которого было выпачкано чем-то темным. Он что-то говорил фальконеру. Остальные сокольничие ходили меж телами, время от времени наклоняясь и нанося короткий удар мечом.
Саймон занялся подгонкой снаряжения, стараясь не смотреть на их действия.
В ответ на свистки своих хозяев возвращались соколы под аркой вечернего неба. Два тела в птичьих шлемах положили на спины нервно вздрагивающих пони, некоторые фальконеры ехали в повязках, поддерживаемые товарищами. Но потери разбойников были гораздо тяжелее.
Саймон снова сидел за фальконером, но на этот раз за другим. Этот всадник не хотел разговаривать. Он дотрагивался до раны на груди и негромко бранился при каждом толчке.
Ночь быстро опустилась на горы, вершины еще отражали солнечные лучи, а внизу уже спустилась тьма. Дорога, по которой они теперь двигались, была гораздо шире и ровнее предыдущей. Она привела их к крутому подъему — здесь изгнанники-фальконеры устроили свой новый дом. Их крепость вызвала у Саймона возглас удивления.
Его по-настоящему поразили древние стены Эсткарпа, казалось, созданные из костей земли в момент ее рождения. И Салкаркип, хотя и закрытый неестественным туманом, производил впечатление могучей крепости. Но эта крепость была частью самого утеса, частью горы. Саймон решил, что строителям удалось найти утес, изрытый сетью пещер, которые были расширены и обработаны. Потому что Орлиное Гнездо было не замком, а горой, превращенной в крепость.
Они прошли по спускаемому мосту, переброшенному над пропастью, которую, к счастью, скрывала тьма. Мост был настолько узок, что двигаться по нему можно было только гуськом. Саймон перевел дыхание только когда пони, миновав столбы, оказались в пещере. Он помог раненому фальконеру спешиться и оглянулся в поисках гвардейцев. Первым ему бросилось в глаза темное лицо Танстона.
Корис пробивался к ним, за ним шел Йивин. На какое-то время хозяева их, казалось, забыли. Лошадей увели, перед уходом в коридор каждый фальконер посадил своего сокола на кожаную перчатку. Наконец один из птичьих шлемов повернулся в их направлении, приблизился офицер.
— Повелитель крыльев будет говорить с вами, гвардейцы. Кровь и Хлеб, Меч и Щит к вашим услугам!
Корис взметнул топор, поймал его и повернул лезвие в сторону в знак приветствия.
— Меч и Щит, Кровь и Хлеб, хозяин соколов!

Глава 3. Волшебница в Карсе

Саймон сидел на узкой койке, зажав руками больную голову. Он видел сон, яркий и пугающий, а теперь мог вспомнить только ощущение ужаса. Проснувшись, он обнаружил себя в келье — скальном помещении в крепости фальконеров. Отчаянно болела голова. Но более важным, чем головная боль, казалась ему настоятельная необходимость повиноваться какому-то приказу — или просьбе?
Боль ослабла, но тревога не позволяла оставаться в постели. Саймон надел кожаную одежду, которую ему дали хозяева, и вышел, решив, что скоро утро.
Они уже пять дней находились в Орлином Гнезде, и Саймон собирался вскоре пробиваться на север, к Эсткарпу, через районы, занятые разбойниками. Он знал, что капитан хочет склонить фальконеров к защите северного соседа. В столице Эсткарпа он употребит все свое влияние, чтобы победить предрассудки волшебниц, и тогда бойцы с птичьими шлемами смогут участвовать в борьбе Эсткарпа.
Падение Салкаркипа всколыхнуло суровых людей гор, и в их крепостях шла подготовка к войне. В нижних этажах необычной крепости кузнецы и оружейники напряженно трудились над вооружением, а небольшая группа техников готовила те крошечные устройства, при помощи которых кружащая птица докладывала своему хозяину. Это была наиболее охраняемая тайна сокольничих, и Саймон мог лишь догадываться, что это какое-то техническое устройство.
Трегарт часто ошибался в оценке людей этого странного мира. Те, кто вооружен мечами и щитами, могут производить сложные коммуникационные устройства. Эти странные несоответствия в знаниях и оборудовании сбивали с толку. Саймон гораздо легче воспринимал «магию» волшебниц, чем голоса птиц.
Магия волшебниц… Саймон, взобравшись по каменным ступеням, поднялся на наблюдательный пункт. Туман не скрывал горные цепи, видные в свете раннего утра. Благодаря какой-то инженерной хитрости Саймон мог видеть далеко сквозь горы в том направлении, где, как он знал, находится Карстен.
Карстен! Он так задумался над проблемой этого герцогства, что не заметил часового, пока тот не заговорил:
— У тебя сообщение, гвардеец?
Сообщение? Это слово спустило какой-то невидимый рычаг в мозгу Саймона. На мгновение он снова ощутил боль и убеждение, что необходимо что-то сделать. Предчувствие, но не такое, как на пути в Салкаркип. Его не предупреждали, а вызывали. Корис и гвардейцы пусть едут на север, если хотят, а он должен двигаться на юг. Саймон отказался от всех преград, позволив чему-то незаметному поглотить себя.
— Приходили какие-нибудь сообщения с юга? — спросил он у часового.
— Спроси Повелителя Крыльев, гвардеец. — Часовой смотрел на него с подозрением. Саймон направился к лестнице.
— Спрошу!
Но прежде чем идти к командиру фальконеров, он разыскал капитана. Корис занимался подготовкой к походу. Он поднял взгляд от седла, руки его прекратили проверять прочность кожи.
— Что случилось?
— Смейся, если хочешь, — коротко ответил Саймон. — Моя дорога лежит на юг.
Корис сел на край стола и свесил ноги в сапогах.
— Почему тебя влечет Карстен?
— Именно влечет! — Саймон пытался выразить в словах свое ощущение. Он никогда не был красноречив, и сейчас ему было трудно. — Меня притягивает…
Раскачивание ноги прекратилось. На прекрасном лице застыло непроницаемое выражение.
— С каких пор… и как это случилось с тобой? — Вопрос быстрый и резкий, как приказ командира подчиненному. Саймон сказал правду.
— Я видел сон, потом проснулся. А поглядев в сторону Карстена, понял, что моя дорога лежит туда.
— А сон?
— В нем была опасность, больше я ничего не могу вспомнить.
Корис ударил кулаком в ладонь.
— Да будет так! Я хотел бы, чтобы ты обладал большей силой. Но если у тебя был сон, мы едем на юг.
— Мы?
— Танстон и Йивин отвезут известие в Эсткарп. Колдер пока не может прорваться сквозь барьер Власти. И Танстон сможет временно командовать гвардией. Послушай, Саймон, я из Горма, а ведь Горм сражался против гвардии, пусть даже этот Горм мертв и заселен демонами. Я служил всеми своими силами Эсткарпу с тех пор, как Властительница дала мне приют, и буду продолжать служить. Но теперь я могу принести пользу за границами Эсткарпа. Откуда мне знать… — Корис замолчал. Под его усталыми, затянутыми какой-то пеленой глазами появились темные пятна, — откуда мне знать, может, через меня — ведь я тоже из Горма — опасность ударит в самое сердца Эсткарпа. Мы видели, что сделал Колдер с людьми, которых я хорошо знал. Как может человек сказать, на что еще способны эти дьяволы? Они прилетели по воздуху и захватили Салкаркип.
— Но, может, это не плод волшебства, — прервал его Саймон. — В моем мире полеты в воздухе — самый обычный способ передвижения. Хотел бы я взглянуть на то, как они летают! Это о многом сказало бы нам.
Корис сухо рассмеялся.
— Несомненно, у нас будет немало возможностей наблюдать за их методами. Говорю тебе, Саймон, если тебя тянет на юг, для этого должна быть важная цель. А два меча или, скорее, — с легкой улыбкой поправился он, — один топор и один самострел лучше, чем только один самострел. Сам факт этого призыва — хорошее предзнаменование. Значит, та, что ехала с нами в Салкаркип, жива и действует.
— Но откуда ты знаешь, что это она? — У Саймона тоже возникло такое подозрение, теперь его подкрепила уверенность Кориса.
— Откуда? Владеющие Силой могут направлять ее по определенным линиям мозга, как эти фальконеры обращаются к птицам в воздухе. Мне кажется, что та, кого ты спас от погони в Адизоне, обращается к тебе, потому что хорошо тебя знает. Ты не плоть от нашей плоти, Саймон Трегарт, и похоже, в твоем мире Сила принадлежит не только женщинам. Разве ты не почувствовал засаду на береговой дороге, как настоящая волшебница? Да, я поеду с тобой на юг, Саймон, и мне не нужно других доказательств. Кроме того, я сражался рядом с тобой. Дай мне только отдать приказания Танстону, и мы отправимся ловить крупную рыбу в беспокойных водах.
Они отправились на юг, хорошо вооружившись, одетые в кольчуги, со щитом без герба, указывавшим на то, что они наемники, готовые поступить на службу. Фальконеры проводили их до края гор и вывели на торговую дорогу, ведущую в Карс.
Руководствуясь неуловимым чувством в качестве проводника, Саймон размышлял об опрометчивости их решения. Но тяга оставалась с ним и днем и ночью, хотя кошмары ему больше не снились, и каждое утро он испытывал нетерпеливое желание двинуться в путь.
В Карстене оказалось много поселков, становившихся все больше и богаче по мере того, как путники углублялись в плодородные равнинные земли вдоль широких рек. Много раз в небольших феодальных поместьях путникам с севера предлагали службу. Но в ответ на предлагаемое жалованье Корис насмешливо улыбался, и это лишь увеличивало уважение, с которым поглядывали на его топор. Саймон говорил мало и держался осторожно, запоминая местность, обычаи и законы Карстена. Когда они ехали в одиночестве, он обращался к капитану за объяснениями.
Некогда на территории герцогства жил народ, родственный жителям Эсткарпа. И сейчас время от времени гордая темноволосая голова, бледное лицо с чеканными чертами напоминали Саймону о людях севера.
— Проклятие Силы прикончило их здесь, — заметил Корис, когда Саймон поделился с ним своими наблюдениями.
— Проклятие?
Капитан пожал плечами.
— Оно происходит от сущности Силы. Тот, кто владеет ею, не имеет потомства. С каждым годом число женщин, выходящих замуж и рожающих детей, становится все меньше. Достигая брачного возраста, девушка в Эсткарпе может делать выбор среди десяти мужчин, а скоро будет — среди двадцати. К тому же есть множество бездетных семей.
Так было и здесь. И вот, когда сильные варвары появились из-за моря и поселились на берегу, они не встретили особого сопротивления. Все больше и больше земель попадало в их руки. Старые роды отступали в отдаленную местность. С течением времени среди вновь прибывших появились завоеватели. Так пришли герцоги, а этот последний герцог — простой наемник, который занял свое положение благодаря уму и силе меча.
— Это же ждет и Эсткарп?
— Возможно. Но в Эсткарпе кровь смешалась с кровью салкаров, которые одни, по-видимому, могут заключать брак и иметь потомство от женщин Эсткарпа. Поэтому на севере влилась новая кровь. Привлекает ли тебя этот город, Саймон? Это Картхолм на реке, дальше лежит только Карс.
— Значит, мы едем в Каре, — осторожно ответил Саймон спустя несколько долгих мгновений. — Тяжесть решения по-прежнему на мне.
Брови Кориса поднялись.
— Значит, нужно идти осторожно и поглядывать по сторонам. Хоть герцог и невысок по рождению, но в отсутствии ума его нельзя обвинить. В Карсе немало глаз и ушей следуют за каждым чужеземцем и задается немало вопросов. Особенно если мы не поступим немедленно под его знамена.
Саймон задумчиво смотрел на речные баржи, раскачивающиеся на якорях у городской пристани.
— Но вряд ли ему понадобится раненый солдат. К тому же разве не в Карсе лучшие доктора, которые смогут лечить изувеченного в сражении? Допустим, воина, у которого от удара по голове пропало зрение?
— И верный товарищ привез его к врачам Карса? — рассмеялся Корис. — Да, прекрасная выдумка, Саймон. И кто же у нас раненый воин?
— Я думаю, это моя роль. Она прикроет ошибки, которые смог бы заметить наблюдатель герцога.
Корис кивнул.
— Продадим здесь пони. Они слишком явно показывают, что мы с гор, а в Карсе к горам относятся подозрительно. Заплатим за проезд в одной из речных лодок. Хороший план.
Капитан вел переговоры о продаже пони; присоединившись к Саймону на барже, он все еще держал в руках странной формы куски металла, которые служили в герцогстве деньгами. Корис улыбнулся, ссыпая их себе в карман.
— У меня кровь торговца, и сегодня я доказал это, — сказал он. — Хватит на то, чтобы сунуть в чью-нибудь жадную руку в Карсе, если понадобится. Да и на продовольствие тоже. — Он опустил на борт мешок и топор, с которым не расставался с тех пор, как взял его из рук Вольта.
Два дня прошли в ленивом движении по реке. Незадолго до второго заката, когда впереди показались стены и башни Карса, Саймон снова сжал руками голову. Боль вернулась и подействовала, как удар. Но тут же исчезла, оставив яркую картину плохо вымощенного переулка, стены и глубоко сидящей в ней двери. Это их цель, и находится она в Карсе.
— Это оно, Саймон? — Рука капитана опустилась на плечо Саймона.
— Да. — Саймон закрыл глаза. Где-то в городе он должен найти этот переулок, эту стену и эту дверь и встретиться с той, которая ждет. -Узкий переулок, стена, дверь…
Корис понял.
— Немного, — заметил он. Взгляд его устремился к городу, как будто он хотел силой воли сократить расстояние, разделявшее баржу и гавань.
Вскоре они приплыли в гавань под арку городской стены. Саймон медленно передвигался, стараясь идти с неловкостью человека, который не доверяет своему зрению. И хотя нервы его были напряжены, он был уверен, что сумеет отыскать в городе нужный переулок. Нить, которая вела его через все герцогство, превратилась в прочную веревку.
Корис поведал у ворот трогательную историю Саймона, и этот рассказ, а также щедрый дар стражнику позволили им пройти в город. Капитан фыркнул, когда они повернули за угол.
— Если бы он служил в Эсткарпе, то оказался бы на дороге, ведущей из крепости, раньше, чем сумел произнести свое имя! Говорили, что герцог изменился, начав править, но чтобы настолько распустить своих людей?
— Говорят, каждый человек имеет цену, — заметил Саймон.
— Верно. Но мудрый командир знает цену своих людей и использует их соответственно. А этих наемников можно купить дешево. Хотя, может, они будут храбро сражаться за того, кто им платит. Что это?
Он задал этот вопрос, потому что Саймон остановился и полуобернулся.
— Мы идем не туда. Нужно на восток.
Корис изучал улицу впереди.
— Через четыре двери поворот. Ты уверен?
— Уверен.
На случай, если сержант у ворот окажется проницательней, чем они думают, они шли медленно, и Корис вел Саймона. Поворот на восток привел их к новым улицам. Саймон скрывался в подъезде, пока Корис проверял, не следят ли за ними. Несмотря на свою запоминающуюся внешность, капитан знал, как скрываться. Вскоре он вернулся.
— Если за нами пустили пса, он лучше, чем наши в Эсткарпе. Но я в это не верю. Идем, пока нас не заметили и не запомнили. На восток?
Тупая боль в голове Саймона плыла, и казалось, он мог использовать ее как проводника — «горячо» и «холодно». Затем особенно сильный приступ привел его к изогнутой улочке, и он вошел в нее. Она была ограничена задними стенами зданий; немногие окна темны и завешены.
Они ускорили шаг, и Саймон бросал взгляд на каждое окно, опасаясь увидеть там чье-нибудь лицо. И вот она — дверь из его видения! Он дышал с трудом, остановившись перед этой дверью, не от усталости, скорее от внутреннего напряжения. Поднял кулак и постучал.
Не получив ответа, он почувствовал странное разочарование. Толкнув дверь, обнаружил, что она закрыта изнутри.
— Ты уверен? — снова спросил Корис.
— Да! — То, что привело его сюда, ждало по ту сторону двери.
Корис отступил на шаг, измеряя взглядом высоту стены.
— Когда стемнеет, мы сможем перелезть. Но нас не должны видеть.
Саймон отбросил осторожность и забарабанил по двери. Корис схватил его за руку.
— Ты хочешь собрать сюда все войско герцога? Посидим в таверне до вечера.
— Не нужно.
Корис поднял топор, рука Саймона легла на самострел. Дверь приоткрылась и оттуда послышался голос.
В щели был виден юноша. Гораздо ниже Саймона, даже ниже Кориса и очень стройный. Верхнюю часть его лица скрывало забрало боевого шлема, на кольчуге — никаких знаков.
От Саймона он перевел взгляд на капитана, вид Кориса почему-то успокоил его, потому что он отступил и сделал знак войти. Они вошли в сад с цветами на высоких стеблях на аккуратных клумбах, миновали высохший фонтан, на котором каменная птица с обломанным клювом все еще искала свое больше не существующее отражение в воде.
Еще одна дверь — в дом, а оттуда — поток света, как знак приветствия. Юноша задержался у калитки, закрывая ее. Но их ждали у входа в дом.
Саймон видел эту женщину в рваном платье, когда она бежала от своры охотничьих псов. Видел он ее и в совете, в строгой одежде, соответствовавшей ее рангу. Он ехал рядом с ней, когда на ней была кольчуга гвардии. Теперь она была в алом и золотом, с алмазами на пальцах и жемчужной сеткой в волосах.
— Саймон! — Она не протянула руки, никак не приветствовала их, только имя, но он почувствовал теплоту и спокойствие. — И Корис. Вы пришли по просьбе мудрой женщины Карса?
Корис опустил топор, положил на пол седельные сумки, которые нес с собой.
— Скорее, по вашей просьбе. И будем делать то, что вы скажете. Хорошо знать, что вы в безопасности, леди.
Саймон только кивнул. Снова он не мог найти слов, чтобы выразить свои чувства.

Глава 4. Приворотное зелье

Корис со вздохом опустил свой кубок.
— Вначале постель, какой не может похвастаться ни одна казарма, затем две такие трапезы. С приезда в Эсткарп я не пробовал такого вина. И не пировал в такой прекрасной компании.
Волшебница слегка хлопнула в ладоши.
— Какой льстец! И Корис и Саймон терпеливы. Ни один из вас не спросил, что мы делаем в Карсе, хотя вы провели под этой крышей ночь и часть дня.
— Под этой крышей, — задумчиво повторил Саймон. -Это случайно не посольство Эсткарпа?
Она улыбнулась.
— Вы умны, Саймон. Но мы здесь неофициально. В Карсе есть посольство Эсткарпа, где живет лорд с безупречным происхождением, и рядом с ним ни намека на колдовство. Он обедает с герцогом во время празднеств и является блестящим воплощением респектабельности. Его дом помещается совсем в другом районе. А мы здесь делаем…
Она замолчала, и Корис сказал:
— Я думаю, наша помощь необходима, иначе у Саймона не болела бы так голова. Нужно ли нам для вашего удовольствия захватить Ивьяна или просто потребуется разбить две-три головы?
Юноша, который двигался легко, говорил мало, но всегда находился здесь, кого волшебница назвала Брайантом и не объяснила гвардейцам, кто он такой, — этот юноша протянул руку к блюду с пирожными. Без кольчуги и шлема он выглядел очень хрупким и юным, слишком юным, чтобы хорошо владеть оружием, которое носил. Но что-то в решительной посадке его головы, в плотно сжатых губах и подбородке говорило, что волшебница Эсткарпа мудро выбрала себе помощника.
— Как, Брайант, — обратилась она к нему, — привести им Ивьяна сюда? — Что-то необычное звучало в ее вопросе. Юноша пожал плечами и занялся пирожным.
— Если вы хотите его видеть. Я не хочу. — Ни один из мужчин не заметил этого слабого ударения на «я».
— Нет, не герцогом собираемся мы заняться. Другим членом его семьи — леди Алдис.
Корис присвистнул.
— Алдис! Я не думаю…
— Что у нас какое-то дело к любовнице герцога? А, это ошибка, свойственная вашему полу, Корис. Есть причина, по которой я хочу больше знать об Алдис. Мне необходимо, чтобы она пришла сюда.
— Эта женщина? — вмешался Саймон.
— Ее власть внутри герцогства основана только на благоволении Ивьяна. Пока она держит его у своей постели, ей больше всего нужно влияние, а не наряды и драгоценности. Мужчины, добивающиеся осуществления своих планов, ищут через Алдис доступа к герцогу, даже если они не принадлежат к знатному роду. А что касается высокородных женщин — Алдис жестоко отплатила за старое пренебрежение. Когда она впервые привлекла внимание Ивьяна, ей было достаточно нарядов и украшений, но с течением времени власть ее усилилась. Без нее она лишь шлюха в портовой таверне, и она это хорошо знает.
— А что, Ивьян стал своенравнее? — поинтересовался Корис.
— Ивьян женился.
Саймон следил за рукой юноши, протянутой к блюду. Вдруг она изменила направление и ухватилась за кубок.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

— Мы слышали в горах разговоры о его женитьбе на наследнице Верлейна.
— Брак на топоре, — объяснила волшебница. — Он еще не видел своей новой жены.
— И нынешняя леди боится соперничества. Неужели леди Верлейна так прекрасна? — небрежно спросил Саймон и уловил брошенный искоса взгляд Брайанта.
Ответил юноша.
— Нет! — Какая-то нотка в его горячем отрицании удивила Саймона и огорчила его. Кто такой Брайант и где отыскала его волшебница? Может, мальчишка влюблен в наследницу Верлейна и теперь разочарован своей потерей?
Волшебница рассмеялась.
— Это тоже вопрос вкуса. Но, да, Саймон, я думаю, Алдис беспокойно вертится по ночам, гадая, долго ли Ивьян еще будет держать ее рядом с собой. В таком настроении она созрела для наших целей.
— Я понимаю, почему леди ищет помощи, — согласился Саймон, — но почему именно вашей помощи?
Она укоризненно ответила:
— Хотя я и не ношу свои истинные цвета женщины Власти Эсткарпа, у меня в этом городе уже есть некоторая репутация. Я здесь не в первый раз. Мужчины и женщины, особенно женщины, часто стремятся узнать свое будущее. За последние три дня сюда приходили две служанки Алдис, под вымышленными именами и с ложными историями. Когда я сказала им, кто они и кое-что о них рассказала, они с испуганными лицами отправились к своей хозяйке. Она скоро придет.
— Но зачем она вам? Если ее влияние на Ивьяна кончается… — Корис покачал головой. — Я никогда не претендовал на понимание женщин, а сейчас вообще запутался. Наш враг Горм, а не Карстен — пока, во всяком случае.
— Горм! — Какое-то чувство отразилось на ее спокойном лице. — И здесь Горм может отыскать свои истоки.
— Что? — Руки Кориса тяжело опустились на стол. — Как Горм мог добраться до герцогства?
— Есть и другой путь. Карстен обращается к Горму, по крайней мере, шлет часть своих войск. — Волшебница, опустив подбородок на сложенные руки, живо заговорила:
— Мы видели в Салкаркипе, что силы Колдера сделали с людьми Горма, используя их как свое оружие. Но Горм лишь небольшой остров, и во время завоевания многие его воины погибли в битве, прежде чем их смогли… преобразовать.
— Правда! — Голос Кориса звучал сурово. — Они не смогли захватить слишком много пленных.
— Именно так. А когда пал Салкаркип, Магнис Осберик прихватил с собой большую часть нападающих. Этим он послужил своему народу. Большая часть торгового флота была в море, а по обычаю салкаров они берут с собой в долгое путешествие семьи. Их гавань на континенте погибла, но народ жив и может построить новую. Но может ли Колдер так легко восстановить свои утраченные силы?
— Должно быть, им не хватает живой силы, — полуспросил Саймон, напряженно размышляя над различными возможностями.
— Это может быть правдой. По какой-то причине они не хотят или не могут выступать открыто. Мы очень мало знаем о колдерах, даже сейчас, когда они стучатся в наши двери. Теперь они покупают людей.
— Но из рабов получаются плохие бойцы, — заметил Саймон. — Дайте им оружие, и они восстанут.
— Саймон, Саймон, разве вы забыли о засаде на морском берегу? Готовы ли эти люди к восстанию? Нет, те, кто марширует под военные барабаны Колдера, не имеет собственной воли. Замечено вот что: за последние шесть месяцев в гавань Карса приходят корабли, и на них перевозят заключенных из тюрем Карстена. Иногда захватывают людей на улицах и в доках, людей без друзей, тех, кого не ищут. Такие события нельзя долго хранить в тайне. Слово там, намек здесь — кусочек за кусочком мы составляем общую картину. Людей продают в Колдер. А если это происходит в Карстене, то почему не может произойти и в Ализоне? Теперь я лучше понимаю, почему моя миссия там не удалась и каким образом меня быстро раскрыли. Если Колдер обладает определенной властью — а мы считаем, что это так, — он мог выследить меня, как псы шли за мной по запаху в болотах.
Мы считаем теперь, что Колдер в Горме собирает силы для вторжения на материк. Возможно, вскоре Карстен и Ализон обнаружат, что создавали оружие для собственного поражения. Поэтому мне и нужна Алдис. Мы должны больше узнать об этой грязной торговле с Гормом, а она не может происходить без ведома и согласия герцога.
Корис неловко пошевелился.
— Солдаты тоже любят поболтать, леди. Если наемник с чистым щитом обойдет кабачки, он может принести немало новостей.
Она с сомнением посмотрела на него.
— Ивьян далеко не глуп. У него повсюду глаза и уши. Достаточно кому-нибудь узнать вас в таверне, и герцог тотчас будет знать об этом.
Корис не казался обеспокоенным.
— Разве наемник Корис из Горма не потерял своих людей и репутацию в Салкаркипе? Не сомневайтесь, у меня будет подготовлена хорошая история для тех, кто станет расспрашивать. Тебе, — он кивнул Саймону, — лучше затаиться здесь, если наш рассказ у ворот разошелся по городу. А как насчет молодого человека? — Он улыбнулся Брайанту.
К удивлению Саймона, юноша робко улыбнулся в ответ. Потом взглянул на волшебницу, как бы ожидая позволения. И, к еще большему удивлению Саймона, волшебница дала это разрешение с каким-то затаенным чувством.
— Брайант не знаком с казармами, Корис. Но он достаточно долго здесь находится. И не нужно недооценивать его искусство владения мечом. Я уверена, он еще сумеет удивить вас — и не однажды.
Корис рассмеялся.
— Не сомневаюсь, леди, раз вы говорите это. — Он потянулся за топором.
— Лучше оставить эту игрушку здесь, — предупредила она. — Ее-то уж точно приметят. — Она положила руку на рукоять.
Пальцы ее как будто примерзли. Впервые с момента их прибытия Саймон увидел, что спокойствие покинуло ее.
— Что вы носите, Корис? — голос ее звучал резко.
— Вы не знаете, леди? Оно пришло ко мне по доброй воле от того, о ком сложили легенды. И я защитил им свою жизнь.
Она отдернула руку, как будто обожглась.
— Пришло по доброй воле?
Корис вспыхнул от этого сомнения.
— О таких вещах я говорю только правду. Оружие пришло ко мне и будет служить только мне.
— Тогда тем более не следует брать его на улицы Карса. — Это был наполовину приказ, наполовину просьба.
— В таком случае покажите безопасное место, где я могу оставить топор, — с явным неудовольствием сказал Корис. Она немного подумала, потерла пальцем нижнюю губу.
— Да будет так. Но позже вы мне все расскажете подробно, капитан. Пойдемте, я покажу вам самое безопасное место в этом доме.
Саймон и Корис прошли за ней в следующую комнату, где стены были увешаны такими древними гобеленами, что на них виднелись лишь следы изображения. Отогнув один из гобеленов, волшебница обнажила стену, на которой были нарисованы сказочные звери. В стене находился шкаф, туда Корис и поставил свой топор.
Точно так же, как Саймон ощущал прошедшие столетия в городе Эсткарпе, точно так же, как он знал о присутствии нечеловеческого в склепе Вольта, ощутил он и какое-то излучение от стен. От этого смутного ощущения у него по коже поползли мурашки.
Но Корис поставил оружие, и волшебница закрыла шкаф, как будто это была простая метла. Брайант со своим обычным невозмутимым видом задержался у входа. Почему Саймон ощутил это странное чувство? Когда остальные вышли, он задержался в странной комнате.
Мебели в ней почти не было. Только стул черного дерева с высокой спинкой, оказавшийся здесь из какого-то зала для аудиенций. И против него скромный табурет. На полу между ними коллекция странных предметов. Саймон принялся разглядывать их, надеясь найти разгадку.
Вначале его внимание привлекла маленькая глиняная жаровня, в которой можно сжечь разве пригоршню углей. Она стояла на гладко отполированной доске. Глиняная чашка с каким-то серо-белым веществом, квадратная бутылка — вот и все. Два сидения и это странное собрание предметов.
Он не слышал, как вернулась волшебница, и вздрогнул, когда раздался ее голос.
— Кто вы, Саймон?
Их взгляды встретились.
— Вы знаете. Я сказал вам правду в Эсткарпе. И у вас есть свои способы отличить правду от вымысла.
— Есть. Вы действительно сказали правду. И все же я снова должна спросить вас: кто вы? На прибрежной дороге вы почувствовали засаду раньше, чем Сила предупредила меня. Но ведь вы мужчина! — Впервые самообладание покинуло ее. — Вы знаете, что делается здесь, вы чувствуете это!
— Нет. Я только знаю, что здесь присутствует что-то невидимое. Но оно существует.
— Вот оно! — Она свела кулаки. — Вы не можете это чувствовать, однако чувствуете! Я здесь использую свою Силу. Не всегда я использую ее, чтобы узнавать, что лежит в сердцах моих посетителей, чего они желают. Три четверти моего дара — иллюзия. Я не вызываю демонов, не призываю заклинаниями другие миры. Но Сила все же есть, и иногда она приходит на мой призыв. Тогда я могу действительно творить чудеса. Я могу вызвать разрушение, хотя не всегда знаю, какую форму оно примет. Я могу делать это, могу на самом деле! Клянусь в этом своей жизнью!
— Я верю, — ответил Саймон. — И в моем мире происходят события, которые нельзя объяснить только логикой.
— И ваши женщины делают это?
— Нет, у нас это не зависит от пола. У меня под началом были мужчины, которые могли угадывать смерть, свою или чужую. Я знавал и дома, старые дома, в которых скрывалось что-то невидимое. Его нельзя ощутить, и все же оно там.
Она с удивлением смотрела на него. Потом рука ее начертила в воздухе какой-то знак. Он на мгновение вспыхнул огнем.
— Вы видели? — Было ли это обвинением или радостным признанием? Он не имел времени на размышление: снаружи прозвучал гонг.
— Алдис! И с нею охрана! — Волшебница пересекла комнату и отдернула гобелен, за которым Корис спрятал топор. — Туда! — приказала она. — Они обыщут дом, как всегда делают. Не нужно, чтобы они обнаружили ваше присутствие.
Она не дала ему времени на возражения, и Саймон обнаружил, что находится в слишком тесном для него месте. Но тут же он понял, что это скорее не шкаф, а укрытие для шпиона. В резьбе находились отверстия как для доступа воздуха, так и для осмотра комнаты.
Все произошло так быстро, что он не успел опомниться. Трегарт уже собрался выйти, когда обнаружил, что изнутри нет щеколды. Его закрыли вместе с топором Вольта.
С нарастающим раздражением Саймон прижался лбом к резной стене, чтобы получше видеть комнату. И затаил дыхание. Вошла женщина. Вместе с ней — два солдата, которые тут же начали заглядывать во все углы и за занавеси.
Волшебница рассмеялась, глядя на них. Потом через плечо бросила кому-то, оставшемуся по ту сторону двери:
— Похоже, что одного слова в Карсе недостаточно. Но когда этот дом и живущие в нем обвинялись в злых делах? Ваши псы могут найти немного пыли и паутину — признаю, что я не очень хорошая хозяйка. Но они своими поисками напрасно тратят ваше время, леди.
В ее словах звучала еле слышная насмешка. Саймон оценил ее словесное искусство. Она говорила как взрослый о детских шалостях, как будто испытывала нетерпение заняться другими, более важными делами. И приглашала невидимую собеседницу присоединиться к ее взрослости.
— Хальсфрик! Доннар!
Воины вытянулись.
— Ищите в других частях дома, если хотите, но оставьте нас наедине.
Воины встали по сторонам двери, и вошла другая женщина. Потом солдаты вышли, волшебница закрыла за ними дверь и повернулась к вошедшей. Та сбросила роскошный плащ, который образовал на полу алое озеро.
— Добро пожаловать, Алдис.
— Время тратится, женщина, как ты уже заметила. — Слова звучали хрипло и вместе с тем как-то бархатно. Такой голос мог свести с ума мужчину.
Фигурой любовница герцога вовсе не напоминала портовую шлюху, с которой сравнила ее волшебница, перезрелую и пышную. Это была юная девушка, еще не вполне уверенная в своих возможностях, со скромно прикрытыми маленькими высокими грудями. Женщина противоречий — резвая и спокойная одновременно. Разглядывая ее, Саймон понял, как она могла так долго и успешно удерживать такого развратника, как герцог.
— Ты сказала Фирте… — снова резкая нота, обернутая в бархат.
— Я сказала вашей Фирте, что могу делать и что необходимо делать, — волшебница была так же резка, как ее клиентка. — Устраивает вас это?
— Устроит, если ты докажешь свои способности, и не раньше. Дай мне то, что обеспечит мне безопасность в Карсе, и тогда требуй плату.
— У вас странный способ заключать сделки, леди. Все преимущества на вашей стороне.
Алдис улыбнулась.
— Но если ты обладаешь Властью, как утверждаешь, мудрая женщина, ты можешь не только помогать, но и заставлять. Я для тебя в таком случае легкая добыча. Говори, что я должна делать, и быстро: я могу доверять тем, снаружи, лишь пока держу их жизни в своих руках. Но в городе есть и другие глаза и уши!
— Дайте мне вашу руку. — Женщина Эсткарпа подняла с пола чашку. Алдис протянула украшенную кольцами руку, волшебница уколола ее иглой, взятой из платья, и капля крови упала в чашку. Колдунья долила туда жидкости из бутылки и смешала все, потом раздула огонь в жаровне.
— Садитесь. — Она указала на табуретку. Когда Алдис села, волшебница положила ей на колени доску, на которую поставила жаровню.
— Думайте о том, кто вам нужен, только о нем, леди.
Волшебница начала петь. То неуловимое, что встревожило в этой комнате Саймона, что вспыхнуло в тот момент, когда она начертила знак, теперь улетучилось из комнаты.
Однако в пении содержалось очарование, изменявшее мысленные образы, вызывавшее ответные изображения. Саймон прикусил губу. Подходящая магия для Алдис и ей подобных, но не подходящая для холодной чистоты Эсткарпа. И она начинало действовать и на Саймона. Он заткнул уши, чтобы не слышать, не ощущать поднимающегося в теле жара.
Трегарт отнял руки лишь тогда, когда увидел, что губы волшебницы перестали двигаться. Лицо Алдис порозовело, раздвинутые губы увлажнились, она смотрела невидящим взглядом, пока колдунья не сняла у нее с колен доску с жаровней.
— Добавьте щепотку этого в его пищу или питье, — вся жизнь ушла из голоса волшебницы; она говорила, преодолевая усталость.
Алдис взяла у нее сверток, сунула его за лиф платья.
— Будь уверена, я правильно использую ее! — Она подхватила свой плащ и направилась к двери. — Дам тебе знать о результатах.
— Я узнаю сама, леди.
Алдис вышла, а волшебница продолжала стоять, держась за спинку стула, как будто нуждаясь в опоре. На лице ее выражение усталого отвращения смешивалось со стыдом, словно она использовала дурные средства для достижения доброй цели.

Глава 5. Три звука рога

Руки Кориса равномерно двигались, полируя лезвие топора шелковой тканью. Он потребовал свое сокровище в минуту возвращения и теперь, усевшись на подоконник, держа топор на коленях, говорил.
— …он рванулся так, будто сам Колдер гнался за ним по пятам, а сержант пролил половину вина, за которое я заплатил. Этот парень уцепился за стол и заорал. Ставлю недельное жалованье за то, что в его рассказе есть зерно правды, хоть в целом это ерунда.
Саймон смотрел на остальных в комнате. Он не ожидал, что волшебница удивится или как-то покажет, что уже слышала подобные истории. Однако юноша, появившийся при ней ниоткуда, был менее натренирован, и его поведение доказывало, что Саймон прав. Брайант слишком хорошо сдерживался. Тот, кто более опытен в науке утаивания, разыграл бы удивление.
— Мне кажется, эта история — ерунда, леди, — оборвал Саймон рассказ капитана. Осторожность стала привычной для его взаимоотношений с волшебницей с того часа, как он вынужден был защищаться от нее при встрече с Алдис. Она чувствовала его отношение, но не делала попыток что-либо изменить.
— Гунольд на самом деле мертв. — Слова ее звучали ровно. — И умер он в Верлейне. Леди Лойз действительно исчезла. Так что эта часть рассказа вашего человека, капитан, правдива. — Она обращалась скорее к Саймону, чем к Корису. — Ну, а то, что это результат набега Эсткарпа, это, конечно, ерунда.
— Это я знаю, леди. Не наша манера сражаться. Но что, если эта история прикрывает что-нибудь другое? Мы вас не расспрашивали, но какова судьба гвардейцев, оказавшихся у рифов Верлейна?
Она покачала головой.
— Насколько я знаю, капитан, вы и те, что были с вами, единственные спасшиеся из Салкаркипа.
— Но такие рассказы могут послужить поводом для нападения на Эсткарп. — Корис нахмурился. — Гунольд был приближенным Ивьяна. Не думаю, чтобы герцог спокойно воспринял его смерть, особенно если учесть окружающие ее чудеса.
— Фальк! — Это имя вырвалась у Брайанта, как стрела из самострела. — Это дело Фалька! — Теперь бледное лицо Брайанта стало достаточно выразительным. — Но ему придется считаться с Сириком и лордом Дуартом! Я думаю, сейчас Фальк очень занят. Этот щитоносец сообщил столько подробностей набега, что, должно быть, ознакомился с докладом.
— Посланник с моря недавно прибыл. Я слышал, как об этом говорили, — заметил Корис.
— С моря! — Волшебница встала, ее алое с золотом платье зашуршало. — Фалька нельзя считать простаком, но есть в развитии действия нечто такое, что не позволяет считать это только желанием Фалька оградиться от мести герцога!
Глаза ее были мрачны, когда она холодно разглядывала троих своих собеседников. Она, может быть, сравнивала их силы с силами врагов.
— Мне это не нравится. Конечно, следовало ожидать какого-нибудь сообщения из Верлейна: Фальку нужно было что-то рассказать герцогу в свое оправдание, иначе на него обрушатся камни его собственного замка. И он вполне способен привлечь на свою сторону Сирика и Дуарта, чтобы они подтвердили его рассказ. Но события развиваются слишком быстро, слишком все хорошо организовано! Я готова поклясться…
Она расхаживала по комнате, алая юбка колыхалась вокруг ее ног.
— Мы хозяйки иллюзий, но готова поклясться Силой Эсткарпа, что эта буря не была иллюзией. Если только Колдер не овладел и силами природы… — Теперь она стояла неподвижно, руки поднесла ко рту, как будто хотела поймать вылетевшие слова… — Если Колдер овладел… — она перешла на шепот. — Не могу поверить, что мы сюда явились по замыслу колдеров. Не смею верить в это! И все же… — Она резко повернулась и подошла к Саймону.
— Я знаю Брайанта, знаю, что он делает и почему. Знаю и Кориса, знаю его желания. Но вас, человека из туманов Тора, вас я не знаю. Если вы не то, чем кажетесь, значит, мы привели с собой свою судьбу.
Корис перестал полировать лезвие топора. Ткань упала на пол, руки его сомкнулись на рукояти.
— Он был принят Властительницей, — сказал он спокойно, но внимание его сосредоточилось на Саймоне, как у дуэлянта, ожидающего выпада противника.
— Да! — Женщина Эсткарпа согласилась с этим. — И невозможно думать, что то, что скрывает Колдер, нельзя обнаружить другими методами. Сама темнота прикрытия сделает его подозрительным! Есть еще одно испытание. — Она сунула руку за воротник платья и извлекла тусклый камень, который всегда носила с собой. Несколько мгновений она держала его в руках, глядя на него, затем сняла с шеи цепь и протянула Саймону. — Возьмите!
Корис вскрикнул и перехватил топор. Но Саймон взял камень в руки. При первом прикосновении он казался гладким и холодным, как шлифованный жемчуг, затем начал согреваться, с каждой секундой становясь все теплее. Но жар его не обжигал. Только сам камень ожил, на его поверхности появились радужные вспышки.
— Я знала! — Ее хриплый полушепот заполнил комнату. — Нет, не колдер! Не колдер; колдер не смог бы удержать без вреда пламя Силы! Добро пожаловать, брат по Силе! — Она вновь начертила в воздухе символ, который засверкал так же ярко, как камень. Затем взяла у Саймона камень и вновь спрятала его под платье.
— Он мужчина! Изменение внешности не может так действовать, да и не смог бы он одурачить нас в казарме, — первым заговорил Корис. — Как может мужчина владеть Силой?
— Он мужчина, но из другого времени и пространства. Мы не можем знать, что происходит в других мирах. Я могу поклясться, что он не колдер. Может, именно он будет стоять перед Колдером в последней битве. А сейчас мы должны…
Но тут послышался сигнал у ворот. Встревоженные, Саймон и Корис посмотрели на волшебницу. Брайант достал самострел.
— Сигнал правильный, хотя и в неурочное время. Ответь, но будь осторожен.
Корис и Саймон поспешили за Брайантом к воротам. Снаружи они услышали гул города. Саймон чувствовал, что нечто подобное он уже слышал. Корис выглядел встревоженным.
— Это толпа! Крик взбешенной толпы!
И Саймон, вспомнив красный ужас своего прошлого, кивнул. Он приготовил самострел, чтобы встретить стоящего за дверью.
Невозможно было ошибиться в национальности вбежавшего. Кровоподтек не мог скрыть черт лица жителя Эсткарпа. Он упал, и Корис подхватил его на руки. Взрыв звуков почти сбил их с ног.
Человек, которого держал Корис, улыбнулся, пытаясь заговорить. Оглушенные, они ничего не слышали. Брайант закрыл дверь. Саймон и капитан помогли беглецу войти в дом.
К этому времени он настолько оправился, что смог приветствовать волшебницу. Она налила какую-то голубоватую жидкость в чашку и поднесла к его губам. Он выпил.
— Где лорд Вортимер?
Человек откинулся в кресле, которое подвинули к нему.
— Вы только что слышали, как он прошел, леди, — в громе и криках. С ним все наши, кто сумел добраться до посольства. За остальными охотятся на улицах. Ивьян приказал трижды трубить в рог против эсткарпцев и представителей древних родов. Он сошел с ума!
— Их тоже? — Она прижала руки к вискам, как будто хотела облегчить невыносимую боль. — У нас совсем нет времени?

Предыдущая страница 9 Следующая страница


Колдовской мир 10

— Вортимер послал предупредить вас. Вы хотите последовать за ним, леди?
— Пока нет.
— Те, против кого звучал рог, могут быть убиты на месте любым без всяких вопросов. А в Карсе сегодня убивают не быстро и не легко, — бесстрастно добавил он. — Не знаю, можете ли вы рассчитывать на леди Алдис…
Волшебница рассмеялась.
— Я вообще не рассчитываю на Алдис, Вортгин. Нас пятеро… — Она вертела в руках чашку, глядя на Саймона. — От этого зависит нечто большее, чем наши жизни. Если вовремя предупредить представителей старых родов во всем Карстене, они смогут добраться до наших границ и пополнить наши ряды. Да и то, что мы узнаем здесь, нужно сообщить в Эсткарп. Я не надеюсь на свои силы — вы должны будете помочь мне, брат!
— Но я не знаю, как… Я никогда не использовал Силу… — возразил Саймон.
— Вы можете поддержать меня. Это наша единственная надежда.
Корис отошел от окна, через которое всматривался в сад.
— Изменение внешности?
— Единственная возможность.
— И долго ли оно выдержит?
Она пожала плечами.
Вортгин провел языком по губам.
— Выведите меня из этого проклятого города, и я подниму всю округу. У меня там немало родственников.
— Пошли! — Волшебница направилась в магическую комнату с занавесями. Все двинулись за нею, но у входа Корис остановился.
— Я понесу с собой то, что было мне дано. Придайте мне внешность, в которой я могу владеть топором Вольта.
— Я назвала бы вас слабоумным, — выпалила волшебница, — если бы не знала цены этого лезвия. Но изменение внешности — лишь иллюзия. Можно попробовать. Подготовьтесь, быстрее.
Пока Саймон и Корис убирали стулья, она потянула в сторону ковер. Наклонившись, провела камнем несколько линий. Те вспыхнули, образовав пятиконечную звезду. Корис неохотно положил топор в середину звезды.
Волшебница заговорила, обращаясь к Саймону:
— Внешность на самом деле не меняется, это лишь иллюзия, которая должна сбить с толку тех, кто будет нас преследовать. Я буду опираться на вашу помощь, чтобы увеличить свою силу. — Она оглянулась, поставила рядом с топором жаровню и подула на угли. — Можно начинать. Приготовьтесь.
Корис схватил Саймона за руку.
— Раздевайтесь донага, иначе сила не подействует! — Он уже снимал собственную куртку. Саймон повиновался, затем они помогли раздеться Вортгину.
Дым поднимался от жаровни, заполняя комнату красноватым туманом, в котором еле виднелась приземистая фигура Кориса.
— Встаньте у концов лучей звезды, — послышался из полумглы приказ волшебницы. — Вы, Саймон, рядом со мной.
Он пошел на этот голос, потеряв в тумане Кориса и Вортгина. Из тумана показалась белая рука и притянула его на место. У себя под ногами Саймон видел слабое мерцание линий звезды.
Кто-то запел, где-то далеко. Саймон заблудился в тумане. В то же время что-то согревало его — не внешне, а изнутри. И эта теплота исходила из него, из его тела, плыла по правой руке. Саймон подумал, что мог бы увидеть этот поток — кроваво-красный, теплый. Но видел лишь серовато-красный туман и знал только, что его тело еще существует.
Пение становилось громче. Когда-то он уже слышал такое пение — тогда оно поднимало в нем вожделение, заставляло бороться с собой. Теперь оно действовало по-другому, и он не сопротивлялся.
Он закрыл глаза, чтобы не видеть бесконечного кружения тумана, и стоял, настроившись на пение; каждая клеточка в его теле дрожала в такт этому пению, и по-прежнему теплый поток шел из его тела.
Но вот рука его бессильно упала. Поток прекратился, пение смолкло. Саймон открыл глаза. В сплошном покрове тумана образовались просветы. В одном из просветов он увидел грубое лицо, жестокую карикатуру на человека. На этом лице блестели сардонические глаза Кориса. А немного дальше стоял другой человек с изъеденной язвами кожей и пустой глазницей.
Тот, у кого были глаза капитана, перевел взгляд с Саймона на своего соседа, широко улыбнулся, обнажив гнилые пожелтевшие зубы.
— Прекрасная компания получилась!
— Оденьтесь! — донесся приказ волшебницы из рассеивающегося мрака. — Сегодня вы вышли из притонов Карса, чтобы грабить и убивать. Такие, как вы, расцветают при звуках рога.
Они оделись в рваную одежду, а Корис поднял с пола — не топор Вольта, а ржавый металлический стержень с крючьями, назначение которого Саймон не мог угадать.
Зеркала, чтобы осмотреть свою новую внешность, у Саймона не было, но он догадывался, что стал не более привлекателен, чем его товарищи. Он ожидал, что внешность волшебницы и Брайанта тоже изменится, — но не настолько! Женщина Эсткарпа превратилась в старуху с грязными прядями седых волос над согнутыми плечами, в чертах ее лица отражалась врожденная злобность. Юноша превратился в девушку. Саймон с удивлением смотрел на нее, одетую в кричащее алое и золотое платье.
Насколько Брайант был бледен и бесцветен, настолько девушка была красива; она не позаботилась завязать шнурки, стягивающие пышную грудь. Старуха ткнула пальцем в Саймона.
— Это ваша добыча, смельчак. Взвалите красотку на плечи, а если устанете, эти разбойники охотно помогут вам. Играйте свою роль хорошо. — Она толкнула мнимую девушку в спину, так что та влетела в объятия Саймона. Он подхватил ее, взвалил на плечо, волшебница осмотрела их взглядом режиссера, а затем еще больше расстегнула корсаж девушки и стянула платье с гладкого молодого плеча.
Про себя Саймон поразился совершенству иллюзии. Он думал, что она затронет только зрение, но теперь чувствовал, что держит женщину. И ему все время приходилось напоминать себе, что на самом деле это Брайант.
Карс грабило множество таких же банд, как и их группа. И то, что они видели, то, чему они не могли помочь, грызло их на всем пути до гавани. У ворот стояла стража. Они приблизились к воротам: Саймон нес стенающую жертву, сзади шли два других разбойника, а старуха ковыляла с мешком впереди. Она запнулась и упала, сверкающее содержимое мешка рассыпалось по земле.
Стражники ожили, офицер оттолкнул старуху с дороги. Но один из стражников сохранил сознание долга, а может, его больше привлекла добыча Саймона. Он опустил перед Трегартом копье и улыбнулся из-за этого барьера.
— Оставь здесь свой груз, оборванец. Слишком хороша для тебя. Пусть ее сначала отведает лучший человек!
Ржавая палка Кориса вытянулась вперед, зацепив крюком ногу солдата. Тот растянулся, а они выбежали в ворота и побежали к гавани, преследуемые другими стражниками.
— Туда! — Брайант вырвался из рук Саймона и прыгнул в воду, капитан последовал за ним и вынырнул рядом с ало-золотым платьем. Вортгин бежал к воде, прихрамывая. Саймон оглянулся в поисках колдуньи.
В глубине гавани виднелся клубок фигур. С самострелом в руке Саймон побежал назад, остановившись трижды, чтобы выстрелить, каждый раз убивая или раня солдата. Саймон прибежал вовремя, чтобы увидеть лежащую на земле старуху и нацеленный на ее горло меч.
Трегарт выстрелил еще дважды. Потом его кулак ударил, кто-то закричал и побежал, Саймон подхватил волшебницу, обнаружив, что она весит больше Брайанта. Неся ее на плече, он побежал к ближайшей барже.
Женщина в его руках неожиданно ожила и начала вырываться, как будто он ее действительно похитил. Саймон потерял равновесие, и они оба упали, ударившись о поверхность воды с силой, какой он не ожидал. Саймон наглотался воды, закашлялся и забил руками.
Голова его появилась над поверхностью, он оглянулся в поисках волшебницы и увидел ее неподалеку. Она хорошо держалась на воде.
— Эй.
Этот возглас послышался с ближайшей плывущей вниз по течению баржи, оттуда выбросили веревку. Саймон и волшебница выбрались на палубу и увидели Кориса, который стоял у противоположного борта и яростно размахивал руками. Увидев их, он стал спускаться в реку.
Здесь в маленькой лодке сидел Вортгин, рядом, как жертва настоящего насилия, лежал Брайант. Когда они спустились, Корис оттолкнул лодку от баржи, используя свой шест с крючьями.
— Я думал, вы погибли у ворот!
Саймон ответил:
— Ну, здесь у нас передышка. Они посчитают, что мы скрываемся на барже. По крайней мере, мы должны на это надеяться. Но разумнее попытаться как можно скорее добраться до противоположного берега.
Все согласились с этим предложением. Брайант наконец выпрямился, но продолжал прятать лицо, как будто стыдился своей внешности. Волшебница, сидя на носу лодки, напряженно всматривалась в противоположный берег.
Им повезло: приближалась ночь. И Вортгин хорошо знал окружающую местность. Он сможет провести их полем, минуя поселки, пока они не окажутся на достаточном удалении от Карса.
— Три звука рога — что ж, это действует в Карсе. Город принадлежит герцогу. Но у лордов древних семейств есть связи с нами, и они не любят Ивьяна. Они, может, и не помогут нам, но не помогут и людям герцога. Они просто закроют глаза и уши.
— Да, Карстен теперь закрыт для нас, — согласилась с Вортгином волшебница. — И я скажу старой расе, что она должна бежать к границам, пока не поздно. Возможно, им помогут фальконеры… Ну, вот, приближается ночь!
Но Саймон знал, что она имеет в виду не физическую ночь, смыкавшуюся над их маленьким отрядом.

Глава 6. Поддельный сокол

Саймон, Корис и Вортгин, закрывшись пучками влажной соломы, лежали в поле за стогом и наблюдали, что делается в деревушке у перекрестка дорог. Там виднелись яркие сине-зеленые мундиры солдат герцога. Их было четверо, хорошо вооруженных и подготовившихся к долгой поездке. Солдат окружало кольцо селян в тусклых одеждах. Предводитель маленького отряда торжественно подъехал к столбу объявлений и поднес к губам рог. Утреннее солнце горело на серебряном вооружении.
— Раз… два… три… — Корис вслух считал звуки рога. Они ясно слышали эти звуки, вся округа слышала их. Впрочем, то, что говорили люди герцога, доносилось до лежавших лишь отрывочно.
Корис взглянул на Вортгина.
— Быстро распространяют. Вам лучше отправиться, чтобы успеть предупредить хоть кого-нибудь из ваших родичей.
Вортгин вонзил в землю кинжал, как будто перед ним был сине-зеленый солдат.
— Мне понадобится лошадь.
— Верно. А вот и нужные нам лошади. — Корис ткнул пальцем в отряд герцогских солдат.
— За этим мостом дорога проходит через небольшой лес, — вслух подумал Саймон.
Псевдолицо Кориса выразило злобное восхищение.
— Они скоро отправятся в путь. Нам лучше двигаться.
Они отползли от своего наблюдательного пункта, вброд перешли речку и отыскали лесную дорогу. Дорога, ведущая на север, содержалась не очень хорошо. В этой местности власть герцога с недовольством воспринималась как древними семьями, так и простыми жителями. Все дороги, помимо главной, были всего лишь тропами.
По обе стороны дороги возвышались холмы, поросшие кустами и травой. Это было небезопасное место для любого путника, особенно в мундире герцогских солдат.
Саймон укрылся на одном возвышении, Корис выбрал себе позицию ближе к реке, чтобы перекрыть отступление. Вортгин лежал против Саймона. Им оставалось только ждать.
Предводитель вестников не был дураком. Один из его людей ехал впереди, внимательно вглядываясь в каждый куст, в каждый пучок подозрительно высокой травы. Он остановился между скрывшимися людьми, потом двинулся дальше. За ним двигался предводитель с рогом и еще один солдат, а четвертый замыкал порядок.
Саймон выстрелил, когда последний солдат поравнялся с ним. Но упал от точно нацеленного выстрела передовой.
Предводитель с искусством опытного всадника повернул лошадь и увидел, как падает, обливаясь кровью, замыкающий.
— Сал!.. Сал!.. Сал!.. — вновь резко прозвучал боевой клич, который Саймон слышал в обреченной морской крепости. Стрела разорвала одежду на плече Трегарта и оцарапала кожу: у предводителя было кошачье зрение.
Оставшийся солдат старался прикрыть командира, но Вортгин приподнялся из своего укрытия и бросил кинжал. Оружие, поворачиваясь, описало дугу и ударило солдата в затылок, он беззвучно упал.
Копыта пронеслись в воздухе над головой Саймона. Лошадь потеряла равновесие и опрокинулась, подмяв под себя всадника. Корис выпрыгнул из укрытия и ударил своим посохом слабо сопротивляющегося офицера.
Они быстро раздели всадников, успокоили лошадей. К счастью, упавшая лошадь поднялась на ноги, испуганная, но, по-видимому, не раненая. Тела оттащили в кусты, а кольчуги, шлемы и лишнее оружие привязали к седлам, после чего отвели лошадей в заброшенную овчарню, где скрывались беглецы.
Здесь мужчины услышали горячий спор. Высохшая старуха и черноглазая красотка в алом с золотом вызывающе смотрели друг на друга. Но когда в проломе изгороди появился Саймон, они немедленно замолчали. И молчали до тех пор, пока не привели коней с поклажей. Тут девушка в красном вскрикнула и ухватилась за сверток с кольчугой и кожаной одеждой.
— Я хочу свою истинную внешность — и немедленно! — выпалила она.
Саймон мог понять это. В возрасте Брайанта роль, навязанная ему, тяжелее рабства. Никто из них не хотел носить непривлекательную внешность, которую надела на них волшебница Эсткарпа.
— Прекрасно! — одобрил он слова Брайанта. — Можем ли мы измениться по своей — вернее, по вашей воле, леди? Или нужно еще выждать какое-то время?
Под путаницей седых косм волшебница нахмурилась.
— Зачем тратить время? И мы еще не удалились от людей Ивьяна, хотя вы, по-видимому, с некоторыми из них уже поговорили. — Она потянула один костюм, как бы собираясь примерить его к своей согбенной фигуре.
Брайант смотрел сердито, прижимая к себе кольчугу. Пухлые губы на девичьем лице были упрямо сжаты.
— Я ухожу отсюда в своем настоящем виде или вообще не ухожу! — заявил он, и Саймон поверил ему.
Волшебница сдалась. Из-за рваного корсажа она достала мешочек и бросила его Брайанту.
— Уходи к ручью. Вымойся, используя пригоршню этого как мыло. Но будь осторожен: этот порошок должен послужить вам всем.
Брайант схватил мешочек и, прижимая к себе узел с одеждой, побежал к ручью, как будто боялся, что его остановят.
— А как насчет нас? — спросил Саймон, готовый последовать за ушедшим.
Корис привязывал лошадей к ограде. Его разбойничье лицо было отвратительно, но он умудрился выразить в смехе живейшее веселье.
— Пусть малый спокойно избавится от своих тряпок, Саймон. Ведь раньше он не возражал. А эта юбка досаждала ему.
— Юбка? — удивленно повторил Вортгин. — Но…
— Саймон не принадлежит к древней расе, — волшебница скребла в голове длинными ногтями. — Он не знает наших обычаев и свойств изменения внешности. Вы правы, Корис, — она искоса взглянула на капитана, — Брайанту нужно позволить переодеться в одиночестве.
Одежда, снятая со злополучных вестников герцога, свисала с юного воина, когда он гораздо более бодрой походкой вернулся от ручья. Он с ненавистью швырнул в угол алый сверток.
Корис растирал ржавый шест, прежде чем окунуться, и продолжал держать топор Вольта, выходя из воды. Они выбрали себе одежду, а Корис надел кольчугу, принесенную из Карса: никакая другая кольчуга не подошла бы ему. Поверх кольчуги он надел куртку, то же проделали и его товарищи.
Когда они вернулись, Корис протянул волшебнице мешочек, та несколько мгновений держала его в руке, затем вернула его на прежнее место.
— Храбрая компания воинов. Я ваша пленница. В шлемах и капюшонах вы не похожи на эсткарпцев. Только в вас, Вортгин, видны черты древней расы. Но если меня увидят в истинном обличье, я вас немедленно выдам. Придется мне еще походить в этой внешности.
Так они и отъехали от своего убежища — четверо воинов в цветах герцога, и старуха, сидящая за Брайантом. Лошади были свежи, но всадники не торопили их; они избегали открытых мест, пока не добрались до пункта, откуда Вортгин должен был повернуть на восток.
— На север по торговым дорогам, — волшебница наклонилась вперед из-за Брайанта. — Если мы сумеем предупредить фальконеров, они безопасно пропустят беглецов через горы. Скажите своим людям, чтобы они все бросили, взяли с собой лишь оружие и пищу, сколько может нести лошадь. И пусть Сила будет с вами, Вортгин. Те, кого вы приведете, станут кровью в жилах Эсткарпа.
Корис снял с плеча рог.
— Это будет ваш пропуск, если вы столкнетесь с отрядами герцога. Счастья вам, брат, и когда вернетесь, отыщите гвардию севера. У нас в арсенале найдется достойное вас оружие!
Вортгин отсалютовал и галопом помчался на восток.
— А теперь? — спросила волшебница у Кориса.
— Фальконеры.
Она захихикала.
— Вы забыли, капитан: хоть я стара и сморщена, сок жизни вытек из меня, но я все же женщина и крепости сокольничих закрыты для меня. Переведите нас с Брайантом через границу, а уж затем отправляйтесь на поиски ваших женоненавистников, птичьих людей. Поднимайте их, если сможете. Граница, ощетинившаяся мечами, заставит Ивьяна призадуматься. А если фальконеры дадут нашим братьям свободный проход, мы будем у них в большом долгу. Только, — она указала нашивки на плече Брайанта, — советую вам убрать это, иначе вы можете оказаться приколотыми к дереву где-нибудь в горах, прежде чем сможете сказать, кто вы на самом деле.
Саймон не удивился на этот раз, когда над ними закружил сокол и Корис обратился к птице, назвав их настоящие имена и объяснив, что привело их в холмы. Саймон ехал сзади, капитан — впереди, а волшебница и Брайант в середине. В полдень они расстались с Вортгином, а сейчас уже был близок закат. За весь день они ели только то, что оказалось в седельных сумках всадников.
Корис натянул повод и подождал, пока остальные не присоединятся к нему. Говоря, капитан находился лицом к горам, и Саймону показалось, что он утратил немного из своей всегдашней самоуверенности.
— Мне это не нравится. Сообщение должно было быть передано по коммуникатору птицы, а передовой отряд фальконеров — находиться где-то поблизости. Он уже должен появиться.
Саймон беспокойно осматривал склоны впереди.
— Я не стал бы двигаться в такой местности в темноте без проводника. Если ты говоришь, капитан, что в их поведении что-то странное, то тем больше оснований оставаться на месте. Я бы разбил лагерь в первом же подходящем месте.
Но тут заговорил Брайант, внимательно следивший за кружащей птицей.
— Он летает неправильно! — Юноша, опустив поводья, руками изобразил движения крыльев птицы. — Настоящая птица делает так — и сокол тоже, я много раз наблюдал за ними. А этот, смотрите — хлоп, хлоп, хлоп, это неверно!
Теперь все смотрели на кружащую птицу. Для глаз Саймона это был такой же черно-белый пернатый часовой, как и тот, которого они увидели, выйдя из склепа Вольта. Но он первым согласился бы, что ничего не понимает в птицах.
— Можно позвать его? — спросил Саймон Кориса. Капитан выпятил губы, и в воздухе послышался свист. В тот же момент Саймон поднял самострел. Корис с криком ударил его по руке, но выстрел уже был сделан. Они увидели, как черная стрела попала точно в белое пятно на груди птицы. Но в полете птицы ничего не изменилось, не было никаких признаков, что она ранена.
— Я говорил вам, что это не птица! — воскликнул Брайант. — Волшебство!
Все взглянули на волшебницу, ожидая объяснений, но ее внимание было приковано к птице. Та, с торчащей в груди стрелой, медленно летала над их головами по кругу.
— Это не Сила, — ответ прозвучал как бы против ее воли. — Я не знаю, что это. Но это не живое, насколько мы понимаем жизнь.
— Колдер! -Корис плюнул.
Волшебница медленно покачала головой.
— Если это и Колдер, то не изменение сущности живого, как было с людьми из Горма. Не знаю.
— Надо заставить его опуститься. Он теперь ниже; может, вес стрелы тянет его вниз, — сказал Саймон. — Дайте мне ваш плащ, — добавил он, обращаясь к волшебнице и спешиваясь.
Она протянула ему изорванный плащ, и, перебросив его через плечо, Саймон начал взбираться на холм, мимо которого шла дорога. Он надеялся, что птица останется на месте. К тому же с каждым кругом она все более снижалась.
Саймон ждал, сложив плащ. Он бросил его, и птица влетела прямо в середину импровизированной сети. Когда Саймон попытался притянуть ее к себе, та вырвалась и налетела прямо на скалу головой.
Трегарт спрыгнул к тому, что лежало на земле. Настоящие перья, но под ними! Он свистнул от удивления: под натянутой порванной кожей и разбитыми перьями виднелась сложная путаница мелких металлических деталей, крошечных колесиков и проводков, а также устройство, которое могло быть только мотором этой странной машины. Держа ее в руках, он вернулся к товарищам.
— Ты уверен, что фальконеры используют только настоящих соколов? — спросил он у капитана.
— Соколы для них священны. — Корис ткнул пальцем в путаницу деталей, лицо его выразило крайнее изумление. — Это не их выдумка.

Предыдущая страница 10 Следующая страница


11 Андре Нортон

— Но ведь кто-то пустил в воздух этих горных соколов, которые не выращены, а сделаны, — заметил Саймон.
Волшебница наклонилась и коснулась птицы пальцем, как это сделал Корис. Ее взгляд встретился со взглядом Саймона, в нем был вопрос и сосредоточенность.
— Из другого мира… — это прозвучало еле слышно. — Порождено не нашим волшебством, не нашим временем и пространством. Чужое, Саймон, чужое…
Брайант прервал ее возгласом. Он указывал на вторую черно-белую птицу, спускающуюся кругами. Саймон потянулся за самострелом, но юноша спрыгнул с седла и удержал его руку.
— Это настоящая птица!
Корис свистнул, и сокол послушно сел на скалу рядом с путниками.
— Корис из Эсткарпа, — заговорил капитан. — Пусть те, кто послал тебя, крылатый брат, придут быстро, потому что здесь большое зло, а может, большее еще впереди! — Он взмахнул рукой, и сокол тут же поднялся в воздух и направился к горам.
Саймон положил механическую птицу в седельную сумку. В Орлином Гнезде его заинтересовали коммуникационные устройства настоящих соколов. Техническое устройство, такое точное и миниатюрное, требовало огромных знаний и было неуместно в средневековой крепости. То же и относительно искусственного освещения и обогревательной системы Эсткарпа или зданий в Салкаркипе, того источника энергии, при помощи которого Осберик взорвал порт. Может, это остатки древней цивилизации? Или все это попало сюда из другого источника? Саймон невидящим взглядом смотрел в сторону, размышляя над этой проблемой.
Корис говорил о расе Вольта, предшествовавшей здесь человечеству. Может, это ее остатки? А может, фальконеры и моряки Салкаркипа узнали то, что им было нужно, из другого источника, где-нибудь за морем? Саймон хотел было получше рассмотреть поддельного сокола, определить, какой тип разума мог его создать.
Фальконеры появились как из-под земли. Они ждали приближения отряда из Карса, не уступая дороги и не приветствуя.
— Фальтер с южных ворот, — Корис узнал их предводителя. Он снял с головы шлем, чтобы открыть лицо. — Я Корис из Эсткарпа, со мной гвардеец Саймон.
— И еще женщина! — ответ был холоден, и сокол на насесте Фальтера захлопал крыльями и закричал.
— Леди Эсткарпа, которую я обязан благополучно доставить до границы, — поправил Корис таким же холодным и резким голосом. — Мы не просим у вас убежища, но у нас известия, которые должен услышать Повелитель Крыльев.
— Ты можешь идти через горы, гвардеец Эсткарпа. А новости можешь передать мне; до восхода луны я перескажу их Повелителю Крыльев. Но ты говорил о зле здесь и о большем зле, которое последует. Неужели Карстен выслал на нас своих солдат?
— Карстен трижды протрубил в рог всем представителям старой расы, и они бегут, спасая жизнь. Но есть кое-что еще. Саймон, покажи ему поддельного сокола.
Саймону не хотелось этого делать. Лучше бы раньше самому как следует рассмотреть его. Горец осмотрел разбитую птицу, погладил крылья, дотронулся до открытого глаза, оттянул кожу, чтобы взглянуть на металлические детали.
— Он летал? — спросил он наконец, как будто не мог поверить собственным глазам.
— Летал, как ваши птицы, и следил за нами, совсем как ваши вестники и посланцы.
Фальтер ласково провел пальцем по голове собственного сокола, как бы желая увериться, что это живое существо, а не подделка.
— Действительно, большое зло. Вы должны сами говорить с Повелителем Крыльев! — Очевидно, он разрывался между древним обычаем своего народа и необходимостью немедленных действий. — Если бы не эта женщина… леди, — с усилием поправил он себя, — но она не может входить в Орлиное Гнездо.
Заговорила волшебница.
— Я останусь с Брайантом, а вы поезжайте в Орлиное Гнездо, капитан. Но говорю вам, птичий человек: близок день, когда нам придется отбросить многие обычаи, как в Эсткарпе, так и в горах. Лучше жить и сражаться, чем быть связанными цепями предрассудков и умереть! Над нашими землями нависла небывалая угроза. И все люди доброй воли должны быть заодно.
Фальтер не смотрел на нее и не ответил, но отдал салют с видом большой уступки. Затем его сокол с криками взлетел в воздух, а Фальтер заговорил, обращаясь к Корису:
— Лагерь будет устроен в безопасном месте. Поехали!

Часть 4. Горм

Глава 1. Прорыв границы

Столб дыма вздымался в воздух, время от времени разрываемый вспышками более горючих материалов. Саймон поднялся в стременах, оглядываясь на разбитое карстенское войско — еще одна победа его небольшого, хорошо обученного и снаряженного отряда. Долго ли им будет везти, никто не мог сказать. Но пока везло, и они нападали, давая возможность спастись темноволосым, со строгими чертами лица людям, которые приходили семьями, отрядами и израненными и истощенными одиночками. Вортгин проделал свою работу хорошо. Древняя раса, вернее, то, что от нее осталось, через открытые фальконерами границы уходила в Эсткарп.
Люди, не обремененные семьями, горящие желанием снова встретиться с силами Карстена, оставались в горах и пополняли отряды Кориса и Саймона. А потом одного Саймона, потому что капитана гвардии отозвали на север, в Эсткарп.
Это была партизанская война, которую так хорошо изучил Саймон в другое время и в другом мире, вдвойне эффективная, потому что его люди знали местность, а солдаты Карстена не знали. Трегарт обнаружил, что эти молчаливые люди, которые ехали теперь за ним, составляли странное единство не только с землей, но и со зверями и птицами. Возможно, звери и не служили им, как тренированные соколы фальконерам, но Саймон видел странные события: стадо оленей затаптывало следы лошадей, вороны выдавали карстенскую засаду.
Теперь перед каждым действием Саймон выслушивал своих сержантов и принимал во внимание их советы.
Древняя раса не была рождена для войны, хотя прекрасно владела оружием. Но для ее представителей это была тяжелая обязанность, которую нужно выполнить побыстрее и забыть. Они убивали с отвращением и не были способны на жестокость. А ведь с захваченными в плен беглецами карстенцы расправлялись очень жестоко.
Однажды, когда Саймон, бледный, силой воли подавляя тошноту, отвел взгляд от такого зрелища, его поразило замечание помощника, молодого человека с печальным лицом:
— Они делают это не по своей воле.
— Я видел такое и раньше, — ответил Саймон, — и все это делалось человеческими существами над людьми.
Собеседник, который оставил все и, спасая жизнь, бежал всего лишь тридцать дней назад, покачал головой.
— Ивьян — солдат, наемник. Война — его профессия. Но убивать таким образом, вызывать к себе жгучую ненависть! И Ивьян — повелитель своей земли; он слишком умен, чтобы уничтожать собственное добро. Он не мог дать приказ совершать такие злодеяния.
— Но мы не впервые видим это. Все это не может быть результатом приказа одного-двух садистов.
— Верно. Поэтому я и думаю, что мы сражаемся с одержимыми.
Одержимые! Саймон подумал о старом значении этого слова в его собственном мире — одержимые злым духом. Что ж, можно понять этого человека после того, что они видели. Одержимые злым духом — в памяти снова всплыло воспоминание о дороге на Салкаркип. Одержимые злым духом — и лишенные собственной души! Снова Колдер?
Отныне, хотя это ему и претило, Саймон вел записи о таких событиях. Впрочем, ему ни разу не удалось застать преступников за работой. Ему хотелось посоветоваться с волшебницей, но она ушла с Брайантом в первой волне беглецов.
Он потребовал от сети партизанских отрядов регулярной информации. И по вечерам, в очередной штаб-квартире, сравнивал, сводил вместе отдельные факты. Очень мало конкретного, но постепенно Саймон все более убеждался, что командиры карстенских отрядов действуют не в своей обычной манере, что в армию герцога проникло чье-то чужое влияние.
Чужаки! Несоответствие технических знаний устройству общества продолжало занимать Саймона. Беглецы, которых он расспрашивал, сказали, что энергетические машины, которые они всегда знали, пришли «из-за моря» несколько веков назад; машины салкарских моряков, заимствованные у них древней расой для освещения и отопления, — «из-за моря», фальконеры сами приплыли «из-за моря» и привезли с собой удивительные коммуникационные приспособления для своих соколов. А колдеры ведь тоже «за морем». Неясный термин. Похоже, источник всего находится там.
Свои сведения он передавал волшебницам в Эсткарп, запрашивая у них, в свою очередь, новостей. Единственное, в чем он был уверен: пока его пополнения приходят из древней расы, ему нечего бояться проникновения чужаков. Помимо способности общаться с землей и ее дикими обитателями, у этих людей была способность узнавать чужаков.
Еще трех поддельных соколов обнаружили в горах. Все были уничтожены при захвате, и Саймон мог рассматривать лишь разбитые обломки. Оставалось загадкой, откуда они прилетели и с какой целью.
Ингвальд, помощник Саймона, еще раз оглянулся на сцену уничтожения, которую они покидали.
— Главный отряд с добычей уже далеко в холмах, капитан. На этот раз мы захватили добычу с определенной целью, а из-за этого огня они даже не будут знать, сколько попало в наши руки! Там четыре ящика стрел и пища.
— Слишком много для легкого отряда. — Саймон нахмурился, мысли его вернулись к повседневным делам. — Похоже, Ивьян собирается устроить главную стоянку где-то поблизости и здесь базировать свои отряды. Возможно, он собирается двинуть к границам большие силы.
— Я не понимаю этого, — медленно сказал Ингвальд. — Почему все это вдруг выскочило из ничего? Мы не были кровными братьями берегового народа. Они оттеснили нас вглубь, когда приплыли из-за моря. Но десять поколений мы жили с ними в мире, каждый шел своим путем и не мешал другому. Мы не склонны к войне, и нет никаких причин для внезапного нападения на нас. Но когда это началось, то шло так, будто давно готовилось.
— Но, возможно, не Ивьяном. — Саймон заставил свою лошадь идти рядом с лошадью Ингвальда. — Мне нужен пленник, Ингвальд, один из тех, кто забавлялся там, у фермы.
В темных глазах Ингвальда вспыхнула искра.
— Если такого возьмут, капитан, его приведут к вам.
— Живого и способного говорить! — предупредил Саймон.
— Живого и способного говорить, — согласился Ингвальд. — Мы тоже считаем, что у одного из них можно кое-что узнать. Но мы никогда их не находим, только их работу. И, думаю, они оставляют ее сознательно — как предупреждение и угрозу.
— Загадочно. — Саймон размышлял вслух, снова обдумывая занимавшую его проблему. — По-видимому, кто-то считает, что нас можно запугать жестокостью. Этот кто-то не понимает, что такими методами вызывает как раз противоположную реакцию. Или, — добавил он после недолгого молчания, — это делается нарочно, чтобы разъярить нас и направить нашу ярость против Ивьяна и Карстена, поджечь границу, втянуть Эсткарп в войну, а потом ударить в другом месте.
— Возможно, и то и другое, — предположил Ингвальд. — Я знаю, капитан, что вы ищете чье-то присутствие в войсках Карстена, слышал о том, что найдено в Салкаркипе, о продаже людей в Горм. Нам не грозит такая опасность: мы знаем, когда приходит ненастоящий человек, как всегда знали, что вы из другого мира.
Саймон удивленно обернулся и увидел, что собеседник спокойно улыбается.
— Да, пришелец из чужого мира, ваш рассказ стал известен, но уже после того, как мы поняли, что вы не наш. В то же время вы каким-то странным образом сродни нам. Нет, Колдер не может так легко говорить в наших советах. Не может враг жить и среди фальконеров: соколы почуют его присутствие.
— Как это?
— Птица или зверь скорее ощущают присутствие чужого, чем даже те, кто обладает Силой. И те, кто подобен людям из Горма, обратят против себя и птиц, и зверей. Так соколы Орлиного Гнезда служат своим хозяевам вдвойне и обеспечивают безопасность гор.
Но еще до конца дня Саймону довелось узнать, что хваленая безопасность границ не более прочна, чем хрупкое птичье тело. Они осматривали добычу, и Саймон велел отложить в торону то, то предназначено для Орлиного Гнезда, когда услышал окрик часового и ответ фальконера. Радуясь возможности отправить сокольничим их долю и тем освободить своих людей, Саймон поехал вперед.
Всадник не последовал обычаю. Его птичий шлем был закрыт, как будто он находился среди врагов. И не только это заставило Саймона остановиться. Люди его отряда встревожились, собираясь в круг. Саймон тоже чувствовал зарождающееся подозрение.
Трегарт подъехал к молчаливому всаднику и, не вступая в объяснения, схватил его за оружейный пояс. Он испытал легкое удивление: сокол, сидевший на луке седла, не поднялся при нападении на его хозяина. Саймон захватил фальконера врасплох, и тот не успел даже извлечь оружие. Но он быстро пришел в себя, всем весом навалился на Саймона, увлекая его за собой на землю, где одетые в кольчужные рукавицы руки потянулись к горлу Трегарта.
Это было подобно борьбе со стальной машиной, и через несколько секунд Саймон знал, что пытается совершить невозможное: справиться голыми руками с тем, что находилось под личиной фальконера, нельзя. Но он был не один: другие руки схватили его противника, прижали к земле, хотя незнакомец яростно отбивался.
Саймон, растирая горло, встал на колени.
— Снимите с него шлем! — Ингвальд занялся ремнями шлема, с трудом распутав их.
Они собрались вокруг прижатого к земле незнакомца, который не переставал отбиваться. У фальконеров были некоторые врожденные черты внешности: рыжеватые волосы и желто-карие глаза, как и у их пернатых слуг. Внешне пленник был настоящим фальконером. Но и Саймон, и все остальные собравшиеся знали, что он не подлинный житель горной страны.
— Крепко свяжите его! — приказал Саймон. — Я думаю, Ингвальд, мы нашли то, что искали. — Он подошел к лошади, которая принесла псевдосокольничего в их лагерь. Шкура животного блестела потом, клочья пены свисали с углов рта: лошадь, должно быть, выдержала изнурительную поездку. Глаза у нее были дикие. Но когда Саймон потянулся к узде, она не сделала попытки бежать, стоя с опущенной головой; крупная дрожь пробежала по всему ее телу.
Сокол оставался спокойным, не взмахивал крыльями, не нацеливался в Саймона клювом. Саймон снял птицу с насеста и в ту же минуту понял, что держит не живое существо.
Держа птицу в руке, он обернулся к своему лейтенанту.
— Ингвальд, отправьте Латора и Карна. — Он назвал двух лучших разведчиков своего отряда. — Пусть едут в Орлиное Гнездо. Мы должны знать, как далеко проникла зараза. Если они увидят, что там все нормально, пусть предупредят. А в доказательство пусть возьмут это. — Он наклонился и подобрал птичий шлем. — Я думаю, это подлинная работа фальконеров. — Он подошел к связанному человеку, на этот раз лежавшему неподвижно, но глядевшему на него с бешеной ненавистью. — Но я не могу поверить, что это один из них.
— А мы не возьмем его с собой? — спросил его Карн. — Или птицу?
— Нет, их нужно пока держать в безопасности.
— Пещера у водопада, капитан. — Это заговорил Уолдик, юноша из дома Ингвальда, ушедший в горы вместе с хозяином. — Один часовой у входа сможет стеречь его, и никто, кроме нас, не будет знать.
— Хорошо. Присмотрите за этим, Ингвальд.
— А вы, капитан?
— Я хочу взглянуть на его след. Возможно, он прибыл из Орлиного Гнезда. Если это так, то чем быстрее мы узнаем, тем лучше.
— Я так не думаю, капитан. Если даже он из Гнезда, то приехал окольным путем. Мы находимся к западу от крепости. А он появился со стороны моря. Санту, — обратился он к одному из тех, кто связывал пленника, — займи пост на этой тропе и пришли к нам Калуфа, который первым окликнул его.
Саймон одел седло на свою лошадь и добавил лишнюю сумку с продуктами. Сверху он положил поддельного сокола. Пока он не мог сказать, было ли это еще одно летающее устройство. Он закончил как раз тогда, когда подбежал Калуф.
— Вы уверены, что он подъехал с запада? — спросил Саймон.
— Поклянусь в этом на Камне Энгиса, если хотите, капитан. Сокольничие не держатся у моря, хотя временами и служат морякам. Я не знал, что они патрулируют морской берег. Но он появился как раз между двумя скалами, откуда дорога ведет к той бухточке, которую мы обнаружили пять дней назад. И двигался он так, будто хорошо знал эту дорогу.
Саймон встревожился. Бухточка — их недавнее открытие — давала надежду на установление лучших связей с севером. Здесь не было рифов и мелей, которые сопровождали всю береговую линию, и Саймон собирался использовать здесь небольшие суда, переправляя на север беглецов и привозя взамен продовольствие и оружие для охраны границ. Если бухточка в руках врага, он должен знать об этом, и немедленно.
Пока он ехал в сопровождении Калуфа и еще нескольких солдат, мозг Саймона работал в двух направлениях. Он отмечал детали местности, которые позже можно будет использовать в наступательных и оборонительных действиях, но кроме постоянных мыслей о безопасности, пище, убежище, он продолжал думать о другом.
Некогда в тюрьме у него была возможность исследовать самого себя. И он углубился в такие отдаленные области души, которые никогда не открывались свету.
Страх он понимал. Но это было преходящее чувство, которое обычно побуждало его к действию. Некогда он поверил, что за вратами Петрониуса станет свободным человеком. Пока это не так. Ингвальд говорил об одержимых злым духом, но что, если человек не владеет собой?
Саймон как бы раздвоился. Он постоянно следил за собой, как за другим человеком. Чужак — люди чувствовали это в нем. Может, это еще одна странность этого мира, такая же, как машины, не соответствующие образу жизни, как загадка Колдера? Саймон чувствовал, что находится на грани какого-то открытия.
Но вот эти мысли были оставлены, когда Саймон увидел ветвь дерева, изогнутого горной бурей, лишенную листьев. Она черной линией выделялась на фоне неба, а то, что свисало с нее в петлях, было еще черней.
Саймон смотрел на три маленьких тела, раскачивающихся на ветру, на разинутые клювы, блестящие бусинки глаз, на изогнутые когти, на которых по прежнему виднелись алые ленты и серебряные кольца.
Три настоящих сокола со свернутыми шеями.
— Почему? — спросил Калуф.
— Должно быть, предупреждение. — Саймон спешился и передал повод Калуфу. — Подождите здесь. Если я не вернусь вскоре, возвращайтесь к Ингвальду и доложите о происшествии. Не ходите за мной, мы не можем зря терять людей.
Солдаты возражали, но Саймон решительно остановил их. Осмотрев кусты, он увидел следы множества людей, сломанные ветви, вырванную, вытоптанную траву, обрывок какой-то ткани. Он двигался ближе к берегу; стал слышен звук прибоя, доносившийся из бухточки.
Саймон дважды бывал на этой тропе и сейчас пытался мысленно представить себе картину местности. К несчастью, долина, выходившая к бухточке, была лишена всякой растительности. Утесы по обе стороны лысые. Придется все же испробовать один из этих утесов, хотя это трудно. Саймон упрямо двинулся вперед.
Как когда-то из склепа Вольта, пробирался он сейчас ползком, цепляясь за любую опору. Вот он подполз на животе к краю обрыва и заглянул в бухточку.
Он ожидал увидеть многое: голую полоску песка без следа чьего-либо присутствия, отряд Карстена, стоящий на якоре корабль. Но увидел совсем другое. Вначале он решил, что это одна из иллюзий Эсткарпа — то, что он видит, произведено его собственным мозгом, рождено каким-то воспоминанием. Но более пристальный взгляд на изогнутый металлический корпус показал, что хоть он и напоминает что-то знакомое, но все же отличается от всего, что он видел раньше, как поддельный сокол отличается от настоящего.
Очевидно, он смотрел на морской корабль, хотя никаких надстроек или мачт не было видно. Непонятно, что движет этим кораблем. Нос и корма резко заострены, весь корабль по форме напоминал торпеду. На плоской поверхности корпуса виднелось отверстие, рядом с ним стояли три человека. На головах у них были птичьи шлемы, но Саймон был уверен, что это не настоящие фальконеры.
Опять вечная загадка этой цивилизации: ведь корабли салкаров парусные, что характерно для немеханической культуры. Этот корабль как будто явился из будущего его собственного мира! Как могут существовать бок о бок два таких различных уровня цивилизации? И здесь Колдер? Чуждое, чуждое… Саймон чувствовал, что еще немного — и он поймет, догадается…
Он на мгновение утратил бдительность. Только прочный шлем, добытый в Карстене, спас его жизнь. Удар оглушил Саймона. Он вдохнул запах влажных перьев, чего-то еще, полуослепший, пытался встать, но получил еще один удар. На этот раз он увидел вражеское крыло. Сокол, но подлинный или мнимый? Этот вопрос он унес в сомкнувшуюся вокруг тьму.

Глава 2. Проданные на Горм

Тупая боль заполняла голову, сотрясала тело. Вначале Саймон, неохотно возвращавшийся к сознанию, с трудом смог набрать сил, чтобы вынести эту боль. Он понял, что биение не только внутри, но и вне его. То, на чем он лежал, дрожало равномерной ритмичной дрожью. Он заключен в черном сердце тамтама.
Открыв глаза, он не увидел света; попытавшись двинуться, обнаружил, что руки и ноги у него связаны.
Ощущение того, что он закрыт в гробу, стало таким сильным, что Саймон прикусил губу, чтобы не закричать. Он так отчаянно сражался с неизвестным, что лишь спустя какое-то время обнаружил, что он не один.
Справа от него кто-то время от времени слабо стонал. Слева кого-то рвало, и от этого добавлялось зловония в душной атмосфере. Саймон, почувствовав странное спокойствие после этих двух звуков, позвал:
— Кто здесь? И где мы? Кто-нибудь знает?
Стон кончился коротким перерывом дыхания. Но человек слева не мог или не хотел справиться с собой.
— Кто вы? — Слабый шепот донесся справа.
— Я с гор. А вы? Это тюрьма Карстена?
— Лучше бы мы были там, человек с гор. Я бывал в подземельях Карстена. Да и в комнате допросов тоже. Но лучше быть там, чем здесь.
Саймон напряженно вспоминал последние события. Он взобрался на вершину утеса, чтобы заглянуть в бухточку. Там находился странный корабль, потом нападение птицы, которая, вероятно, вовсе не была птицей. Ответ может быть только один — он лежит в том самом корабле, на который смотрел сверху.
— Мы в руках тех, кто скупает людей для Горма? — спросил он.
— Именно так, горный человек. Вас не было с нами, когда дьяволы Ивьяна отдавали нас Колдеру. Значит, вы один из фальконеров, которых захватили позже?
— Фальконеры! Эй, люди крылатых! — Саймон возвысил голос, слыша, как эхо гулко возвращается от невидимых стен. — Сколько вас лежит здесь? Я, один из всадников, спрашиваю вас!
— Нас трое, всадник. Хотя Фальтера бросили сюда без чувств, и мы не знаем, жив ли он.
— Фальтер! Страж южных проходов! Как его захватили — и вас?
— Мы узнали о бухте, куда могут приставать корабли, а вскоре прибыл вестник из Эсткарпа. Он сообщил, что нам могут доставить припасы морем, если есть где высадиться. Поэтому Повелитель Крыльев приказал нам отыскать бухту. Нас сбили соколы. Хотя это не наши соколы. Очнулись мы на берегу, без кольчуг и оружия; нас втащили в корабль, подобного которому нет в мире. Это говорю я, Тандис, который пять лет служил моряком у салкаров. Много портов видел я и столько кораблей, что не пересчитать и за неделю, но такого нигде не было.
— Он рожден колдовством Колдера, — послышался слабый голос справа от Саймона. — Как может человек определить время, если он заключен в бесконечной тьме? Ночь сейчас или день, этот день или тот? Я сидел в тюрьме Карса, потому что дал убежище женщине и ребенку древней расы, когда прозвучал рог. Всех молодых взяли из тюрьмы и привели на остров в дельте. Здесь нас осмотрели.
— Кто осмотрел? — живо спросил Саймон. Неужели наконец кто-то видел загадочных колдеров?
— Не помню. — Голос звучал теперь еле слышно, и Саймон напрягал слух, чтобы уловить смысл. — У них какое-то колдовство, у этих людей из Горма: голова начинает кружиться, и все мысли из нее вылетают. Говорят, они демоны с края мира, и я верю в это.
— А ты, фальконер, видел ли тех, кто захватил тебя?
— Да, но это мало что даст вам, всадник. Нас притащили сюда люди Карстена — оболочка без разума, сильные руки и спины для их хозяев. А хозяева надели нашу одежду, чтобы лучше одурачить наших друзей.
— Мы поймали одного такого, — сказал Саймон. — Нужно быть благодарным и за это, сокольничий: может, хоть часть загадки удастся разгадать. — Только тут Саймон подумал, а не имеют ли эти стены уши, которые слушают разговоры беспомощных пленников. Но, может, в этом случае их похитители почувствуют беспокойство.
Во тьме обнаружилось десять карстенцев — все бывшие заключенные, арестованные за нарушение приказов герцога. К ним добавилось трое фальконеров, захваченных в бухте. Большинство пленников находилось в полубессознательном состоянии. Если они и могли вспомнить предшествующие события, то их воспоминания заканчивались прибытием на остров или появлением в бухте.
Саймон продолжал расспросы, и начало вырисовываться нечто общее во всех нарушителях воли герцога. Все они были предприимчивыми людьми, с определенной военной подготовкой, начиная от фальконеров, которые постоянно жили в казармах и чьим занятием была война, и кончая первым собеседником Саймона, мелким землевладельцем из Карса, который командовал отрядом милиции. Всем им было от двадцати до тридцати лет, и несмотря на грубое обращение в тюрьмах герцога, они были в неплохой физической форме. Двое принадлежали к обедневшему знатному роду и получили некоторое образование. Они были братьями, их захватили солдаты Ивьяна, обвинив в том же преступлении — помощи древней расе.
Никто из пленников не относился к древней расе, и все единодушно утверждали, что по всему герцогству мужчин, женщин и детей древней расы после пленения предают смерти.
Именно один из молодых братьев, выведенный терпеливыми расспросами Саймона из состояния оцепенения, сообщил ему первый важный факт.

Предыдущая страница 11 Следующая страница


Колдовской мир 12

— Солдат, который оглушил Корнита — пусть его вечно днем и ночью грызут крысы Пора! — сказал, что Ренстона не нужно уводить. Мы с Ренстоном были побратимами с того момента, как взяли в руки меч, и мы дали ему оружие и пищу, чтобы он смог добраться до границы. Солдаты выследили нас и захватили, хотя трое из них остались бездыханными, с дырами в груди. Когда один из них начал связывать и Ренстона, солдат сказал, что это бесполезно: покупатели людей не берут тех, у кого древняя кровь.
Тот начал убеждать, что Ренстон так же молод и силен, как и мы, и его можно продать. Но солдат герцога заявил, что старую расу можно сломать, но не согнуть, и пронзил Ренстона его собственным мечом.
— Сломать, но не согнуть, — медленно повторил Саймон.
— Древняя раса в родстве с эсткарпцами, — добавил молодой человек. — Эти дьяволы из Горма не могут справиться с нею так же легко, как с другими.
— Но почему Ивьян так обрушился на них? — спросил полушепотом кто-то. — Они нам не мешали. А те, кто подружился с ними, говорят, что они добрые, несмотря на их древние знания и странные обычаи. Неужели Ивьян действует по приказу? И кто отдал этот приказ и зачем? Может ли быть так, мои братья по несчастью, что присутствие древней расы среди нас мешало проникновению Горма, ставило преграду на пути зла?
Умно и близко к собственным мыслям Саймона. Трегарт продолжал бы свои расспросы, если бы сквозь стоны и нечленораздельные жалобы тех, кто все еще не пришел в себя, не услышал шипение, странно знакомое. Душная атмосфера скрывала новую опасность, а когда Саймон ее обнаружил, было уже слишком поздно: в помещение подали какой-то газ.
Люди давились и кашляли, пытались вдохнуть поглубже и затихали. Только одна мысль держалась в голове Саймона: враг не пошел бы на все эти сложности, если бы хотел только убить их. Поэтому Саймон один среди всех не сопротивлялся газу, он медленно вдыхал, вспоминая кресло дантиста в своем мире.
…бормотание… бормотание… бормотание… Слова, которые не были словами, только путаницей звуков… Они произносились высоким голосом и содержали в себе непреодолимый приказ. Саймон не шевелился. Возвращалось сознание окружающего, но врожденный инстинкт самосохранения удерживал его в неподвижности.
…бормотание… бормотание… бормотание… Боль в голове стала тупой. Саймон был уверен, что он больше не на корабле; то, на чем он лежит, не дрожит, не движется. Он раздет, а в помещении холодно.
Тот, что говорил, уже отошел; бормотание осталось без ответа. Но Саймон продолжал лежать неподвижно.
Он дважды досчитал до ста, не услышав за это время ни звука. Потом приоткрыл глаза и тут же закрыл их от яркого света. Мало-помалу поле его зрения, хотя и ограниченное, прояснялось. То, что он увидел, было так же непонятно, как и первый взгляд на странный корабль.
Он был мало знаком с лабораториями, но, несомненно, ряды пробирок, бутылочек и мензурок на полках прямо перед ним можно было встретить только в лаборатории.
Один ли он? И с какой целью его принесли сюда? Дюйм за дюймом Саймон изучал то, что мог рассмотреть. Он явно лежал не на уровне пола. Поверхность под ним была твердой — он на столе?
Он начал медленно поворачивать голову, убежденный, что необходима осторожность. Теперь ему стала видна стена, голая, серая, с линией по краю поля зрения. Эта линия могла обозначать дверь.
Это одна сторона комнаты. Теперь другая. Саймон снова повернул голову и обнаружил новые чудеса. Еще пять тел, обнаженных, как он сам, лежали на столах. Все пятеро были либо мертвы, либо без сознания; он был склонен считать, что верно второе.
Однако был здесь и еще кто-то. Высокая худая фигура стояла лицом к Саймону, наклонившись над первым телом в ряду. Серое одеяние, стянутое на талии поясом, покрывало все туловище стоящего, а шапка из такого же серого материала скрывала голову. Саймон не мог получить никакого представления о расе или типе человека, занятого какой-то работой.
Передвижной столик со множеством бутылочек и изогнутых трубок был придвинут к первому телу. Иглы от этих трубок были введены в вены, круглая металлическая шапка одета на голову. Саймон с острым приступом страха почувствовал, что видит смерть человека. Не смерть тела, но такая смерть, которая превращает тело в существо, подобное тем, что он видел по дороге в Салкаркип.
И его ждет такая же судьба! Он медленно шевельнул руками и ногами, проверяя их послушность. Ему повезло, что он последний в ряду. Теперь он полностью владел своими мышцами.
Серая фигура кончила работу над первым человеком. Новый передвижной столик придвинули ко второму. Саймон сел. Несколько мгновений голова его кружилась, и он ухватился за край стола, на котором лежал, радуясь, что стол не скрипнул и не сдвинулся.
Операция на другом конце комнаты выполнялась сложная и полностью поглощала внимание работника. Саймон спустил ноги на пол и перевел дыхание лишь тогда, когда прочно встал на гладкое холодное покрытие пола.
Он взглянул на своего соседа, надеясь, что тот тоже приходит в себя. Но юноша — это был еще совсем молодой человек — лежал неподвижно с закрытыми глазами, грудь его поднималась и опускалась с необычно долгими интервалами.
Саймон сделал шаг от стола к полкам. Только там сможет он найти оружие. Побег отсюда, если, конечно, дверь не заперта, слишком рискован, пока он больше не узнает об окружении. И он не мог оставить пятерых на смерть — на то, что хуже смерти.
Он выбрал оружие — бутылку, наполненную какой-то желтоватой жидкостью. Она казалась стеклянной, но была слишком тяжела для этого. Только горлышко позволяло удобно ухватиться, и Саймон легко двинулся вокруг столов туда, где работал лаборант.
Ноги его передвигались бесшумно, он подошел сзади к ничего не подозревающему работнику. Бутылка взлетела, Саймон вложил в удар всю силу своего гнева.
Серая фигура беззвучно упала, потащив за собой проволочную металлическую шапку, которую собиралась одеть на очередную жертву. Саймон ухватил упавшего за горло, но тут же увидел разбитый затылок, покрытый темной кровью. Он приподнял тело и втащил его в проход между столами, заглядывая в лицо тому, кто, несомненно, был колдером.
То, что он рисовал в своем воображении, было гораздо поразительней, чем на самом деле. Перед ним был человек, по крайней мере внешне подобный тысячам других людей. У него оказались мелкие черты лица, широкие щеки, очень маленький узкий подбородок, соответствовавший верхней половине лица. Но это был не демон по внешности, что бы ни скрывалось в его черепе.
Саймон нашел крепления серого одеяния и расцепил их. Хотя ему не хотелось дотрагиваться до разбитой головы, он снял и капюшон. В другой половине комнаты была раковина и кран с водой, Саймон отмыл здесь капюшон от крови. Под серой одеждой на человеке была плотно прилегающая одежда без пряжек и пуговиц; Саймон не смог ее снять, и ему пришлось удовлетвориться только верхним платьем.
Он ничего не смог сделать для двух человек, которых лаборант уже присоединил к трубкам, потому что не понимал устройство сложных приборов. По очереди подходил он к каждому из трех оставшихся, пытаясь поднять их, но вскоре обнаружил, что это тоже невозможно. Они производили впечатление наркоманов в трансе, и он еще меньше понимал, как ему удалось избежать участи остальных пленников на корабле.
Разочарованный, Саймон направился к двери. Он не обнаружил ни щеколды, ни ручки, но вскоре догадался, что дверь сдвигается вправо. И вот он уже выглядывает в коридор, стены, пол и потолок которого окрашены в те же серые тона, что и лаборатория. Насколько Саймон мог видеть, коридор был пуст, хотя в него выходили и другие двери. Саймон двинулся к ближайшей из них.
Осторожно приоткрыв ее, он увидел людей, привезенных колдерами на Горм, если это, конечно, был Горм. Больше двадцати человек, еще одетые, лежали рядами. Саймон торопливо осмотрел их, но ни один не проявил признаков сознания. Может, те, в лаборатории, еще придут в себя. Надеясь на это, он вытащил троих из лаборатории и присоединил к товарищам.
В последний раз навестив лабораторию, Саймон нашел несколько хирургических ножей и взял себе самый длинный из них. Он срезал одежду с тела убитого им человека и положил его на один из столов так, чтобы разбитая голова не была видна от входа.
Заткнув за пояс украденной одежды нож, Саймон неохотно надел влажную шапку-капюшон. Несомненно, вокруг него в различных бутылках и тюбиках находились сотни смертоносных ядов, но он не мог отличить одно от другого. Придется полагаться на кулаки и нож.
Саймон вышел в коридор, закрыв за собой дверь. Долго ли не будут искать убитого им работника?
Две выходящие в коридор двери не подались под его нажатием. Но там, где коридор кончался, он нашел третью, слегка приоткрытую, и оказался в помещении, которое могло быть только жилым.
Мебель строгая, функциональная, но стулья и кровать оказались удобнее, чем выглядели. Его внимание привлек предмет, похожий на стол. Мозг Саймона отказывался связывать место, где он стоял, с миром Эсткарпа, Орлиного Гнезда, Карса. То было прошлым, это — будущим.
Саймон не мог открыть ящики стола, хотя в каждом имелось отверстие, куда можно было поместить палец.
В стенах тоже виднелись ящики с такими же отверстиями. И тоже закрытые. Упрямо сжав зубы, Саймон приготовился воспользоваться ножом, как рычагом.
Но тут же повернулся спиной к стене, глядя в пустую комнату со скудной меблировкой. Он услышал голос, произносящий слова на незнакомом языке. Голос исходил как будто прямо из воздуха. Судя по интонации, это был вопрос, на который немедленно следовало дать ответ.

Глава 3. Серый храм

Находится ли он под наблюдением? Или просто слушает какое-то оповещение по общественной коммуникационной системе? Убедившись, что он один в комнате, Саймон начал внимательно вслушиваться в слова, значения которых не понимал и должен был ориентироваться только на интонацию. Звуки повторились, Саймон смог разобрать некоторые из них. Означает ли повторение, что его увидели?
Скоро ли невидимый говорящий начнет расследование? Немедленно, если не получит ответа? Ясно, что это предупреждение, но от чего? Саймон вернулся в коридор.
Поскольку этот конец коридора кончался тупиком, нужно исследовать противоположный, проверив другие двери. Но в них он нашел непроходимую серую поверхность. Вспоминая галлюцинации Эсткарпа, Саймон провел руками по гладкой поверхности, но не обнаружил никаких отверстий. Его убеждение в том, что колдеры представляют собой совсем другой народ, чем волшебницы Эсткарпа, и опираются скорее на знания, чем на колдовство, укрепилось.
Людям Эсткарпа большинство технических знаний его собственного мира показались бы волшебством. И, может, именно Саймон, единственный из всех гвардейцев, способен был хоть частично понять колдеров, использующих машины и науку, чего не может сделать ни одна волшебница.
Саймон продолжал идти по коридору, проводя рукой по ровной поверхности стены в поисках выхода. Может, выход находится в одной из комнат? Его везение, несомненно, скоро кончится.
Снова из воздуха над головой послышались слова на незнакомом языке; в них звучала настойчивость, которую нельзя было игнорировать. Саймон, почувствовав опасность, замер на месте, ожидая, что в следующее мгновение окажется в какой-то скрытой ловушке. В тот же момент он обнаружил выход: дальше по коридору часть стены скользнула в сторону, открыв освещенное пространство. Саймон вытащил из-за пояса нож и приготовился к отражению нападения.
Тишина снова была нарушена бестелесным голосом. Саймон решил, что, по-видимому, его подлинная сущность еще не раскрыта хозяевами этого места. Возможно, если они и видели его, то одеяние и капюшон сделали его одним из них, только со странным поведением. Поэтому ему и приказывают что-то сделать.
Решив действовать соответственно этому предположению, Саймон с большей уверенностью направился к выходу. Однако чуть не впал в панику, когда дверь закрылась за ним и он оказался в тесном прямоугольном помещении. Только когда его прижало к одной из стен и он почувствовал дрожание пола, то догадался, что это лифт. Открытие странно подбодрило его. Все больше и больше крепло его убеждение, что колдеры представляют цивилизацию, близкую к его собственной. Было гораздо спокойнее подниматься или опускаться навстречу врагу в лифте, а не стоять, например, в заполненной туманом комнате и следить, как друг превращается в отвратительного незнакомца.
Но, несмотря на смутное чувство знакомства со всем окружающим, Саймон не мог избавиться от ощущения внутреннего холода. Он мог воспринимать изготовленное колдерами как нечто нормальное, однако вся атмосфера этого места говорила о чуждости. Но и об угрозе; каким-то странным образом это место противостояло ему и всему, что ему близко. Все это не чуждое, решил он, а нечеловеческое, в то время как волшебницы Эсткарпа все же люди.
Гудение в стене прекратилось. Саймон не знал, в какой стороне откроется дверь. Его уверенность в том, что дверь откроется, оправдалась.
На этот раз снаружи послышались звуки, смутное гудение, отдаленные голоса. Саймон осторожно вышел и оказался в небольшом алькове, отделенном от основного помещения. Смутное узнавание вновь победило в нем ощущение чуждости. Обширная площадь одной из стен была занята картой. Извилистая, изрезанная береговая линия, горные районы, которые он так недавно видел. Тут и там на карте виднелись разноцветные огоньки. Расположенные на берегу в районе исчезнувшей крепости салкаров и в заливе, где лежал Горм, горели тусклым фиолетовым светом; те, что находились на равнинах Эсткарпа, были желтыми, в Карстене — зелеными, в Ализоне — красными.
Вдоль карты располагался стол, на котором через равные интервалы стояли машины и время от времени издавали треск или вспыхивали сигнальными огнями. Перед этими машинами, углубившись в наблюдение за ними, спиной к Саймону, сидели такие же люди в серых одеяниях и капюшонах, как и тот, в лаборатории.
Немного в стороне стоял второй стол, за которым находилось еще трое колдеров. Средний из них был одет в металлическую шапку, от которой путаница проводов шла к поверхности стола. Лицо его было лишено выражения, глаза закрыты. Однако он не спал, потому что время от времени пальцы его двигались, нажимая кнопки, переключая рычажки. С каждой секундой у Саймона крепло убеждение, что он находится в центральном пункте управления.
Слова, обращенные к нему, на этот раз прозвучали не из воздуха; их произнес человек рядом с центральной фигурой в шапке. Он смотрел на Саймона, на его плоском лице отразилось вначале нетерпение, а потом растущее убеждение, что Саймон не принадлежит к их числу.
Саймон прыгнул. Он не надеялся добраться до второго стола, но один из сидевших у машин оказался в пределах досягаемости. И Трегарт нанес ребром ладони удар, который мог переломить кость. Держа обвисшее тело как щит, Саймон попятился к стене, надеясь пробиться к выходу.
К его изумлению, человек, первым заметивший его появление, не сделал и попытки физически помешать ему. Он только медленно и четко повторил на языке континентальных жителей:
— Возвратись в свое помещение. Доложи контролеру своего помещения.
Саймон продолжал пятиться к выходу. Один из соседей его жертвы повернул изумленное лицо к Трегарту, затем с тем же удивлением взглянул на офицера у стола. Ясно, что он ожидал немедленного и беспрекословного подчинения со стороны Саймона.
— Возвратись в свое помещение! Немедленно!
Саймон рассмеялся. Результат был удивителен. Все колдеры, за исключением человека в шапке, который ничего не замечал, вскочили на ноги. Те, что стояли у длинного стола, смотрели на троих в центре, как бы ожидая приказа. И Саймон подумал, что если бы он закричал в агонии, они не удивились бы — его реакция на приказ поставила их в тупик.
Человек, отдавший приказ, положил руку на плечо своего товарища в шапке. Жест его выражал тревогу. Сидящий открыл глаза и нетерпеливо оглянулся. Он посмотрел на Саймона как на привидение.
То, что последовало, было не физическим нападением, а каким-то невидимым ударом. Этот удар прижал Саймона к стене, лишив дыхания.
Тело, которое он использовал как защиту, выскользнуло из его отяжелевших рук, даже дыхание стало непосильной работой. Если он останется стоять под этим невыносимым давлением, он погибнет. Знакомство с магией Эсткарпа обострило его разум. Он решил, что то, что удерживает его, рождено не телом, а мозгом, и ему можно сопротивляться только силой разума.
Он был недостаточно знаком с волшебством Эсткарпа и не мог его использовать. Но у него была могучая воля, и он всю ее сосредоточил, заставляя себя поднять руку.
Рука, прижатая невидимой тяжестью к стене, двинулась. Напрягая мышцы и волю, Саймон заставил себя двигаться к выходу. Неужели тень удивления показалась на широком лице под шапкой?
То, что сделал Саймон дальше, не было сознательным решением. И не его воля заставила Саймона передвинуть руку в область сердца и начертить в воздухе знак между собой и фигурой в шапке.
В третий раз он видел этот знак. В предыдущие два раза его чертила рука волшебницы, и знак горел лишь короткое время.
Теперь он вспыхнул снова, но ослепительно белым светом. И в тот же момент Саймон получил возможность двигаться! Давление ослабло. Трегарт побежал к двери, надеясь скрыться от наблюдения.
Но сделать это ему не удалось. Навстречу показались вооруженные люди. Ошибиться в выражении их глаз было невозможно: это рабы Колдера, и только убив их, он сможет прорваться.
Они приближались молча, и само их молчание таило смертельную угрозу. Саймон быстро принял решение и двинулся им навстречу. Прыгнув вправо, он схватил ближайшего к стене человека за голень и бросил его на пол.
Гладкая поверхность пола оказала ему неожиданную помощь. Толчок заставил Саймона вместе со сбитым с ног человеком прокатиться по полу. Саймон ударил вверх ножом и почувствовал, как чье-то лезвие задело его кожу рядом с ребрами. Один из солдат упал, и Саймон выхватил у него из-за пояса самострел.
Он успел вовремя выстрелить, и удар меча, нацеленный в него, пришелся в раненого солдата. Это дало Саймону драгоценную секунду, чтобы справиться с третьим и последним противником.
Присоединив к своему вооружению еще два самострела, Саймон двинулся дальше. К счастью, коридор кончался не закрытой дверью, а каменной лестницей. Лестница спускалась вдоль каменной стены, камень стены и лестница составляли полную противоположность гладкой серой поверхности коридоров и комнат, через которые он прошел раньше.
Наверху лестницы он оказался в проходе, точно таком же, как и в крепости Эсткарпа. По-видимому, хотя начинка этого странного места принадлежала будущему, внешняя оболочка его была местной.
Саймон дважды укрывался, приготовив самострел, когда мимо проходили отряды измененных колдерами солдат. Он не мог решить, объявили ли общую тревогу или солдаты совершали обычный обход: они шли безостановочно и не заглядывали в углы.
В коридорах, с их искусственным освещением, утрачивалось ощущение времени. Саймон не знал, день сейчас или ночь, не знал, долго ли он находится в крепости колдеров. Но он остро ощущал опасность и жажду, холод, донимавший его под легкой верхней одеждой, боль в голых ногах — ведь он всегда ходил в обуви.
Если бы иметь хотя бы некоторое представление о плане того лабиринта, из которого он должен спастись. Где он? В том мифическом городе Айле, который колдеры основали на берегу? Или в какой-то тайной базе захватчиков? В том, что это важная база, он был уверен.
Желание найти убежище получше, а также отыскать еду и одежду, заставило его внимательнее осмотреть помещение верхнего уровня. Здесь не было такой мебели, которую он видел внизу. Резные деревянные сундуки, стулья, столы — все было местным. В некоторых помещениях видны были следы торопливых поисков или бегства; теперь все это было покрыто слоем пыли, как будто комнатами давно уже никто не пользовался.
В одной из темных комнат Саймон нашел подходящую одежду. Не хватало кольчуги, да и оружием служили лишь самострелы, отобранные у солдат внизу. Но больше всего ему нужна была еда, и он начал подумывать о возвращении на опасные нижние уровни.
Обдумывая необходимость спуска, Саймон продолжал осматривать все ответвления и лестницы, попадавшиеся ему на пути. Все окна в помещениях были наглухо забиты, так что лишь искусственный свет позволял видеть окружающее. Чем дальше он отходил от помещения колдеров, тем более тусклым становился этот свет.
Наконец, показался узкий лестничный пролет, которым, по-видимому, часто пользовались. Саймон подготовил самострел, поднимаясь к двери вверху. Она легко подалась, и он увидел плоскую крышу. Над частью крыши был натянут тент, под ним стояли странные предметы, которые не удивили Саймона после всего виденного внизу. Несомненно, летательные аппараты. Крылья отогнуты назад, тупые носы задраны. Каждый может нести пилота и не более двух пассажиров. Решена загадка того, как враг оказался в Салкаркипе.
Если не будет другой возможности, придется воспользоваться этими машинами для бегства. Но бегства откуда? Продолжая осматривать импровизированный ангар на случай, если здесь есть охрана, Саймон подошел к ближайшему краю крыши, надеясь понять, где он находится.
На мгновение ему показалось, что он в восстановленном Салкаркипе. Под ним расстилалась гавань со стоящими на якоре кораблями, с рядами домов вдоль шедших к морю улиц. Но план города был иным, чем в крепости торговцев. Город больше; на том месте, где в Салкаркипе находились склады, здесь продолжались улицы. Судя по положению солнца, сейчас полдень, но на улицах не видно признаков жизни, дома кажутся необитаемыми. Но не видно и тех признаков разрушения, которые сопровождают вторжение природы в брошенный людьми город.
Поскольку архитектура, с небольшими отклонениями, напоминала эсткарпскую и карстенскую, это не мог быть построенный колдерами Айль. Значит, он на Горме — в Сиппаре — центре язвы, куда не могли проникнуть лазутчики Эсткарпа!
Если город действительно безжизнен, как кажется, нетрудно будет добраться до гавани и поискать средства для того, чтобы доплыть до континента. Но если доступ сюда закрыт, стоит получше осмотреться.
Крыша, на которой он стоял, принадлежала самому высокому зданию в городе; вероятно, это был древний замок, в котором правила семья Кориса. Если бы капитан был сейчас с ним, насколько упростилась бы задача! Саймон обошел крышу и обнаружил, что к ней не примыкают крыши других зданий, с каждой стороны здание выходило на улицу.
Саймон неохотно направился к навесу, под которым стояли летательные аппараты. Глупо доверяться машине, если не знаешь, как ею управлять. Но почему бы не осмотреть их? Саймон становился все храбрее, видя, что его так долго не могут обнаружить, но все же действовал осторожно. Он закрыл дверь, ведущую на крышу, и заклинил ее ножом.
Потом он вернулся к ближнему летательному аппарату. Повинуясь его толчкам, легкий летательный аппарат выдвинулся на открытое место. Саймон поднял капот на носу и осмотрел мотор. Он не походил на те, что Саймон видел раньше, а Саймон не был ни инженером, ни механиком. Но он достаточно видел, чтобы поверить: эта штука может летать, если он сумеет управлять ею.
Прежде чем продолжить изучение машины, Трегарт рукоятью самострела разбил моторы остальных. Если ему придется довериться воздуху, он не хотел становиться участником воздушного боя.
Когда он поднял импровизированный молоток для последнего удара, враг начал нападение. Но не стук в запертую дверь, не топот ног солдат. Снова молчаливый удар невидимой силы. На этот раз его не прижало к стене, а тащило назад, к источнику этой силы. Саймон ухватился за летательный аппарат. Но вместе с ним его продолжало тащить, он не мог остановиться.
И тащило его не к двери! С приступом паники Саймон осознал, что его ждет не сомнительное будущее на нижних уровнях, а быстрая смерть после падения с крыши.
Он напрягал всю силу воли, делая шаг, затем замирал, но продолжал внутреннюю борьбу. Снова попытался начертить в воздухе знак, который так помог ему раньше. Но на этот раз он не почувствовал облегчения, может быть, потому, что не видел перед собой врага.
Он мог замедлить продвижение, выиграть секунды, минуты, но неизбежный конец приближался. Попытка двинуться к двери не удалась: он надеялся на то, что невидимые враги примут это за желание сдаться. Но теперь Саймон знал, что они хотят только его смерти. Решение придется принимать немедленно.
Оставался летательный аппарат, который он собирался использовать в крайнем случае. Теперь другого выхода не оставалось. Летательный аппарат находился между ним и краем крыши, куда его толкала невидимая сила.
Шанс ничтожный, но других нет. Уступая давлению, Саймон сделал два быстрых шага. Силы его подходили к концу. Третий шаг, рука его легла на люк в помещение для пилота. Напрягая все силы в этой сверхъестественной схватке, он протиснулся внутрь.
Толчок отбросил его к дальней стене кабины. Саймон осмотрелся в поисках приборного щита. В конце узкой прорези виднелся рычаг. Это был единственный подвижный предмет. Мысленно обратившись к Силе Эсткарпа, Саймон поднял отяжелевшую руку и потянул за рычаг.

Глава 4. Город мертвецов

Он по-детски ожидал, что взлетит вверх, но машина побежала вперед, набирая скорость. Нос ее ударился о парапет с силой, достаточной, чтобы перевернуть весь летательный аппарат. Саймон понял, что падает, не свободно, как рассчитывали его мучители, а в кабине летательного аппарата.
Потом пришло мгновенное осознание, что он падает не прямо, а под углом. Он в отчаянии ухватился за рычаг и снова потянул его.
Последовал удар, а затем — тьма.
Красная искорка, как уголек, смотрела на него из тьмы. К ней присоединился слабый повторяющийся звук — тиканье часов, капанье воды? И еще был запах. Именно запах заставил Саймона очнуться. Сладковатый запах разложения и смерти.
Саймон обнаружил, что сидит среди обломков крушения. Невидимая сила, прижимавшая его к месту, исчезла; он снова мог свободно двигаться — и думать.
Если не считать нескольких синяков, он благополучно перенес крушение. Машина смягчила удар при падении. А этот красный огонек горел на приборной панели. Капанье рядом.
Запах тоже. Саймон пошевелился на сидении и потянулся. Послышался скрип металла о металл, и большая часть кабины отвалилась. Саймон с трудом выполз. Наверху была крыша, в ней дыра, из которой торчали обломки досок. Пока он смотрел вверх, еще один кусок крыши обломился и упал чуть ли не на разбитую машину. Должно быть, летательный аппарат упал на крышу одного из соседних зданий и пробил ее. Приходилось только удивляться, как ему удалось при таком ударе остаться живым, с целыми руками и ногами.
Вероятно, он некоторое время лежал без сознания, потому что небо по-вечернему побледнело. Голод и жажда превратились в устойчивую боль. Он должен отыскать пищу и воду.
Почему враги до сих пор не нашли его? Несомненно, место его падения хорошо видно с высокой крыши. Разве только они не знают, что он пытался бежать на летательном аппарате… если они следили за ним каким-то особым путем, в уме. Тогда они знают только, что он упал за парапет, затем потерял сознание — может, они сочли это смертью. Если это так, тогда он действительно свободен и все еще находится в Сиппаре!
Прежде всего отыскать еду и воду, затем определиться, где он находится и в какой стороне порт.
Саймон обнаружил дверь, выходящую на лестницу. Он надеялся, что эта лестница выведет его на улицу. Воздух был затхлый, пропитанный запахом разложения. Саймон теперь точно знал, что это такое, и поэтому заколебался: запах исходил снизу.
Но вниз ведет единственный выход, поэтому придется спускаться. Окна не были закрыты, и свет их падал на каждую лестничную площадку. Здесь были и двери, но Саймон не открывал их: ему казалось, что за ними тошнотворный запах сильнее.
Еще один пролет вниз и выход в зал, который оканчивался широким порталом. Саймон надеялся, что дальше выход на улицу. Здесь он решил осмотреться и нашел сухари, составлявшие главный военный рацион в Эсткарпе, а также горшок с сухими фруктами, пригодными для еды. Сгнившие остатки другой пищи свидетельствовали, что здесь уже давно никто не рылся. Из крана в водосток капала вода, и Саймон напился, а потом проглотил сухарь.
Несмотря на голод, есть было трудно из-за ужасного запаха. Хотя он побывал только в одном здании, кроме центрального, Саймон чувствовал, что его ужасное предположение оправдывается: кроме центрального здания с горстью обитателей, Сиппар был городом мертвецов. Колдеры безжалостно уничтожили тех, кто был им бесполезен. И не только убили, но и оставили лежать непогребенными в собственных домах. Как предупреждение против восстания немногих выживших? Или просто потому, что им было все равно? Похоже, что последнее более вероятно, и странное чувство родства, которое Саймон испытывал к плосколицым захватчикам, умерло навсегда.
Саймон захватил с собой все сухари, какие мог отыскать, и бутылку, наполненную водой. Любопытно: дверь, ведущая на улицу, была заперта изнутри. Неужели те, кто жил здесь когда-то, закрылись и совершили массовое самоубийство? Или здесь использовали для убийства ту же силу, которая стащила его с крыши?
Улица была такой же пустой, как он и видел сверху. Но Саймон держался ближе к одной стороне, внимательно следя за всеми дверьми и выходами из переулков. Все двери были закрыты; ничего не шевельнулось на его пути к гавани.
Он считал, что если попытаться открыть одну из этих дверей, она не поддастся: закрыта изнутри, а внутри — только мертвецы. Погибли ли они вскоре после того, как Горм приветствовал приглашенных Орной и ее сыном колдеров? Или смерть пришла позже, в те годы, когда Корис находился в Эсткарпе, а остров был отрезан от человечества? Сейчас это представляло интерес только для историка. Сиппар превратился в город мертвецов — мертвецов телом, а тех, кто остался в башне, — мертвецов духом. И лишь колдеры претендовали на жизнь.
На ходу Саймон запоминал дома и улицы. Он был уверен, что Горм можно освободить, лишь уничтожив центральную башню. Но ему показалось, что колдеры допустили ошибку, оставив вокруг своего логова эти пустые здания. Разве только у них есть скрытые защитные средства и сигналы оповещения в стенах этих домов. Тогда это, возможно, ловушка для вероятного десанта.
Саймон вспомнил рассказы Кориса об эсткарпских разведчиках, которых несколько лет посылали на остров. И тот факт, что сам капитан не способен был вернуться из-за какого-то загадочного барьера. По опыту Саймон теперь знал, что только он сумел освободиться, вначале из центра управления, а потом при помощи летательного аппарата. Тот факт, что колдеры и не пытались преследовать его, свидетельствовал, что они не сомневаются в своих средствах.
Однако трудно было думать, что никто не живет в этом мертвом городе. Поэтому Саймон прятался, пока не добрался до гавани. Здесь стояли корабли, разбитые бурями, некоторые наполовину выброшенные на берег, их оснастка превратилась в гниющий клубок, борта пробиты, некоторые затонули, так что над водой виднелась лишь верхняя палуба. Ни один из этих кораблей не плавал уже месяцы, годы.
Между Саймоном и материком лежал широкий залив. Если он находится в Сиппаре — а у него не было оснований сомневаться в этом, — то смотрит на длинный полуостров, похожий на палец. В основании этого пальца колдеры построили загадочный Айль, а ногтем ему служил Салкаркип. После гибели крепости торговцев колдеры, весьма вероятно, контролируют весь залив.
Если бы удалось найти пригодный для плавания небольшой корабль, Саймон пустился бы в долгий путь на восток, вниз по бутылкообразному заливу до устья реки Эс и до Эсткарпа. И Саймона подгоняла мысль, что время не на его стороне.
Он нашел лодку, маленькую скорлупку, сохранившуюся в доке. Хотя Саймон не был моряком, он проверил, насколько пригодна лодка для плавания, и ждал до полной темноты, прежде чем взялся за весла. Стиснув зубы — очень болели ободранные руки — Саймон греб мимо гнилых остовов гормского флота.
Уже удалившись на достаточное расстояние и думая, не пора ли ставить мачту, он встретился с защитой колдеров. Он не видел и не слышал ничего, когда падал на дно лодки, прижав руки к ушам, закрыв глаза, спасаясь от неслышимых звуков, от невидимого света, которые били из самого его мозга. Он думал, что достаточно знает технику колдеров, но это проникновение в мозг оказалось хуже всего.
Прошли ли минуты, или месяцы, или годы? Оцепеневший, оглушенный, Саймон не мог сказать этого. Он лежал в лодке, которая покачивалась на волнах, подгоняемая ветром. За ним лежал Горм, мертвый и темный при свете луны.

* * *

Перед рассветом Саймона подобрала береговая патрульная лодка в устье Эса; к тому времени он уже немного оправился, хотя и чувствовал себя совершенно разбитым. На перекладных он добрался до Эсткарпа.
В крепости, в той самой комнате, где впервые встретился с Властительницей, он рассказал о своих приключениях и встречах с колдерами Совету высших офицеров Эсткарпа и нескольким женщинам с непроницаемыми лицами. Говоря, он все время отыскивал одну среди присутствующих и не мог отыскать.
Во время рассказа о мертвом городе Корис сидел с каменным лицом, крепко стиснув зубы. Когда Саймон кончил, ему задали несколько вопросов. Затем Властительница подозвала к себе одну из женщин.

Предыдущая страница 12 Следующая страница


13 Андре Нортон

— А теперь, Саймон Трегарт, возьмите ее руки и думайте о том человеке в шапке, мысленно вспоминайте все детали его одежды и лица, — приказала она.
Саймон повиновался, хотя и не понимал, зачем это нужно. Он держал в своих руках холодные и сухие руки женщины и мысленно рисовал серое одеяние, странное лицо, в котором нижняя половина не соответствовала верхней, металлическую шапку и выражение властности, а затем замешательства, когда Саймон не подчинился приказу. Женские руки выскользнули из его рук, и Властительница снова заговорила:
— Ты видела, сестра? Сможешь сделать?
— Видела, — ответила женщина. — И смогу воспроизвести то, что видела. Он человек с сильной волей, и изображение было ясное. Хотя лучше, если бы лилась кровь.
Саймону ничего не объяснили и не дали времени на расспросы. Совет кончился, и Корис тут же увел его в казармы. Оказавшись в той же комнате, в которой он сидел перед походом в Салкаркип, Саймон спросил у капитана:
— Где леди? — Его раздражало то, что он не мог назвать ее имени. Но Корис понял его.
— Проверяет посты на границе.
— Она в безопасности?
Корис пожал плечами.
— Кто сейчас в безопасности, Саймон? Но будь уверен: женщины Силы не рискуют без необходимости. — Он отошел к западному окну, отвернулся. — Итак, Горм мертв. — Слова его звучали тяжело.
Саймон снял сапоги и растянулся на постели. Он устал до мозга костей.
— Я рассказал то, что видел, и только то, что видел. Жизнь есть в центральной крепости Сиппара. Больше я нигде ее не видел, но я ведь и не искал.
— Жизнь? Какая жизнь?
— Спроси у колдеров, а может, у волшебниц, — сонно ответил Саймон. — Может, они по-другому представляют себе жизнь.
Саймон смутно сознавал, что капитан отошел от окна; его широкие плечи закрыли дневной свет.
— Я думаю, Саймон Трегарт, что ты тоже другой. — Слова его по-прежнему звучали тяжело. — И, видя Горм, какой ты счел его жизнь — или смерть?
— Отвратительной, — пробормотал Саймон. — Но об этом можно будет судить в свое время. — И тут же уснул.
Он спал, просыпался, чтобы поесть, и снова спал. Никто не тревожил его, и он не обращал внимания на то, что происходит в крепости Эсткарпа. Так животное лежит в своей норе, накапливая жир для зимней спячки. Но вот однажды он проснулся, оживленный, свежий, чувствуя во всем теле бодрость, какой не ощущал уже давно — с самого Берлина. Берлин — что это? Где Берлин? Воспоминания о далеком прошлом странно перемешивались с недавними.
И больше всего его преследовало воспоминание об уединенной комнате домика в Карсе, где гобелены закрывали стены, а женщина с вопросительным выражением на лице смотрела на него, и ее рука чертила в воздухе сверкающий знак. И другой момент, когда она стояла, опустошенная, истратив свой дар на магию для Алдис.
И вот, лежа и размышляя, чувствуя, что вся боль и усталость ушли из тела, Саймон поднял правую руку и положил ее на сердце. Но не почувствовал теплоты собственного тела.
Вскоре потребовалось его участие. Во время его сна Эсткарп собрал все свои силы. Маяки на холмах призвали вестников из гор, с Орлиного Гнезда, от всех, кто хочет противостоять Горму и той судьбе, которую он нес. Полдюжины салкарских кораблей, теперь бездомных, причалили в бухтах фальконеров, семьи экипажей остались в безопасности, а корабли вооружились и были готовы к действиям. Все согласились, что следует двинуться на Горм, прежде чем Горм принесет им войну.
В устье Эса разбили лагерь, палатки поставили на самом берегу океана. Из двери видна была тень на горизонте — это далеко в море вставал остров. А за руинами разрушенной крепости ждали корабли с экипажами из салкаров, фальконеров и пограничников.
Но вначале следовало преодолеть защиту Горма, и это должны были сделать те, кто владел Силой Эсткарпа. И вот, не зная, почему он оказался в этом обществе, Саймон обнаружил, что сидит за столом, который мог бы служить для игры. Но на столе не было разноцветных клеток, перед каждым сидением был изображен символ. И собравшаяся компания казалась странно смешанной, состоящей из представителей высшего правления.
Саймон увидел, что он сидит рядом с Властительницей, и символ относится к ним обоим. Это был коричневый сокол, обрамленный золотым овалом, а над овалом была нарисована маленькая труба. Слева виднелось сине-зеленое изображение кулака, держащего топор. А дальше нарисован был крупный квадрат, а на нем — рогатая рыба.
Справа, за Властительницей, были нарисованы два символа, которые он не мог рассмотреть. Перед ними сидели две волшебницы, положив руки на стол. Слева кто-то пошевелился, Саймон повернул голову и почувствовал необычный прилив сил, встретив знакомый взгляд серых глаз. Она молчала, и он тоже не заговорил. Шестым и последним за столом сидел юноша Брайант, бледный, неподвижно устремив взгляд на изображение рыбы перед ним, как будто эта рыба была живой и он силой взгляда удерживал ее на алом море.
Женщина, которая держала его руки, когда Саймон думал о человеке с Горма, вошла в палатку, с ней еще две, каждая несла по небольшой глиняной жаровне, из которых шел сладковатый дым. Жаровни поставили на стол, а первая женщина опустила свою ношу — широкую корзину. Она сняла покрывавшую корзину ткань и открыла груду маленьких фигурок.
Достав первую фигурку, женщина остановилась перед Брайантом. Дважды пронесла фигурку через поднимающийся дым и остановила ее на уровне глаз сидящего юноши. Это был прекрасно изготовленный манекен с огненно-рыжими волосами и такой естественный, что Саймон решил: это изображение какого-то живого человека.
— Фальк. — Женщина произнесла это имя и опустила фигурку в центр алого квадрата, как раз на изображение рыбы. Брайант не мог побледнеть: он и так был очень бледен, но Саймон заметил, что он конвульсивно глотнул, прежде чем ответить:
— Фальк Верлейнский.
Женщина достала из корзины вторую фигурку и подошла к соседке Саймона. Теперь Саймон мог лучше оценить совершенство ее работы. Она держала в руках, окуная в столб дыма, совершенное изображение той, которая просила средство, чтобы удержать Ивьяна.
— Алдис.
— Алдис Карсская, — ответила его соседка, когда крошечные ножки опустились на кулак с зажатым топором.
— Сандар Ализонский. — Третья фигура заняла свое место справа от Саймона.
— Сирик. — Толстая фигурка в просторной рясе заняла еще один символ справа.
И вот женщина достала последний манекен, взглянула на него и окунула в дым. Поставив фигурку на изображение перед Саймоном и Властительницей, женщина не назвала никакого имени, но протянула фигурку Саймону, чтобы тот мог рассмотреть и узнать ее. Он смотрел на маленькую копию главы Горма. По его мнению, сходство было абсолютным.
— Горм! — Он признал это, хотя не мог дать колдеру лучшего имени. И женщина аккуратно поставила фигурку на коричнево-золотого сокола.

Глава 5. Игра силы

Пять фигурок стояли на символах своих земель, пять совершенных изображений живых мужчин и женщин. Но почему и с какой целью? Саймон снова посмотрел направо. Крошечные ножки Алдис держала в руке волшебница, ноги фигуры Фалька — Брайант. Они напряженно всматривались в фигурки, причем в лице Брайанта было видно беспокойство.
Внимание Саймона вновь обратилось к стоявшей перед ним фигурке. Смутные воспоминания о старых сказках ожили в его мозгу. Неужели сейчас будут втыкать иглы в сердца фигурок, чтобы их оригиналы заболели и умерли?
Властительница крепко взяла его за руку; точно так же его брали за руку в Карсе при изменении внешности. Другая ее рука образовала полукруг около основания фигурки в шапке. Саймон повторил ее жест, и кончики их пальцев сомкнулись.
— Думайте о том, кто перед вами, с кем вы были связаны спором о власти или кровью. Выбросьте из сознания все остальное, оставьте только его. Вы должны согнуть его, подчинить себе и использовать для нашей пользы. Либо мы выиграем игру Силы за этим столом в этот час — либо навсегда проиграем!
Взгляд Саймона был сосредоточен на фигуре в шапке. Саймон не знал, смог ли бы он оторвать взгляд, если бы захотел. Он решил, что его пригласили участвовать в этой странной процедуре только потому, что он единственный из всех видел офицера из Горма.
Крошечное лицо, полузакрытое металлической шапкой, росло, оживало. Через расстояние Саймон снова смотрел в него, как смотрел в той комнате в сердце Сиппара.
Вновь глаза этого человека были закрыты, он занимался своим загадочным делом. Саймон продолжал изучать его. Он знал, что вся его вражда к колдерам, вся ненависть, рожденная тем, что он видел в городе, их обращением с пленниками, собралась воедино в его мозгу, как человек собирает смертоносное оружие из мелких незначительных деталей.
Саймон больше не находился в этой палатке, где шумел морской ветер и шуршал песок на изображении сокола. Он стоял перед человеком в шапке в сердце Сиппара, приказывая ему открыть глаза, взглянуть на него, на Саймона Трегарта, вступить в сражение не мышц, а разумов, в сражение воли.
Глаза открылись, и Саймон заглянул в их темные зрачки, увидел веки, поднятые, будто в узнавании, в признании надвигающейся угрозы; Саймон как будто заглянул в котел, в котором кипели все ужасы и беды.
Глаза удерживали глаза. Постепенно уходили плоские черты лица, само лицо, металлическая шапка над ним, оставались только глаза. Саймон чувствовал, как из его руки и из руки Властительницы Эсткарпа льется поток силы, их силы объединились; Саймон почувствовал себя нацеленной стрелой.
Вначале колдер смотрел на него уверенно; вот он попытался освободиться от этой связи глаз, разумов, но слишком поздно понял, что оказался в ловушке. Он боролся, не желая в своем высокомерии признавать возможность поражения.
Саймон чувствовал нарастающее напряжение, в глазах колдера появилось выражение страха, оно сменилось ужасом, а потом все выгорело. Саймон знал, что смотрит лишь на пустую оболочку, которая выполнит его приказ так же, как рабы Горма выполняли приказы своих хозяев.
Саймон отдал приказ. Сила Властительницы подкрепила его; Властительница ждала, готовая помочь, но не вмешивалась. Саймон был уверен в покорности врага. Тот, который распоряжался Гормом, приведен в негодность; барьер будет снят. Теперь у Эсткарпа был в крепости Горма послушный робот.
Саймон поднял голову, открыл глаза и увидел раскрашенную поверхность стола, на которой его пальцы сжимали руку Властительницы у ног маленькой фигурки. Но манекен больше не был совершенным. Под изображением металлической шапки голова представляла собой гладкий пузырь из расплавленного воска.
Властительница высвободила руку. Саймон посмотрел направо и увидел побледневшее лицо, темные глаза. Та, которая концентрировала свою силу на Алдис, откинулась без сил на спинку стула.
Фигурка Фалька Верлейнского лежала плашмя, а Брайант сгорбился над ней, закрыв лицо руками, его бесцветные волосы, влажные, прилипли к голове.
— Сделано. — Тишину нарушила Властительница. — То, что может Сила, сделано. И никогда она не действовала так мощно, как сегодня! Теперь огню и мечу, ветру и волне служить нам, если мы сумеем ими воспользоваться. — Голос ее звучал истощенно.
Корис ответил ей, взмахнув топором Вольта:
— Будьте уверены, леди, мы используем любое оружие, данное нам судьбой. Маяки горят, наша армия и корабли движутся.
Хотя земля под Саймоном качалась, он встал. Та, что сидела слева от него, быстро положила руку на стол, не коснувшись его руки. Не выразила она и в словах того отказа, который выражался в каждой линии ее тела.
— Война, которая начинается в соответствии с вашей Силой, — заговорил Саймон, обращаясь к ней, как будто они были одни, — ведется по обычаям Эсткарпа. Но я не из Эсткарпа. И я знаю другие способы ведения войны. Я участвовал в вашей игре, леди; теперь сыграю в свою!
Он обошел стол и подошел к капитану, который встал и нерешительно положил руку на стол. Брайант смотрел на фигурку перед ним. Она лежала, но оставалась нетронутой.
— Я никогда не претендовал на обладание Силой, — сказал Брайант глухим, хотя и мягким голосом. — Похоже, я потерпел неудачу. Но, может, меч и щит послужат мне лучше.
Корис шевельнулся, как бы возражая. Но волшебница, которая была с ним в Карсе, быстро заговорила:
— Для тех, кто едет или плывет под эсткарпскими знаменами, существует свободный выбор. И никто не должен мешать этому выбору.
Властительница кивнула в знак согласия. Так втроем они и вышли из палатки: Корис, напряженный, живой, с прекрасной головой на гротескных плечах, с раздувающимися ноздрями, как будто он ощущал в воздухе нечто большее, чем запах соли; Саймон, двигающийся медленнее, чувствующий, как усталость охватывает его тело, но поддерживаемый желанием увидеть конец их приключений, и Брайант, надевший на голову шлем, обернувший вокруг шеи металлический шарф; глаза его смотрели прямо, как будто привлеченные или удерживаемые чем-то большим, чем его воля.
Капитан обернулся, когда они достигли лодок, ждавших, чтобы перевезти людей на корабли.
— Поплывете со мной на передовом корабле. Ты, Саймон, будешь служить проводником, — а ты… — он посмотрел на Брайанта и заколебался. Но юноша, вздернув подбородок, вызывающе посмотрел ему в глаза. Саймон почувствовал, что между ними происходит что-то, касающееся только их двоих, и ждал, как встретит капитан вызов Брайанта.
— Ты, Брайант, пойдешь с моими щитоносцами и будешь находиться с ними!
— Я, — ответил юноша с вызовом, — буду стоять за вашей спиной, капитан Эсткарпа, когда понадобится. Но в этой или любой другой битве я сам распоряжаюсь своим мечом и щитом!
Казалось, Корис собрался возражать, но их окликнули с лодок. И, пробиваясь сквозь прибой, Саймон заметил, что юноша постарался разместиться в маленькой лодке как можно дальше от своего командира.
Передовой корабль эсткарпского флота был небольшим рыбачьим судном, и гвардейцы стояли на нем почти плечом к плечу. Остальные корабли шли сзади.
Они были уже достаточно близко, чтобы видеть флот, гниющий в гавани Горма, когда послышался окрик, салкарские корабли с их смешанными экипажами из фальконеров, беглецов из Карстена и уцелевших салкаров вытянулись в линию.
Саймон понятия не имел, в каком именно месте он пересек барьер во время своего бегства из Горма. Быть может, он ведет корабли прямо к гибели. Им остается только надеяться, что игра Силы снимет или ослабит этот барьер.
Трегарт стоял на носу рыбацкого корабля, всматриваясь в мертвый город и ожидая первых признаков барьера. Или раньше на них нападет один из этих металлических кораблей?
Ветер заполнил их паруса, и перегруженные корабли резали волны. Корпус блудного корабля из гавани, у которого сохранилось достаточно оснастки, чтобы уловить ветер, двигался поперек их курса, и длинная лента зеленых водорослей замедляла его ход.
На палубе этого корабля не видно было никаких признаков жизни. С одного из салкарских кораблей взметнулся шар, неторопливо поднялся в воздух и обрушился на палубу блуждающего судна. Из проломленной в палубе дыры взметнулось пламя и начало жадно поглощать сухое дерево. Корабль, пылая, уплыл в океан.
Саймон, охваченный боевым возбуждением, улыбнулся Корису. Он чувствовал, что они миновали первую опасность.
— Мы миновали твой барьер?
— Да, если только они не передвинули его ближе к земле.
Корис положил подбородок на рукоять топора Вольта, осматривая то, что когда-то было цветущим городом. Он тоже улыбался, как волк, показывающий свои клыки перед схваткой.
— Похоже, что на этот раз Сила сработала, — заметил он. — Теперь пора и нам приниматься задело.
— Не нужно недооценивать врага. Мы миновали только первый его барьер, может быть, самый слабый. — Первоначальное оживленно-радостное настроение Саймона исчезло так же быстро, как и появилось. Вокруг него были мечи, щиты, самострелы. А в сердце колдерской крепости их ждало оружие, созданное наукой, на столетия опередившей этот мир; в любой момент можно было ждать неожиданностей.
Они уже плыли по гавани, вынужденные отыскивать проходы между полуразрушенными кораблями, а в Сиппаре по-прежнему не видно было никаких признаков жизни. Угрожающая тишина мертвого города окружила воинов, уменьшая их рвение, ослабляя чувство триумфа, вызванное благополучным преодолением барьера.
Корис почувствовал это. Пробившись через толпу воинов, ожидавших высадки, он разыскал капитана корабля и велел ускорить продвижение к берегу. Но тот возразил, что капитан гвардии распоряжается на земле, а на море командует тот, кто лучше его знает; капитан корабля не желает столкнуться с одним из гнилых корпусов в гавани.
Саймон продолжал осматривать береговую линию, вглядываясь в устья пустых улиц. Он не мог сказать, чего опасается, — нападения летательных аппаратов, появления на улицах целой армии. Труднее было встретиться с пустотой, чем с ордами рабов Колдера. Саймон не мог окончательно поверить в игру Силы; что-то в нем отказывалось поверить, что если он держал в руках маленькую фигурку с расплавленной головой, они смогут одолеть то, что скрывается в Горме.
Они без происшествий высадились; часть салкаров высаживалась в разных местах, чтобы отразить возможное нападение из других частей острова. Двинулись по пустым улицам, по которым несколько дней назад шел Саймон; проверяли закрытые двери, осматривали темные углы. Но пока не обнаруживали ничего живого.
Они уже были близко от центра города, когда встретились с первым сопротивлением: не с воздуха, не от какого-то невидимого удара; враги появились с оружием в руках и сражались так, как в этом мире сражались несколько поколений.
Неожиданно улицы оказались заполненными бойцами, передвигавшимися быстро, но беззвучно; враги не издавали воинственных криков, но надвигались молча, со смертоносной угрозой. Некоторые были в боевом наряде салкаров, другие одеты как карстенцы; Саймон увидел среди них несколько пернатых шлемов фальконеров.
Нападали не только опытные воины; враги не думали о самосохранении, как и те, на прибрежной дороге. Их первый натиск напоминал удар танка по пехоте. Саймон стрелял, а Корис работал топором Вольта, пробивая дорогу через ряды врагов.
Рабы Колдера были опытными воинами, но им недоставало сознательности, разума, чтобы перестроиться и лучше использовать свое численное преимущество. Они знали только, что должны нападать, пока живы, с настойчивостью безумцев. Началась настоящая бойня, от которой даже ветераны-гвардейцы ощутили тошноту.
Высоко взметнулся топор Вольта, уже не блестящий, а темный от крови, и гвардейцы двинулись вперед, оставляя позади улицу, уже не пустую, хотя по-прежнему безжизненную.
— Это чтобы нас задержать, — заметил Саймон капитану.
— Я тоже так думаю. Чего ожидать дальше? Смерти с воздуха, как в Салкаркипе? — Корис взглянул на небо и на крыши домов с беспокойством.
Именно эти крыши подсказали Саймону план.
— Не думаю, чтобы мы могли проникнуть в крепость с уровня земли, — начал он и услышал смех капитана.
— Конечно. Но я знаю такие ходы туда, каких ни один колдер не знает. Ведь некогда это был мой остров.
— Но у меня тоже есть план, — настаивал Саймон. — На кораблях достаточно веревок и абордажных крючьев. Пусть один отряд идет по крышам, пока вы отыскиваете свои проходы, и, может, мы сомкнем челюсти над ними с двух сторон.
— Хорошо! — согласился Корис. — Отбери людей, но не больше двадцати.
Дважды еще на них молча нападали отряды живых мертвецов, и все больше и больше гвардейцев оставалось лежать. В конце концов последние рабы Колдера были уничтожены. Наконец силы Эсткарпа разделились. Саймон и двадцать гвардейцев взломали дверь и через густой трупный запах выбрались на крышу. Чувство направления не обмануло Трегарта: в соседней крыше виднелась рваная дыра — след его приземления на летательном аппарате.
Он стоял в стороне, пока моряки перебрасывали абордажные крючья через улицу. Солдаты привязали мечи, проверили прочность своих ружейных поясов и с решимостью смотрели на две тонкие веревки над пустотой. Саймон отобрал только тех, кто не боялся высоты. Но теперь, перед испытанием, у него было больше сомнений, чем надежд.
Он шел первым, цепляясь за веревку и ощущая давление второй веревки. Ему казалось, что он не выдержит и сорвется.
Но вот этот кошмар кончился. Саймон отвязал от пояса третью веревку и обвязал ее вокруг одного из столбов, поддерживающих крышу ангара.
Летательные аппараты, которые он вывел из строя, стояли на местах, но открытые капоты двигателей и разбросанные инструменты свидетельствовали о том, что здесь шла работа. Почему она не была закончена, оставалось еще одной загадкой. Саймон приказал четверым солдатам охранять крышу и веревочную дорогу, а с остальными начал вторжение в крепость.
Та же тишина, что господствовала в мертвом городе, окружала их и здесь. Они прошли по коридору, спустились по лестнице, миновали двери и слышали только биение собственных сердец. Неужели крепость покинута?
Они шли в самое сердце слепого, закрытого здания, ожидая каждую минуту нападения отряда одержимых. Свет становился ярче; в воздухе чувствовалось какое-то неуловимое изменение, которое свидетельствовало о том, что эти уровни покинуты.
Наконец отряд Саймона подошел к каменным ступеням, которые он так хорошо помнил. В конце лестницы начинается серое колдерское покрытие стен. Саймон наклонился, прислушиваясь. Далеко внизу он услышал звук, гудение, такое же ритмичное, как удары его сердца.

Глава 6. Очистка Горма

— Капитан, — к Саймону подошел Танстон, — что нас ждет внизу?
— Ты знаешь столько же, сколько и я, — с отсутствующим видом ответил Саймон: именно в этот момент он осознал, что не ощущает опасности, даже в таком смертоносном месте. Но внизу было что-то, иначе они не слышали бы звуков.
Он осторожно, но быстро начал спускаться по ступеням, подготовив самострел. Все двери внизу были закрыты и не поддавались их попыткам. Наконец отряд подошел к комнате с картой.
Здесь гудение, доносившееся из-за пола, стало громким и отдавалось ритмичной дрожью в телах солдат.
Огоньки на карте погасли. На длинном столе не было машин, хотя провода и металлические крепления показывали, где они раньше стояли. Не было и людей в серой одежде. Но перед меньшим столом по-прежнему виднелась фигура в шапке, с закрытыми глазами, неподвижная, точно в такой же позе, как и когда Саймон видел ее в первый раз.
Вначале Саймон подумал, что этот человек мертв. Он подошел к столу, с опаской поглядывая на сидящего колдера. Это был тот самый человек, чью внешность он пытался вспомнить для волшебниц Эсткарпа. И теперь Саймон почувствовал мимолетное удовлетворение от точности своего воспоминания.
Только — Саймон остановился. Человек не был мертв, хотя глаза его оставались закрытыми, а тело неподвижным. Одна рука лежала на контрольном щите, вделанном в поверхность стола, и Саймон заметил, как шевельнулся палец, нажимая кнопку.
Трегарт прыгнул. На мгновение он увидел открытые глаза, лицо под шапкой, искаженное гневом — и, возможно, страхом. Тут руки Саймона сомкнулись вокруг провода, который отходил от металлической шапки и углублялся в стену. Он рванул, порвав сразу несколько кабелей. Кто-то предупреждающе крикнул, и Саймон увидел, что какое-то бочкообразное оружие направлено прямо на него: колдер перешел к действиям.
Только потому, что шапка с ее проволочным хвостом стесняла действия колдера, Саймон остался жив. Он ударил самострелом по плоскому лицу с искривленным ртом, не произнесшим ни звука, с темными, полными ненависти глазами. Удар порвал кожу, из щеки и носа потекла кровь. Саймон перехватил руку противника и вывернул ее, так что тонкий луч ударил в потолок, а не ему в лицо.
Они повалились в кресло, с которого встал колдер. Послышался резкий щелчок, плечо и шею Саймона обожгло огнем. Крик, приглушенный и сдавленный, прозвучал в его ушах. Окровавленное лицо исказилось агонией, но колдер продолжал сопротивляться со страшной силой.
Глаза его, и так огромные, все увеличивались, заполняя зал, — Саймон падал в эти глаза. И вот это уже не глаза, а затянутое туманом окно в иной мир, может быть, в другое время. Между колоннами виднелась группа людей в ярких одеждах, они на странных машинах двигались ему навстречу. При этом они отстреливались, несомненно, от какой-то погони.
Они двигались узкой колонной, и Саймон ощутил такое охватившее их отчаяние и такой страх, какого никогда не испытывал и даже не подозревал, что его может вынести мозг и тело. Ворота, они должны добраться до ворот — это даст им время для восстановления, для того, чтобы снова стать такими, какими они хотят быть. Разбитая империя и разграбленный мир оставались за ними, а впереди — новый мир, свободный и богатый.
Окруженные беглецы отступили в сторону. Саймон снова увидел окровавленное лицо, по которому нанес удар. В воздухе висел запах горелой ткани. Долго ли продолжалось это видение? Не больше доли секунды! Саймон продолжал бороться, прижимая противника к креслу. Он еще дважды ударил, только тогда пальцы разжались и лучевое ружье выпало из них.
Впервые колдер издал слабый звук. Секундное видение бегущих людей, мгновенная вспышка страха и ненависти, подействовавшая на невольного свидетеля как удар. Подбежавшие солдаты усадили колдера в кресло. В последний раз почувствовал Саймон какую-то невидимую связь с этим человеком и с тем далеким временем и пространством, откуда пришли колдеры. И все кончилось. Саймон отошел от обмякшего тела.
Танстон наклонился и попытался снять металлическую шапку. Они были поражены, обнаружив, что это вовсе не шапка, а, по-видимому, неотделимая часть тела.
— Оставьте его! — сказал Саймон. — И пусть никто не касается этих проводов.
И тут он понял, что ритмичное гудение, оживлявшее помещение, замолкло. Должно быть, колдер в шапке сам был сердцем, которое, перестав биться, убило крепость так же, как колдеры в свое время убили Сиппар.
Саймон направился к алькову, где был лифт. Если перестали работать все механизмы, можно ли добраться до нижних этажей? Но дверь в клетку лифта была открыта. Саймон передал командование Танстону и в сопровождении двух гвардейцев вошел в лифт, закрыв за собой дверь.
Бойцам Эсткарпа продолжало везти: закрытая дверь привела в действие механизм лифта. Саймон ожидал оказаться на уровне лаборатории, когда дверь снова открылась. Но увидел он нечто совсем иное и некоторое время смотрел недоуменно, в то время как сопровождавшие его гвардейцы изумленно вскрикнули.
Они находились на берегу подземной гавани. Сильно пахло морем и еще чем-то. Освещенный мостик уходил прямо в темную воду. На берегу лежали тела людей, таких же, как они, без серых одежд.
В то время как живые мертвецы, встретившие их на улицах, были вооружены и снаряжены, эти были обнажены и одеты в какие-то лохмотья.

Предыдущая страница 13 Следующая страница


Колдовской мир 14

Некоторые лежали около небольших экипажей, груженных ящиками и контейнерами. Другие — рядами, как будто выстроились перед тем, как упасть. Саймон прошел к ближайшему телу и наклонился, вглядываясь. Человек был мертв по крайней мере уже сутки.
Неохотно, избегая приближаться к телам, трое эсткарпцев направились к концу гавани. Среди мертвецов не было ни одного вооруженного. Никто из них не принадлежал к расе Эсткарпа. Если это и были рабы колдеров, то они все относились к другим расам.
— Капитан! — окликнул один из гвардейцев, остановившись возле тела и удивленно глядя на него. — Я никогда не видел таких людей! Взгляните на цвет его кожи, на его волосы: он не из наших земель!
Несчастный колдерский раб лежал на спине, как будто спал. Кожа его тела, полностью обнаженного, если не считать узкой полоски вокруг бедер, была красновато-коричневого цвета, волосы очень курчавыми. Ясно было, что колдеры расставляли свои сети на людей в самых далеких районах.
Не зная почему, Саймон пошел к концу гавани. Либо Горм был воздвигнут над огромной естественной пещерой, либо захватчики вырыли ее для своих целей, о которых Саймон мог только догадываться. Неужели это тайный док колдерского флота?
— Капитан! — Второй солдат шел немного впереди, не интересуясь телами. Он стоял на конце каменного мостика и манил Саймона.
Вода заволновалась, на мостик набежали волны, заставляя троих людей отступить. Даже в ограниченном свете было видно, как что-то поднимается к поверхности.
— Ложись! — приказал Саймон. У них не было времени вернуться к лифту; оставалось надежда спрятаться среди тел.
Они лежали рядом; Саймон подложил руку под голову и подготовил самострел. Из воды показался большой корпус, с него стекала вода. Виден был заостренный нос и такая же корма. Догадка Саймона оказалась верной: один из колдерских кораблей возвращался в гавань.
Саймон подумал: так ли громко звучит его дыхание, как и у лежащего рядом гвардейца. Они одеты; острый взгляд сможет различить блеск их кольчуг, а какое-нибудь колдерское оружие пригвоздит к месту прежде, чем они смогут пошевелиться.
Но корабль, поднявшись на поверхность, больше не двигался; он покачивался на волнах, как будто был так же мертв, как и тела рабов на берегу. Саймон следил за ним, когда лежавший рядом гвардеец что-то прошептал и тронул его за руку.
Саймона не нужно было предупреждать. Он тоже заметил волнение в воде. Волны прибили второй корабль к причалу. Ясно было, что он никак не управляется. Не в силах поверить, что корабли лишены экипажа, гвардейцы оставались в укрытии. Только когда поднялся третий корабль, а первые два продолжали беспомощно биться о причал, Саймон признал очевидное и встал на ноги. Корабли не управлялись. Два из них только что с грохотом столкнулись.
Ничто не открывалось на их палубах, не было никаких признаков присутствия экипажей или пассажиров. Гавань свидетельствовала, однако, о другом. Все в ней говорило о торопливой погрузке, о подготовке к нападению или отступлению с Горма. Но если бы целью было нападение, разве были бы убиты рабы?
Вступать без подготовки на борт одного из этих кораблей было бы глупо. Но все же приглядывать за ними необходимо. Трое направились к лифту. Один из кораблей ударился о причал.
— Останетесь здесь? — Саймон скорее спросил, чем отдал приказ. Гвардейцы Эсткарпа привыкли к странным зрелищам, но тут было место только для добровольцев.
— Эти корабли… нужно узнать их тайну, — ответил один из солдат. — Но не думаю, чтобы они отплыли отсюда снова, капитан.
Саймон принял этот невысказанный отказ. Вместе они покинули гавань, оставив ее брошенным кораблям и мертвецам. Прежде чем закрыться в лифте, Саймон осмотрелся в поисках управления. Он хотел добраться до одного из этажей, где можно встретиться с отрядом Кориса, а не возвращаться в помещение с картой.
Однако стены лифта оказались совершенно пустыми. Разочарованно они закрыли дверь и стали ждать подъема. Когда вибрация стен показала, что подъем начался, Саймон ясно представил себе коридор лаборатории и пожелал добраться туда.
Клеть остановилась, дверь скользнула в сторону, и трое гвардейцев увидели перед собой удивленные лица вооруженных людей. Только секундное изумление спасло оба отряда от губительной ошибки: кто-то окликнул Саймона, и он узнал Брайанта.
Потом фигура, в которой безошибочно можно было узнать Кориса, протиснулась сквозь ряды солдат.
— Откуда вы выпрыгнули? Из стены?
Саймон узнал коридор, где собрался эсткарпский отряд: именно об этом месте он думал. Но неужели лифт принес их сюда в ответ на его желание? Его желание!
— Вы нашли лабораторию?
— Мы нашли множество вещей, но мало что из них имеет смысл. Но ни одного колдера. А вы?
— Только одного, и он сейчас мертв. А может, и все мертвы. — Саймон подумал о кораблях внизу и о том, что может находиться у них внутри. — Не думаю, что нам нужно опасаться встречи с ними.

* * *

Как показали последующие часы, Саймон оказался истинным пророком. Кроме человека в металлической шапке, на Горме не оказалось ни одного представителя чужой расы. А те, что служили Колдеру, все были мертвы. Их находили группами, двойками, тройками в коридорах и комнатах крепости. Все лежали так, будто упали внезапно, когда ушло то, что поддерживало в них жизнь.
Гвардейцы отыскали пленников в помещении рядом с лабораторией, среди них и тех, кто делил заключение с Саймоном. Они с трудом просыпались от наркотического сна, неспособные вспомнить что-либо после поступления газа. Но все благодарили своих многочисленных богов за то, что попали на Горм слишком поздно для того, чтобы разделить печальную участь рабов Колдера.
Корис и Саймон отвели моряков-салкаров в подземную гавань и в маленькой лодке обследовали пещеру. Они обнаружили только скальные стены. Вход в гавань, должно быть, находился под поверхностью воды. Они решили, что теперь этот вход закрыт и корабли не смогли покинуть гавань.
— Если тот, в шапке, управлял всем, — рассуждал Корис, — тогда его смерть закрыла их. К тому же, так как вы победили его в игре Силы, он отдавал противоречивые приказания и вызвал тут путаницу.
— Возможно, — согласился Саймон. Он думал о том, что узнал за последние секунды жизни колдера. Если остальные колдеры действительно закрыты в кораблях, Эсткарп может торжествовать.
Они привязали веревку к одному из кораблей и потащили его к причалу. Но крепление люка не поддавалось, и Корис и Саймон, предоставив салкарам трудиться над этой загадкой, вернулись в крепость.
— Это еще одно их колдовство, — сказал Корис, когда дверь лифта закрылась за ними. — Но, видимо, человек в шапке не управлял им, иначе мы не могли бы пользоваться лифтом теперь.
— Ты можешь управлять им так же, как и он. — Саймон прислонился к стене, усталость навалилась на него. Их победа была не окончательной. Поверят ли в Эсткарпе его рассказу? — Думай о коридоре, где ты меня встретил, мысленно нарисуй его.
— Так? — Корис натянул шлем. Он прислонился к стене и сосредоточенно закрыл глаза.
Дверь открылась. Они увидели коридор лаборатории, и Корис рассмеялся, как ребенок, получивший игрушку.
— Я, Корис, тоже могу управлять этим волшебством. Похоже, у колдеров Сила принадлежит не только женщинам.
Саймон вновь закрыл дверь, мысленно представляя себе помещение с картой. Только когда они оказались там, он ответил на замечание товарища.
— Возможно, именно этого нам и следует опасаться, капитан. У колдеров своя сила, и ты видел, как они используют ее. Горм теперь — кладовая их знаний.
Корис бросил свой шлем на стол под картой и, опираясь на топор, посмотрел на Саймона.
— Ты хочешь, чтобы мы не трогали эту кладовую? — Он понимал с полуслова.
— Не знаю. — Саймон тяжело опустился в одно из кресел и, подперев голову кулаками, смотрел на поверхность, на которой лежали его локти. — Я не ученый, не мастер в их магии. Салкаров будут искушать корабли, эсткарпцев — то, что находится здесь.
— Искушать? — Кто-то повторил это слово, и оба подняли головы. Саймон вскочил, увидев садящуюся волшебницу. Рядом с ней, как оруженосец, стоял Брайант.
Она была в кольчуге и шлеме, но Саймон знал, что даже если бы она изменила свою внешность, он все равно узнал бы ее.
— Искушать, — снова повторила она. — Вы хорошо подобрали слово, Саймон. Да, нас будут искушать; поэтому я здесь. У лезвия две стороны, и мы можем не только поразить врага, но и пораниться сами, если не будем осторожны. Следует ли нам отвернуться от этих чуждых знаний, уничтожить все найденное здесь? Будем ли мы при этом в безопасности или откроем дорогу для нового нападения Колдера: невозможно защищаться, если не имеешь ясного представления об оружии нападающих.
— Колдеров здесь нечего опасаться, — Саймон говорил медленно, веско. — Их тут было совсем немного. Если кто-нибудь сбежал, их можно проследить до самого их источника, но он теперь закрыт.
— Закрыт? — Это спросил Корис.
— В последней схватке их предводитель открыл их тайну.
— Что они из другого мира?
Голова Саймона дернулась. Извлекла ли она это из его мозга или у нее была какая-то своя информация?
— Вы знали?
— Я не читаю мысли, Саймон. Но мы знаем это давно. Да, они пришли к нам, как и вы, но, я думаю, по другим причинам.
— Они беглецы, бежали от разрушения, которое вызвали сами. Их мир пылал за ними. Не думаю, чтобы они осмелились оставить свою дверь открытой за собой, но мы должны быть уверены в этом. Это сейчас самое важное.
— И вы думаете, что если мы воспримем их знания, нас может затронуть их зло. Не знаю. Эсткарп долго жил, охраняемый своей Силой.
— Леди, независимо от решения, которое мы примем, Эсткарп не останется прежним. Либо он начнет новую активную жизнь, либо окончательно погрузится в застой, который есть форма смерти.
Они говорили, как будто были наедине, а Корис и Брайант не принимали участия в обсуждении будущего Эсткарпа. Волшебница разговаривала с ним, как равная с равным; раньше он ничего подобного не встречал в женщинах.
— Вы говорите правду, Саймон. Вероятно, древнее единство моего народа должно кончиться. Будут такие, кто захочет жить в новом мире, и такие, кто отшатнется от изменений. Но это в будущем. И все — результат этой войны. Но как вы думаете, что нужно сделать с Гормом?
Он устало улыбнулся.
— Я человек действия. Пойду к воротам, которые использовали колдеры, и проверю, тщательно ли они закрыты. Отдайте приказ, леди, и он будет выполнен. А пока я бы закрыл это место — до принятия решения. Может быть предпринята попытка овладеть тем, что лежит здесь.
— Да, Карстен, Ализон — они рады были бы пограбить Сиппар. — Волшебница резко кивнула. Руки ее взметнулись к воротнику кольчуги. Показался ее камень.
— Вот знак моей власти, капитан. — Теперь она обращалась к Корису. — Пусть будет так, как сказал Саймон. Этот склад чуждых знаний должен быть закрыт, а в остальной части Горма оставлен гарнизон, пока мы не решим, что делать с тем, что находится здесь. — Она улыбнулась молодому офицеру. — Оставляю это вашей власти, лорд-протектор Горма.

Глава 7. Новое начало

Краска медленно заливала лицо Кориса, подступая к самым корням волос. Когда он ответил, у прекрасного рта обозначились горькие морщины, состарив его молодое лицо.
— Вы забыли, леди, — он со звоном опустил плашмя лезвие топора на стол, — что когда-то Корис был изгнан отсюда.
— А что случилось затем с Гормом и с теми, кто изгнал Кориса? — спокойно спросила она.
Рука его крепко сжала рукоять топора.
— Ищите другого лорда-протектора Горма, леди. Клянусь Норманом, я не вернусь сюда. Думаю, у Эсткарпа нет причин жаловаться на своего капитана; к тому же я не верю, что война уже выиграна.
— Он прав, вы знаете, — поддержал Кориса Саймон. — Колдеров, может, и немного, большинство из них заперто в кораблях внизу. Но мы должны проследить их путь до самого выхода, чтобы быть уверенными, что они не явятся снова претендовать на господство. Как насчет Айля? И нет ли у них гарнизона в Салкаркипе? Глубоко ли вторглись они в Карстен и Ализон? Возможно, мы только в самом начале большой войны.
— Хорошо. — Волшебница перекатывала камень в руке. — Поскольку у вас такие определенные мысли, Саймон, становитесь здесь губернатором.
Корис быстро заговорил:
— Я согласен с этим планом. Владей Гормом с моего благословления, Саймон, и не думай, что я когда-нибудь предъявлю свои наследственные права.
Но Саймон покачал головой.
— Я солдат. И из другого мира. Каждому свое; мне нужно преследовать колдеров. — Он знал, что, закрыв глаза, увидит узкую долину и бегущих отстреливающихся людей.
— Вы хотите отправиться в Айль, Салкаркип и дальше? — первым нарушил молчание Брайант.
— И куда же ты поведешь нас теперь? — спросил Корис.
— В Карстен! — Если раньше Саймон и мог считать Брайанта спокойным и невозмутимым, то сейчас он усомнился в своей оценке.
— А почему Карстен так важен для нас сейчас? — Голос Кориса звучал почти добродушно. Но было еще что-то в его тоне, Саймон не мог уловить, что именно. Велась какая-то игра, а он не знал ее правила.
— Ивьян! — Это имя прозвучало как боевой вызов, и Брайант смотрел на Кориса, ожидая, что тот подхватит этот вызов. Как и раньше, во время разговора Саймона с волшебницей, сейчас Корис и Брайант говорили так, будто вокруг никого нет.
Второй раз щеки Кориса вспыхнули, потом побледнели, как будто капитан вел борьбу, от которой не хотел уклониться. Впервые он забыл о топоре Вольта, лежавшем на столе, и подошел к концу стола с кошачьей грацией, так не вязавшейся с его изуродованным телом.
Брайант, со смешанным выражением вызова и надежды, ждал его приближения. Руки капитана с силой упали ему на плечи.
— Ты хочешь этого? — Кориса как будто подвергали пытке. И в этот момент Брайант попытался быть уклончивым.
— Я хочу свободы, — ответил он негромко. Руки капитана упали. Корис рассмеялся с такой горечью, что Саймон внутренне запротестовал.
— Будь уверен, она твоя. — Капитан отошел бы, если бы на этот раз Брайант не схватил его за руку.
— Мне нужна свобода, только чтобы свободно сделать выбор. И этот выбор уже сделан — неужели вы сомневаетесь в этом? Или мне хватает того, чем обладает Алдис?
Алдис? Догадка сверкнула в голове Саймона.
Пальцы Кориса взяли под подбородок Брайанта и повернули юношеское лицо. На Брайанта капитан мог смотреть вниз, а не вверх, как на других.
— Ты веришь в клятву на мече? У Ивьяна есть Алдис, пусть будут довольны друг другом. Но, мне кажется, Ивьян сделал неудачный выбор. И если на одном топоре был заключен брак, почему бы не заключить его на другом?
— Брак только в бормотании Сирика, — вспыхнул Брайант, все еще немного вызывающе, но не пытаясь освободиться из рук капитана.
— Нужно ли говорить это мне, леди Верлейнская? — Корис улыбался.
— Лойз Верлейнская мертва! — повторил Брайант. — Придется вам иметь дело с ее наследницей, капитан.
Морщинка появилась на лбу Кориса.
— Не нужно говорить об этом. Мне не нужна жена с богатым приданым. И никогда больше не напоминай об этом.
Ее рука зажала ему рот, призывая к молчанию. В голосе ее звучал гнев, когда она ответила:
— Корис, капитан Эсткарпа, никогда не должен так говорить о себе, особенно мне, женщине без наследства, без земель и красоты!
Саймон шевельнулся, зная, что для этих двоих больше никого в комнате нет. Он коснулся плеча волшебницы и улыбнулся.
— Оставим их, — прошептал он. Она молча рассмеялась.
— Этот разговор о том, кто чего стоит, скоро прекратится совсем.
— Значит, она и есть исчезнувшая наследница Верлейна, заочно вышедшая замуж за герцога Ивьяна?
— Да. Только благодаря ей я спаслась из Верлейна. Фальк не самый приятный собеседник.
Чуткий к оттенкам ее голоса, Саймон стал угрюмым.
— Я думаю, что Фальк и его грабители должны в самом близком будущем получить хороший урок, — заметил он. Саймон хорошо знал ее склонность к преуменьшениям. Вполне достаточно признания, что она обязана спасением из Верлейна этой девушке в другом конце комнаты. Для женщин Силы такое признание свидетельствует о подлинной опасности. Он испытал внезапное желание взять один из салкарских кораблей, посадить туда воинов и плыть на юг.
— Несомненно, он его получит, — со своим обычным спокойствием согласилась она. — Как вы сказали, мы лишь в середине войны и еще не победили в ней. Верлейну и Карстену придется уделить должное внимание. Саймон, меня зовут Джелит.
Это произошло так внезапно, что Саймон вначале не понял значения сказанного. Потом, вспомнив эсткарпские обычаи, он почувствовал крайнее удивление: ее имя, самое личное из владений обладательниц Силы; его нельзя отдавать никому.
Как топор Кориса, так и камень волшебницы остались лежать на столе. Саймон понял. Она сознательно обезоружила себя, отбросила все свое оружие и защиту, отдавая в его руки самое важное в ее жизни. Он мог только догадываться, что означала для нее такая сдача, но догадываться смутно. И он почувствовал благоговейный страх.
Он сделал шаг и привлек ее к себе. И отыскивая ее ждущие губы, Саймон понял, что и сам он изменился. Впервые он стал неотъемлемой частью этого мира. И так будет всегда, до конца его жизни.

Предыдущая страница 14


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1. Салкаркип (Страница 1)
    • Глава 1. Камень (Страница 1)
    • Глава 2. Охота на болотах (Страница 1)
    • Глава 3. Саймон поступает на службу (Страница 2)
    • Глава 4. Призыв из Салкаркипа (Страница 2)
    • Глава 5. Дьявольская битва (Страница 3)
    • Глава 6. Туманный рок (Страница 3)
  • Часть 2. Верлейн (Страница 4)
    • Глава 1. Брачный договор на топоре (Страница 4)
    • Глава 2. Кораблекрушение (Страница 5)
    • Глава 3. Пленная волшебница (Страница 5)
    • Глава 4. Потайные ходы (Страница 6)
  • Часть 3. Карстен (Страница 6)
    • Глава 1. Священный склеп (Страница 6)
    • Глава 2. Соколиное гнездо (Страница 7)
    • Глава 3. Волшебница в Карсе (Страница 8)
    • Глава 4. Приворотное зелье (Страница 8)
    • Глава 5. Три звука рога (Страница 9)
    • Глава 6. Поддельный сокол (Страница 10)
  • Часть 4. Горм (Страница 11)
    • Глава 1. Прорыв границы (Страница 11)
    • Глава 2. Проданные на Горм (Страница 11)
    • Глава 3. Серый храм (Страница 12)
    • Глава 4. Город мертвецов (Страница 12)
    • Глава 5. Игра силы (Страница 13)
    • Глава 6. Очистка Горма (Страница 13)
    • Глава 7. Новое начало (Страница 14)


Андре Нортон

Колдовской мир

Цикл: "Колдовской мир. Эсткарп" - 1

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel