Андре Нортон - Ключ из глубины времён

1 Андре Нортон

ГЛАВА 1
МИР ЛОТОСА

Жемчужная арка неба отливала розовым; на горизонте, там, где встречались море и воздух, цвет постепенно углублялся, становясь радужным.
По морю ползли ленивые океанские волны того же цвета, местами их прочерчивали алые вены — спирали водорослей. Розовый мир, купающийся в мягком солнечном свете, знающий только мягкие ветры, спокойствие и праздность.
Росс Мэрдок перегнулся через край скального выступа и глянул вниз, на пляж — полоску бледно-розового песка, в котором сверкали хрустальные «раковины». Но на самом ли деле эти нежные бороздчатые овалы — раковины?
Здесь даже волны надвигаются на берег лениво. А ветер, взъерошивающий волосы, гладящий загорелое полуобнаженное тело; кажется, такой ветер способен только ласкать, он еле шевелит местную растительность, которую земляне называют деревьями, на самом же деле это не настоящие ветви, а длинные кружевные листы, похожие на папоротник.
Гавайка — названная так в честь старого полинезийского рая — мир, внешне совершенный, единственный его недостаток — он слишком совершенный, слишком гостеприимный и ласковый. Долгие лишенные событий и перемен дни внушают забытье, предлагают легкую жизнь без всяких усилий. Если бы только не эта загадка...
Ведь это совсем не та планета, которая была изображена на курсовых лентах, приведших сюда землян. Карта, указатель курса, описание — все вместе — вот что такое древняя курсовая лента. Росс лично участвовал в операции, когда удалось раздобыть большое количество этих лент. Когда-то они служили навигационными указателями расе или расам, правившим звездными линиями десять тысяч лет назад. Но эта цивилизация давно уже исчезла.
Ленты, которые они после случайной их находки привезли на Землю, были изучены, проверены и дешифрованы лучшими умами настоящего времени, их разделили между соперничающими земными державами, и в исследование космоса проникли старое соперничество и ненависть.
Именно такая лента привела их корабль на Гавайку, планету мелких морей и архипелагов, но никак не ожидавшихся континентов. Поселенцы заранее изучили содержание ленты, но обнаружили, что по большей части оно вовсе не соответствует действительности.
Конечно, никто не ожидал, что они найдут здесь города и цивилизацию того типа, что существовала на планете давным-давно. Однако ни одна островная группа даже приблизительно не соответствовала картам, и пока не найдено ни одного следа разумных существ, которые жили и строили на этих прекрасных погруженных в дремоту атоллах. Так что же произошло с Гавайкой, изображенной на ленте?
Росс правой рукой потер шрамы на левой, всю жизнь они будут напоминать ему о встрече с пришельцами со звезд в далеком прошлом его собственной планеты. Он сознательно жег свою плоть, чтобы избавиться от контроля мысли, который они ему навязали. Тогда он победил. Но схватка оставила и другой шрам — тревогу и ужас: именно тогда Росс Мэрдок, непокорный борец и преступник по законам своего времени, Росс Мэрдок, считавший себя исключительно жестким и крепким человеком, чья жесткость еще более усилилась в тренировках и вылазках агента во времени, этот самый Росс Мэрдок столкнулся с силой, которую не понимал, но которую теперь ненавидел и боялся.
Он глубоко вдохнул — запах моря, аромат трав, необычный, но приятный.
Так легко расслабиться, подчиниться этому мягкому ленивому миру, в котором нет пороков и недостатков, нет опасностей и раздражений. Но когда-то здесь жили те, в синих костюмах, кого он называл «лысыми». Что же произошло с ними... и потом?
Поверхность неторопливой волны разорвала черная голова, смуглые плечи, стройное тело. Лицо покрывала маска для плавания, в ней отражалось солнце. Руки обнажили подбородок, маленький и круглый, но решительный, затем показался твердый рот, который, впрочем, чаще смеется, и большие темные глаза. Карара Трехерн, прямой потомок древнего гавайского бога-вождя Длии, к тому же исключительно красивая девушка.
Но Росс отчужденно, почти враждебно смотрел на девушку, которая тем временем упрятала маску в карман своего жаберного ранца. Она остановилась под скалой на песке, слегка расставив ноги, на губах ее играла озорная улыбка, она насмешливо спросила:
— А ты почему не спускаешься? Вода отличная.
— Даже слишком, как, впрочем, и все остальное, — в его раздраженном тоне слышалось нетерпение. — Никакой удачи, как обычно?
— Как обычно, — легко согласилась Карара. — Если тут и существовала цивилизация, они исчезла так давно, что не осталось ни малейших следов.
Почему бы просто не запустить временной зонд наудачу?
Росс нахмурился.
— Потому что у нас только один такой зонд, — в его тоне явно слышалось раздражение. — Нам нелегко разбирать его и переносить на другое место, поэтому мы должны убедиться, что тут нечего искать.
Карара начала выжимать воду из длинных волос.
— Что ж, до сих пор действительно... ничего. Идем с нами в следующий раз. Тино-рау и Тауа любят общество.
Заложив два пальца в рот, Карара лихо свистнула. В воде появились две одинаковые головы. Выступающие носы, пасти с приподнятыми вверх краями казалось, животные постоянно улыбаются млекопитающим на берегу. Пара дельфинов, чьи предки когда-то выбрали море, мгновенно откликнулась на призыв девушки, словно эхо ее свиста. Уже давно ум этих животных поражал, почти шокировал людей. Эксперименты, обучение, сотрудничество — все это превратило водных животных в новые глаза, уши, умы человечества, способные видеть, оценивать и докладывать обо всем увиденном в среде, которая почти недоступна двуногим.
Одновременно проводились и иные исследования. Неуклюжие бронированные водолазные костюмы уже в двадцатом столетии позволили человеку начать проникновение в подводный мир, потом оборудование для людей-лягушек помогло еще больше углубиться в него. Теперь же жаберные ранцы, добывавшие кислород непосредственно из воды, сделали ненужными даже неуклюжие кислородные аппараты. И все же оставались глубины, куда человек не мог погрузиться, в которых до сих пор скрываются тайны. Там действовали дельфины, и так началось сотрудничество двух равных разумов, хотя человеку трудно было признать это.
Раздражение Росса — абсолютно необоснованное, он и сам понимал это не было вызвано Тино-рау и Тауа. Он наслаждался их обществом, часто целыми часами, надев жаберный ранец, работал вместе с этими десятифутовыми черно-серебристыми помощниками. Но Карара... Присутствие Карары — совсем другое дело.
Команды агентов традиционно всегда были исключительно мужскими. Двое мужчин сочетали свои способности и темпераменты, совместно проходили подготовку, становились двумя неразрывными частями единого сильного и эффективного целого. До того как его торопливо включили в Проект, Росс был законченным одиночкой — жил за пределами закона, цивилизация не могла его переварить, она для него стала слишком упорядоченной и организованной. Но в Проекте он обнаружил других подобных себе — людей, пригодных для иных времен, слишком жестких, слишком индивидуалистичных для своей эпохи, но легко идущих опасными тропами агентов во времени.
И когда был найден первый нетронутый корабль чужаков, когда его изучили и сдублировали, агентов переключили с проникновения в прошлое на подготовку к межзвездным путешествиям. Вначале был Росс Мэрдок, преступник. Затем — Росс Мэрдок и Гордон Эш, пара агентов во времени. А теперь Росс и Гордон снова участвуют в поиске, столь же опасном, как и предыдущие. Но на этот раз они зависят от Карары и ее дельфинов.
— Завтра я пойду с вами, — Росс все еще не мог оторваться от своих мыслей, он ощущал, что что-то здесь неосознанно тревожит его, как заноза в пальце.
— Хорошо! — если она и ощутила его враждебность, то не встревожилась.
Снова свистнула дельфинам, помахала им рукой и направилась по берегу к лагерю. Росс пошел туда же неровной тропой по утесам.
Предположим, они не найдут здесь то, что ищут. Но на старых картах примерно в этом месте стоит звездочка. Она обозначает город? Космический порт?
После неудачной операции «Топаз», когда группа добровольцев-апачей отправилась на поиски предполагаемого пункта красных, Эш вызвался добровольцем лететь на Гавайку. Росс вспомнил несколько тяжелых месяцев, когда только майор Кэлгаррис и, может, в меньшей степени он сам, Росс, удержали Гордона Эша в Проекте. Операцию «Топаз» признали неудачной, когда корабль с поселенцами не вернулся. И Эш чувствовал себя виноватым: он сам набирал и частично готовил пропавший отряд.
Среди отправленных в экспедицию вопреки яростным протестам Эша, был и Тревис Фокс, который вместе с Эшем и самим Россом участвовал в первом галактическом полете на найденном в прошлом корабле. Тревис Фокс, археолог-апач, добрался ли он до Топаза? Или будет теперь со своим экипажем вечно скитаться меж звезд? Высадились ли они на планете с враждебными формами жизни или их поджидала засада красных? Сама неопределенность их судьбы продолжала преследовать Эша.
Поэтому на этот раз он настоял, что сам отправится со второй группой поселенцев, добровольцами с Самоа и Гавайев, чтобы осуществить еще более возбуждающее разум и опасное исследование. Как Проект исследовал прошлое Земли, так Эш и Росс попытаются определить, что скрывается в прошлом Гавайки, увидеть эту планету такой, какой она была в расцвете межзвездной цивилизации, и тем самым узнать о своих предтечах в космосе. И загадочная картина, которую они обнаружили после высадки, только усиливала необходимость открытия... или открытий.
Их зонд, если им повезет, может стать воротами во времени. Установка значительно усовершенствована по сравнению с тем примитивным переходом, который они использовали в первых опытах. После того как земные ученые и инженеры получили доступ к лентам межзвездной империи, техника сделала огромный рывок вперед. Создавались грандиозные установки, были сделаны новые открытия, и в результате возникла гибридная технология, соединившая достижения двух цивилизаций, разделенных тысячелетиями.
Когда он или Эш — или Карара со своими дельфинами — обнаружат подходящее место, двое агентов смогут установить собственное оборудование.
И Росс и Эш готовы к этому. Им нужен только один кирпич, и они смогут выстроить всю стену. Но нужно найти хотя бы малейший след, остаток древнего сооружения, какое-то напоминание о прошлом, чтобы нацелить на него свой временной зонд. И хотя со времени высадки прошло уже несколько недель, ничего подобного пока не было найдено.
Росс пересек вершину скалы, напоминавшую петушиный гребень острова, и начал спуск к поселку. Как их и учили, полинезийские переселенцы использовали местные продукты и материалы для сооружения зданий и изготовления инструментов. Если понадобится, они вполне смогут жить только на местных продуктах, потому что на корабле не имелось достаточно места для припасов и инструментов. Когда корабль улетит, поселенцы на несколько лет окажутся предоставленными сами себе. Их корабль — серебристый шар лежал на скальном выступе, пилот и экипаж задержались, ожидая результатов поиска Эша. Но еще четыре дня, и они вынуждены будут улететь, даже если результаты поисков окажутся отрицательными.
Разочарование преследовало Эша, как несколько месяцев назад его преследовали гнев и чувство вины из-за операции «Топаз». Чем больше Росс думал, тем больше смысла видел в предложении Карары. Если будет больше пловцов, вероятность находки увеличится. Пока дельфины не сообщали ни о каких опасных морских животных, и следует опасаться только естественных препятствий, которые всегда ожидают пловца.
Жаберные ранцы имеются в достаточном количестве, а все поселенцы отличные пловцы. Пока во всех работах — разгрузке корабля, сооружении поселка, всем том, что необходимо для основания базы, — они демонстрировали энергию и энтузиазм. Только в последние несколько недель праздность, которая кажется неотъемлемой частью здешней атмосферы, подействовала и на них, и теперь жизнь островитян приобрела более медленный и ленивый ритм. Росс вспомнил, как накануне вечером Эш сравнил Гавайку с легендарным земным островом, обитатели которого питались семенами местного растения и постоянно жили в наркотическом опьянении.
Гавайка быстро становится островом лотосов.
— Сюда, потом на запад... — Эш согнулся над складным столом в сборном доме. Он не взглянул на вошедшего Росса. Карара склонила все еще влажную голову, и ее черные кудри, прилипшие к круглой головке, почти коснулись коротко остриженных каштановых волос Эша. Оба внимательно рассматривали карту, словно видели не линии на бумаге, а настоящие заливы и лагуны, которые представляли эти линии.
— Вы уверены, Гордон, что именно эти современные участки соответствуют изображению на древней карте? — девушка откинула волосы назад.
Эш пожал плечами. Вокруг рта его четко обозначились напряженные складки, которых несколько месяцев назад не было и в помине. Двигался он резко, не теми гибкими непрерывными движениями как в прежние дни, когда его спокойствие и уверенность поддерживали новичка Росса.
— Общие очертания этих двух островов как будто соответствуют вот этому мысу... — он достал вторую карту, на прозрачном пластике, и наложил на первую. Мыс большого массива суши на этой старой карте удивительно совпадал с очертаниями островов на новой. Большой остров, расколотый, разорванный, вполне мог послужить прародиной группы атоллов и заливов, которую они сейчас исследуют.
— Но как давно? — вслух подумала Карара. — И почему?
Эш пожал плечами.
— Может быть, десять тысяч лет, пять, две, — он покачал головой. — Мы понятия не имеем. Очевидно, здесь произошла катастрофа в масштабах всей планеты, только она могла так изменить контуры суши. Возможно, придется подождать второго прилета корабля, чтобы воспользоваться вертолетом или гидропланом для дальнейших исследований. — И он провел рукой за пределами карты, обозначая всю оставшуюся Гавайку.
— Год, может быть, два, прежде чем на это можно будет рассчитывать, вмешался Росс. — И остаются только надеяться, что Совет признает наши исследования достаточно важными, — чувство противоречия, которое он всегда испытывал в присутствии Карары, заставило его высказать свои мысли не задумываясь. Увидев, как дернулся рот Эша, Росс понял свою ошибку. Гордон нуждается в поддержке, а не перечислении тех многочисленных путей, на которых экспедицию ожидает неудача.
— Послушайте! — Росс подошел к столу и взмахнул рукой, указывая пальцем. — Мы знаем, что легко могли пропустить то, что ищем, хотя нам и помогали дельфины. Слишком большой район. И всякие признаки цивилизации скрыты под водорослями. Предположим, десять человек начнут полукругом отсюда и дойдут до этого пункта, направляясь в сторону суши. Видеокамеры здесь и здесь... мы прочешем весь этот район по дюйму, если понадобится. В конце концов времени и мужской силы у нас достаточно.
Карара негромко рассмеялась.
— Мужчины, всегда мужчины, Росс? Но есть ведь и женщины. И зрение у нас острее. Но мысль неплохая, Гордон. Посмотрим, — она начала перечислять, загибая пальцы:
— Пакики, Ваеоха, Хори, Лилиа, Таэма, Уи, Хоноура — они лучше всех в воде. Я... ты. Росс... Гордон! У нас десять человек с острым взглядом, и нам всегда помогут Тино-рау и Тауа. Мы захватим припасы и устроим здесь на острове лагерь. Этот остров похож на согнутый манящий палец. Да, этот палец кажется мне обещающим что-то в будущем. Подходит такой план?
Напряженное лицо Эша слегка расслабилось, Росс успокоился. Именно в этом нуждается Гордон, хватит ему сидеть над картами, докладами, снова и снова пересматривая очертания суши. Эш всегда был полевым агентом; организация поселка для него — тяжелая, отупляющая работа.
Когда Карара ушла, Росс прилег на койку у стены.
— Как вы думаете, что же на самом деле случилось? — отчасти его действительно интересовала эта загадка, и он постоянно размышлял над ней после высадки на Гавайке; но ему хотелось и отвлечь Эша от непосредственных забот. — Атомная война?
— Возможно. Попадаются следы древней радиации. Но я думаю, эти чужаки ушли намного дальше атомной эры. Предположим, только предположим, что они могли управлять погодой, нарушать равновесие коры планеты. Мы не знаем пределов их силы, не знаем, как они ею пользовались. Когда-то у них тут была колония, иначе не было бы курсовой ленты. И это все, в чем мы уверены.
— Предположим, — Росс перевернулся на живот, положив голову на руки, — мы откроем кое-что из их знаний...
Губы Эша дернулись.
— Приходится идти на этот риск.
— Риск?
— Ты бы дал ребенку оружие, которое мы нашли в вымершем корабле?
— Естественно, нет! — резко ответил Росс, уловивший намек. — Вы считаете, что нам нельзя доверить эти знания?
Ответ ясно читался в выражении лица Эша.
— Тогда зачем вся эта операция, охота за тем, что может принести одни лишь неприятности?
— Все та же старая дилемма. А если красные найдут раньше? Не забудь, при розыгрыше лент они получили их немало. Получаются качели: мы продвигаемся в одном месте, они в другом. Приходится участвовать в гонке, иначе проиграем. Они, должно быть, так же яростно прочесывают свои колонии, как и мы. Поэтому, если понадобится, мы и отправимся в прошлое.
— Да я-то вполне смог бы обойтись без знаний лысых. Но признаюсь, мне хочется узнать, что тут произошло — две, пять, десять тысяч лет назад.
Эш выпрямился и потянулся. Впервые за все время он улыбнулся.
— Знаешь, а я с удовольствием поплаваю возле этого манящего пальца Карары. Может, она права, и нам здесь повезет.
Росс старательно сохранял невозмутимое выражение, готовя обычный ужин.

ГЛАВА 2
ЛОГОВО МАНО НУИ

Даже глубоко под поверхностью воды море здесь теплое; цвета подводной странной жизни Росс еще мог назвать, оттенки же — нет. Кораллы, животные, выглядящие как растения, растения, замаскированные под животных, — все разновидности, населяющие океаны Земли, имели здесь свои соответствия. И поселенцы давали им привычные названия, хотя крабы, рыбы, анемоны и водоросли в здешних мелких лагунах вовсе не были идентичны земным организмам. Беда в том, что слишком уж их много, огромное богатство морской жизни привлекает взгляд, удерживает внимание и потому мешает работать, искать неестественное, не природное, такое, чему здесь нет места.
Острова Гавайки оглушали чувства, зачаровывали поселенцев, но и море имело свое очарование. Росс решительно обогнул лес кружевных водорослей, слегка раскачивающихся в воде, цвет их менялся от светло-зеленого до почти черного и далее к таким оттенкам, которые он не смог бы определить. Среди качающихся длинных опахал таятся рыбки-призраки, настолько прозрачные, что в них можно рассмотреть недопереваренную пищу.
Земляне начали свой поиск с полчаса назад, скользнув в воду с каноэ и направляясь теперь к контрольному пункту на конце острова-пальца. Опытные ныряльщики выстроились широкой дугой; эти мужчины и женщины в океане как дома, они смогут сделать столь необходимое Эшу открытие, если только оно действительно существует.
На Гавайке загадка громоздится на загадку, подумал Росс, отводя своим гарпунным ружьем водоросли, чтобы заглянуть за них. Туземная жизнь на планете, по-видимому, всегда в основном сосредоточивалась в воде.
Поселенцы обнаружили на островах лишь несколько разновидностей небольших животных. Самое крупное из них — обитатель нор, зверек, похожий на обезьяну, передвигающийся на задних лапах, а передние вооружены когтями, которыми животное пользуется как человек руками. Тело у него безволосое и, подобно хамелеону, способно менять окраску, сливаясь с почвой и скалами, где оно живет. Голова сидит непосредственно на плечах, без всякой шеи; на самой макушке торчат круглые выпуклые глаза, а нос — всего лишь вертикальная щель. Широкой сильной пастью он легко справляется с панцирями существ, которыми питается. На взгляд землян, отвратительное создание. Но насколько они смогли установить, это здесь высшая форма наземной жизни.
Маленькие грызуны, две разновидности бескрылых птиц и странный набор рептилий и земноводных — вот и все обитатели островов и одновременно добыча жителя нор.
Мир моря и островов, какая же разумная жизнь некогда на нем обитала?
Или тут была только галактическая колония и до прибытия звездных исследователей местной разумной жизни не было? Росс внезапно остановился и завис над темным углублением в виде блюдца. Края углубления заросли водорослями, но в этих очертаниях ощущалась какая-то правильность...
Росс поплыл по окружности блюдца. Если принять во внимание все эти водоросли, облепившие края и искажающие очертания... да, что-то не свойственное природе здесь есть! Углубление слишком правильное, слишком ровное. Росс решил удостоверится в этом. Чувствуя прилив возбуждения, он начал спускаться в чашу, стараясь найти доказательства своей догадки.
Сколько лет, веков все это медленно зарастало морскими растениями, одни процветали, умирали, другие поселялись на их останках? И теперь с большим трудом можно разглядеть, что углубление образовалось не естественно.
Держась одной рукой за гавайкийский коралл, более гладкий, чем земные породы. Росс рукоятью гарпунного ружья принялся расчищать ближайшую стену блюдца, пытаясь заглянуть за два больших куста водорослей. Ружье отскочило, здесь такое хрупкое орудие ему не поможет. Но, возможно, ниже будет легче рассмотреть.
Впадина оказалась глубже, чем он первоначально предположил. Стало темнее. Исчезли красные и желтые цвета, и Росс увидел такие оттенки синего и зеленого, которые незаметны с поверхности. Он включил фонарь, и в его свете вернулись цвета мелководья. Розовые в луче фонаря водоросли за пределами освещенного пространства становились темно-изумрудными, словно тоже обладали способностями хамелеона или обитателя нор.
Росса слегка отвлек этот феномен, и поэтому он нарушил основное правило ныряльщика — никогда не увлекаться окружающим настолько, чтобы забыть об осторожности. В какой момент он понял, что внизу появилась какая-то тень? Когда неожиданно бросилась врассыпную окружавшая его стая рыб-призраков, и он повернул вслед им фонарь? И случайно краем луча осветил какую-то тень, какое-то колебание воды в глубине?
Росс повернулся спиной к стене блюдца и направил луч фонаря вниз. И увидел существо, которое могло появиться только в кошмарах его родной планеты. Впоследствии Росс узнал, что это существо вовсе не так уж велико, как показалось ему вначале, в эти первые бесконечные мгновения ужаса. На самом деле оно не больше дельфинов.
Росс тренировался в населенных акулами морях Земли, его инструктировали о возможности появления опасных жителей глубин. Но такие существа могут быть только в сказках, как драконы из древних легенд.
Чешуйчатая голова с большими глазами, сверкающими в луче фонаря холодной и мрачной ненавистью; огромная, полная зубов пасть на рогатой морде; длинная извивающаяся шея, а под ней почти не видное чудовищное тело.
Ни гарпунное ружье, ни нож на поясе не защитят его! Но повернуться спиной к этой поднимающейся голове Росс не мог. Он прижался к стене углубления. Существо, зависшее перед ним, не торопилось нападать. Оно явно его видело и двигалось неторопливо, как охотник, уверенный в исходе схватки. Но свет как будто мешал ему, и Росс продолжал направлять луч фонаря прямо в эти полные злобы глаза.
Шок от неожиданной встречи проходил; Росс сунул ласт в щель стены, чтобы прочнее удерживаться на месте, нащупал рукой коммуникатор-соник у себя на поясе и нажал кнопку тревоги: теперь дельфины смогут передать его сигнал всем пловцам. Голова дракона перестала раскачиваться и застыла на чешуйчатой неподвижной колонне шеи в центре блюдца. Ультразвуковые колебания либо обеспокоили, либо удивили охотника, заставив его насторожиться.
Росс снова нажал кнопку сигнала. Все сильнее становилось убеждение, что если он попытается уйти, то погибнет; нужно оставаться на месте.
Теперь голова дракона покачивалась всего лишь в нескольких дюймах ниже уровня его ног в ластах.
Снова гибкое движение, голова поднимается, дрожь по всей длинной шее, волнение в глубине. Дракон вновь передвинулся. Росс направлял луч света непосредственно ему на голову. Чешуйки хищника, насколько он мог судить, представляли собой не просто роговые пластинки, а перекрывающие друг друга серебристые овалы, как у рыбы. Хотя нижняя часть туловища, возможно, уязвима для гарпуна. Но Росс знал, что земная акула способна выдержать удар стрелы гарпуна и выжить, и потому не торопился стрелять, продолжая выжидать.
Тут он заметил над собой и чуть левее небольшое углубление; здесь водоросли были кем-то вырваны и пока еще не успели отрасти. Если он сможет забраться в это углубление, там можно дождаться помощи. Росс двинулся, используя все свое мастерство. Рукой ухватившись за край ниши, он вывернулся и добрался до убежища как раз в тот момент, когда голова дракона устремилась вперед. Итак, он правильно решил, что дракон нападает на движущуюся добычу. Без посторонней помощи подняться на поверхность он не сможет.
Теперь Росс стоял в щели лицом наружу и следил за головой. Он выключил фонарь, и исчезновение света удивило дракона и задержало его на несколько драгоценных секунд. Росс как можно глубже забился в расщелину, пока не прижался спиной к холодной ровной поверхности стены. И шок от этого прикосновения чуть не заставил его отскочить.
Держа ружье перед собой правой рукой. Росс осторожно пощупал за собой левой. Пальцы скользнули по гладкой, без щелей и трещин, поверхности, с которой были сорваны водоросли. Он не смел повернуть голову и посмотреть, но был полностью уверен, что нашел наконец доказательство: стены этого блюдца созданы какими-то разумными существами.
Дракон поднялся, теперь он висел в воде непосредственно перед щелью, откинув шею назад. Стало видно все тело, от пологих плеч до острого конца.
Тело что-то смутно напоминало. Если снабдить земного тюленя головой горгоны и заменить шерсть чешуей, получится нечто подобное. Но перед Россом в этот момент плавал явно не тюлень.
Легкими движениями плавников поддерживая равновесие, дракон неподвижно висел в воде перед Россом. Шею он прижал к туловищу, голову наклонил так, что рога были нацелены прямо на Росса. Землянин крепче взялся за свое ружье. Самая уязвимая цель — глаза дракона; если существо нападет. Росс будет стрелять в глаза.
Человек и дракон были так поглощены своей дуэлью, что не заметили колыхания воды наверху. Гладкое темное тело торпедой устремилось вниз, за спину дракона. Некоторые из поселенцев умели передавать свои чувства дельфинам, но Росс этой способностью почти не обладал.
Однако теперь даже он ощутил уверенность в помощи и предложение напасть. Дракон повернул голову, пытаясь заглянуть себе за спину, но дельфин уже превратился в быстро исчезающую полоску. А его движение нарушило равновесие, подтолкнув дракона к Россу.
Землянин выстрелил слишком поспешно, совсем не прицелившись, поэтому гарпун пролетел мимо головы. Но прикрепленная к нему нить задела за шею дракона и смутила его. Росс как можно глубже отодвинулся в свое убежище и достал нож. Против когтей дракона это почти бесполезная игрушка, но больше у него ничего не было.
И снова дельфин устремился вперед, схватил пастью нить гарпуна, дернул ее и тем самым еще больше нарушил равновесие дракона, оттащив его к центру углубления.
Росс увидел, что теперь действуют два дельфина, они играли с драконом, как матадоры с быком, отвлекая чудовище своими проворными движениями. Очевидно, природная добыча этого монстра Гавайки ведет себя не так, и дракон явно не был готов эффективно противостоять тактике быстрых уходов и уклонений. Дельфины не касались зверя, но продолжали непрерывно беспокоить его.
Но дракон, крутясь и изворачиваясь, чтобы не терять из виду своих мучителей, в то же время не оставлял уровня ниши Росса, и время от времени голова его металась к землянину; чудовище не собиралось отказываться от добычи. Один из дельфинов поднялся выше, одновременно своим коммуникатором Росс уловил его предупреждение. Где-то наверху люди. Росс торопливо простучал собственный сигнал-предупреждение.
Два дельфина снова принялись отталкивать дракона от ниши Росса, увлекая чудовище в глубь. Потом резко устремились вверх. Дракон тоже начал подниматься, но теперь сверху ему навстречу спускался светящийся шар; вместе со светом появились цвета и четкая видимость.
Росс рукой прикрыл глаза. Последовала вспышка, вибрацию ощутили даже его нервы, не настолько чувствительные к ней, как окружающая его жизнь.
Росс помигал под маской. Мимо вверх животом проплыла рыба. Водоросли вокруг обвисли, безжизненно покачиваясь в воде; огромное тело дракона быстро скрывалось в глубине. Оружие, разработанное на Земле для защиты от акул и барракуд, оказалось здесь эффективным и против более страшного противника.
Землянин выбрался из ниши и поплыл навстречу другому ныряльщику. Пока Эш спускался. Росс сообщил ему по коммуникатору-сонику свою новость. А дельфины устремились в глубину, вслед за туловищем погибшего противника.
— Смотрите... — Росс показал Эшу нишу, которая спасла его. Он прав!
Под водорослями показалась ровная канавка, футов шести длиной, поднимающаяся строго вертикально. Эш прикоснулся к ней, потом ответил тоже по сонику:
— Металл или сплав. Нашли!
Но что они нашли? После часа поисков даже Эш с его огромным запасом знаний артефактов и древних руин все еще пребывал в затруднении.
Потребуется огромный труд, инструменты, которых у них нет, чтобы очистить все блюдце. Они знают только размер углубления, его форму, знают, что стены его из неизвестного вещества, которое море смогло покрыть водорослями, но не смогло разъесть — на всем протяжении серой поверхности не нашлось ни следа износа.
Внизу, в самом центре углубления, они обнаружили логово дракона арку, поросшую водорослями. Перед ней лежало обмякшее туловище чудовища. С помощью дельфинов его оттащили в сторону, чтобы потом поднять на берег для изучения. Но сама арка... возможно, часть какой-то древней установки?
Выставив перед собой фонари, они углубились в ее тень, но недоумение не рассеивалось. Тут и там попадались полоски того же серого материала. Эш порылся рукоятью ружья в песчаном дне и обнаружил новое овальное углубление. Но что оно означает, с какой целью сделано — об этом можно только догадываться.
— Ну как, установим здесь временной зонд? — спросил Росс.
Эш медленно покачал головой в знак отрицания.
— Посмотрим дальше... разойдемся пошире, — прощелкал соник.
Через несколько минут дельфины сообщили о новой находке — еще два блюдца, каждое больше первого, и все они расположены на дне океана на одной линии, указывающей прямо на остров пальца. Их осторожно исследовали и обнаружили только безвредных морских обитателей; драконов больше не было.
Когда земляне поднялись на берег, чтобы поесть и отдохнуть, один из них прошелся вдоль вытащенного на песок дракона. На берегу чудовище не стало менее страшным. И, глядя на него, неподвижного, мертвого. Росс еще раз удивился своей способности выжить в такой встрече, не получив ни единой царапины.
— Я думаю, он был один, — заметил Пакики. — Едок такого размера обычно бывает один в округе.
— Мано-Нуи! — девушка Таэма вздрогнула, дав чудовищу имя демона-акулы из преданий своего народа. — В этих водах может быть только один царь акул такого размера. Но почему мы раньше не замечали таких? Тино-Рау Тауа доложили бы нам...
— Может, потому что, как говорит Пакики, эти существа редки, ответил Эш. — Хищник такого размера должен иметь очень большую охотничью территорию, и у нас есть доказательства, что он долго прожил в своем логове. Значит, он не позволял никому вторгаться на свои охотничьи угодья.
Карара кивнула.
— К тому же он может охотиться изредка, наедаться и лежать, пока пища не переварится. Большие акулы на Земле так и поступают. Росс просто оказался у него на переднем дворе, поэтому он и вышел поглядеть...
— Отныне, — Эш проглотил четвертушку фрукта, — мы знаем, чего опасаться, знаем и оружие против этой опасности. Не забывайте об этом!
Точные механизмы их соников уже зарегистрировали колебания воды, вызываемые приближением дракона, а глубинный шар позаботится об остальном.
— Слишком большой череп, он не соответствует туловищу по размерам, Пакики присел на корточках возле лежащей на песке головы на конце теперь полностью вытянутой шеи.
Росс раньше обращал внимание в основном на вооружение этой головы, на клыки в мощных челюстях, на пасть на рыле. Но замечание Пакики заставило его заметить, что череп нависает над глазами, в нем очень много места для мозга. Может, это существо разумно? Карара выразила его мысли в словах:
— Первое правило? — она продолжала разглядывать туловище.
Россу не понравился этот вопрос, даже если девушка просто рассуждала вслух.
Первое правило гласит:
— Всеми средствами сохранять местную жизнь. Гуманоиды — не единственная возможная форма разума.
На самой Земле есть дельфины, доказывающие истинность этого правила.
Но разве Первое правило означает, что нужно дать чудовищу возможность сжевать тебя, если ты заподозришь в нем наличие разума? Пусть Карара вспомнит об этом правиле, вися в нише, когда ей в живот нацелена рогатая голова.
— Первое правило не отменяет самозащиту, — спокойно заметил Эш. — Это существо — хищник, а если тебя рассматривают как законную добычу, ты имеешь право применять всю свою технику. Если ты сильнее или по крайней мере равен — да, остановись и подумай, прежде чем нападать. Но в такой ситуации — не нужно рисковать.
— Все равно, — настаивала Карара, — отныне мы должны не убивать, а только отпугивать.
— Гордон, — Пакики отвернулся от туши, — а что мы вообще нашли, помимо этого?
— Даже гадать не могу. Знаю только, что эти углубления сделаны с какой-то целью и очень давно. Мы не знаем даже, сразу же они были сооружены в воде или вначале находились на суше. Но теперь мы знаем, где установить временной зонд.
— Прямо здесь? — спросил Росс. Его грызло нетерпение. Но Эш продолжал хмуриться. Он покачал головой.
— Мы должны быть уверены в месте, очень уверены. Не хочу начинать цепную реакцию по ту сторону стены времени.
Он прав, вынужден был признать Росс, вспомнив, что случилось, когда чужаки узнали о воротах времени красных, проследили их до самого двадцатого столетия и все уничтожили. Если сравнивать технические знания, то первоначальные колонисты Гавайки по сравнению с землянами — гиганты. И если использовать временной зонд, пусть даже тайно, вблизи одного из их поселений — значит, просто напрашиваться на быструю и ужасную месть.

ГЛАВА 3
ДРЕВНИЕ МОРЯКИ

Эш достал еще одну карту и расстелил ее на песке, прижав камешками.
— Здесь, здесь и здесь, — Эш указал на три точки по трем сторонам от острова-пальца. В каждом из таких мест находилось по три подводных углубления в точном соответствии с местностью; согласно древней карте, здесь когда-то находился мыс большого материка. Земляне нашли руины, если можно так назвать эти блюдца, хотя их назначение и оставалось крайне загадочным.
— Установим зонд здесь? — спросил Росс. — Нам нужно всего одно сообщение из прошлого... — после такого подтверждения последует поток материалов и персонала с Земли, от руководителей Проекта.
— Установим здесь, — принял решение Эш.
Он выбрал место между двумя линиями, где риф дает безопасное основание. И как только решение было принято, земляне принялись за работу.
Оставалось два дня на установку зонда и пробу, и корабль улетит — с доказательствами или без них. Росс и Эш перенесли установку на риф, Уи и Карара помогали перевозить оборудование и части, дельфины постоянно кружились вокруг. Эти водные животные были так же заинтересованы, как и люди. А в воде помощь их была неоценима. Росс бегло подумал, что если бы у дельфинов были руки, они давно уже захватили бы контроль над родной планетой — или по крайней мере контроль над морями.
Все работали с привычной легкостью, даже в масках и под водой, устанавливая зонд, нацеливая его на контрольный пункт — выступающую на конце острова-пальца скалу. После того как Эш проделал последние приготовления, испытал каждую часть, он жестом велел всем всплывать.
Карара быстрым движением руки задала вопрос, и Эш ответил щелканьем соника:
— В сумерках.
Да, сумерки — подходящее время для испытания временного зонда. Они смогут подсмотреть, сами оставаясь в безопасности. Здесь у Эша нет для руководства никаких исторических данных. Поиск обитателей прошлого может оказаться долгим, придется просмотреть многие столетия.
— Когда они здесь жили? — Карара на берегу распустила волосы, давая им возможность просохнуть. — На сколько сотен лет назад уйдет зонд?
— Скорее всего, на сколько тысяч, — заметил Росс. — С чего начнем, Гордон?
Эш стряхнул песок с блокнота, который положил себе на колено, и посмотрел в сторону рифа, где установили зонд.
— Десять тысяч лет... Мы знаем, что тогда галактические корабли садились на Землю. В то время их торговля и империя — если, конечно, это была империя — далеко раскинулась в пространстве. Может, она достигла тогда зенита цивилизации, а может, уже шла к упадку. Не думаю, чтобы это было близко к началу. Дата подходит для первой попытки не хуже других. А если ничего не найдем тогда, передвинемся ближе к нашему времени.
— Вы думаете, тут было туземное население?
— Вполне могло быть.
— Но ведь здесь нет никаких крупных животных, мы не нашли никаких следов, — возразила Карара.
Эш пожал плечами.
— Можно найти объяснение. Предположим, эпидемия, которая привела к гибели целые виды. Или война, в которой использовались разрушительные силы, изменившие лицо планеты. Многое могло привести к уничтожению разумной жизни. И тогда развились такие виды, как обитатели нор и меньшие животные.
— Мы нашли на пустынной планете обезьяноподобные существа, — Росс вспомнил свой первый полет на галактическом корабле. — Может, когда-то это были люди, но они дегенерировали. А крылатые люди не были тогда людьми, но потом развились...
— Обезьяноподобные существа... крылатые люди, — прервала Карара. Расскажите.
Что-то повелительное прозвучало в ее просьбе, тем не менее Росс начал подробно описывать свои прошлые приключения, вначале на песчаной планете с закрытыми зданиями, где корабль сделал остановку — причину этой остановки его невольные пассажиры так никогда и не узнали; потом об исследовании планеты, которая когда-то могла быть столицей огромной звездной империи.
Там они заключили договор с крылатыми людьми, жившими в огромных зданиях, затерявшихся в густых джунглях. — Видите, — полинезийка повернулась к Эшу, когда Росс закончил, — вы нашли их, этих обезьян и крылатых людей. А здесь только драконы и обитатели нор. Начало это или конец? Хотела бы я знать...
— Почему? — спросил Эш.
— Не только из любопытства, хотя и это тоже, но потому что у нас должно быть начало и конец. Неужели мы вышли из моря, научились думать и чувствовать, только чтобы вернуться снова к началу? Если ваши крылатые люди поднимаются, а обезьяны опускаются... — она покачала головой. Страшно было бы держать в руках оба конца нити жизни. Разве хорошо для нас видеть подобное, Гордон?
— Люди всегда задавали себе этот вопрос, Карара. Были такие, кто отвечал «нет», пытался отвернуться, прекратить познание, заставить человечество остановиться на одной ступени лестницы. Но в нас есть что-то такое, что не дает остановиться, как бы ни труден был подъем. Этими действиями я могу навлечь на нас всех серьезную опасность. Но не могу остановиться. А вы?
— Да, я тоже не смогла бы, — согласилась девушка.
— Мы здесь потому, что мы из тех, кто хочет знать, — добровольцы. У нас такой темперамент, мы всегда делаем следующий шаг.
— Даже если он ведет к падению, — негромко добавила девушка.
Эш взглянул на нее, но она смотрела на море, где кружева пены обозначали начало рифа. Слова ее звучали очень обычно, но Росс распрямился, встречая взгляд Эша. Почему он ощущает мгновенное беспокойство, как будто сердце его застыло, перестало биться?
— Я знаю вас, агентов во времени, — продолжала Карара. — Нам о вас много рассказывали во время обучения.
— Могу себе представить, — рассмеялся Эш, — еще какие байки! — но его веселость показалась Россу вымученной.
— Может быть. Но я все же думаю, что там много правды. И я слышала о вашем строгом правиле: вы никак не должны изменять ход истории. Но предположим, предположим, здесь можно изменить ход истории, предотвратить развернувшуюся катастрофу. Если это произойдет, что будет с нашим поселением здесь и сейчас?
— Не знаю. Мы никогда не осмеливались на такой эксперимент и не осмелимся...
— Даже если это означает жизнь целой расы? — настаивала девушка.
— Может быть, альтернативные миры, — воображение Росса разыгралось. Два мира в переломный момент истории, — объяснил он, заметив ее изумленный взгляд. — Один происходит от одного решения, другой — от альтернативного.
— Я слышала об этом! Но, Гордон, если бы вы оказались в нужный момент и в вашей власти было бы сказать: «Да, живи!» или «Нет, умри!» целому народу чужаков, как бы вы поступили?
— Не знаю. Но не думаю, чтобы когда-нибудь оказался в таком положении. А почему ты спрашиваешь?
Она сплетала все еще влажные волосы в конский хвост, пытаясь перевязать его лентой.
— Потому что... потому что я чувствую... Нет, я не могу выразить это в словах, Гордон. Такое чувство, словно мы на пороге очень важного события — предчувствие, страх, возбуждение. Пожалуйста, разрешите мне пойти с вами сегодня вечером! Я хочу увидеть — не Гавайку, а другой мир, с другим названием, тот мир, который знали и видели они!
Росс готов был резко возразить, но не успел, потому что Эш уже кивнул.
— Хорошо. Но нам, может быть, совсем не повезет. Охота во времени рискованное занятие, так что не будь разочарована, если мы не найдем этот другой мир. А теперь я хочу уложить свои старые кости на часок-другой.
Развлекайтесь, дети, — он лег и закрыл глаза.
Прошедшие два дня почти стерли тени с его худого загорелого лица. Он сбросил два-три года, с благодарностью подумал Росс. Если им сегодня повезет, Эш полностью придет в норму.
— Как ты думаешь, что здесь случилось? — Карара теперь сидела спиной к морю, лицо ее оставалось в тени.

1 Следующая страница


Ключ из глубины времён 2

— Откуда мне знать? Могло произойти все, что угодно.
— А мне полагается заткнуться и оставить тебя в покое? — быстро продолжила она. — Ты хочешь в одиночестве наслаждаться возбуждением, исследовать мир за миром, верно? Мы на Гавайке Один, это для нас новый мир; но есть и Гавайка Два, удаленная не в пространстве, а во времени. И исследовать ее...
— Мы, в сущности, не будем ее исследовать, — возразил Росс.
— Почему? Разве вы, агенты, не проводили дни, недели, даже месяцы в прошлом Земли? Что помешает вам сделать то же самое здесь?
— Отсутствие тренировок. У нас нет нужной подготовки.
— Что ты имеешь в виду?
— Ну, и на Земле было все далеко не так легко и просто, как тебе кажется, — презрительно начал он. — Мы не могли просто пройти в ворота и заняться делом, скажем, в Риме Нерона или Мехико Монтесумы. Агент должен физически и психологически соответствовать эре, которую он собирается исследовать. Тогда он тренируется, и еще как тренируется! — Росс вспомнил бесконечные часы тренировок в пользовании бронзовым мечом, в изучении торговой техники народа горшечников, гипнотические уроки языка, мертвого уже много столетий. — Изучаешь язык, обычаи, все о том времени, в котором будешь. Все должен изучить в совершенстве, пока тебя выпустят в пробный маршрут.
— А здесь у вас никаких инструкторов нет, — кивнула Карара. — Да, я понимаю, в чем трудность. Значит, вы просто будете подглядывать?
— Вероятно. Но, может быть, позже сумеем ненадолго проскользнуть в ворота. Когда накопится достаточно материала. Однако это будет строго ограниченный проект, и мы не допустим никакого риска. Может, умные головы дома обработают информацию и создадут основу для нашего проникновения.
— Но на это уйдут годы!
— Вероятно. Ведь плавать тоже начинаешь с мелких мест, верно? Не станешь сразу прыгать с утеса?
Она рассмеялась.
— Верно! Однако даже простой взгляд в прошлое может разрешить большую загадку.
Росс хмыкнул и по примеру Эша лег. Закрыл глаза, но мозг продолжал работать. Конечно, проба — это тоже хорошо, но Карара права. Хочется чего-то большего, чем маленькое окошко в тайну, хочется принять участие в решении загадки.
Солнце садилось и из розового стало красным, оно набросило винного цвета занавес на все небо, и море тоже стало алым. Когда Росс оглянулся на остров, тени на нем стали янтарными, а не пепельными. Три человека, два дельфина и машина на рифе, который, может быть, и не существовал в то время, которое они ищут. Эш произвел последнюю настройку и нажал кнопку.
Все смотрели на экран размером не шире двух ладоней.
Ничего, тусклое серое ничего! Вероятно, какая-то ошибка при сборке.
Росс коснулся плеча Эша. Но на экране начали сгущаться тени, постепенно появилось изображение.
Они снова увидели закат солнца. Но цвета бледнее, меньше красного, чем сейчас. И они видят не остров, на который сейчас нацелена машина — они увидели неровную береговую линию, где над полоской берега высоко вздымаются крутые утесы. А на утесах!.. Росс даже не почувствовал, что Карара схватила его за руку, пока ее пальцы не впились ему в тело. И даже тогда он не обратил внимания на боль. Потому что из утеса вырастало сооружение!
Массивные стены из местного камня заканчивались башнями. И на самой высокой башне на ветру развевалось знамя. К северу уходил крутой берег, а огибали его...
— Боевые каноэ! — воскликнула Карара, но у Росса имелось другое определение:
— Драккары!
На самом деле корабли были не тем и не другим — не двойные каноэ, перевозившие воинов от одного острова Тихого океана к другому, и не увешанные щитами боевые корабли викингов. Но земляне не ошиблись в их цели: эти быстроходные с острыми носами корабли предназначаются для стремительного продвижения по морю, они маневренны как оружие.
За первым шел второй, за ним третий. Паруса их окрасило солнце, но на парусах сияли изображения, и их линии сверкали, словно металлические.
— Замок! — возглас Эша привлек их внимание снова к суше.
На стенах замелькали тени. Последовала вспышка, рядом с первым кораблем плеснула вода, обрызгав его палубу.
— Они стреляют! — Карара плечом оттолкнула Росса, чтобы лучше видеть.
Корабли меняли курс, отворачивая от суши в море.
— Движутся очень быстро для парусников, а никаких весел я не вижу, Росс был изрядно удивлен. — Как это возможно...
Бомбардировка из замка продолжалась, но успеха не имела. Корабли вышли за пределы досягаемости, причем передовой корабль исчез и с экрана зонда. А потом остался только замок и закат. Эш распрямился.
— Камни! — удивленно сказал он. — Они бросают камни!
— Но ведь у этих кораблей явно какие-то двигатели. Отступая, они не пользовались парусами, — выразил свое собственное удивление Росс.
Карара переводила взгляд с одного на другого.
— Вы чего-то не понимаете. Чего именно?
— Да, это катапульты, — кивнул Эш. — Соответствуют периоду Римской империи и Средних Веков. Но ты прав, Росс, у кораблей точно стоит какой-то двигатель, который быстро увел их от берега.
— Технически развитый народ встречается с отсталым? — предположил более молодой агент.
— Возможно. Заглянем немного вперед, — прилив поднял уровень воды у рифа. Эшу пришлось надеть маску и погрузиться с головой, чтобы произвести необходимую регулировку.
Снова он нажал кнопку. Удивленный возглас Росса послышался одновременно с выдохом девушки. Снова утес, но на нем уже нет замка, только руины, всего лишь груда развалин. А над теми местами, где теперь расположены блюдца-углубления, высятся огромные пилоны из серебристого металла, согретые теплым закатом; они тянутся в небо словно пальцы истощенной руки. Ни кораблей, ни других признаков жизни. Даже растительность, которая раньше виднелась на берегу, исчезла. Атмосфера опустошения и смерти обрушилась на землян.
Росс внимательно разглядывал пилоны. Что-то в их конструкции показалось ему знакомым. Печальная планета, на которой дважды останавливался их корабль — на пути вперед и на обратном пути. Мир металлических сооружений. Ему показалось, что он находит какое-то сходство между ними и этими пилонами. Но никакой связи с замком на скале.
Снова Эш нырнул, чтобы переналадить зонд. И в быстро тускнеющем свете они увидели третью — и последнюю — картину. Но на этот раз они словно смотрели на знакомый им остров, только без растительности, с резкими очертаниями скал, которые ныне полностью сгладились.
Может быть, пилоны — ключ к перемене, происшедшей в этом мире? Что это такое? Кто их установил? Росс считал, что на последний вопрос ответ он знает. Это, несомненно, продукт галактической империи. А замок... корабли... туземцы... поселенцы? Два различных периода, и между ними тайна. Смогут ли они извлечь ключ к ней из глубин времени?
Они поплыли к берегу, где Уи развел костер и где их ожидал ужин.
— Сколько лет между этими пробами? — Росс пальцами разделывал жареную рыбу.
— Первая — десять тысяч лет назад, вторая, — Эш помолчал, — на две тысячи лет позже.
— Но это значит... — Росс взглянул на своего руководителя.
— Что произошла война или вторжение. Да.
— Прилетели чужаки со звезд и захватили планету? — спросила Карара. Но зачем? И для чего эти пилоны? Насколько позже была последняя картина?
— На пятьсот лет.
— Значит, к этому времени пилоны исчезли, — заметил Росс. — Но почему?.. — повторил он вопрос Карары.
Эш взял свой блокнот, но не стал раскрывать его.
— Думаю, нам следует это узнать, — голос его прозвучал довольно мрачно.
— Поставим ворота?
И Эш нарушил все правила их службы, ответив:
— Да, ворота.

ГЛАВА 4
УГРОЗА БУРИ

— Мы должны узнать, — Эш прислонился спиной к ящику, который они только что опустошили. — Здесь что-то делалось пятьсот лет, потом — пустой мир.
— Ящик Пандоры, — Росс провел рукой по лбу, смахивая пыль и мелкий песок.
Эш кивнул.
— Может, мы и рискуем выпустить всех дьяволов вселенной. Но что, если этот ящик первыми откроют красные в каком-нибудь поселении на одной из своих планет?
Все та же старая заноза побуждает их идти на риск и безрассудство. На обоих путях ждет опасность. Не рискуй открывать тайны галактики, но и не допускай, чтобы противник узнал их первыми. В этом деле у них в обеих руках раскаленное добела железо. И Эш прав: они наткнулись на доказательства, что вся планета была изменена с какой-то целью. А если тайну этого изменения узнают враги?
— Кто были люди с кораблей и из замка — аборигены? — вслух размышлял Росс.
— Я полагаю, что да. Или они — поселенцы, жившие здесь так долго, что развили свою цивилизацию примерно на уровень феодального общества.
— Вы так считаете из-за замка и бомбардировки камнями? Но как же корабли?
— Две различные стадии развития общества в войне друг с другом.
Может, более агрессивная против менее технологичной. Американские боевые корабли наносят визит в Японию сегунов, например.
Росс улыбнулся.
— Эти корабли, кажется, не дождались гостеприимного приема. Когда начали падать камни, они быстро ушли в море.
— Да, но корабли хоть как-то соответствуют замку; пилоны же — нет.
— На какой период мы нацелимся вначале — на замок или на пилоны?
— Я думаю, вначале замок. Если там ничего не узнаем, можем совершить несколько прыжков вперед. Но перед нами серьезные трудности. Если бы только мы могли поместить анализатор где-то близко к основанию замка.
Росс не показал своего удивления. Если Эш говорит так, значит, он не просто собирается бросить взгляд из-за ворот; нет, он хочет записать образцы речи чужаков, постепенно приняв их обличье!
— Гордон! — между двумя кружевными деревьями появилась Карара. Она шла так быстро, что содержимое двух чашек в ее руках даже расплескивалось.
— Вы должны выслушать Хори...
Шедший за ней высокий самоанец быстро заговорил. Впервые за все время их знакомства Росс видел его серьезным, между бровей его образовалась морщина.
— Приближается сильная буря. Наши приборы регистрируют ее.
— Сколько у нас времени? — вскочил на ноги Эш.
— День... может быть, два...
Росс не видел никаких изменений в небе, в море, на островах. Все шесть недель после высадки стояла идиллическая погода, да и сейчас никаких признаков беды в этом гавайкийском раю.
— Буря приближается, — повторил Хори.
— Ворота почти сооружены, — вслух размышлял Эш, — слишком много собрано, мы не сможем в спешке все разобрать.
— А если закончить сборку, — спросил Хори, — выдержат ли они бурю?
— Возможно. Они укрыты за рифом. Закончить можно быстро.
Хори согнул руки.
— В таких делах мы представляем физическую силу, а не мозг, Гордон, но мы поможем. А корабль? Он стартует по расписанию?
— Свяжись с Рембо. А что за буря? Как тихоокеанский тайфун?
Самоанец покачал головой.
— Откуда нам знать? Местных бурь мы еще не видели.
— Острова низкие, — заметила Карара. — Вода и ветер могут...
— Да! Нужно поговорить с Рембо об убежище на всякий случай.
Еще часом раньше поселок мирно дремал, теперь же все его обитатели были заняты. Было решено, что колонисты укроются на корабле, если буря превратится в ураган, но до ее начала следовало закончить ворота.
Окончательная сборка была предоставлена Эшу и Россу, и старший агент завинчивал последние болты, когда вода за рифом уже волновалась, а небо быстро темнело. Дельфины плавали взад и вперед в лагуне, а с ними Карара, хотя Эш дважды отсылал ее на берег.
Солнце полностью скрылось, и работали теперь при свете фонарей. Эш начал последний осмотр относительно простого на вид перехода — два вертикальных стержня и пластина непрозрачного материала, которая и представляла собой ворота. Устройство лишь отдаленно напоминало переход, которым Росс пользовался в прошлом. Постоянные эксперименты породили гораздо более простую и транспортабельную модель.
В сетке были приготовлены для пробного маршрута несколько контейнеров: запасные жаберные ранцы, неприкосновенный запас продовольствия, медицинская сумка — все самое необходимое. Но неужели Эш собирается опробовать ворота немедленно? Он активировал переход, теперь стержни слабо светились, плита также испускала призрачное голубоватое сияние. Но, конечно, Эш только проверяет, работает ли установка.
Впоследствии Росс так и не смог найти подходящих слов, чтобы описать происшедшее в этот момент. Да он ничего и не помнил ясно. Нарушение ориентации при переходе он испытывал и раньше; но на этот раз его втянуло в водоворот, в котором он лишился своего тела, своей личности, утратил всякую связь с реальностью.
Инстинктивно он отталкивался ногами; не сознание, а рефлексы удержали его на поверхности в охваченном яростной бурей море. Свет исчез, остались только тьма и ревущая вода. Потом над головой сверкнула молния, и Росс увидел — он не поверил своим глазам, — что его несет к берегу, но не к острову-пальцу, а к утесу, о который с грохотом ударяются волны.
Росс понял, что его каким-то образом протащило в ворота, и что он оказался как раз против того места, где находился замок. Но теперь ему пришлось обо всем позабыть и только бороться за свою жизнь: волны пытались ударить его о скалу.
Впереди показалась неровная поверхность, Росс бросился в том направлении и ухватился за камень, сопротивляясь обратному течению уходящей волны. Ногти его попытались впиться в скалу и сразу же обломались, но тут пальцы правой руки попали в углубление, и Росс изо всех сил ухватился. Никакого предупреждения, никакого времени на подготовку, только воля и стремление выжить спасли ему жизнь.
Вода отхлынула, и Росс попытался подняться выше, чтобы уйти от следующей волны. Ему удалось встать на ноги до ее прихода. Маска жаберного ранца не дала ему захлебнуться в кружащемся потоке, и он продолжал упорно цепляться за камень, не давая волнам унести себя в море.
В передышках между волнами дюйм за дюймом он поднимался выше, все более прочно становясь на ноги. И вот он на скале, здесь до него долетают только брызги и пена. Он скорчился, истощенный и задыхающийся. Гром прибоя, гром в небе — все это оглушало, притупляло чувства, как и испытание, через которое он прошел. Он был доволен уже тем, что выбрался, и почти не сознавал окружения.
Наконец внимание Росса привлекли огоньки на берегу к северу от него.
Они двигались, собирались группами у воды, некоторые виднелись и на утесе.
И это не фейерверк бури. Люди. Но почему именно в такое время?
Еще одна вспышка молнии дала ему ответ. На краю рифа, далеко вдававшегося в море, болтался корабль... два корабля... молот волн неустанно бил по ним. Крушение... значит, огни принадлежат жителям замка.
Они вышли к потерпевшим крушение.
Росс на четвереньках прополз по скале, пока перед ним не оказалась разгневанная вода. Плыть сейчас невозможно. Он колебался... и тут ему в голову пришло новое соображение, заставившее забыть о своей участи.
Эш! Эш находился перед ним в воротах времени. Если Росса забросило через них в прошлое, значит, где-то в воде или на берету находится и Гордон! Но как его найти?..
Прижавшись спиной к скале, держась за грубый камень, Росс встал и попытался хоть что-нибудь разглядеть в мешанине пены и воды. Не только морская вода — сверху лил проливной дождь, хлеща по голове и плечам.
Холодный ливень заставил Росса вздрогнуть.
На нем жаберный ранец, пояс с подвешенными инструментами и ножом, ласты и плавки — снаряжение, вполне достаточное для той Гавайки, которую он знал; но здесь-то совсем другой мир. Посмеет ли он воспользоваться фонариком? Росс взглянул на огни на севере и решил, что они похожи на свет фонаря; можно рискнуть.
Теперь он стоял на вершине скалы, покрытой промоинами, все они до отказа заполнены водой. Слева — обрыв в кипящий бушующий котел, из которого торчит каменный клык. Росс вздрогнул. Ну, хоть этого он избежал.
Справа, к северу, — бушующее море, узкая полоса земли и еще один обрыв. Он измерил расстояние до этого обрыва. Оставаясь на месте, он не отыщет Эша.
Росс снял ласты и прикрепил их к поясу. Потом прыгнул и приземлился на противоположной стороне обрыва, ноги скользнули, и он ударился лицом.
Юноша сел, потирая оцарапанное колено, и увидел приближающиеся огни.
А между ними шевельнулась какая-то тень, выползающая из воды на берег.
Росс захромал вдоль обрыва, торопясь добраться до этой фигуры, лежавшей сейчас вне пределов досягаемости волн. Эш?
Хромая походка сменилась рысцой. Но он все равно опоздал: другие огни, два огня добрались до фигуры раньше. Человек — вернее, тело гуманоида — лежал лицом вниз. Другие люди, трое, собрались вокруг истощенного борьбой незнакомца.
Те, что держали фонари, сами частично оставались в темноте, но третий наклонился над находкой. Росс уловил блеск металлического головного убора, влажные доспехи на спине и плечах. Наклонившийся человек быстро осматривал жертву моря.
А потом... Росс остановился, глаза его широко распахнулись. Поднялась и точным движением опустилась рука. Рука, сжимающая лезвие. И все трое сразу отвернулись от столь безжалостно убитого человека. Эш? Или спасшийся с одного из кораблей?
Росс быстро отступил к краю обрыва. Узкая полоса воды, отделявшая его от утеса, на который он выбрался из моря, уходила в пещеру в скале.
Посмеет ли он забраться в нее? В маске, с жаберным ранцем он сможет продвигаться под поверхностью воды, если только волна не ударит его о стену.
Он оглянулся. Огни подобрались уже совсем близко к нему. Если отступить на вторую скалу, можно оказаться в западне, потому что уйти в кипящее море он не решится. Выбора по существу нет: оставаться и быть убитым или попробовать скрыться в пещере. Росс надел ласты и осторожно опустился в узкую полоску воды. Стены с обеих сторон защищали ее от волнения, и Росс обнаружил, что двигаться здесь вовсе не трудно.
Придерживаясь за стену, он медленно плыл вперед, часто с головой скрываясь под водой, но все больше приближаясь ко входу в пещеру. И вот он уже внутри, в обширном пространстве, заполненном водой, но волнения здесь нет.
Заметили ли его? Росс держался за стену слева от себя, тело его поднималось и опускалось вместе с водой. Снаружи он увидел слабый свет.
Должно быть, один из охотников наклонился над обрывом и светит вниз.
Губы Росса скривились под маской в гримасе ненависти. Здесь-то преимущество будет на его стороне. Пусть только попробует, пусть все трое подойдут ко входу в пещеру...
Но если его и заметили, никто из охотников не торопился к нему. Свет исчез, и Росс погрузился в темноту. Он медленно досчитал до ста, потом до двухсот, прежде чем решился включить свой фонарь.
Несмотря на узкий вход, пещера оказалась довольно обширной. Отпустив стену, Росс поплыл и тут же обнаружил, что к ближе к задней стене дно быстро поднимается.
И вот несколько мгновений спустя Росс оказался на узком карнизе, до которого лишь изредка дотягивались небольшие волны. Он нашел временное убежище, но опасения за будущее не оставили его. Неужели там на берегу был Эш? И почему пловца так быстро убили нашедшие его люди?
Корабли, висящие на рифе, замок на утесе у него над головой... враги... экипажи кораблей и обитатели замка? Но жестокий поступок на берегу свидетельствует о фанатичной вражде, возможно, о межрасовом конфликте.
Пока буря не кончится, он ничего не сможет узнать. В море Эша ему не отыскать. А выйти сейчас на берег к этим неизвестным охотникам — просто смертельно рисковать, ничего не получив взамен. Нет, пока ему придется оставаться здесь.
Росс отцепил фонарь от пояса и осветил верх пещеры. Он сидел на карнизе, который уходил в воду в виде клина. За его спиной бугрилась неровными выступами стена пещеры, на которых висели клочки водорослей.
Росс снял маску и тут же почувствовал запах гнилой рыбы. Насколько он мог видеть, другого выхода, кроме того, что ведет в море, здесь не было.
Он уловил движение в воде и тут же направил туда свет фонаря. Из воды поднялась гладкая голова. Не человек, но один из дельфинов!
Удивленное восклицание Росса прозвучало почти криком. На мгновение показался второй дельфин, а между двумя дельфинами, под самой поверхностью, закачалось третье тело.
— Эш! — Росс понятия не имел, как дельфины прошли через ворота времени, но он не сомневался, что они спасают землянина. — Эш!
Но к карнизу, где с протянутой рукой ждал Росс, приближался вброд не Эш. Росс был так уверен, что перед ним его руководитель, что растерянно замигал, встретившись взглядом с Карарой. Она, спотыкаясь, выбралась из воды.
Он схватил ее руками за плечи, чтобы поддержать, и она повисла на нем всем своим весом. Сделала слабое движение к маске, и Росс помог снять ее.
Лицо девушки было бледным и изможденным, глаза полузакрыты, дыхание неровное, она дрожала всем телом.
— Как ты сюда попала? — спросил Росс, усаживая ее на карниз.
Она медленно качнула головой — отрицательно.
— Не знаю... мы были у самых ворот. Вспыхнул свет... потом... — в голосе ее зазвучали истерические нотки... — потом... я оказалась здесь... и со мной Тауа. Появился и Тино-рау... Росс! Росс... там плыл человек...
Он выбрался на берег, и его убили!
Росс крепче сжал ее руку и посмотрел ей прямо в лицо.
— Это был Гордон?
Она помигала, поднесла руку ко рту и вытерла подбородок. Между ее пальцами показалась тонкая красная струйка, стекая по руке.
— Гордон? — повторила она, словно никогда раньше не слышала этого имени.
— Да, они убили Гордона?
В его объятиях она покачнулась. Росс понял, что это он трясет ее, и постарался овладеть собой.
В глазах ее появилось осмысленное выражение.
— Нет, не Гордон. А где он?
— Ты его не видела? — настаивал Росс, понимая, что это бесполезно.
— Нет, с тех самых пор, как мы миновали ворота... — голос ее теперь звучал уверенней. — А разве ты был не с ним?
— Нет, я был один.
— Росс, где мы?
— Правильнее спросить: когда мы? — ответил он. — Мы прошли через ворота и перенеслись в прошлое. И нам нужно найти Гордона! — он не хотел даже думать о том, что произошло на берегу. ГЛАВА 5
ПОТЕРПЕВШИЕ КРУШЕНИЕ ВО ВРЕМЕНИ
— Мы сможем вернуться? — Карара пришла в себя, голос ее зазвучал резко.
— Не знаю, — правдиво ответил Росс. Сила, увлекшая их в ворота времени, была ему незнакома. Насколько он знал, раньше никогда не происходило подобного невольного перехода, и он не понимал, что означает их перенос.
Но главное — Эш тоже прошел, и его нет теперь с ними. Если буря немного утихнет, с появлением дельфинов вероятность найти его увеличивается. Он сказал об этом Караре, девушка кивнула.
— Ты думаешь, здесь идет война? — она прижала руки к груди, плечи ее непрерывно дрожали. Влажный холод впивался в тело, и Росс понял, что он тоже может быть очень опасен.
— Может быть, — он встал и осветил стены. Возможно, эти водоросли дадут хоть какую-то защиту?
— Держи и посвети туда! — он сунул ей в руки фонарик и пошел к стене.
Нарвав водорослей, которые пахли остро, но были лишь чуть влажны, он устроил из них на карнизе нечто вроде гнезда. В нем они хоть как-то будут защищены от холода и влаги.
Карара забралась в центр гнезда, Росс последовал за ней. Запах водорослей заполнил ноздри, он был почти осязаем, но все же Росс оказался прав: девушка перестала дрожать, да и сам он ощутил тепло. Росс выключил фонарь, и они тихо лежали в темноте на груде полусгнивших водорослей.
Должно быть, он уснул. Подняв голову, юноша почувствовал, что все его тело затекло и болит. Он приподнялся на руках и заглянул за край гнезда из водорослей. В пещеру пробивался свет, бледный сероватый свет, который становился сильнее у входа. День. Значит, они могут выступать.
Росс порылся в водорослях, нащупал плечо девушки.
— Проснись! — он охрип, но в голосе прозвучали приказные нотки.
Послышался удивленный возглас, водоросли рядом зашевелились.
— Уже день... — настаивал Росс.
— И буря... — девушка наконец встала. — Мне кажется, она кончилась.
И правда, уровень воды в пещере понизился, волны больше не плескались с прежней энергией. Утро... буря кончилась... и где-то здесь Эш!
Росс уже собирался натянуть маску, когда Карара схватила его за руку.
— Осторожней! Помни, что я видела: ночью на берегу убивали пловцов!
Росс нетерпеливо покачал головой.
— Я не дурак! У нас есть ранцы, мы можем даже не подниматься на поверхность. Послушай... — у него появилась новая мысль, предлог оставить ее в безопасности, снять с себя ответственность за нее. — Попробуй с помощью дельфинов отыскать ворота. Они нам понадобятся, как только я найду Эша.
— А если ты его не найдешь сразу?
Росс колебался. Она не сказала всего. А если он вообще не найдет Гордона? Но он должен... должен найти!
— Я вернусь сюда... — он взглянул на часы; сутки на Гавайке не совпадали с земными, но поселенцы сохранили земные меры для измерения периодов сна и бодрствования, — скажем, через два часа. К тому времени ты уже будешь знать о воротах, а я выясню ситуацию на берегу. Но послушай...
— Росс схватил ее за плечо, развернул к себе лицом и гневно посмотрел ей в глаза, — ни в коем случае не показывайся из воды... — и он повторил главное правило агентов на новой территории:
— Нас не должны обнаружить.
Карара кивнула, и он видел, что она поняла, вполне сознает важность его предупреждения.
— Ты хочешь, чтобы с тобой были Тино-рау или Тауа?
— Нет, я вначале выберусь на берег. Эш попытался бы добраться до него ночью... его, вероятно, отнесло туда же, куда и нас. И он где-то должен был выйти. И у меня есть это... — Росс коснулся соника на поясе. — Я настроил его на прием вызова Эша. Ты сделай то же самое. И если мы окажемся в пределах досягаемости, он нас услышит. Возвращайся через два часа...
— Хорошо, — Карара освободилась от водорослей и вошла в воду, где ее терпеливо ожидали дельфины. Росс последовал за ней, и они вчетвером выплыли в открытое море.
Рассвет начался недавно, подумал Росс, держась одной рукой за скалу и глядя вслед уплывающим Караре и дельфинам. Потом пошел по воде вдоль берега на север. Небо окрасилось розовым, на дальнем горизонте марево приняло теплый серебристый оттенок. Вокруг в воде качались следы шторма, приходилось осторожно пробираться среди обломков и плавающих отбросов.
Один из потерпевших крушение на рифе кораблей совершенно исчез.
Должно быть, его разбили волны, превратив в щепки. Второй еще держался, нос его теперь высоко торчал над водой, в бортах зияли большие дыры, их них каскадами лилась вода.
На берегу валялось множество досок, ящиков, бочек, выброшенных морем.
Несколько человек разглядывали их, переходя от одного обломка к другому.
Несмотря на опасность обнаружения, Росс пробирался вдоль берега в поисках удобного наблюдательного пункта.
Он прижимался к камню, весь в плавающих водорослях, когда ближайшая группа аборигенов стала ему хорошо видна.
Люди... по крайней мере, внешне похожи на людей, хотя кожа у них темная, а конечности кажутся непропорционально длинными и тонкими. На четверых виднелся только небольшой кусок ткани вокруг бедер; эти четверо переворачивали обломки под присмотром двух других.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

У рабочих густые волосы покрывали не только голову, но и спускались по спине и бокам вдоль худых рук и ног до локтей и колен. Волосы светло-желтые и очень контрастировали с темной кожей, подбородки резко торчат вперед, так что нижняя часть лица смутно напоминала звериную морду.
Надсмотрщики были одеты лучше, на головах у них красовались шлемы с забралами, прикрывающими лицо, грудь и спину прикрывали доспехи из плотно прилегающих пластин. Росс решил, что пластины не металлические: они изменяли форму при движении.
Ноги плотно обтягивали брюки и башмаки — все красное. Вооружение составляли мечи странной формы, концы их загибались, так что лезвие в целом напоминало рыболовный крючок. Мечи крепились к поясу без ножен, зажимы пояса ярко блестели на утреннем солнце, словно их украшали драгоценные камни.
Лиц надсмотрщиков Росс почти не видел, их скрывали забрала. Но кожа у них была такая же темная, как и у работников, руки и ноги тоже необыкновенно длинные... явно представители одной и той же расы, заключил он.
Подчиняясь приказам надсмотрщиков, работники приводили берег в порядок, сортируя отбросы на две груды. Однажды они целой группой собрались вокруг какой-то находки, и до Росса донеслась их речь возбужденное щелканье.
Росс мельком увидел тело, которое оттащили двое работников. Тело!
Эш... Землянин уже хотел было приблизиться, когда заметил, что тело завернуто в зеленый плащ. Нет, это не Гордон, просто еще одна жертва кораблекрушения.
Чужаки постепенно приближались к Россу; вероятно, ему пора было уходить. Он уже отползал из-за своего укрытия из водорослей, когда услышал громкий крик. На мгновение ему показалось, что его заметили, но тут же реакция находившихся на берегу показала, что это не так.
Работники столпились за грудой отбросов, к которой они только что оттащили тело. Два стражника встали перед ними и извлекли мечи, отцепив их от пояса. Предупреждение или угроза? Россу мешал языковой барьер, он мог только наблюдать.
С юга по берегу приближалась еще одна группа. В носилках покачивалась какая-то непонятная фигура — в плаще, в капюшоне, настолько закутанная в серебристо-серые ткани, что Росс не мог разглядеть даже ее общие очертания. Серебристо-серый... нет, вот появились голубые тона, они быстро темнели. К тому времени когда незнакомец поравнялся со скалой, за которой скрывался Росс, его одежда приняла глубокий синий цвет и, казалось, сама собой светилась.
За ним шагал с десяток вооруженных людей с такими же клювастыми шлемами и такими же пластинами на груди и спине, но брюки и башмаки у вновь прибывших — серого цвета. У них тоже имелись загнутые мечи, но они спокойно висели на поясе, и не делалось никаких попыток снять их, несмотря на явную враждебность стражников.
Синий плащ остановился в трех футах от стражников. Морской ветер пошевелил плащ, прижав его к телу. Но носитель плаща все равно оставался скрытым. Из-под ткани показалась рука. Пальцы, длинные и тонкие, сжимали жезл цвета слоновой кости; жезл заканчивался утолщением-головкой. От жезла исходил непрерывный поток искр.
Росс схватился руками за свой пояс. К его полному изумлению, диск соника реагировал на эти вспышки, щелкая в такт пучкам искр. Землянин прикрыл диск пальцами руки в шрамах, продолжая наблюдать. Может быть, обладатель жезла, в свою очередь, способен уловить кодовую передачу, обращенную к Эшу?
Рука, державшая жезл, оказалась не смуглая, она была того же цвета слоновой кости, что и сам жезл, так что Россу трудно было разглядеть, где кончается рука и начинается жезл. Одним решительным жестом человек воткнул свой жезл в песок, оставив его стоять часовым между двумя группами.
Одетые в красное стражники отступили на шаг-два назад. Но не убрали мечи. Их отношение, как решил Росс, нечто среднее между страхом и необходимостью противиться — либо по приказу, либо из застарелой ненависти.
Человек в плаще заговорил — но речь ли это? Несомненно, поток звуков имел мало общего с щелканьем, которое Росс слышал раньше. Звуки поднимались и опускались, они напоминали песню, напев, это могло быть и приветствием, и угрозой. Воины за этим человеком стояли неподвижно, по-прежнему не прикасаясь к своим мечам.
Росс прикусил нижнюю губу. Это пение, оно проникает в сознание, подчиняет себе! Он резко помотал головой и тут же спохватился. Однако на берегу никто не смотрел в его сторону.
Пение закончилось высокой резкой нотой. За ним последовала тишина, слышались только звуки ветра и волн.
Затем один из работников схватился руками за голову и произнес несколько щелкающих звуков. Он и его товарищи упали на землю и принялись посыпать головы песком. Один из стражников повернулся, резко крикнул и пнул работника в ребра.
Но тут уже закричал его товарищ. Жезл, стоявший до сих пор вертикально, начал наклоняться в сторону работавшей группы, искры из него полетели чаще, образуя единый луч. Росс изумленно отдернул руку от диска соника: он ощутил острую боль.
Работники бросились бежать, вернее, ползти на животах; только удалившись на некоторое расстояние, они встали и побежали. Но стражники сохранили свое достоинство. Они тоже отступали, но медленно, пятясь, держа перед собой мечи, как люди, уступающие перед явным преимуществом.
Когда они исчезли, человек в плаще взял жезл. Держа его перед собой, он приблизился к двум грудам, которые набросали работники, и принялся внимательно рассматривать их, пока не наткнулся на тело.
По его приказу подбежали двое солдат и расправили неподвижное тело на земле. Человек в плаще кивнул, солдаты отошли. Жезл опять двинулся, только на тело в этот раз был устремлен его конец, а не рукоять.
Голова Росса откинулась. Поток света, энергии, огня — непонятно чего, — исходящий из жезла, на мгновение ослепил его. А вибрация воздуха подействовала как удар.
Когда он снова смог видеть, на песке уже ничего не оставалось от трупа, кроме стеклянистой канавки, от которой спиралями поднимался пар.
Потрясенный Росс вцепился руками в скалу.
Люди с мечами... а теперь это — какая-то форма управляемой энергии, свидетельствующая о высоком развитии науки и технологии. А из замка бросали камни в корабли, которые удалялись со скоростью, говорящей о наличии неизвестного двигателя. Смесь варварства с высокими знаниями.
Чтобы понять, нужно больше узнать. Эш мог бы...
Эш!
Росс вернулся к своему поиску. Жезл утих, больше от него не отлетали искры. Затих и соник на поясе Росса. Землянин отключил его. Если прибор уловил излучение жезла, возможно и противоположное.
Человек в плаще отобрал некоторые предметы, сопровождавшие его солдаты подняли указанные им ящики и одну или две небольшие фляжки.
Нагрузившись, группа удалилась на юг, тем же путем, каким и пришла. Росс позволил себе облегченно передохнуть.
Он пошел дальше по берегу на север, наблюдая за другими группами работников и стражников. Линия стражников поднималась на холм, они передавали друг другу грузы, назначением их служил замок. Но Росс не увидел ни следа Эша, как не получил ответа и на свой вызов, который возобновил, как только незнакомцы удалились. И землянин начал понимать, что его поиск безрезультатен, хотя так не хотел смириться с этим.
Но когда он возвращался к пещере, страх его уже готов был перейти в гнев, в раздражение из-за собственной беспомощности. У него нет возможности проникнуть в замок, и он не может узнать, попал ли Эш в плен.
А пока не уйдут с берега работники, он не может искать и здесь.
Карара ждала его на карнизе. Дельфинов не было видно, и первое, что увидел Росс, когда выбрался из воды и снял маску, это встревоженное лицо девушки.
— Ты его не нашел, — не вопрос, а утверждение.
— Нет.
— А я не нашла ворота...
Росс вытирался водорослями из гнезда. Но при этих словах он застыл.
— Никакого следа?...
— Только это... — она достала из-за спины запечатанный контейнер.
Росс узнал в нем один из запасных контейнеров, находившихся у ворот. — Там есть и другие... разбросанные. Тауа и Тино-рау сейчас их ищут. Похоже, что все, что было рядом с нами, тоже втянуто сюда с той стороны.
— Ты уверена, что нашла именно то место?
— Разве это не часть ворот? — девушка поискала что-то на карнизе. И протянула металлический стержень, изогнутый и сломанный с одного конца, словно гигантская рука выдернула его из установки.
Росс мрачно кивнул.
— Да, — голос его прозвучал хрипло, слова словно вырывались вопреки его желанию, — это боковой стержень. Ворота... должно быть, совсем сломаны.
Но даже держа в руках этот стержень, Росс не мог поверить, что ворота окончательно сломаны. Он поплыл к рифу, где к нему присоединились дельфины. Там он обнаружил еще одну изогнутую трубу, несколько разбросанных контейнеров — и все. Земляне потерпели крушение во времени, как корабли, прошлой ночью севшие на мель.
Росс снова направился в пещеру. Самое главное теперь — ближайшие задачи. Нужно собрать все контейнеры и спрятать их, потому что от их содержания зависела ныне жизнь трех человек.
Он задержался у входа в пещеру, перехватывая поудобнее сетку с контейнерами. И тут случайность позволила ему узнать о вторжении.
На карнизе Карара собирала водоросли. Но сбоку от нее на уровне ее головы...
Росс не посмел включить фонарь и тем самым выдать свое присутствие.
Подвесив сетку к скале, он поплыл под водой вдоль стены пещеры таким маршрутом, который приведет его к фигуре, следящей за каждым движением Карары.

ГЛАВА 6
ЛОКЕТ БЕСПОЛЕЗНЫЙ

Волны успешно скрывали приближение Росса, пока он не оказался совсем рядом со шпионом. Тот по-прежнему следил за Карарой. Росс, глаза которого вполне привыкли к полумгле, разглядел голову и плечи. Следующие две-три минуты будут самыми критичными для землянина — он должен выйти на открытое место на карнизе, прежде чем сможет напасть.
Карара словно прочла его мысли и помогла ему. Потому что подошла к краю карниза и свистком подозвала дельфинов. Над водой появилась гладкая голова Тино-рау, он писком ответил на призыв девушки. Карара наклонилась, и дельфин коснулся протянутой руки.
Росс услышал удивленный выдох наблюдателя, слабый звук движения.
Карара начала негромко петь — мелодичную песню своего народа, дельфин время от времени вставлял одну-две ноты. Росс и раньше слышал их пение, сейчас же оно предоставило ему отличное звуковое прикрытие. Он прыгнул.
Схватив чужака, Росс крепко сжал его запястья. Незнакомец в страхе и удивлении вскрикнул, когда землянин сдернул его с места. Росс всем телом навалился на противника, прежде чем понял, что тот не сопротивляется и лежит неподвижно.
— Что это? — Карара лучом фонаря осветила их обоих. Росс увидел смуглое худое лицо, не очень отличающееся от его собственного. Широко расставленные глаза закрыты, рот раскрыт. Росс посчитал, что гавайкиец потерял сознание, тем не менее продолжал сжимать его запястья, освобождая тело. С помощью девушки он прочными водорослями связал пленника.
Тело незнакомца обтягивал тесный костюм из блестящего материала, он покрывал все тело и ноги, но руки оставлял обнаженными. На поясе висело множество предметов, среди которых выделялся нож с кривым концом. Росс благоразумно снял его.
— Да ведь это мальчишка, — сказала Карара. — Откуда он явился, Росс?
Землянин указал на щель в стене.
— Он сидел там и следил за тобой.
Глаза ее округлились.
— Почему?
Росс подтащил пленника к стене пещеры. Вспомнив картину убийства на берегу, он не хотел думать, что привело сюда гавайкийца. Должно быть, Карара подумала о том же, потому что добавила.
— Но он даже не извлек свой нож. Что ты с ним сделаешь, Росс?
Землянин уже думал об этом. Несомненно, самое разумное — не откладывая убить туземца. Но на такую жестокость он не способен. К тому же, если из незнакомца можно извлечь хоть какие-то сведения — об этом новом мире и его обычаях, тогда Росс будет победителем вдвойне. Возможно, эта встреча даже приведет его к Эшу!
— Росс... его нога. Видишь? — и девушка указала на аборигена.
Плотно облегающая одежда туземца делала явным его уродство: его правая нога скорчена и искривлена. Он калека.
— Ну и что? — резко спросил Росс. Не время проявлять сочувствие.
Но Карара не стала развязывать незнакомца, чего опасался Росс.
Напротив, она села, скрестив ноги, и на лице ее появилось отчужденное выражение. Россу захотелось протянуть руку и коснуться ее.
— Его хромота — она может послужить мостом, — задумчиво проговорила она, к немалому удивлению Росса.
— Мостом? О чем ты?
Девушка покачала головой.
— Это всего лишь чувство, не настоящая мысль. Но это важно. Смотри.
Мне кажется, он приходит в себя.
Веки больших глаз дрогнули. Гавайкиец мигнул и посмотрел на них. На лице его застыло абсолютное изумление, пока он не увидел Карару. И тут он разразился потоком звуков.
Казалось, его поразило то, что он не получил ответа. И вновь он что-то заговорил умоляющим тоном.
Карара сказала Россу:
— Он боится, очень боится. Но вначале, мне кажется, он был доволен... просто счастлив.
— Но почему?
Девушка покачала головой.
— Не знаю, я могу только чувствовать. Подожди! — Она повелительно подняла руку. Не встала, но продвинулась на четвереньках к краю карниза.
Оба дельфина высоко подняли головы над водой, их охватило необычное возбуждение.
— Росс! — громко прозвучал голос Карары. — Они его понимают. Тино-рау и Тауа понимают его!
— Понимают его язык? — Росс считал это фантастичным, как ни велики возможности дельфинов.
— Нет, мозг. Они читают в его мозгу, Росс. Он мыслит такими образами, которые они могут воспринимать и понимать. Ты знаешь, они могут это делать с некоторыми людьми, но не так. Тут более прямое и ясное понимание! Они так возбуждены!
Росс взглянул на пленника. Чужак ерзал, пытаясь приподняться у стены.
Землянин рывком посадил его, но туземец словно не заметил помощи Росса. Он с выражением ужаса и недоверия смотрел на качающиеся головы дельфинов.
— Он боится, — сообщила Карара. — Он никогда не испытывал такого общения.
— Они могут расспрашивать его? — спросил Росс. Если умственная связь между аборигеном и дельфинами действительно существует, появляется реальная возможность узнать что-то об этой планете.
— Они могут попробовать. Сейчас он испытывает только страх, и они должны прорваться сквозь него.
И последовала самая необычная четырехсторонняя беседа, какую Росс только мог вообразить. Росс задавал вопрос Караре, та передавала его дельфинам. В свою очередь те мысленно спрашивали гавайкийца и таким же образом передавали ответ.
Потребовалось некоторое время, чтобы страх незнакомца улегся. Но наконец он стал охотно отвечать.
— Он — сын владыки замка над нами, — дала первый полный и разумный ответ Карара. — Но по какой-то причине его там не принимают. Возможно, добавила она от себя, — из-за того, что он калека. Его дом — море, как он говорит, и он считает меня каким-то мифическим морским существом. Он видел, как я плыла в маске с дельфинами, и уверен, что я по своему желанию могу менять обличье.
Она колебалась.
— Росс, тут что-то странное. Он знает или считает, что знает, некие существа, которые могут появляться и исчезать по своей воле. И боится их силы.
— Боги и богини — это совершенно естественно.
Карара покачала головой.
— Нет, это более конкретно, чем религиозное представление.
Росса охватило неожиданное вдохновение. Он торопливо описал фигуру в плаще, которая отогнала жителей замка от выброшенных морем предметов.
— Спроси его об этом.
Она передала вопрос. Росс увидел, как дернулась голова пленника.
Гавайкиец переводил взгляд с Карары на ее спутника, лицо его стало задумчивым.
— Он хочет знать, почему ты спрашиваешь о фоаннах. Ты должен знать, кто это.
— Послушай... — Росс был уверен теперь, что сделал настоящее открытие, хотя об истинной важности его не мог догадаться, — скажи ему, что мы пришли из такого места, где фоанн нет. У нас есть своя сила, но мы должны знать и об их силе.
Если бы он только мог вести этот допрос непосредственно, не полагаясь на перевод дельфинов! И где взять уверенность в том, что вопрос доходит до чужака неискаженным?
Росс устало откинулся. Потом озабоченно взглянул на Карару. Если его этот разговор по кругу утомил, то она должна устать вдвойне. Плечи ее опустились, говорила она усталым хриплым голосом. Он неожиданно встал.
— Достаточно — пока.
И правда. Ему нужно время для оценки, для осмысливания узнанного. И в то же время он почувствовал голод, горло пересохло от жажды. У входа в пещеру он оставил канистру с припасами...
— Нам нужно поесть и напиться, — он принялся надевать маску, но Карара удержала его.
— Тауа принесет... Подожди!
Дельфин принес сетку с контейнерами. Росс раскрыл один, достал сосуд с пресной водой. Во втором ящике оказались сухие вафли неприкосновенного запаса.
После недолгого колебания Росс подошел к пленнику, перерезал узы на его руках, дал ему вафлю и поднес к губам бутылку. Гавайкиец посмотрел, как едят земляне, потом откусил вафлю и с удовольствием сжевал ее. Бутылку он с интересом повертел, потом отпил.
Росс жевал механически, без всякого удовольствия, он напряженно сопоставлял факты, чтобы представить себе картину жизни гавайкийцев того периода, в который их забросило. Конечно, картина основывалась на фактах, полученных от пленника. И вполне может быть, туземец сознательно ввел их в заблуждение или скрыл что-нибудь существенное. Но можно ли это сделать при умственном контакте? Придется все воспринимать с некоторым скептицизмом.
Итак, в замке живут грабители разбитых судов, вдоль всего побережья протянулись их крепости, они извлекают прибыль из вод этого островного мира. Земляне видели их в действии вчера и сегодня. И если сведения туземца верны, не только буря загнала сюда корабли. У грабителей есть какой-то способ притягивать суда на свои рифы.
Какой-то способ притягивания... И какая-то сила втянула землян в ворота времени. Может, здесь кроется какая-то связь? Грабители кораблей на утесе и моряки, и между ними глубокая вражда.
Эти две группы Росс понимал, он готов иметь с ними дело. Но остаются еще фоанны. А судя по объяснениям пленника, фоанны — совсем другое дело.
Они обладают властью, которая опирается не на мечи или инструменты и оружие людей. Нет, у них неземная сила, она дает им преимущество во всем, кроме одного — численности. И хотя у фоанн есть свои воины и слуги, как и видел Росс на берегу, сами они принадлежат к другой расе, очень старой и умирающей, и осталось их совсем немного. Сколько, никто не может сказать, потому что у фоанн нет отдельных личностей, известных остальному миру. Они появляются, отдают приказы, высказывают свои требования, противостоят или помогают, как хотят, и всегда один или двое, всегда они закутаны в свои плащи, и потому их физическая внешность остается загадкой. Но все знают об их силе. Росс узнал, что ни один владыка грабителей, каким бы сильным ни был он среди своего народа, сколь бы честолюбив ни был, не посмеет открыто противиться фоаннам, хотя время от времени лорды и протестуют против их требований.
По словам пленника, сила фоанн сверхъестественного происхождения. Но Росс считал, что они обладают остатками каких-то почти забытых технических знаний, наследием очень древней расы. Он попытался что-нибудь узнать о происхождении самих фоанн. Может быть, закутанные в плащ фигуры принадлежат к галактической империи? Но ответ был таков: фоанны древнее письменной истории, они жили в больших крепостях задолго до того, как народ пленника землян поднялся из примитивного варварства.
— Что же нам теперь делать? — прервала мысли Росса Карара. Она убирала контейнеры в сетку.
— Грабители иногда захватывают рабов... Может быть, и Эш... — Росс готов был ухватиться даже за хрупкую соломинку. Приходилось. А незнакомец сказал, что если к берегу прибивает сильных людей, к тому же не раненых, их берут в плен. И прошлой ночью захватили нескольких таких.
— Локет.
Росс и Карара оглянулись. Пленник поставил бутылку с водой, одной рукой он делал жест, в значении которого невозможно было ошибиться: он указывал на себя и повторял: «Локет».
Землянин коснулся своей груди: «Росс Мэрдок».
Вероятно, туземцу, как и им самим, надоел косвенный обмен информацией, и он решил испробовать более прямой путь. Анализатор! В оборудовании у ворот находился и анализатор. Если только Росс найдет его... тогда основная проблема была бы решена. Он быстро объяснил Караре, та энергично кивнула и подозвала Тауа, приказав принести весь остальной материал, оставшийся от ворот.
— Локет, — Росс указал на юношу. — Росс, — это он сам. — Карара, напоследок указал на девушку.
— Россе, — имя прозвучало с непривычным щелканьем. — Карара... второе вышло гораздо лучше.
Росс осторожно раскрыл ящик, который принесла Тауа. Он смутно представлял себе, как работает этот прибор. Анализатор записывает чужой язык и переводит его на символы, уже знакомые агентам во времени. Но можно ли использовать его для перевода совершенно чужого языка, языка с другой планеты? Росс надеялся, что прибор не поврежден и эксперимент окончится удачно.
Поставив перед собой ящик, он объяснил, чего хочет; Карара взяла небольшой микродиск и начала медленно и внятно произносить певучие звуки, с которыми обращалась к дельфинам. Росс пощелкал переключателями и посмотрел на маленький экран. Символы ему понятны, он может перевести ее слова. Машина работает.
Он поставил ящик перед Локетом и заставил туземца, проявившего явное нежелание, взять диск у Карары. Через дельфинов Росс передал инструкции.
Сможет ли прибор перевести язык другой планеты, как делает с древними языками Земли?
Локет неохотно начал говорить в диск, вначале очень торопливо, потом, когда ничего страшного не произошло, медленнее и увереннее. На экране появились ряды символов, и некоторые их них имели смысл! Росс обрадовался.
— Спроси его: можно ли незаметно войти в замок и посмотреть на рабов?
— Зачем?
Росс был уверен, что правильно понял эти символы.
— Скажи ему: среди них один из наших.
На этот раз Локет ответил не сразу. Он серьезно и внимательно посмотрел на Росса, потом на Карару и снова на Росса.
— Есть путь... известный только бесполезному.
Росс не обратил внимания на странное прилагательное, которое применил к себе Локет. Он продолжал расспрашивать.
— Может он показать нам этот путь?
Снова долгое молчание, потом Локет ответил. Росс обнаружил, что читает символы вслух.
— Если ты решишься, я проведу тебя.

ГЛАВА 7
ВЕДЬМИНО МЯСО

Росс понимал, что, скорее всего, безрассудно подвергает всех опасности. Но если Эш заключен где-то в замке у них над головой, тогда стоит рискнуть и довериться Локету. Но если Росс рискует своей головой, это вовсе не значит, что должна рисковать и Карара. С помощью дельфинов, с запасами, пусть и небольшими, она вполне может переждать здесь в безопасности.
— А чего дожидаться? — негромко спросила она, когда Росс высказал ей свои соображения.
Вопрос справедливый. Ворота исчезли, и теперь земляне привязаны к этому времени, как они согласились быть связанными с Гавайкой, когда стартовал их корабль. Нельзя уйти из прошлого, которое стало их настоящим.
— Фоанны, — продолжала она, — эти грабители, моряки — и все враждуют друг с другом. Если мы присоединимся к какой-нибудь стороне, их вражда станет и нашей враждой.
Тауа ткнулась носом в карниз рядом с девушкой и запищала, привлекая внимание. Карара оглянулась на Локета.
— Он хочет знать, доверяешь ли ты ему, — девушка кивнула в сторону гавайкийца. — И он просит сказать тебе вот что: тени наделили его искалеченной ногой, поэтому для живущих в замке он не свой, он бесполезный. Росс, мне кажется, он считает, что мы обладаем такими же силами, как и фоанны, что мы сверхъестественные существа. И так как мы его не убили, а накормили, он считает себя нашим должником.
— Ритуал хлеба и соли... возможно, — конечно, глупо сравнивать обычаи чужаков с земными, но Росс подумал об очень древнем прошлом своей планеты.
Если ты ешь пищу человека, ты становишься его другом или, по крайней мере, не врагом. В воинственных обществах Земли существовали строгие табу и кодексы поведения; возможно, это справедливо и для Гавайки.
— Спроси его, каково правило еды и питья между друзьями и врагами, сказал Росс Караре. Чем больше он узнает об обычаях этого общества, тем скорее сможет ими воспользоваться. На вопрос последовал быстрый ответ:
— Дать хлеб тому, кого победил в битве, означает сделать его своим человеком. Не рабом для тяжелого труда, а воином, который за тебя обнажает меч. Приняв твой хлеб, я принял и тебя как своего повелителя и кормильца.
Между нами не может быть предательства, потому что человек не может предать своего повелителя. Я, Локет, теперь меч в твоих руках, я у тебя на службе. И для меня это вдвойне хорошо: я бесполезный человек, и у меня никогда еще не было повелителя. А с морской девой и ее свитой, которая слушает мои мысли, я не могу обманывать.
— Он прав, — добавила Карара. — Его мозг открыт; он, даже если бы захотел, не смог бы скрыть своих мыслей от Тауа и Тино-рау.
— Хорошо, я принимаю это, — Росс взглянул на карниз. В дальнем конце грудой лежали контейнеры. Для Карары безопасней уйти отсюда. Росс сказал ей об этом.
— Куда уйти? — спросила она. — Люди из замка по-прежнему на берегу.
Не думаю, чтобы кто-нибудь знал об этой пещере.
Росс кивнул на Локета.
— Он ведь знал. Я не хочу, чтобы ты тут оказалась в западне. И не хочу потерять эти припасы. Содержимое контейнеров может когда-нибудь спасти всех нас.
— Можно затопить их у стены, привязав к сетке груз. Тогда, если мы решим уходить, они будут готовы. Не беспокойся, это мое дело, — она чуть насмешливо улыбнулась ему.
Росс подчинился, хотя почувствовал легкое раздражение. Но она права.
Работа с дельфинами и морем — ее дело. И он вынужден был признать справедливость ее слов.
Несмотря на искалеченную ногу, Локет проявил поразившую Росса прыткость. Когда ему развязали ноги, он поманил землянина в нишу, из которой следил за Карарой. Потом углубился в нее и сразу исчез из виду.
Росс последовал за ним и обнаружил, что из ниши вверх идет узкая щель, напоминающая вентиляционное отверстие. И эту щель неоднократно использовали для прохода. Было темно, но абориген ощупью нашел и показал Россу опору для рук и ступеньки. Затем он начал подниматься по этой грубой лестнице и сразу погрузился во тьму.
Трудно было оценить время и расстояние в этой темной трубе. Росс считал ступеньки. Его тренировка как агента во времени заставляла делать это автоматически — запоминать путь, ведущий во вражескую территорию. Он не знал, с какой целью первоначально был сделан этот проход, но и в крепостях Земли прорывали тайные ходы, которые использовались во время осады, а Росс постепенно начинал считать, что у чужаков очень много общего с людьми Земли.
Он насчитал двадцать ступенек, когда обостренные тренировкой чувства и инстинкт подсказали ему, что где-то поблизости их ждет отверстие. Тьма оставалась такой плотной, что казалась тканью, окутавшей его потное тело.
Росс чуть не вскрикнул, когда почувствовал пальцы на своем запястье. Потом подтянулся и оказался в пустом коридоре. Впереди неярким серым пятном виднелся источник света.
Росс чихнул от поднявшейся пыли. Локет ухватил его за плечи и с поразительной силой поднял землянина.
Проход, в котором они оказались, опять-таки представлял собой щель, только горизонтальную; потолок ее находился высоко над головами. Щель узкая, чуть шире плеч Росса. Он не мог определить, природное ли это образование или же она вырублена в скале.
Локет уже шел впереди, от прихрамывающей походки тело на фоне светлого пятна подпрыгивало вверх и вниз. И снова его проворство и выносливость поразили землянина. Локет калека, но он хорошо приспособился к своему физическому недостатку.
Свет усилился, и Росс заметил в стене справа от себя прорези, не шире двух пальцев. Он всмотрелся в одну из них и увидел пустое пространство, внизу слышался шум волн. Должно быть, щель проходит в утесе, выходящем на море.
Нетерпеливый щелкающий шепот заставил его Поторопиться и присоединиться к Локету. Перед ними начиналась лестница, очень узкая и крутая. Локет начал подниматься боком, его протянутая ладонь прижималась к камню, словно приклеивалась к нему. Впервые искалеченная нога стала явной помехой.
Росс снова начал считать — десять, пятнадцать ступенек. Они опять оказались во тьме. А потом из похожего на колодец отверстия выбрались в круглую комнату. Неожиданный яркий свет заставил землянина заслонить глаза. Локет вставил светящийся конус в отверстие в стене, и землянин понял, что яркость света относительна на фоне тьмы прохода; на самом деле освещение было довольно слабое.
Гавайкиец всем телом налег на дальнюю стену и надавил изо всех сил.
Стена отодвинулась, медленно, неохотно — словно вес ее был слишком велик для его тонких рук. А может, ее медленное движение объяснялось осторожностью Локета.
Перед ними снова открылся узкий проход, и конус освещал его всего на несколько футов. Локет поманил Росса, и они вошли. Здесь в левой стене явно искусственно были прорублены многочисленные отверстия, через которые пробивался свет. Словно идешь за прорезанным в разных местах экраном. Росс заглянул в одно отверстие и ахнул.
Он находился над самым центром замка, и картина внизу привлекла все его внимание. Ему приходилось видеть картины жизни феодального замка.
Сходство есть, но чем больше Росс смотрел, тем больше замечал различий между прошлым Земли и этим миром.
Прежде всего животные — да и животные ли? — впряженные в повозку. У них по шесть конечностей, передвигаются они на четырех, а две держат прижатыми к шее. Упряжь состоит из паутины ремней, закрепленных на плечам и теле. Гротескные головы покачивались на длинных шеях, туловище целиком покрыто роговыми пластинами. Росс поразился, заметив несомненное сходство между этими существами и морским драконом из будущего этого мира.
Но сейчас эти существа подчиняются людям. А вообще деятельность внизу... Россу пришлось подавить интерес и постараться сосредоточиться на своем деле. Впрочем, Локет не позволил ему смотреть слишком долго. Он снова потянул землянина за руку дальше по коридору за экраном в глубину крепости.
Вскоре открылся новый узкий проход в стене. На пол падала полоска света — не естественный свет дня, но красноватый блеск из отверстия на уровне талии. Локет неуклюже опустился на здоровое колено и предложил Россу последовать его примеру.
Внизу находился зал, блестевший варварски яркими цветами. На стенах пестрели ткани, кое-где на них поблескивало что-то вроде украшений из драгоценных камней. Через равные интервалы между тканями были развешаны овальные предметы, размером примерно с человека, с рисунками и символами в металле и краске — возможно, стилизованные изображения местных животных и растений.
Вся обстановка создавала впечатление кричащей яркости. И одежда собравшихся вполне этому соответствовала.
На помосте, на который вели две ступени, с комфортом расположились три гавайкийца. Одежда плотно обтягивала верхнюю часть их тела, талии опоясывали разукрашенные перевязи, ниже одежда длинными складками ниспадала на пол, завершаясь на концах складок многочисленными кисточками.
Головные уборы из переплетенных полосок при каждом движении ярко сверкали.
У Росса даже глаза заболели при взгляде на их пестрые сверкающие одеяния.
Перед помостом застыли два ряда стражников. Причина этого сбора пока еще оставалась непонятна Россу, ведь он по-прежнему не понимал щелкающую речь.

Предыдущая страница 3 Следущая страница


Ключ из глубины времён 4

Послышался гулкий звук, словно удар гонга. Трое на помосте выпрямились и посмотрели в дальний конец зала. Россу не нужен был жест Локета, чтобы понять, что внизу происходит нечто важное.
Внизу среди ярких красок показалось пятно более умеренного цвета.
Землянин узнал серо-голубую одежду фоанн. На этот раз в такой одежде было трое: один слегка впереди, остальные двое сзади. Они приближались скользящей походкой, как будто не шли, а плыли над каменным полом. Когда они остановились перед помостом, те, что сидели на нем, встали.
Росс видел, что поднимаются они весьма неохотно. Им явно приходилось проявлять почтительность, хотя они этого не хотели. Первым заговорил стоявший в середине повелитель замка.
— Захур... — шепнул Локет на ухо Россу, указывая на говорящего.
Россу очень хотелось спросить, что здесь происходит. Он не сомневался, что эта встреча двух гавайкийских народов чрезвычайно важна.
Повелитель замка смолк, последовало недолгое молчание. Землянин чувствовал, как нарастает напряжение. Возможно, это решающий момент, открытое провозглашение вражды между грабителями кораблей и другой, более древней расой. А может, с помощью этой паузы искусные фоанны пытаются вывести своих более непосредственных врагов из равновесия, как борец дзюдо использует атаку противника как часть собственной защиты.
Наконец фоанна ответил потоком певучих звуков. Росс почувствовал, как вздрогнул Локет, у него самого по спине поползли мурашки. Слова — если это были слова, а не просто воздействующие на сознание звуки — прямо-таки врезались в него. Он хотел заткнуть уши, сунуть в них пальцы, чтобы не слышать, но не мог даже поднять рук.
Ему казалось, что люди на помосте раскачиваются, словно это пение веревка, накинутая на них. Послышался грохот: один из стражников упал на пол и теперь лежал, зажав голову руками. С помоста раздался крик. Пение достигло такой высокой ноты, что Россу даже почудилось, что у него разрываются барабанные перепонки. Линия стражников внизу дрогнула. Часть из них поспешно отходила в дальний конец зала, сторонясь фоанн. Локет негромко вскрикнул и вцепился в руку Росса.
Происходило нечто очень важное. Для Локета или для него самого? Эш!
Это связано с Эшем? Росс прижался к отверстию, пытаясь разглядеть что-нибудь там, где исчезли стражники.
Ожидание сделало его вдвойне нетерпеливым. Один из стоящих на помосте опустился на скамью и обхватил голову руками, плечи его дрожали. Но тот, кого Локет назвал Захуром, по-прежнему стоял перед фоаннами прямо, хотя Росс и видел, каких усилий ему это стоило.
Стражники торопливо возвращались, они вели с собой троих. Двое из них — гавайкийцы, их смуглые тела легко распознаваемы. Но третий — Эш! Росс чуть не выкрикнул его имя вслух.
Землянин прихрамывал, колено стягивала перевязь. На нем были только плавки, все оборудование, очевидно, отобрали. На левом виске багровел кровоподтек, на плечах и спине виднелись следы хлыста.
Росс сжал кулаки. Еще никогда в жизни ему не нужно было оружие так, как сейчас. С огромным удовольствием он полил бы собравшихся внизу дождем из пулемета. Но сейчас у него ничего нет, кроме ножа на поясе, и он оторван от Эша так же надежно, как если бы они находились в разных камерах одной и той же тюрьмы.
Осторожность, врожденная и приобретенная в тренировках, заставила его успокоиться. Сейчас он ничем не может помочь Эшу. Но зато теперь он знает, что Гордон жив, и что он в руках чужаков. Теперь он может планировать дальнейшие действия. Снова послышалось пение фоанны, и трое пленников пошатнулись. Гавайкийцы подошли с обеих сторон к Эшу и поддержали его.
Действовали они чисто механически, словно ими управляла чужая воля. Эш разглядывал грабителей и фигуры в плащах. Росс видел, что если гавайкийцы и попали во власть фоанн, то землянин вполне успешно сопротивлялся этой власти. Но Эш не пытался избежать помощи и, хромая, двинулся вдоль стены в сопровождении фоанн.
Росс решил, что повелитель замка передал пленников фоаннам. Это означает, что Эш переходит в другое место. Землянин сразу вскочил и устремился назад, торопясь вернуться в пещеру и как можно скорее выступить вслед за Эшем.
— Ты нашел Гордона! — воскликнула, увидев его, Карара.
— Грабители захватили его. А теперь отдали фоаннам...
— Что они с ним сделают? — спросила девушка у Локета.
Как обычно, последовала цепочка передач, и туземец прощелкал ответ в диск анализатора.
— Фоанны потребовали выживших в кораблекрушении в качестве дани. Ваш товарищ послужит им ведьминым мясом.
— Ведьминым мясом? — не понимая, повторил Росс.
Карара с ужасом перевела дыхание.
— Жертвоприношение! Росс, он, наверное, имеет в виду, что Гордона принесут в жертву.
Росс так и застыл, потом повернулся и схватил Локета за плечи. Теперь его особенно раздражала невозможность задать туземцу прямой вопрос.
— Куда они увели его? Куда? — яростно начал он, но потом овладел собой.
Карара прикрыла глаза и откинула голову назад: она передавала вопрос дельфинам, которые должны были дальше передать его Локету.
На экране анализатора вспыхнули символы.
— У фоанн есть своя крепость. В нее лучше пробраться с моря. Есть лодка... я покажу вам, это моя тайна.
— Скажи ему — да, и как можно скорее! — прервал девушку Росс. Его охватило предчувствие, что время истекает. Ведьмино мясо... ведьмино мясо... эти слова стегали его словно хлыстом.

ГЛАВА 8
ВОЛЬНЫЕ ПИРАТЫ

В сгустившихся сумерках трудно было разглядеть, где встречаются море и земля, море и небо. К тому же окружившая их дымка опустилась еще до наступления сумерек.
Росс балансировал в центре скифа, который тихо покачивался на волнах внутри барьерного рифа. Ему казалось, что утлое суденышко слишком хрупко для трех пассажиров и всех их запасов. Но Карара, размеренно работавшая веслом на носу, и Локет — на корме, оставались спокойны, и Росс из гордости не хотел показывать свою тревогу. Он успокаивал себя тем, что ни один агент не может усвоить всего, а народ Карары покорил весь Тихий океан в легких каноэ, вряд ли более надежных, чем их нынешнее судно.
Пытаясь подавить ощущение беспомощности и гнева, землянин занялся работой. Большую часть дня они провели в пещере, прежде чем Локет согласился выйти из укрытия и двинуться на юг. Тем временем Росс с помощью анализатора и Локета овладевал местным языком.
Теперь он обладал небольшим словарем щелкающих слов и мог понимать Локета, лишь в сложных случаях приходилось обращаться к помощи дельфинов.
К тому же он получил более подробные сведения о нынешней ситуации на Гавайке.
Получил вполне достаточно, чтобы понять, что они участвуют в безумном предприятии. Крепость фоанн — явно запретная территория, причем не только для народа Локета, но и для подданных фоанн, которые живут и работают за ее стенами. Росс решил, что эти туземцы — наследственные слуги и воины, родившиеся в этом статусе, а не набираемые из местного населения. И они вооружены «волшебством» своих хозяев.
— Если фоанны так могущественны, почему ты идешь против них? спросил Росс Локета. Его беспокоило, что приходится во всем полагаться на аборигена.
Гавайкиец взглянул на Карару. Подняв руку, он сделал пальцами знак.
— С морской девой и ее волшебством я не боюсь, — он чуть помолчал, потом добавил:
— Всегда говорилось обо мне — и мне самому, — что я бесполезный, могу исполнять только женские дела. Никогда ткач слов не воспоет мои воинские подвиги в большом зале Захура. Я — родной сын Захура, но не могу владеть мечом своего повелителя. А теперь вы предложили мне участие в поиске, о котором всегда будут помнить. И я докажу, что я мужчина, даже если и хромаю на ходу. Фоанны не могут сделать мне хуже, чем уже сделала Тьма. Следуя за вами, я смогу встать перед Захуром в его зале и доказать, что кровь нашего рода течет и в моих венах, хоть я и хромаю!
Яростный огонь горел не только в словах Локета, но и в его глазах, в лице, в сухом изгибе губ, и Росс поверил ему. Землянин больше не сомневался, что пария замка готов идти навстречу неведомым ужасам крепости фоанн, и не только, чтобы помочь Россу, которому поклялся быть верным, но и чтобы завоевать себе место в воинственной культуре своего народа.
Отрезанный от нормальной жизни своих соплеменников, Локет рано обратился к морю. В воде искалеченная нога не служила ему препятствием, и он с гордостью рассказывал, что стал лучшим пловцом в замке. Впрочем, подданные его отца редко выходили в море, они его рассматривали только как способ приманить к себе подлинных морских пиратов.
Риф, на котором разбивались корабли, служил чем-то вроде ловушки вначале капризом природы, когда ветры и течения тащили сюда корабли. Но Росс изрядно подивился, когда Локет рассказал о дальнейшем усовершенствовании этой ловушки.
— ...и вот Захур вернулся с этой встречи и установил в скалах волшебство, которому его научили. Теперь множество кораблей притягивается к рифу, и Захур стал великим повелителем, и многие принесли ему клятву верности на мече.
— Что это за волшебство, — спросил Росс, — и где Захур раздобыл его?
— Оно устроено так... — Локет начертил в воздухе две вертикальные линии. — Они прямые, а не изогнуты, как меч. Цвета воды под штормовым небом, и оба стержня высотой с человека. Их установили с большой осторожностью, и сделал это человек Кликмаса.
— Человек Кликмаса?
— Кликмас — великий повелитель Иккио. Он кровный родич Захура, но Захур принес ему клятву верности на мече и отдал морскую добычу целого года в уплату за это волшебство.
— А где взял волшебство Кликмас? У фоанн?
Локет сделал выразительный жест отрицания.
— Нет, фоанны выступили против использования этого волшебства, из-за него отношения между древними и жителями берега еще больше ухудшились.
Говорят, Кликмас увидел великое чудо в небе и пошел за ним в горы своей страны. Там одна гора раскололась надвое, и из щели послышался голос, призывая владыку страны подойти. Когда Кликмас послушался, он услышал, что волшебство будет принадлежать ему. Потом гора снова закрылась, и он нашел на земле множество странных предметов. И они сделали его таким же сильным, как и фоанн. Некоторые он раздал своим кровным родичам, и теперь они становятся сильными и хотят сжать в своем кулаке не только морских пиратов, но и самих фоанн. Так они считают.
— А ты нет? — спросила Карара.
— Не знаю, дева моря. Наступает время, когда им придется доказать, что их волшебство действительно сильно. Уже собрался флот пиратов, какого никогда раньше не было. И они как будто тоже обрели свое волшебство: их корабли больше не зависят от парусов и весел. Между нами война. Но ты должна это знать, морская дева.
— А кто, по-твоему, я? Кто такой Росс?
— Если на земле фоанны владеют древними знаниями, которых мы не понимаем, — ответил Локет, — возможно, такие же знания скрываются в море.
Я считаю, что ты из тени, но не из Тьмы. И этот воин оттуда же, просто, может, у него другой оттенок, он претворяет в действия твои желания. И поэтому, если вы выступите против фоанн, это будет схватка равных.
Хорошо быть таким уверенным в этом, подумал Росс. Но он не разделял уверенности Локета.
— Тени... Тьма, — настаивала Карара. — А что это такое, Локет?
Странное выражение появилось на лице гавайкийца.
— Разве ты не знаешь этого, морская дева? Значит, ты действительно другой породы, чем люди земли. Тени — это силы, которые могут приходить на помощь людям, если пожелают, и изменять будущее. А Тьма... Тьма — это То, Что Кончает Все: людей, надежду, добро. Она безжалостна и ненавидит жизнь и все живое.
— Итак, у Захура есть новое волшебство. Это дар теней или Тьмы? Росс вернулся к теме, которая вызывала у него немалое беспокойство.
— Захур процветает, — последовал довольно неясный ответ.
— Значит, Тьма не могла дать такое волшебство? — настаивал землянин.
И прежде чем гавайкиец смог ответить, Карара добавила свой вопрос:
— Но ты все же считаешь, что это Тьма?
— Не знаю. Но только это волшебство сделало Захура частью Кликмаса, а сам Кликмас стал частью того, что говорило из горы. Нехорошо принимать дар, который крепко привязывает тебя к другому; нужно вначале узнать, насколько крепка будет эта связь.
— Ты мудро рассуждаешь, Локет, — сказала Карара.
Но тревога Росса продолжала усиливаться. Чуждая власть, исходящая из глубины горы, переходящая от одного повелителя к другому. А с другой стороны, неожиданное волшебство у пиратов, придающее крылья их кораблям.
Каким-то образом два этих факта согласуются. И на Земле тоже однажды произошел неожиданный и необъяснимый прыжок вперед в технических знаниях; он-то и породил весь Проект службы во времени, частью которого стал сам Росс. И этот прыжок не был результатом нормальных научных изысканий; знания происходили с галактического корабля, потерпевшего крушение в далеком прошлом.
Неужели частицы этого звездного знания были сознательно распределены между враждующими общинами? Он расспрашивал Локета о космических исследователях. Но для гавайкийца эта концепция оказалась совершенно чуждой. Звезды для Локета — всего лишь окна и двери теней, и космическое путешествие он считал естественным для этих призраков, но никак не для подобных себе существ. Никаких намеков на то, что Гавайку открыто посещали галактические корабли. Впрочем, это не устраняет возможности таких посещений. Росс вспомнил, что планета крайне редко населена. Огромные внутренние пространства больших островов представляют собой совершенно дикую местность, и планета сейчас напоминает Землю бронзового века, когда одинокие племена бродили по пустыням, степям и лесам, которые раньше никогда не видели человека.
Балансируя в центре суденышка, стараясь не думать, что только тонкая шкура морского существа, натянутая на планки, отделяет его от воды, Росс размышлял над этой проблемой. Может быть, галактические захватчики ради собственных целей начали вмешиваться здесь в дела, нарушая столь хрупкое равновесие своими инструментами и оружием. Зачем? Чтобы вызвать конфликт, в котором погибнет все туземное население? Чтобы они без особого риска получили планету в свое распоряжение? Такая хладнокровная жестокость вполне подходит лысым, какими их помнил Росс на Земле.
Он никак не мог забыть картину, увиденную в зонде: этот самый берег, замок в развалинах, высокие пилоны, устремившиеся в небо. Неужели они присутствуют при начале процесса, который приведет к Гавайке его времени, лишенной разумной жизни, превратившейся в пустынную сеть островов?
— Странный туман, — слова Карары заставили Росса вернуться к реальности.
Когда они выплыли из скрытого заливчика, в котором Локет держал свою лодку, туман был еле заметен, но сейчас он сильно сгустился и накатывался на них валами.
— Фоанны! — резко ответил Локет; голос его говорил об опасности. — Их волшебство, так они прячут свою крепость! Опасность приближается!
— Может, причалим к берегу? — Россу не хотелось приписывать состояние погоды козням всемогущих фоанн. Слишком часто репутация шамана основывалась на случайных совпадениях. Но он не сомневался, что плыть в тумане опасно.
— Нас могут провести Тауа и Тино-рау, — напомнила Карара. — Брось веревку. Росс. То, что над водой, их не смущает.
Росс осторожно передвинулся, стараясь приспособиться к неустойчивой лодке. Свернутая веревка лежала на дне, он бросил ее за борт и почувствовал рывок, когда один из дельфинов подхватил ее.
Теперь их тащили на буксире, хотя оба гребца продолжали погружать весла в воду. Занавес, опустившийся на поверхность воды, не мешал подводным пловцам, и Росс почувствовал облегчение. Он повернулся к Локету.
— Мы близко?
Туман сгустился настолько, что туземца, хоть он и сидел совсем рядом, трудно было разглядеть. Его щелкающий ответ показался каким-то искаженным, как будто туман изменил не только его внешние очертания, но и саму личность.
— Наверное. Скоро мы должны увидеть морские ворота.
— А сможем мы их увидеть?
— Морские ворота над поверхностью воды и под ней. Те, что повинуются деве моря и умеют передавать мысли, скажут нам, даже если мы сами их не увидим.
Но до цели они так и не сумели добраться. Карара предупредила:
— Впереди корабли.
Росс знал, что ей об этом сообщили дельфины. Он в свою очередь спросил:
— Что за корабли?
— Большие, гораздо больше нашего.
Вмешался Локет:
— Пираты, три корабля!
Росс нахмурился. В данной ситуации он — калека. Остальные двое могут общаться с дельфинами, а он слеп. Он с раздражением относился к этой своей ограниченности. И потому излишне резко приказал:
— К берегу — немедленно!
На берегу, даже в тумане, он чувствовал свое превосходство в умении укрываться перед любым врагом. На воде же он ощущал себя беспомощным и уязвимым, а это состояние Росс не переносил.
— Нет, — так же резко возразил Локет. — Здесь негде высадиться на утесы.
— Мы сейчас между двумя кораблями, — сообщила Карара.
— Весла, — Росс перешел на шепот, — не пользуйтесь ими, держите над водой. Пусть нас тащат дельфины. В тумане, если не будем шуметь, нас могут не заметить.
— Верно! — согласилась Карара; Локет тоже одобрительно хмыкнул.
Теперь они продвигались вперед совсем медленно. Дельфины очень сильны, они просто не решались двигаться быстрее. Росс напряженно размышлял. Может, если понадобится, они смогут уйти морем. Он понятия не имел, почему корабли пиратов под покровом тумана приближаются к крепости фоанн. Но знание земной тактики заставляло его предположить, что фоанны это посещение предвидели, и что визит далеко не дружеский. Пираты, опытные мореходы, в обычных условиях сторонились бы тумана, значит, у них имеется весьма важная причина или средства для передвижения в тумане.
Может, оставить лодку и с помощью дельфинов довериться морю, попытаться вплавь проникнуть через морские ворота? Использовать нападение пиратов как прикрытие для собственного проникновения в крепость? Росс решил, что у них есть некоторые преимущества, и приободрился.
Он шепотом сообщил о своем плане и начал готовить снаряжение. Лодка по-прежнему направлялась к невидимому берегу. Но теперь из-за туманных стен слышались неясные звуки, которые говорили, как они близко к пиратам: скрип, шепот, шумы, которые Росс не мог определить, все это хорошо разносилось над водой.
Перед началом пути они научили Локета пользоваться жаберным ранцем и заставили потренироваться в пещере. У них был запасной ранец. Теперь все трое подготовились и могли уйти в море, прежде чем ловушка захлопнется.
— Сетка с запасами... — напомнил Росс Караре. Чуть позже что-то слегка ударилось о левый борт скифа. Росс осторожно поднял сетку с контейнерами и опустил ее в воду, зная, что груз подхватит один из дельфинов.
Но к тому, что произошло дальше, он оказался совершенно не готов.
Лодка под ними сильно дернулась, сначала в одну сторону, потом в другую.
Дельфины словно пытались сбросить их в море. Росс услышал оклик Карары, голос ее звучал испуганно.
— Тауа! Тино-рау! Они сошли с ума! Не слушают!
Лодка зигзагом рванулась вперед. Локет схватился за Росса, пытаясь поддержать его и одновременно не давая лодке перевернуться.
— Фоанны!.. — в тот самый момент, как Локет выкрикнул это, Карара прыгнула за борт, случайно или намеренно — Росс не знал.
И тут лодка развернулась и ударилась о темный борт в тумане. Росс услышал наверху крики и понял, что они столкнулись с одним из кораблей. Он попытался сохранить равновесие, но упал на дно прямо на Локета, они мешали друг другу и несколько драгоценных секунд не могли двигаться.
И тут сверху упала паутина липких лент, окутавшая их обоих. Росс испустил сдавленный крик. Ленты запутали его, прижали ко дну.
Полосы быстро затвердевали, образуя сеть. Беспомощным пленником его потащили наверх. Ногами, пока свободными от лент, он ударился о борт корабля. Потом повис над палубой, полетел вниз и с силой ударился, не в силах понять ничего, кроме того, что его захватили в плен весьма эффективным способом.
Рядом с ним упал Локет. Но Карары не было, и Росс почувствовал слабую надежду. Она вырвалась на свободу до того, как пираты бросили свою сеть.
Он видел, как вокруг собираются люди. Туман искажал их очертания. Потом его прокатили по палубе и сбросили в люк. Росс, падая в глубину, на мгновение испытал дикий ужас.
Сколько времени он оставался без сознания? Не очень долго, решил Росс, открывая глаза в темноте. Он слушал звуки корабля и лежал неподвижно, стараясь прийти в себя. Потом попробовал согнуть руки. Ленты плотно прижимали их к бокам. Теперь ленты не казались скользкими, они высохли и застыли. И от их запаха Росс почувствовал тошноту. Но как ни старался, ослабить их не смог. Он затих и лежал, тяжело дыша, зная, что легкого пути для бегства нет.

ГЛАВА 9
ИСПЫТАНИЕ БОЕМ

Непонятная речь, крики, раздававшиеся на палубе, — все это сбивало Росса с толку. Может, на корабль пиратов напали? Росс попытался прислушаться, отгоняя боль в голове и недоумение.
— Локет? — он хорошо помнил, что гавайкийца сбросили в тот же люк.
Единственный ответ — негромкий стон и какое-то бормотание в темноте.
Росс перекатился в том направлении. Он не моряк, но почувствовал, что на корабле что-то изменилось. Раньше все сотрясала слабая вибрация, теперь же она прекратилась.
— Выключили машину! — какая-то часть мозга юноши продолжала придерживаться привычных терминов. Корабль теперь покачивается на волнах, он не двигается вперед.
Наконец Росс наткнулся на тело.
— Локет!
— Аххххх!.. Огонь... огонь!.. — еле слышный ответ был совершенно непонятен землянину. — Он у меня в голове... огонь...
Сильный крен откатил Росса в другую часть трюма. Послышался громкий голос, по палубе затопали шаги.
— Огонь... аххх... — голос Локета перешел в крик.
А Росс застрял между двумя распорками и, несмотря на все усилия, никак не мог освободиться. Качка стала сильнее. Вспомнив попавшие на риф корабли. Росс подумал, не ждет ли и этот такая же судьба. Но та катастрофа произошла во время бури. А сейчас, если не считать тумана, стояла спокойная ночь, море гладкое.
Но тряска последних минут, должно быть, обострила его сообразительность: а что, если у фоанн есть свой способ защиты от нападения с моря, и это его результат? Дельфины... Что заставило Тино-рау и Тауа так странно повести себя? И если корабль пиратов сейчас неуправляем, это самое подходящее время для бегства.
— Локет! — Росс осмелился позвать погромче. — Локет! — он весь напрягался, пытаясь порвать высохшие ленты, которые связывали его с плеч до бедер. Но те не поддавались.
На палубе снова раздался шум. Корабль все-таки сдвинулся с места.
Землянин услышал звуки, которые не смог определить, но корабль перестал раскачиваться. Локет застонал.
Насколько мог судить Росс, они уходили в море.
— Локет! — ему так нужна информация, он должен ее получить! Не знать, что происходит, — это вызывало у него крайнее раздражение. Если они теперь пленники на корабле, который уходит от острова... При этой мысли Росс вновь начал бороться с лентами, пока не упал, вымотавшийся и отдувающийся.
— Россе? — Только гавайкиец мог произнести его имя со свистом.
— Я здесь. Локет? — конечно, Локет.
— Да, я здесь, — голос гавайкийца звучал слабо, как у тяжелобольного.
— Что с тобой случилось?
— Огонь... огонь в голове... пожирает... — Локет говорил с долгими паузами между словами.
Землянин удивился. Какой огонь? Локет явно испытывал не только грубое обращение пиратов. Весь корабль испытал это. И дельфины... Но о каком огне говорит Локет?
— Я ничего не почувствовал, — сказал он скорее себе, чем гавайкийцу.
— У тебя не горит в голове? Так, что невозможно думать...
— Нет.
— Это волшебство фоанн. Огонь съедает человека, становишься ни на что не способен.
Карара! Росс вспомнил те несколько секунд, когда дельфины словно сошли с ума. Карара что-то крикнула о фоаннах. Значит, что бы это ни было, дельфины ощутили это, Карара тоже, и Локет. Но почему Росс Мэрдок ничего не почувствовал?
Карара обладает каким-то особым, неопределимым чувством, которое дает ей возможность общаться с дельфинами. Дельфины, в свою очередь, могут читать мысли Локета. Но для Росса такое общение закрыто.
Вначале он чувствовал ощущение стыда и утраты. То, что он не обладает такой способностью, унижало его. Как будто он калека, ему приходится использовать анализатор, чтобы понять других.
Но потом Росс коротко рассмеялся. Что ж, нечувствительность тоже может стать оборонительным оружием. Так и произошло у морских ворот. Он не потерял сознания, как другие. Если бы не случай, если бы пираты не захватили его перед этим, Росс мог бы сейчас оказаться хозяином корабля.
Теперь он не смеялся, только сардонически улыбнулся собственной мании величия. Нечего думать о том, что могло бы произойти; нужно просто запомнить этот факт, чтобы потом к нему вернуться.
Сверху послышался скрип: открыли люк. Стало светлее, по трапу не торопясь спустился человек и остановился перед Россом, расставив ноги для равновесия, легко и привычно покачиваясь в такт кораблю.
Так Росс впервые лицом к лицу встретился с представителем третьей силы Гавайки — с пиратом.
Моряк был высок, с мощными плечами, руки сильнее, чем у жителей суши.
Как и у стражников, спину и на грудь у него прикрывали защитные пластины, но только жемчужных оттенков. Голова обнажена, только от шеи ко лбу шла широкая чешуйчатая лента, поддерживавшая гребень, какой бывает у некоторых земных рыб.
Стоя так, с кулаками, прижатыми к бедрам, пират представлял собой внушительную фигуру, и Росс почувствовал в нем давнюю привычку к власти.
Должно быть, это один из офицеров корабля.
Темные глаза с интересом разглядывали Росса. Свет с палубы пробивался из-за плеч пирата и хорошо освещал землянина, а Россу приходилось жмуриться. Но он старался ответить уверенным взглядом.
На Земле ему не раз спасала жизнь способность бестрепетно смотреть в глаза своим захватчикам. Может быть, здесь это не поможет, но пока это единственное оружие в его распоряжении.
— Ты, — нарушил молчание пират, — ты не фоанна... — он помолчал, словно в ожидании ответа — отрицания или протеста. Росс ничего не сказал.
— Нет, ты не фоанна, и ты не из этого берегового сброда, — снова пауза.
— Как что же попало в сеть Торгула? — он громко выкрикнул команду: Веревку сюда! Вытащим эту рыбу и его спутника...
Локета и Росса подняли на палубу и бросили в центре толпы моряков.
Гавайкийца оставили лежать, но Росса по приказу офицера поставили на ноги.
Теперь он мог хорошо разглядеть сморщенные и почерневшие ленты, которые тем не менее не поддавались никаким усилиям, когда он попытался пошевелить руками.
— Хо!.. — офицер ухмыльнулся. — Рыбе не нравится сеть! У тебя есть зубы, рыба. Используй их, разгрызи сеть.
Одобрительный гул сопровождал эту насмешку. Росс попытался ответить достойно.
— Я вижу, ты не торопишься подойти поближе к моим зубам, — он использовал самые оскорбительные слова из своего столь ограниченного гавайкийского словаря.
Наступила тишина, затем офицер резко хлопнул в ладоши.
— Хочешь попробовать свои зубы, рыба? — спросил он, и в голосе его прозвучала угроза.
Может, он и напрашивается на неприятности, но Росс сделал следующий шаг вслепую. Часто в самых трудных ситуациях его выручал правильный выбор слов и поступков, верная догадка.
— На ком из вас? — он оскалил зубы. На мгновение ему показалось, что пираты буквально имеют в виду именно их.
— Вистур! Вистур! — послышалось несколько голосов.
Один из толпы сделал шаг вперед. Как и Торгул, он был высок и хорошо сложен, с сильными мускулистыми руками. На предплечье белел шрам, еще один — у челюсти. Он выглядел очень сильным борцом, закаленным и опасным.
— Хочешь доказать свои слова на Вистуре, рыба? — офицер задал вопрос формальным тоном, как будто это часть какой-то церемонии.
— Если он встретится со мною, как стоит, без оружия, — ответил Росс.
Теперь уже последовала совсем иная реакция. Некоторые насмехались, выкрикивали угрозы, но кое-кто смолк и пристально разглядывал его. И среди них Торгул.
Вистур рассмеялся.
— Хорошо сказано, рыба. Пусть так и будет.
Торгул, глядя на Росса, поднял руку ладонью вверх. В руке тускло блеснул небольшой предмет, который землянин не смог разглядеть. Новое оружие? Но офицер не коснулся им Росса, только провел рукой несколько линий в воздухе. И сказал:
— У него нет незаконного волшебства.
Вистур кивнул.
— Он не фоанна. И мне не нужно опасаться жалкого колдовства берегового сброда. Я Вистур!
Снова раздались одобрительные крики. В его словах хорошо была слышна уверенность, больше, чем в любом хвастовстве.
— А я Росс Мэрдок! — в том же тоне ответил землянин. — Но разве рыба плавает с привязанными к бокам плавниками? Или Вистур боится освободить рыбу?
Насмешка вызвала ожидаемый результат. Ленты разрезали и отбросили.
Росс принялся разминать мышцы. Ленты, хотя и охватывали тело довольно плотно, кровообращение не стесняли, и он вполне был готов ко встрече с Вистуром. Землянин не сомневался, что пират — опытный борец, но у него нет подготовки агента. Росс изучил, наверное, все приемы борьбы без оружия, известные на его родной планете. Руки и ноги его стали не менее смертоносным оружием, чем меч или пистолет, конечно, если ему удастся подобраться достаточно близко и он сможет ими вое пользоваться.
Вистур снял свой оружейный пояс и шлем, под которым голову охватывала широкая лента. Должно быть, дополнительная прокладка под шлемом. Потом снял доспехи из пластин, буквально сдернул их, ухватив за нижний край и стянув через плечи и голову, как кожу. И встал перед землянином, одетый теперь не больше, чем тот в своих плавках.
Росс в свою очередь снял свой пояс и жаберный ранец и шагнул в круг, образованный моряками. Сверху, с одной из мачт, вниз устремился луч света.
Он хорошо осветил борцов.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Приятели требовали от Вистура быстрой победы, они подбадривали его криками. Но пират обладал не только уверенностью, но и умом и осторожностью перед неизвестным. Хотя он был явно тяжелее и сильнее Росса, но не торопился расправиться с ним.
Они кружили. Росс изучал каждое движение мышц пирата, каждую перемену его позы. Он должен уловить мгновение, когда тот решится на нападение. Сам Росс решил сражаться исключительно в защите.
Наконец Вистур бросился вперед, когда моряки вокруг стали явно выказывать нетерпение. Им хотелось увидеть, какой урок получит чужеземец.
Но Росс не думал, что именно это заставило Вистура напасть. Просто гавайкиец, по-видимому, решил, что нашел способ побыстрее покончить с противником.
Росс легко увернулся, так что сильный удар лишь слегка задел его.
Напряженная рука землянина взметнулась в приеме дзюдо. Вистур вскрикнул и упал на колени, а Росс развернулся и бросил пирата на палубу. Все было проделано мгновенно, но не сильно. Землянин не хотел убивать противника, даже не хотел лишать его способности двигаться более, чем на несколько минут. У жертвы останется несколько болезненных ушибов, а также, вероятно, почтительное уважение к новому способу борьбы. Росс вполне мог этими же ударами легко убить пирата.
— Аххххх...
Землянин, резко развернувшись, прижался к мачте. Неужели он ошибся?
Неужели теперь на него набросится весь экипаж? Он рассчитывал на кодекс чести, который существует во всех примитивных земных племенах для таких схваток. Но он мог и ошибиться. Росс напряженно ждал. Пусть только кто-нибудь возьмется за оружие, это будет его конец.
Двое моряков помогли Вистуру встать. Пират дышал тяжело, со свистом, неуверенно прижимая руки к груди. Большинство моряков переводило взгляд с него на худого землянина, не в силах поверить своим глазам.
Торгул поднял с палубы пояс и ранец Росса. Обернул пояс вокруг руки, так что вверху оказались пустые ножны. Один из членов экипажа сунул в них длинный нож ныряльщика, который отобрали у Росса. Потом пират протянул Россу пояс и ранец. Землянин расслабился. Он выиграл эту игру; судя по их поведению, он вернул себе свободу.
— А мой оруженосец? — застегивая пояс, он взглянул на Локета, который по-прежнему лежал связанный.
— Он клялся тебе в верности? — спросил Торгул.
— Да.
— Развяжите береговую крысу, — приказал пират. — А теперь — расскажи мне, незнакомец, что ты за человек. Может, ты все-таки фоанна? Если у тебя есть волшебство, оно нам незнакомо: ведь Камень Путки не обнаружил его.
Или ты из теней?
И пальцы его сложились в тот же знак, который делал Локет перед Карарой. Росс выдал заранее подготовленное объяснение.
— Я из моря, капитан. А фоанны мне не друзья, потому что держат в своей крепости в плену моего родича.
Торгул внимательно осматривал его с ног до головы.
— Говоришь, из моря. Я пират с тех пор, как мог удержаться на палубе, по обычаям моего народа, но таких, как ты, не видел. Может быть, твой приход и принесет зло мне и моим людям, но по Закону Битвы ты заслужил свободу на корабле. Но клянусь тебе, незнакомец, если ты принесешь нам зло. Закон меня не удержит, и тебе придется помериться силами своего волшебства с Силой Путки. А это, как ты узнаешь, совсем другое дело.
— Готов дать любую клятву, какую захочешь, капитан, что у меня нет никаких злых намерений по отношению к тебе и твоим людям. Я хочу только одного: освободить своего брата, прежде чем его сделают ведьминым мясом.
— Да, это задача, достойная твоего волшебства, незнакомец. Мы сегодня ночью испытали силу морских ворот. И хоть мы шли под покровом Воли Путки, нас отбросило назад. Тот, кто хочет войти в ворота, должен обладать большими силами, чем у нас.
— Значит, у вас тоже счеты с фоаннами?
— Да, у нас есть счеты с фоаннами и их волшебством, — согласился Торгул. — Три корабля — все с одного острова — исчезли, словно их никогда не было. А с ними погибли люди нашего флотского клана. Тьма широко раскинулась над морем, новая Тьма пришла в наши воды. Но сегодня мы ничего не можем сделать с этим. Нам повезло, что мы смогли уйти в море. А теперь, незнакомец, что нам для тебя сделать? Хочешь снова уйти в море? Ты ведь говоришь, что оно твой дом.
— Не здесь, — быстро возразил Росс. Он должен понять, где находится остров. Они уже далеко отошли от него. Карара и дельфины — что с ними случилось?
— Других пленников у вас нет? — решился спросить Росс.
— С тобой были и другие?
— Да, — говорить, сколько именно, не следовало.
— Мы больше никого не видели. Ну, ладно, — капитан повернулся к морякам, — все за работу! К утру мы должны быть у Кин Эдда и потребовать созыва совета.
Он отошел, и Росс, решивший узнать как можно больше, вслед за ним прошел в каюту на корме. Здесь он снова увидел варварское великолепие резьбы и занавесей, богатство украшений и мебели. Все очень похоже на то, что он видел в замке грабителей кораблей. Росс остановился у входа, и Торгуя оглянулся на него.
— У тебя своя жизнь и жизнь твоего слуги, незнакомец. Больше ничего не проси у меня, если только ничем не можешь подкрепить просьбу.
— Я ничего не хочу, кроме возвращения туда, где вы меня взяли, капитан.
Торгул мрачно улыбнулся.
— Ты сам сказал, что ты из моря. Море широко, но это одно море. У тебя могут быть свои пути. Бери любой. Но я не стану снова рисковать своим кораблем у ворот фоанн.
— Куда же мы направляемся, капитан?
— К Кин Эдду. У тебя есть выбор, незнакомец: в море или с нами.
Решение пирата изменить не удастся, подумал Росс. И даже с ранцем он не сможет доплыть до берега. В море никаких указателей нет. Однако более тесное знакомство с Торгулом может оказаться полезным.
— Значит, Кин Эдд, капитан, — он сделал следующий шаг, чтобы доказать свое равенство с этим пиратом, и сел за стол как человек, имеющий на это полное право.

ГЛАВА 10
СМЕРТЬ В КИН ЭДДЕ

И вновь близился рассвет, веки Росса отяжелели, желание спать грызло, как голод. Но какое-то непонятное беспокойство привело его на палубу, и он принялся расхаживать по ней, разглядывая корабль и экипаж.
Ему приходилось видеть корабли земных торговцев бронзового века, маленькие суденышки, полностью зависящие от весел, когда наступает штиль.
Они плавали только вдоль берегов, не решаясь углубиться в опасное море, и часто на ночь причаливали к суше. Попадались и другие корабли, больше и крепче. Они смело отправлялись в неизвестное, ходили к далеким землям за морскими туманами, ими управляли люди, которым нужно было знать, что лежит за горизонтом.
Под ногами у него теперь такой же корабль, прочный, хорошо ухоженный, побольше драккаров викингов, которые Росс рассматривал в записях в библиотеке Проекта, но в целом похож на тот мореходный земной корабль. Нос судна изгибался мощным бушпритом, вырезанным в виде морского дракона, с каким Росс сражался на Гавайке в своем собственном времени. Причем в глазах чудовища через равные промежутки времени загорался огонь. Землянин не понимал его назначения. Сигнал или просто средство устрашить возможного врага?
Имелись и паруса, но теперь они были свернуты. Корабль шел под действием какого-то двигателя. Загадка оставалась неразрешенной. Драккар викингов с мотором? Совершенно несовместимо.
Матросы казались все на одно лицо. Всех защищали гибкие пластины, шлемы, украшенные гребнем. Впрочем, в украшениях и выборе оружия попадались индивидуальные отклонения. Большинство вооружено загнутыми мечами, шире и тяжелее, чем те, что землянин видел на берегу. Но у нескольких на поясах висели топоры с серпообразным лезвием, концы их так сильно загибались назад, что почти встречались, образуя круг.
Перед бойницами в бортах стояли какие-то ящики Такие же ящики, только поменьше, находились на приподнятых передней и задней палубах. Их стволы, если переднюю часть этих контейнеров можно назвать стволом располагались по обе стороны от головы дракона. Какие-то катапульты?
— Россе... — имя было произнесено со свистом, как это делает Локет, но на этот раз к Россу подошел не юноша из замка. — Хо... твое боевое искусство — это сильное волшебство!
Вистур потер грудь.
— У тебя сильное волшебство, парень. Но ведь ты служишь деве. Твой оруженосец рассказал нам, что ей повинуются даже большие рыбы.
— Некоторые рыбы, — поправил Росс.
— Вот такие? — Вистур показал на пенный след за кораблем.
Росс удивленно взглянул туда. Корабль Торгула двигался в центре линии, образованной тремя кораблями; каждый оставлял за собой длинный изгибающийся след. Позади слева по борту между двумя волнами виднелся какой-то темный предмет. В ограниченном лунном свете Росс смог только определить, что он плывет вслед за кораблем.
— Это рыба? — спросил Росс.
— Следи! — ответил Вистур.
Но, должно быть, гавайкиец обладал зрением более острым, чем у землянина. Действительно ли там что-то промелькнуло? Росс не был уверен.
— Что случилось? — спросил он у Вистура.
— Он выпрыгивает из воды, как салкар. Но это не салкар. Может, Росс, у тебя есть слуги, которые никогда не попадали в наши сети. Ты ведь сказал, что ты из моря.
— Дельфины! — Неужели Тино-рау или Тауа следуют за кораблями? Но Карара... Росс перегнулся через перила, напрягая зрение, пытаясь разглядеть смазанное черное пятно. Бесполезно, слишком большое расстояние.
Он ударил кулаком по дереву, стараясь справиться со своим нетерпением. Ему хотелось ворваться в каюту Торгула, попросишь капитана повернуть корабль навстречу преследователю.
— Твой? — спросил Вистур.
Росс уже овладел собой.
— Не знаю. Возможно.
Может, полезно было бы также уверить пиратов, что ему подчиняется целая морская армия. В таком случае в любых переговорах к нему бы прислушались внимательней. Но мысль о дельфинах, преследующих корабли, несла в себе и надежду, и тревогу: надежду на союзников и тревогу о том, что произошло с Карарой. Как знать, вдруг она вслед за Эшем исчезла в крепости фоанн?
Светлее не становилось. Хотя туман, который окутал их накануне, рассеялся, но небо и море все также странно сливались, ограничивая видимость. Вскоре Росс вообще не смог видеть преследователя. Даже Вистур признал, что потерял его из виду. Может, он отстал или по-прежнему упрямо режет волны за кораблем пиратов?
Росс позавтракал вместе с капитаном Торгулом — каким-то жестким мясом с солоноватым привкусом и похлебкой из растертых местных овощей. Ему приходилось пробовать пищу чужаков — в захваченном космическом корабле.
Тогда это означало жизнь или смерть. И сейчас происходило нечто подобное, потому что их запасы остались в сетке. Но хотя Росс опасался дурных последствий, все обошлось. До завтрака Торгул был не очень разговорчив, теперь же он держался гораздо свободнее и сообщил, что они почти у цели у своего порта Кин Эдд.
Землянин не знал, можно ли расспрашивать дальше, но решил, что чем больше информации, тем лучше. Торгул как будто согласился с утверждением Росса, что тот из отдаленного района моря, где совсем другие обычаи.
Проводя всю жизнь в море, пираты стали сообразительным народом, легко приспосабливались к любой обстановке. У них создалась гибкая организация из флотских кланов. Каждый клан имел остров, служивший для него базой. Там в порту корабль ремонтировали и снабжали между плаваниями. Обычно острова эти лесисты, и пираты получали с них достаточно древесины для своих кораблей. Экспедиции кланов выходили в море не на стройных быстрых кораблях, как тот, на котором плыл Росс, но на больших, с большей осадкой судах, на которых имелось много места для жилья и товаров. Этот народ жил торговлей и грабежом, лишь небольшую часть года моряки проводили на суше, собирая урожай быстрорастущего зерна на своем базовом острове и изготавливая такие изделия, которые не смогли отыскать на других, более густонаселенных островах.
Однако главным предметом торговли служило морское животное, чья гибкая хорошо обработанная шкура шла на пластины доспехов и многие другие цели. Охоту доверяли только хорошо подготовленным и бесстрашным людям, но опасности ее Торгул не стал подробно объяснять. И груз таких шкур позволял содержать в течение года целый клан средних размеров.
Иногда между кланами случались войны. Соперники пытались перехватить друг у друга охотничьи территории, выгодные пункты для набегов. Но, как узнал Росс, до недавнего времени такие стычки обычно происходили бескровно; с помощью искусного маневрирования одному клану удавалось поставить другой в невыгодную позицию, и тот предпочитал признать поражение, не вступая в бой.
Повелители замков на берегу всегда рассматривались пиратами как законная добыча, и никакой хитрости набеги на них не требовали. Они совершались с хладнокровной решимостью, и пираты старались как можно сильнее ударить по своему давнему врагу. Однако за последний год несколько столь же безжалостных нападений было совершено на базовые острова пиратов.
И так как все кланы отказались признать себя виновными в этих кровавых жестокостях, пираты не знали, что и подумать: то ли нападали сухопутные грабители кораблей, внезапно изменившие характер своих действий и вышедшие в море, чтобы нанести удар по своим врагам, то ли какой-то бродячий флот по непонятной причине выступил против своих.
— А ты сам как считаешь? — спросил Росс, когда Торгул закончил свой рассказ о новых опасностях, угрожающих его народу.
Торгул рукой с длинными — паучьими, на взгляд землянина, — пальцами задумчиво потер подбородок, прежде чем ответил:
— Трудно тому, кто давно имеет с ними дело, поверить, что береговые крысы способны отдаться на волю волн и приплыть к нам со своими мечами.
Никто не станет забираться в логово салкара, чтобы пнуть его; конечно, если у него под головной лентой сохранились мозги. Что касается бродячего флота... что может заставить брата так ожесточиться против брата, чтобы убивать женщин и детей? Набеги за женами, да, это у нас в обычае среди молодых. И иногда в таких набегах происходили и убийства. Но никто никогда не убивал женщин и детей! В нашем народе женщин всегда было меньше, чем мужчин, желающих привести их в свою каюту. И ни у одного клана нет достаточного количества детей, они лишь надеются, что тени пошлют им больше.
— Тогда кто же?
Когда Торгул не ответил. Росс взглянул на него и увидел в глазах капитана опасный блеск. И это настолько его поразило, что он выпалил:
— Ты думаешь, я... мы?..
— Ты сам сказал, что ты из моря, незнакомец, и у тебя есть неизвестное нам волшебство. Отвечай мне правдиво: мог бы ты убить Вистура своими ударами, если бы пожелал?
Росс решил отвечать прямо.
— Да, мог, но не стал. Мой народ убивает так же неохотно, как и твой.
— Я знаю береговых крыс, знаю фоанн, да и свой народ тоже знаю... Но тебя я не знаю, незнакомец из моря. И повторю тебе то, что уже сказал один раз: если ты заставишь меня пожалеть, что я исполнил Закон Битвы, я быстро исправлю эту ошибку!
— Капитан!
Оклик раздался от входа в каюту, из-за спины Росса. На левом борту у узкого носа собралась группа моряков. Странная дымка, зыбким маревом висевшая над морем весь день, не давала возможности видеть далеко, но моряки показывали на какой-то предмет, качающийся на волнах.
Он оказался так близко, что даже Росс узнала нем небольшую лодку, такую же как та, в которой они с Карарой и Локетом плыли к морским воротам фоанн.
Торгул взял в руки большую изогнутую раковину, прикрепленную к ремню на центральной мачте. Приложив узкий конец раковины к губам, он подул. Над волнами разнеслась странная гулкая нота, словно кашель морского чудовища.
Но ответа с лодки не последовало, вообще никаких признаков, что там есть люди.
— Хау, хау, хау... — сигнал Торгула подхватили на остальных двух кораблях.
— Ложись в дрейф! — приказал капитан. — Вакти, Зиммон, Иоана, за борт! Приведите лодку.
Трое моряков взобрались на борт, застыли на мгновение и одновременно нырнули в воду. Им бросили веревку, один из них поймал ее конец. И они мощными гребками поплыли к лодке. Очень быстро они привязали веревку к суденышку, и по приказу Торгула его потащили к кораблю, а моряки плыли рядом с ним. Россу хотелось узнать, почему все вокруг так напряжены.
Очевидно, появление скифа означало для них что-то дурное.
Росс заметил в лодке тело. По следующему приказу Торгула спустили петлю, чтобы поднять пассажира лодки. Землянина оттолкнули от борта, а безжизненное тело отнесли в капитанскую каюту. Несколько моряков принялись осматривать саму лодку.
Наконец они подняли головы и взглянули на Росса. Их враждебность была так очевидна, что землянин напрягся, встречая их холодные взгляды.
Легкий звук сзади заставил Росса отскочить вправо, чтобы к нему не могли подобраться со спины. Неуклюжей хромой походкой к нему подбежал Локет, цепляясь за поручень. В руке он держал обнаженный меч.
— Взять убийц! — крикнул кто-то из толпы.
Росс обнажил свой нож. Потрясенный внезапным изменением отношения экипажа, он настороженно осматривался. Локет оказался теперь рядом с ним.
— Лучше туда! — крикнул он. — В море, прежде чем они тебя изрежут!
— Убить! — кричали пираты. Они двинулись по палубе к Локету и Россу.
Но тут кто-то прыгнул вперед. Вистур встал перед своими товарищами.
— Отойди... — кто-то из нападающих выбежал вперед и попытался оттолкнуть высокого пирата вытянутой рукой.
Вистур подставил плечо, и нападавший отлетел. Упал, и еще двое споткнулись о него и тоже упали. Вистур наступил на вытянутую руку и ногой оттолкнул меч.
— Что происходит? — голос Торгула услышали все. Моряки остановились, еще двое упали под кулаками капитана. Потом Торгул взглянул на Росса, и в глазах его горела холодная ненависть.
— Я тебе говорил, незнакомец, что если ты станешь угрозой для меня, тебе придется встретиться со справедливостью Путки!
— Да! — ответил Росс. — А каким образом я стал опасен, капитан?
— Кин Эдд был захвачен теми, кто не принадлежит ни к грабителям кораблей, ни к пиратам и ни к фоаннам. Его захватили неизвестные из моря!
Росс мог только в смятении смотреть на него. И тут только он полностью осознал опасность. Он понятия не имел, кто эти морские разбойники, но ему стало ясно, что он сам осудил себя. Сейчас, в нынешнем состоянии, эти люди не станут выслушивать его аргументы.
Толпа рычала, как голодный хищник. Росс теперь подумал, что совет Локета был вполне уместен. Гораздо лучше оказаться в открытом море, чем перед этой толпой.
Но время выбора кончилось. Словно ниоткуда появилась кружевная серо-белая сеть и намертво приклеила его к переборке. Росс попытался высвободиться. Повернув голову, он увидел, что Локет взобрался на поручень и хотел броситься на толпу, но хромая нога помешала ему, и он упал за борт.
— Нет! — снова приказ Торгула остановил толпу. — Он примет на себя Черное Проклятие, когда отправится навстречу Тьме, и только один человек может произнести это проклятие. Приведите его!
Беспомощного, сгибающегося под ударами, Росса потащили и швырнули в каюту капитана. Он увидел фигуру в кресле Торгула, укутанную покровами и подушками.
Женщина с лицом смерти, кожа туго обтягивает кости, но яростный внутренний огонь позволяет ей подавить страдания тела. Она прищуренными глазами посмотрела на землянина. Одну забинтованную руку она прижимала к груди, время от времени губы ее кривились, словно она не в силах была выдержать какую-то эмоцию или физическую боль.
— Тебе принадлежит право проклинать, леди Джазиа. Пусть он сам и весь его род несет всю тяжесть проклятия за причиненную нам всем боль.
Она поднесла здоровую руку ко рту и вытерла губы, как будто пытаясь остановить их дрожь. Все это время взгляд ее не отрывался от Росса.
— Зачем вы привели ко мне этого человека? — ее высокий голос звучал чрезвычайно напряженно. — Он не из тех, кто принес Тьму в Кин Эдд.
— Что?.. — начал было Торгул, потом заставил себя продолжать спокойнее. — Они приди из моря? — теперь вопросы его звучали мягко. Пришли с моря, и у них было оружие, от которого у нас нет защиты?
Она кивнула.
— Да, и они постарались, чтобы оставались только мертвые. Но я ходила в Храм Путки, потому что пришла моя очередь выполнять там обязанности, и Сила Путки набросила на меня тень. Поэтому я не умерла, но я видела... да, я видела!
— Не похожи на меня? — Росс осмелился спросить прямо.
— Нет, не похожи. Их было мало... всего вот столько... — она растопырила пять пальцев. — И они были похожи друг на друга, как близнецы.
На головах у них совсем нет волос, а тело у них вот такого цвета... — и она показала на одно из покрывал, которым ее укрыли, — покрывало лавандово-синего цвета.
У Росса перехватило дыхание, и Торгул тут же это заметил.
— Не твоего племени, но ты их знаешь!
— Знаю, — согласился Росс. — Они мои враги!
Лысые с древнего космического корабля, абсолютно чуждая раса, с которой у него уже случилось столкновение на берегу безымянного моря в далеком прошлом его собственной планеты. Галактические пришельцы здесь — и именно они втайне натравливают друг на друга аборигенов!

ГЛАВА 11
ОРУЖИЕ ИЗ ГЛУБИН

Джазиа рассказывала свою историю с такими подробностями, с такими точными указаниями времени, что Росс почувствовал искреннее восхищение.
Она стала свидетельницей гибели и уничтожения всего, что составляло ее жизнь, и тем не менее отметила и запомнила для использования в будущем все, что смогла увидеть.
Незнакомцы появились с моря на рассвете, они шли с полной уверенностью и без всякого страха. Стража окликнула их, они не ответили, но поднятые топоры их даже не коснулись. Отразили они и бомбардировку тяжелыми снарядами. Они оказались неуязвимы для любого оружия пиратов.
Мужчины, предпринявшие самоубийственную попытку с мечами и топорами напасть на них, падали, прежде чем смогли приблизиться, под лучами трубок, которые несли незнакомцы.
Пираты никого не боятся, их невозможно покорить, но в конце концов они бежали от пятерых пришельцев, прятались в домах, пытались добраться до стоявших у берега кораблей, но встречали только смерть. Они устроили безжалостную бойню, в живых осталась только Джазиа в своем храме на холме.
Весь остаток дня она пряталась и видела, как чужаки убили нескольких беглецов, а ночью пробралась на берег, нашла лодку, стоявшую в бухточке невдалеке от главной гавани и пустилась в море, надеясь встретить корабли и предупредить их.
— Они остались на острове? — спросил Росс. Это место в ее рассказе особенно поразило его. Если целью нападения было вызвать вражду среди пиратов Гавайки, натравить один клан на другой, как он заключил из рассказа Торгула о предыдущих подобных нападениях, звездные люди должны были исчезнуть, завершив свое грязное дело, оставить мертвых взывать к мести — но не с виновных. Им совсем не нужно, чтобы были раскрыты подлинные виновники убийств.
— Когда лодка уже плыла в море, в пиршественном зале все еще виднелись огни, но это не наши огни и не огни мертвых, — медленно ответила женщина. — Чего им бояться? Их невозможно убить!
— Если они еще там, мы можем это проверить, — мрачно ответил Торгул под одобрительный гул офицеров.
— И погибнуть всем остальным? — холодно возразил Росс. — Я встречался с ними раньше; они могут заставить человека подчиняться им. Смотрите... он положил на стол левую руку. На загорелой коже ясно были видны рубцы. Он не знал лучшего способа показать опасность встречи со звездными людьми, чем продемонстрировать свои шрамы. — Я держал руку на огне, чтобы боль победила их приказ, они подчиняли себе мои мысли, хотели, чтобы я сам пришел к ним и стал легкой добычей.
Джазиа легко провела пальцем по его старым шрамам, глядя ему прямо в глаза.
— Это правда, — медленно проговорила она. — И меня от подчинения им удержала только боль в теле. Они стояли у зала, и я видела, как Прахад, Окун, Мосаджи сами шли к ним, словно в сетке, и были убиты. Что-то призывало и меня идти туда же, но я взмолилась Силе Путки, чтобы она спасла меня. И странным был ответ на мою мольбу: я упала и порезала руку о камень. И эта боль словно ножом разрезала сеть. И тогда я уползла в лес, и этот зов больше не приходил ко мне...
— Если ты столько о них знаешь, скажи, какое оружие на них действует, — спросил Вистур.
Росс покачал головой.
— Не знаю.
— Да, — произнесла Джазиа, — все, что живет, рано или поздно должно умереть. И мне кажется, что у них тоже есть конец, которого они страшатся.
Может, мы сумеем найти его.
— Они пришли с моря... в корабле? — спросил Росс. Женщина покачала головой.
— Нет, корабля не было. Они вышли из волн, словно шли по какой-то подводной дороге.
— Подводная лодка!
— Что это? — спросил Торгул.
— Корабль, который движется под водой, а не по ней, он несет в себе воздух, которым дышит экипаж.
Глаза Торгула сузились. Один из капитанов, приглашенных на совет, недоверчиво фыркнул.
— Таких кораблей не бывает... — начал он, но жест Торгула заставил его умолкнуть.
— Мы не знаем таких кораблей, — сказал Торгул. — Но мы не знаем и оружия, которое видела Джазиа в действии. Как можно сражаться с подводными кораблями, Росс?
Землянин в нерешительности помолчал. Ему казалось невозможным объяснить людям, понятия не имеющим о взрывчатке, классический способ использования глубинных бомб. Но он попытался.
— Мой народ умеет заключать в сосуд большую силу. Потом этот сосуд бросают рядом с лодкой...
— А как узнать, где этот корабль? — прервал его один из капитанов. Или вы умеете видеть сквозь воду?
— Некоторым образом — не видеть, а слышать. Есть машины, которые показывают капитану надводного корабля, где лежит или движется подводная лодка, так что он может следовать за ней. И когда оказывается близко, бросает сосуд с силой, и она высвобождается — и разрушает подводный корабль.
— Но чтобы сделать такой сосуд и заключить в него силу, нужно обладать большими знаниями, — заметил Торгул. — У нас ими обладают, может быть, только фоанны. А ты? — спросил он.
— Нет, нужно много лет обучения и усилия многих людей, чтобы сделать такой сосуд или машину для подслушивания.
— К чему тогда думать о том, чего у нас нет? — решительно сказал Торгул. — А что есть?
Росс поднял голову. Он вслушивался не в то, что происходит в каюте, нет, звук доносился из иллюминатора над его головой. Вот, опять этот звук!
Он вскочил на ноги.
— Что? — рука Вистура легла на рукоять топора. Росс увидел, что пират пристально смотрит на него.
— К нам подошло подкрепление! — землянин был уже на полпути к палубе.
Подбежав к поручню, он свистнул — резким призывным свистом, в котором практиковался несколько недель, с самого начала этого фантастического приключения.
Гладкое темное тело разорвало поверхность воды, Тинорау дельфиньей улыбкой ответил на его призыв. Хотя способность Росса общаться с дельфинами намного уступала Караре, он уловил смысл сообщения и повернулся к толпившимся за ним пиратам.
— Теперь у нас есть способ больше узнать о врагах.
— Там лодка, она движется без весел и парусов! — крикнул один из моряков.
Росс яростно замахал руками, но в скифе никто не откликнулся. Однако он продолжал приближаться, явно стремясь к трем кораблям.
— Карара! — выкрикнул Росс.
И тут рядом в Тино-рау в воде показались две мокрые головы, с закрытыми масками лицами — Карара и Локет.
— Бросить веревки! — приказал Росс, как будто он, а не Торгул командовал кораблем. И сам капитан был одним из исполнивших этот приказ.
Первым поднялся на борт Локет. Он держал наготове меч и переводил взгляд с Росса на Торгула. Землянин протянул к нему пустые руки и улыбнулся.
— Никаких неприятностей.
Локет снял маску.
— Морская дева сказала, что то же сообщили и эти, с плавниками. Но ведь перед этим они жаждали твоей крови. Какое волшебство тут подействовало?
— Никакое. Просто обнаружилась правда, — Росс протянул руку Караре, поднимавшейся по веревке, и втащил ее на палубу, где она стала выжимать волосы, с живым любопытством поглядывая вокруг.
— Карара, это капитан Торгул, — Росс представил капитана, который округлившимися глазами смотрел на девушку. — Карара плаваете этими морскими существами, и они ей повинуются, — Росс указал на Тино-рау. — А скиф ведет Тауа? — спросил он у полинезийки.
Она кивнула.
— Мы следуем за вами от самых ворот. Потом появился Локет и сказал, что... что... — она помолчала и добавила:
— Но, кажется, тебе вовсе не угрожает опасность. Что случилось?
— Многое. Слушай, это важно. Там, на острове впереди, беда. Там побывали лысые, они перебили весь род этих людей. Вероятно, они добрались туда на какой-то подводной лодке. Пошли одного из дельфинов посмотреть, что там происходит и там ли они еще...
Карара не задавала больше вопросов, она свистнула дельфину. Хлестнув хвостом, Тино-рау скрылся.
Так как они все равно не могли составить конкретного плана действий, капитаны пиратских кораблей согласились подождать доклада Тино-рау, а пока держаться вне пределов видимости из гавани.
— У этой веры в волшебство, — заметил Росс в разговоре с Карарой, есть одно преимущество. Аборигены совершенно спокойно отнеслись к тому, что дельфины выполняют для нас разведку.
— Они всю жизнь провели на море и должны уважать его. Вероятно, они знают, что у океана есть множество тайн, и некоторые доступны только тем, кто живет в воде. Но даже если мы обнаружим подводную лодку лысых, что смогут с ней сделать пираты?
— Не знаю — пока, — Росс не стал объяснять, почему считает, что они смогут нанести удар по превосходящим их по силам чужакам. Просто он верил, что это возможно.
— А Эш?
Да, Эш — это проблема.
— Не знаю, — Россу было больно признаваться в этом.
— Но что на самом деле произошло у морских ворот? — спросил он у Карары. — Дельфины словно сошли с ума.
— Я думаю, на одно-два мгновения так и было. Ты ничего не почувствовал?
— Нет.
— А у меня словно огонь вспыхнул в голове. Мне кажется, это какое-то оборонительное устройство фоанн.

Предыдущая страница 5 Следущая страница


Ключ из глубины времён 6

Мозговая защита, к которой он оказался нечувствителен. А это означает, что он может преодолеть ворота, и только он один. Но сначала надо туда добраться. Предположим, только предположим, что Торгула удастся убедить, что теперь нападение на уничтоженный Кин Эдд бесполезно. Отвезет ли пиратский капитан его к крепости фоанн? Или попытаться вернуться в скифе с помощью дельфинов?
Росс сомневался, что сможет справиться сам. Прошедшие сутки его не покидало возбуждение. Но теперь навалилась усталость, тяжким грузом подавив тренированность и добавленные к земной пище стимуляторы, погрузив юношу в туман неопределенности. Его предупреждали о такой реакции, но и это предупреждение он сознательно отодвинул в сторону. И последнее, что он помнил, — Карара, вглядывающаяся в туман.
Где-то слышались голоса, шел спор, но слов Росс не понимал. Он с трудом приходил в себя от тяжелого сна без сновидений, поднял отяжелевшие веки и снова увидел Карару. Что-то укололо его в руку — или это тоже часть охватившей его нереальности.
— ...четыре — пять — шесть, — считала девушка, и Росс невольно присоединился к ней:
— ...семь — восемь — девять — десять!
При счете «десять» он полностью пришел в себя и понял, что он применила к нему процедуру, к которой их готовили: сделала ему укол стимулятора. Росс сел на узкой койке и увидел, что в каюте горит огонь, а в иллюминаторе темно. Торгул, Вистур, два капитана с остальных кораблей все здесь. Джазиа тоже.
Росс спустил ноги с койки. Уже началась головная боль от укола, но она скоро пройдет. В каюте чувствовалось напряжение. Что-то ведь заставило Карару применить укол.
— Что случилось?
Карара укладывала медицинскую сумку в небольшой переносной ящик.
— Вернулся Тино-рау. В заливе стоит подводная лодка. Она испускает энергетический луч, направленный на берег.
— Значит, они все еще там, — Росс без вопросов принял доклад дельфина. Ни один разведчик не допустит ошибки в таком деле.
Энергетические волны, направленные на берег. Какая-то энергия для установок лысых? А если пираты сумеют перерезать этот источник энергии?
— Дева моря сказала нам, что корабль лежит на дне бухты. Если бы мы могли попасть на него... — начал Торгул.
— Да! — Вистур опустил кулак на край койки, на которой продолжал сидеть землянин. В голове у Росса даже зазвенело. — Захватить его, потом обрушиться на остальных!
На лицах всех пиратов читалось оживление. Такую игру эти гавайкийские моряки понимают: захватить вражеский корабль и обернуть его оружие против остальных кораблей врага. Но этот план не сработает. Росс испытывал глубокое уважение к техническим познаниям галактических пришельцев.
Конечно, он, Карара, даже Локет могли бы добраться до подводной лодки. Но совершенно другое дело — пробраться внутрь.
Полинезийская девушка покачала головой.
— Эти лучи — Тино-рау говорит, что они смертельны. В заливе плавает мертвая рыба. Он получил предупреждение у самого входа. Без защиты нам до лодки не добраться.
— Можно с таким же успехом пожелать глубинную бомбу... — начал было Росс и внезапно умолк.
— Ты что-то придумал?
— Защита... — Росс повторил ее слово. Дикая мысль. Возможно, никаких шансов на то, что получится. Он почти ничего не знает об источниках энергии захватчиков. Можно ли уничтожить этот луч, который защищает лодку и, возможно, приводит в действие оружие захватчиков на берегу? Стая из рыб, щит из морских организмов... Дикая мысль, совершенно дикая, но вдруг сработает? Росс объяснил свою идею, обращаясь больше к Караре, чем к пиратам.
— Не знаю, — с сомнением ответила она. — Для этого потребуется много рыб, слишком много, чтобы их можно было гнать и направлять...
— Не рыб, — вмешался Торгул, — салкаров!
— Вы видели резьбу на носу корабля. Это салкар. Он больше сотни рыб!
Если погнать салкаров... они могут даже сломать подводный корабль своим весом и гневом.
— А вы сможете найти этих салкаров поблизости? — Росс загорелся. Этот дракон, который напал на него... у него огромное тело, гораздо больше всех других морских существ. А его свирепость он и сам может подтвердить.
— Они размножаются на рифах. Мы в это время не охотимся. Салкары находят себе пару. И в это время они так легко приходят в гнев, что могут напасть даже на корабль. И убивать их сейчас невыгодно: шкура не годится.
Но если их встревожить, они готовы для сражения.
— А как увести их от рифов к Кин Эдду?
— Это-то не очень трудно. Рифы находятся вот здесь, — Торгул начертил несколько линий концом меча на столе. — А Кин Эдд вот здесь. В это время салкары испытывают сильный голод. Покажи им приманку, и они последуют за тобой; особенно за плывущей приманкой.
В таком плане очень много пробелов. Маловероятно чтобы он сработал.
Но пираты ухватились за него с энтузиазмом, и так и было решено.
Примерно два часа спустя Росс уже плыл к Кин Эдду. На берегу, слева от него, виднелись огни. Это поселок пиратов. И снова землянин удивился, почему захватчики остались в нем. Может, они знают, что корабли ушли в рейд, и ждут их возвращения, чтобы уничтожить всех жителей острова.
Карара плыла справа от него, а Тауа между ними, чувства дельфина направляли и предупреждали их. Самый быстрый из кораблей ушел, с его борта Локет переговаривался с Тино-рау в воде. Самец-дельфин должен был послужить приманкой в этой дикой рыболовной экспедиции.
— Дальше нельзя! — соник Росса уловил сигнал предупреждения. Росс отвернул от входа в бухту.
— На риф... — Карара прощелкала указатель нового курса. Несколько мгновений спустя они выбрались из воды, хотя волны продолжали омывать им ноги. Со скал, среди которых они скрылись, хорошо было видно темное пятно поселка на берегу. Но они пока далеко от бреши в рифе, через которую, если удастся их дикий план, ворвутся салкары.
— Один шанс из миллиона! — заметил Росс, снимая маску.
— А разве весь Проект агентов во времени не основан на таких шансах?
— справедливо спросила Карара. Это дело как раз для Росса. Да, агенты во времени не раз действовали при подобных шансах на удачу. Именно таковы были шансы, когда они пытались вернуться из своего путешествия на космическом корабле.
А что, если потом повторить такое нападение? Если салкары смогут преодолеть сопротивление лысых, почему бы не использовать их и против морских ворот фоанн? Может быть... Но всему свое время.
— Идут! — Карара пальцами впилась Россу в плечо. Рука у нее сильная и жесткая. Но он ничего не видел и не слышал. Должно быть, ее предупредили дельфины. Их план действует: к гавани приближаются чудовища гавайкийского моря.

ГЛАВА 12
ЛЫСЫЕ

— Оххх! — Карара схватилась за Росса, дыхание ее вырывалось толчками, выдавая затаенный страх. Они не предвидели всего, к чему может привести их план, и, конечно, не ожидали подобного смятения в бухте.
Возможно, энергетический луч врага привел и так уже возбужденных салкаров в состояние крайней агрессивности. Вода на поверхности бухты вспенилась, животные нападали друг на друга с яростью, какой землянам не приходилось видеть.
На берегу засверкали огни: должно быть, внимание захватчиков привлек шум сражения морских рептилий. Где-то по высотам над берегом лагуны отборная группа пиратов пробирается к противоположной стороне Кин Эдда. У них имелся строжайший приказ — до сигнала не нападать и не обнаруживать себя. И Росса больше всего волновал вопрос, смогут ли независимые морские волки выполнить этот приказ.
Тино-рау и Тауа дрейфовали в море с наружной стороны рифа, земляне сидели на самом рифе, а между ними и берегом бушевала толчея взбешенных салкаров. Росс вздрогнул. Сигнал соника, беспрерывно негромко звучавший из аппарата, внезапно прекратился. Энергетический луч с лодки перестал действовать! Время выступать, но сейчас никакой пловец не выживет в этой лагуне.
— Вдоль рифа, — предложила Карара.
Росс знал, что обходной путь будет долог, но только он теперь возможен. Он всматривался в огни на берегу. Там передвигались две-три фигуры. По-видимому, все внимание чужаков по-прежнему привлекала битва в лагуне.
— Оставайся здесь! — приказал он девушке. Надев маску, он ушел в воду, отплыл от рифа и повернул параллельно ему. Тино-рау плыл рядом, направляя Росса во вторую брешь в рифе и к берегу на некотором расстоянии от того места, где слышался шум сражения салкаров.
Землянин выбрался из воды, снял ласты и прикрепил их к поясу, опустил маску на грудь. Потом направился к тому месту берега, где видел чужаков.
Теперь он был вооружен куда лучше, чем когда противостоял пиратам со своим единственным ножом. Он прихватил с собой ручное оружие, которое отыскал на галактическом корабле чужаков. Да и им пользоваться нужно бережно: он не знает, можно ли его перезарядить, а тайна этого луча так и не раскрыта учеными Земли.
Росс пробрался к кустарнику, откуда открывался хороший вид на берег и чужаков. Он насчитал троих — все лысые, выше и тоньше людей, лишенные волос головы отсвечивали серо-белым цветом, мощный купол черепа у каждого нависал над лицом с заостренным подбородком. На всех поблескивали облегающие сине-пурпурно-зеленые костюмы космических путешественников.
Росс уже давно знает, что эти костюмы защищают своих владельцев, они же служат средством связи друг с другом. Когда-то его самого в таком костюме проследили через многие мили дикой местности.
Для него все трое чужаков выглядели совершенно одинаково, как будто они сделаны по одному образцу. А их движения свидетельствовали о привычной натренированной точности. Все они стояли лицом к морю, нацелив свои трубки на полную салкаров лагуну. Никаких взрывов, но зеленые лучи хлестали чешуйчатые тела, показывавшиеся из воды. И под ударами этих лучей плоть салкаров начинала гореть. Трое пришельцев методично очищали лагуну. Но, как заметил Росс, лучи эти постепенно стали прерываться какими-то вспышками. Один из лысых перевернул свою трубку и ударил ее рукоятью по камню, как будто хотел этим привести в действие. Но оружие его отказало.
Через несколько мгновений прекратилось действие оружия и у остальных.
Слабые лучи упирались в песок, освещая сцену, они постепенно темнели, как гаснущие угли. Кончился заряд?
Невероятная фигура выбралась из воды и поползла по песку берега, вытянув тонкую шею, угрожающе опустив рогатую голову. Росс не знал, что салкары могут выходить из своей привычной среды, но этот дракон с диким взглядом явно собирался добраться до своих мучителей на берегу.
Одну-две секунды лысые продолжали удивленно смотреть на салкара, как будто не могли поверить, что их оружие отказало. Потом повернулись и побежали к поселку, который так легко захватили. Салкар полз за ними, но движения его становились все медленнее, пока наконец он не лег, приподняв голову и поворачивая ее из стороны в сторону, раскрыв пасть с огромными клыками.
И тут на берег выбрался второй салкар. У него сразу за шеей виднелась ужасная рана, но он продолжал ползти, шипя и свистя в боевом кличе. Он не напал на первого, а прополз мимо него, стараясь добраться до лысых.
Салкары продолжали выползать на берег, появились еще два, третий, четвертый, все они были изранены. Как могли далеко, они ползком взбирались на берег. И затем падали, глядя в глубину острова, шеи их извивались, рогатые головы дергались, драконы оглушительно кричали. Росс не мог понять, что заставило их прервать битву между собой и попытаться добраться до чужаков. Может быть, им хватило ума связать с чужаками эти обжигающие лучи и ответить попыткой добраться до общего врага.
Но одно лишь желание не помогло им. Беспомощно лежа на песке, они пытались закопаться в него, их плавники дрожали в попытке продвинуть массивные тела дальше.
Росс обогнул салкаров и направился к поселку. Длинная шея дернулась, голова повернулась к нему. Он ощущал едкий запах рептилий и вонь сгоревшей плоти. Должно быть, ближайшее из чудовищ учуяло землянина и попыталось перерезать ему путь. Но на песке оно было абсолютно беспомощно, и человек продолжал упрямо двигаться вперед.
Трое лысых бежали от салкаров в этом направлении. Однако Джазиа сообщила, что из моря вышли пятеро чужаков. Двух не хватает? Где они?
Остались в поселке? Или вернулись в лодку. А сама подводная лодка — что случилось с нею? Ее энергетический луч явно прервался: Росс сам видел, как отказало оружие чужаков и погасли огни на берегу. Может, лодку подверглась нападению салкаров? Впрочем, Россу не верилось, что звери могут причинить ей вред.
Землянин двигался вперед почти на ощупь, держась, насколько возможно, укрытий, зная только, что должен идти в глубь острова. Земля у него под ногами пошла в гору; он вспомнил чертеж острова, сделанный Торгулом и Джазией. Это, должно быть, часть небольшой гряды, за которой начинается поселок. На этой же гряде расположен храм Путки, в котором пряталась Джазиа. Поселок пиратов лежал к западу, поэтому Россу нужно было свернуть налево и спускаться, чтобы добраться до бреши, через которую прошли лысые.
Росс двигался с легкостью тренированного разведчика.
Взошла луна Гавайки, втрое больше спутника Земли, и местность ярко осветилась, четко обрисовались тени. Свет, странный для глаз землянина, усилил ощущение ночного кошмара, а рев салкаров превратился в дьявольский хор.
Вокруг домов пиратов располагались небольшие поля. Теперь все они были покрыты уже пригодными к жатве растениями. Зерно, если, конечно, к этому продукту Гавайки можно применить земной термин, зрело в длинных стручках, свисавших с кустов высотой Россу по плечо. И эти стручки оказались сплошь покрытыми острыми шипами, безжалостно рвущими кожу.
Первая же попытка пробраться таким полем показала Россу, что это просто невозможно. Он остановился, чтобы осмотреть царапины и изучить местность.
Но если пойти по дороге, его могут увидеть из зданий. Конечно, на берегу оружие отказало лысым, но это вовсе не означает, что теперь чужаки безоружны.
Росс решил, что лучше всего повернуть на север и вернуться по руслу ручья. Он уже вышел на его берег, когда легкий шум заставил его застыть с оружием наготове.
— Росссс...
— Локет!
— И Торгул, и Вистур.
Это отряд, подошедший с противоположной стороны острова. Пираты хорошо использовали свое знание местности. В ярком свете луны Росс совсем не видел их, но голоса прозвучали почти рядом.
— Они там, в большом зале, — это Торгул. — Но света там больше нет.
— Что это? — их внимание привлекло чье-то восклицание.
Свет внизу. Но не такой, какой Росс видел на берегу. Теплый желто-красный свет костра, языки пламени вздымались все выше, кто-то лихорадочно подбрасывал дрова.
Возле костра двигались три фигуры. Росс начинал думать, что на берегу действительно остались только трое чужаков. Он не увидел оружия в их руках. Впрочем, это не означает, что они не вооружены. Русло ручья проходит вблизи задней стены одного из зданий, и Росс посчитал, что у его берега вполне можно укрыться. Он сказал об этом Торгулу.
— А если их волшебство подействует, тебя повлечет к ним, и ты будешь убит? — капитан пиратов прямо перешел к главному.
— Придется рискнуть. Но вспомни... волшебство фоанн у морских ворот на меня не подействовало. Может, и это не подействует. Когда-то в прошлом я его победил.
— У тебя есть еще одна рука, чтобы положить ее в огонь? — выступил вперед Вистур. — Однако никто не имеет права мешать человеку, решившему идти в бой.
— Ты прав, — резко ответил Росс. — И меня готовили к таким действиям.
Он скользнул к ручью. Теперь строения поселка оказались между ним и костром. Под прикрытием берега он добрался до длинной стены, встал и, крадучись, пошел вдоль нее. И за углом увидел дикую сцену. Огромными языками вздымалось вверх пламя. Уже горела крыша одного из зданий поселка пиратов. Росс не мог догадаться, зачем чужаки разожгли такой пожар. Сигнал на большое расстояние?
Но он не сомневался, что сделано это с какой-то важной целью. Потому что трое чужаков с лихорадочной поспешностью продолжали подтаскивать топливо, они выносили из домов пиратов связки тканей и бросали их в огонь, тащили мебель — все, что могло гореть.
Наконец-то Росс получил некоторое преимущество. Чужаки, полностью поглощенные своей деятельностью, совсем перестали следить за окружающей местностью, только время от времени один из них подбегал к тропе, ведущей в лагуну, и вслушивался, словно ожидал приближения салкаров.
— Они... они испуганы! — Росс не мог поверить своим глазам. Чужаки, которые в его воспоминаниях оставались практически неуязвимыми сверхсуществами, теперь вели себя как смертельно перепуганные дикари! А когда враг выведен из себя, нужно только надавить на него — и посильнее.
Росс нащупал кнопку на рукояти своего странного оружия, тщательно прицелился и выстрелил. Синяя фигура на тропе упала, и какое-то время другие чужаки этого не замечали. Потом один из них повернулся и посмотрел на неподвижно лежащее тело, второй побежал к упавшему. Росс позволил им добраться до жертвы, потом выстрелил во второй и в третий раз.
Все трое лежали неподвижно, но Росс не показывался. Он неторопливо досчитал до десяти. Потом пополз вперед, по-прежнему стараясь не выходить из укрытия, пока не добрался до тел.
На ощупь одетое в синюю ткань плечо показалось каким-то вялым: мышцы больше не управляли движением. Росс перевернул чужаков и взглянул в ярком свете костра в широко раскрытые глаза лысых. Удивление — землянину показалось, что именно это выражение застыло в пустых зрачках, — и еще гнев, холодный и смертоносный гнев.
— Убей!
Росс резко развернулся, стоя на одном колене, и увидел бегущего к нему пирата. В огне костра глаза гавайкийца блестели фанатической ненавистью. Он держал наготове свой крючковатый меч. Землянин подставил плечо под колено пирата, тот упал. Росс прижал его к земле, пытаясь избежать ударов лезвия.
— Локет! Вистур! — крикнул он.
Из-за здания появилось еще множество пиратов, они побежали к неподвижным чужакам и двум борющимся. Росс узнал хромую походку Локета, который опирался при ходьбе на палку.
— Локет, сюда!
Гавайкиец преодолел последние несколько футов в прыжке, который приблизил его к Россу и пирату.
— Держи его! — приказал землянин и успел броситься между лысыми и остальными моряками. Пираты что-то гневно выкрикивали, и Росс, зная их характер, опасался, что не сможет спасти пленных, которых пираты считали своей законной добычей. Нужно надеяться, что найдутся одна-две хладнокровные головы, которые удержат мстителей. Иначе ему придется обездвижить и их своим оружием.
— Торгул! — яростно закричал он.
Цепь бегущих разорвалась. Вперед вырвался огромный человек — это мог быть только Вистур. Другой, выкрикивающий приказы, — Торгул. Теперь все зависит от того, насколько сильна власть капитана над его людьми. Росс встал на ноги. Луч он поставил на минимальную мощность. Он не убьет, а вызовет у жертв временный паралич; но сколько будет продолжаться такое состояние, Росс не знал. На земле испытания проводили на животных, и время колебалось от нескольких дней до недель.
Вистур плоской стороной своего боевого топора сбивал с ног бежавших впереди, своим мощным телом он создал непреодолимую преграду. И приказы Торгула, кажется, в конце концов были услышаны, все больше и больше бегущих останавливались; наконец, остались только несколько самых горячих.
Двоих из них Вистур уложил кулаками.
Капитан подошел к Россу.
— Значит, они живы? — он наклонился, осматривая лысых, которых землянин перевернул на спину.
— Да, но двигаться не могут.
— Хорошо, — Торгул кивнул. — Согласно закону они встретятся с Правосудием Путки. Я думаю, они пожалеют, что не стали жертвами гневных топоров.
— Они нам нужнее живыми, чем мертвыми, капитан. Разве ты не хочешь узнать, почему они начали войну с вами, сколько их... и многое другое? К тому же, — Росс кивком указал на огонь, охвативший уже второе здание, зачем они развели этот костер? Как сигнал своим?
— Хорошо сказано. Да, нам нужно узнать все это. И Путка не будет сердится, он подождет, пока мы получим ответы на свои вопросы, много ответов, — он пнул лысого концом своего сапога. — Сколько он будет оставаться таким? Твое волшебство кусается.
Росс улыбнулся.
— Это не мое волшебство, капитан. Это оружие я захватил на одном из их кораблей. А как долго они будут в таком состоянии, я не знаю.
— Хорошо, тогда нужно принять меры предосторожности, — по приказу Торгула чужаков тщательно завернули в липкие сети, такие же, какими поймали когда-то Росса и Локета. Морская водоросль мгновенно прилипала, она связывала пленника по рукам и ногам, и он становился совершенно беспомощен.
Убедившись в этом, Торгул приказал осмотреть разрушенный Кин Эдд.
— Как ты сказал, — заметил он Россу, — этот костер вполне может послужить сигналом другим чужакам. Думаю, в этом деле нам благоприятствовал Путка, но благоразумный человек не может на это вечно рассчитывать. К тому же, — он осмотрелся, — мы отдали Путке и теням своих мертвых. Для нас здесь ничего не осталось, кроме ненависти и печали. За один день мы лишились своего клана и превратились в горстку бездомных людей.
— Вы присоединитесь к какому-нибудь другому клану? — Карара вместе с Джазией остановилась у подножия колонны, на которой странная голова устремила задумчивый взгляд в сторону моря. Джазиа руководила снятием этой головы.
Услышав вопрос полинезийки, капитан долго смотрел на ужасное опустошение в долине. По-прежнему слышался рев умирающих салкаров.
Рептилии, поднявшиеся на берег, не уходили в море. Некоторые из них уже умерли, другие лежали, с трудом ворочая головами. И весь поселок был охвачен огнем.
— Мы теперь дали клятву кровной мести, дева моря. А для таких клана нет. Есть только преследование и убийство. Может быть, с помощью Путки преследование будет недолгим, а убийство хорошим.
— Вот так... сюда... так... — Джазиа сделала шаг назад. Голову, смотревшую на море, опускали осторожно, на широкой полосе золотистой материи, принесенной с корабля Торгула. Здоровой рукой женщина закрыла голову, оставив только глаза. Большие глубоко вырезанные овалы, в глубине которых Росс увидел сверкание. Драгоценные камни? Но у него появилось странное чувство, что в этих глазницах не просто драгоценности, что голова действительно взглянула на него, оценила и отпустила.
— Мы уходим, — Джазиа махнула рукой, и Торгул отдал приказ своим людям. Они подняли голову и пошли вниз по склону.
Карара вскрикнула, и Росс оглянулся.
Столб, на котором стояла голова, сам собой рушился, превращался в груду камней, которые кубарем покатились по склону. Росс мигнул. Возможно, простая иллюзия. Но он слишком устал и потому только слегка удивился.
Потом присоединился к процессии возвращавшихся на корабль.

ГЛАВА 13
МОРСКИЕ ВОРОТА ФОАНН

Росс поднес к губам чашу из раковины, но едва пригубил огненный напиток. Это чисто церемониальный жест, а ему нужна трезвая голова и острый язык в предстоящем обсуждении. Торгул, Афрухта, Онгал — три капитана пиратских кораблей, Джазиа, представляющая загадочную Силу Путки, Вистур и некоторые другие офицеры, Карара и, наконец, он сам, с держащимся поблизости Локетом, — таков состав военного совета. Но против кого?
Землянин далеко отошел от своей первоначальной цели — найти Эша в крепости фоанн. И теперь он изрядно сомневался в возможности достичь этой цели. Нападение на лысых сделало его слишком нужным пиратам, и вряд ли они теперь добровольно позволят ему заниматься своим поиском.
— Эти люди со звезд... — опустив чашу, Росс начал говорить, стараясь выбирать наиболее подходящие слова из своего ограниченного гавайкийского словаря, — обладают оружием и силой, которые вам и не снились, против которых у вас нет никакой защиты. В Кин Эдде нам просто повезло. Салкары напали на их подводную лодку и прервали энергетический луч. Иначе мы бы с ними не справились, хотя нас было много, а их только несколько. Теперь вы говорите о нападении на лысых на их собственной территории — в горах, где у них база. Это также глупо, как плыть безоружным навстречу салкару.
— Так что же нам остается — сидеть и ждать, пока они нас проглотят? вспыхнул Онгал. — Я говорю: лучше умереть с окровавленным мечом!
— А разве ты не хотел бы прихватить с собой хоть одного врага? возразил Росс. — Они могут убить вас всех еще до того, как вы к ним подойдете.
— Но у тебя ведь есть оружие, — вступил в разговор Афрухта.
— Я уже вам говорил: это оружие украдено у них. У меня только одно такое, и я не знаю, долго ли оно еще будет мне служить. Может, у них есть против него защита. Те, против кого мы сражались, лишились защиты: им отказал луч энергии. Но слепо напасть на их базу — это поступок сумасшедшего.
— Нам открыли дорогу салкары... — заметил Торгул.
— Но разве мы можем привести стаю салкаров в горы? — разумно возразил Вистур.
Росс изучал капитанов. Землянин догадывался, что Торгул вынашивает какой-то план действий, и план этот наверняка должен быть достаточно хитроумным. Со времени первой встречи его уважение к капитану пиратов постоянно возрастало. Корабли всегда возглавлялись самыми храбрыми людьми кланов. Но Росс понимал также, что капитан корабля должен обладать незаурядной выдержкой, умом, уметь заглядывать в будущее.
Силам гавайкийцев нужен ключ, который раскроет перед ними базу лысых, как салкары открыли доступ в лагуну. И помощью им могут послужить лишь скудные сведения, полученные от пленных.
Странно, но отмычку к умам пленных предоставили дельфины. Точно так же, как Тино-рау и Тауа образовали коммуникационный мостик между Россом и Локетом, они смогли прочесть и перевести мысли чужаков. Потому что лысые среди своих — общались телепатически, голосом они отдавали приказы только низшим существам.
То, что их пленили эти самые «низшие существа», оказалось для них страшным шоком, а проникновение в мозг с помощью дельфинов поставило эти «сверхсущества» на грань безумия. Для них оказалось невозможным признать в животных равных себе.
Но мысли и воспоминания звездных людей были прочитаны и доложены импровизированному совету. Пираты и земляне узнали план чужаков, согласно которому они собирались овладеть планетой. Даже дельфины не смогли понять, зачем им она; но, может быть, пленникам и самим это не объяснили.
Их план поражал своей простотой и презрением к обитателям планеты, словно галактические силы абсолютно не опасались сопротивления. Правда, за одним исключением...
Пальцы Росса сильнее сжали чашу. Может, Торгул уже пришел к заключению, понял, что их ключ — у фоанн. Если так, они могут одновременно добиться осуществления своих столь различных целей.
— Похоже, они опасаются фоанн, — заметил он, ожидая ответа Торгула.
Но на невысказанный вопрос Росса ответила Джазиа.
— У фоанн есть могучее волшебство; они могут приказывать ветру и волне, людям и животным, если захотят. И правильно, что эти убийцы боятся фоанн!
— Но теперь они выступают против них, — указал Росс, по-прежнему глядя на Торгула.
Капитан в ответ слегка улыбнулся.
— Не прямо, как ты слышал. Их план заключается в том, чтобы натравить нас друг на друга, заставить вести множество войн и истратить свои силы без всякого риска для чужаков. Они дождутся дня, когда мы будем истощены, и тогда явятся и объявят, что им нужно. Поэтому сейчас они сеют вражду между грабителями кораблей и фоаннами, так как знают, что фоанн немного. И еще они нападают на наши острова, чтобы мы поверили, что это дело рук грабителей или фоанн. Таким образом... — он изобразил пальцами щипцы, они надеются зажать фоанн между грабителями и пиратами. Потому что фоанн они считают самыми опасными для себя. Нас они используют, чтобы ослабить своих главных врагов. Умный план, но он составлен людьми, которые не любят сражаться собственными мечами.
— Они хуже береговых крыс, эти трусы! — выкрикнул Онгал.
Торгул снова улыбнулся.
— Они надеются, что мы так и подумаем, родич, и тем самым недооценим их. Согласно нашим обычаям, да, они трусы. Но думали ли мы о салкарах, когда использовали их для прорыва в лагуну? Нет, они всего лишь животные, наше орудие. И у чужаков такое же отношение к нам, вот только мы знаем об их намерениях. И не станем их послушным орудием. Если наш ответ — фоанны, тогда... — он умолк, глядя на чашу, как будто мог прочесть в ее глубине будущее.
— Если наш ответ — фоанны, что тогда? — настаивал Росс.
— Тогда мы должны не сражаться с фоаннами, а заключить с ними союз, предупредить их. И делать все, что можем, пока еще у нас есть время!
— Но как нам это сделать? — спросил Онгал. — Фоанны, которых ты хочешь предупредить и заключить с ними союз, — наши враги. Разве несколько дней назад мы не пытались прорваться сквозь их морские ворота? Теперь мы не можем заключить с ними мир! И разве существа с плавниками не предупредили нас, что эти убийцы женщин уже в армии грабителей, осаждающих крепость фоанн? Эти сыновья Тьмы собираются дать им свое оружие. Неужели нужно бросить три корабля — все, что у нас осталось, — в эту безнадежную схватку? Такое решение может принять только безумец.
— Возможность есть — у меня, — вмешался Росс. — В крепости фоанн заключен мой повелитель, которому принадлежит мой меч, и которому я поклялся служить. Мы собирались освободить его, когда ваш корабль подобрал нас в волнах. Он лучше меня умеет обращаться с неизвестными людьми, и если фоанны действительно так умны, как вы утверждаете, они уже знают, что он не просто раб, которого они забрали у лорда Захура.
Вот он наконец ее и высказал — свою надежду, что Эш сумеет дать понять хозяевам крепости, какими знаниями и возможностями располагает. Он специально подготовлен для общения с чуждыми цивилизациями. И существует вероятность, что Гордон сумел уберечься от той участи, которая ожидала пленников фоанн. Если это так, то именно Эш поможет проникнуть в крепость фоанн.
— Вот что я знаю. Защита ворот, то средство, которое воспламеняет ваши головы и отбрасывает вас назад, на меня не действует. Я могу проникнуть внутрь, найти своего вождя и после этого договориться с фоаннами.
Береговые грабители — невольные соучастники происков лысых — не недооценивали силы крепости фоанн. Когда корабли пиратов под покровом ночи приблизились к ней, огни и факелы и у осаждающих, и у осажденных отбрасывали яркие блики на небо. Только на обращенной к морю стороне крепости никакого движения не было видно. Должно быть, защита ворот все еще действовала.
Росс стоял на палубе, широко расставив ноги, чтобы справиться с качкой. Его предложение обсудили, с ним горячо спорили, но наконец его поддержали Торгул и Джазиа, и теперь ему предстоит попытка осуществить его. Пираты и Локет рассказали ему все, что знали о морских воротах, но остальное зависит только от него одного. Карара, дельфины, гавайкийцы все они чувствительны к барьеру.
В слабом свете фонаря показался Торгул.
— Мы близко, действие нашей энергии подходит к концу. Если пройдем еще дальше, нас унесет течением.
— Значит, пора, — Росс направился к веревочной лестнице, но тут его уже ждали. У поручня стояла Карара. Он сердито взглянул на нее.
— Ты не можешь идти со мной.
— Знаю. Но здесь мы еще в безопасности. Росс, только потому, что на тебя не действует защита, не думай, что это легко.
Его поразило, что она может считать его таким самоуверенным.
— Я знаю свое дело.
Росс миновал девушку, спустился по веревочной лестнице, чуть задержался на уровне воды, надевая ласты, проверил, на месте ли пояс с грузом, и наконец натянул на лицо маску. Рядом с ним послышался всплеск: это ушла под воду сетка с запасным поясом, ластами и маской. Он подхватил ее. Эти приспособления помогут Эшу бежать из крепости.
Огни на берегу были ясно видны с моря. Направляясь к берегу, Росс слышал крики и множество прочих звуков. Все говорило о том, что как раз сейчас идет штурм крепости. Росс, без усилий продвигаясь вперед, время от времени всплывал и осматривался. Он хорошо видел теперь пелену, поднимающуюся с поверхности моря между двумя каменными столбами, которые обозначали морские ворота.
И тут раздался громовой треск, разорвавший воздух над маленьким заливом. Росс как раз подплыл к одному из каменных столбов и остановился, ухватившись за него рукой. Пелена, поднимавшаяся с поверхности воды, становилась все гуще. Новые и новые клубы поднимались вверх, между морем и берегом быстро возникала стена из тумана.
Над головой снова прогремело. Землянин даже невольно нырнул. Потом повернулся лицом к небу, отыскивая признаки грозы. Скорее всего, быстрое образование тумана вызвало как раз то, что исходило от башен крепости. Но если туман был серо-белого цвета, то с вершины крепости спускалась темнота. Росс не мог объяснить, чем отличается эта темнота от тьмы ночи, как он способен разглядеть ее, но он ее отчетливо видел — или только чувствовал? Он потряс головой, заставляя себя отвести взгляд от этого устремленного к нему пальца тьмы. Но только это больше не палец. Это кулак, нацеленный на звезды, и те быстро исчезали от его ударов. Кулак, вознесенный в небо, чтобы потом обрушиться на крепость, прижать ее к скалам и земле.
Туман клубился вокруг Росса, комками вываливаясь через ворота в море.
Он отпустил столб, нырнул и проплыл через ворота. Теперь перед ним открылась крепость фоанн.
Где-то впереди должен быть причал: так следовало из описания Торгула.
Слуги фоанн изредка отплывали отсюда в быстроходных кораблях. Росс осторожно вынырнул и обнаружил, что на уровне воды ничего не видно. Здесь туман был настолько густ и непроницаем, что Росс даже не мог определить направления. Он снова нырнул и поплыл дальше.
Эта неопределенность рождена туманом или она в его голове? Может, он тоже в конце концов реагирует на защиту ворот? Росс отогнал это сомнение, снова выныривая под влажным одеялом тумана. Он прошел через ворота там, значит причал должен находиться... здесь!
И несколько мгновений спустя Росс убедился, что чувство направления ему не изменило. Плечи его коснулись какого-то препятствия, и он вытянутыми вперед руками нащупал плиты причала. Юноша снова вынырнул и на этот раз услышал не гром, но пение фоанны.
Громкое пение, почти непосредственно у него над головой; но из-за тумана он не боялся, что его увидят. Певец, должно быть, находился на самом причале. А справа от себя Росс рассмотрел темное пятно. Должно быть, один из их кораблей. Может быть, осажденные планируют вылазку?
И тут ночь разрезал ослепительный луч, намного выше головы Росса. Он упал на корабль и разрезал его с легкостью стали, пронзающей глину. Пение оборвалось на середине ноты, послышались крики удивления и тревоги. Росс, прижимаясь к камням, уловил реакцию своего соника.
Должно быть, на дне за воротами лежит подводная лодка лысых. И луч должен был упасть на стены самой крепости, а не на корабль.
Фоанна снова запел, негромко и чисто. Послышались всплески: с причала в воду что-то бросали. Что именно, Росс разглядеть не смог — тело землянина непроизвольно дернулось, маска заглушила возглас боли. Ноги и нижнюю часть тела, находившиеся в воде, охватил сильнейший холод, он обжигал кожу. Страх заставил Росса выбраться под настил причала. Он забился в убежище и лег, с силой растирая заледеневшие ноги.
Чуть позже он пополз вдоль берега. Энергетический луч отыскал новую цель. Росс видел, как луч разрезал второй корабль. Если контрудар фоанн должен был отогнать противника, то он не подействовал.
Сеть, в которой находилось запасное оборудование для Эша, тянула землянина вниз, но он не оставлял ее, ощупью продвигаясь вперед. От волн внизу исходили ледяные испарения, тело дрожало от холода. И Росс знал, что пока сохраняется действие этого средства, он не может вернуться в воду.
Свет... вместе с холодом воде начала слабо фосфоресцировать, поплыли какие-то белые полосы, они тихо качались на волнах. Собираясь под устоями причала, они прилипали к камням. И с их появлением туман поредел, как будто эти полосы поглощали его. Землянин теперь видел, что добрался уже до конца причала. Он снова прицепил ласты к поясу и натянул на ноги обувь из шкуры салкара, которую дал ему Торгул.
Если не считать плавок, пояса и жаберного ранца, Росс был полностью обнажен, и ему стало совсем холодно. Но, повесив сетку через плечо, он лег на влажный песок и прислушался.
Шум нападения, который с берега отчетливо доносился до кораблей пиратов, теперь утих. И грома больше не было слышно. Но зато пошел сильный дождь.
Посмотрев в сторону моря, Росс больше не увидел огненных лучей. Туман начал подниматься, и Росс разглядел разрезанные корабли, их носы все еще были пришвартованы к причалу. Там не было видно никакого движения. Неужели с причала все бежали?
Точка... тире... точка...
Росс чуть не выронил сетку. Но тут же присел под защитой столба и на мгновение застыл, выжидая.
Точка... тире... точка...
Это не сигналы, вызванные излучением врага. Настоящее кодированное сообщение, пойманное соником. И он знает этот код.
Не торопись, резко сказал он себе, сохраняй спокойствие. Только два человека в этом времени и месте знают этот код. И у одного нет никаких причин использовать его. Но — вдруг ловушка? Возможно. Несмотря на свой скептицизм, он испытывал некоторые опасения перед возможностями фоанн.
Может быть, его выманивают, пользуясь призывом Эша.
Росс приготовился к действиям, спрятал сетку в углублении меж камней подальше от воды. Ручное оружие чужаков он оставил Караре, не доверяя его морю. Но у него есть нож и две руки, которые с его подготовкой могут быть смертоносным оружием.
Прижав диск соника к обнаженной коже — так он чувствительней — и зажав в руке нож, Росс вышел на открытое место. Света маловато, но он был уверен, что призыв прозвучал со стороны причала.
Там что-то неясно колыхнулось. А соник? Росс должен быть уверен, полностью уверен. Звук явно становился сильнее, когда он поворачивался в том направлении. Посмеет ли он выйти на открытое место? Может, в темноте ему удалось бы освободить Эша, и они уплыли бы вместе.
Росс прощелкал кодированный ответ. Точка... точка... точка...

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Последовал быстрый и повелительный вопрос:
— Где?
Никто, кроме Эша, не может так ответить! Росс больше не колебался.
— Будьте готовы к бегству.
— Нет, — и еще повелительней:
— Здесь друзья...
Правильно ли он догадался? Эш установил дружеские отношения с фоаннами? Но Росс сохранял осторожность, которая так долго служила ему оружием и защитой. Есть вопрос, на который может ответить только Эш, — из того прошлого, когда они вместе путешествовали во времени, выдавая себя за торговцев-горшечников из бронзового века. Росс начал передавать вопрос.
— Кого мы убили в Британии?
И напряженно приготовился ждать ответа. Но ответ пришел не посредством соника, в ночи послышался знакомый голос:
— Белого волка, — и сказано это было по-английски.
— Эш! — Росс бросился вперед, навстречу едва различимой фигуре.

ГЛАВА 14
ФОАННЫ

— Росс! — Эш так крепко схватил его за плечи, словно собирался никогда теперь не отпускать. — Значит, ты прошел через...
Росс понял. Гордон Эш боялся, что он один случайно прошел через ворота времени.
— И Карара вместе с дельфинами!
— Они здесь, сейчас? — в темной чаше залива крепости Эш был лишь тенью с голосом и руками.
— Нет, они на кораблях пиратов. Эш, вы знаете, что лысые на Гавайке?
Они организовали все эти происшествия, нападения и беспорядки. И прямо сейчас у них в заливе подводная лодка. Они разрезали эти корабли. А пять дней назад они — впятером — уничтожили поселок пиратов!
— Гордооон! — в отличие от свистящих звуков остальных гавайкийцев, этот голос звучал тягуче и распевно. — Это правда твой оруженосец? появилась еще одна тень, и Росс увидел край плаща.
— Это мой друг, — поправил его Эш. — Росс, перед тобой хранитель ворот.
— И ты пришел с теми, кто собрался за пиршественным столом Тьмы, продолжал фоанна. — Но на этот раз добыча мало понравится твоим пиратам...
— Нет, — Росс колебался. Как обратиться к фоанне? С Торгулом он чувствовал себя равным. Но здесь такой подход не годится; инстинкт говорил ему об этом. И он решил просто придерживаться правды. — Мы захватили троих убийц из лысых. От них мы узнали, что они собираются вначале уничтожить фоанн. Потому что считают вас, — он обращался непосредственно к фигуре в плаще, — главной угрозой себе. Мы услышали, что они заставили грабителей начать нападение, и потому...
— Так пираты пришли для этого? Не грабить? Тогда это что-то новое для них, — ответ фоанны был холоден, как морская вода в заливе.
— Добыча не прельщает тех, кто поклялся отомстить за смерть своих родичей, — ответил Росс.
— Да, и пираты верят в равновесие боли и смерти, — согласился фоанна.
— А верят ли они в равновесие помощи? Над этим стоит подумать. Гордооон, похоже, мы не сможем уйти в своих кораблях. Вернемся на совет.
Эш вел Росса почти в полном мраке. Хотя туман, ранее затягивавший залив, рассеялся, темнота осталась, и Росс заметил, что даже огней стало меньше. А потом они оказались в тускло освещенном проходе.
Впереди двигались три фоанны, все в плащах, своей характерной скользящей походкой. Затем Эш и Росс, а замыкал процессию отряд с десяток стражников в кольчугах. Проход превратился в рампу. Росс взглянул на Эша.
Он, как фоанны, был одет в серый плащ, но тот не менял цвет, как одеяние этих загадочных обитателей Гавайки. Гордон распахнул плащ, показав пластины местных доспехов.
Росс хотел задать множество вопросов. Он хотел знать — отчаянно хотел, — какое положение занимает Эш у фоанн? Что подняло Гордона с уровня простого пленника в замке Захура до близкого спутника самой страшной расы этой планеты?
В конце пути рампа упиралась в глухую стену, но перед ней неожиданно открылся поворот направо в узкий коридор. Один из фоанн сделал жест стражникам, которые с привычной точностью свернули в этот коридор. А другие фоанны подняли свои жезлы.
И в глухой стене появилось отверстие. Перемена произошла настолько быстро, что Росс вообще не заметил никакого движения.
За этой дверью оказался совсем другой мир. Чувства Росса, обостренные в наблюдениях за окружающим, не давали ему ответа, почему зрение, обоняние, слух утверждают, что этот мир более чужд, чем замки грабителей или корабли пиратов. Несомненно, фоанны совсем другого происхождения, чем остальные народы Гавайки.
Плащи, которые раньше были одновременно серебристо-серыми и темно-синими, вдруг поблекли, стали тоньше, прозрачнее, и перед Россом появились хорошо очерченные сверкающие фигуры.
Эш снова взял Росса за руку, и младший агент услышал шепот:
— Они хозяйки иллюзий. Не верь всему, что видишь.
Хозяйки? Это первое, что уловил Росс. Женщины. Иллюзии — да, он и так был уверен, что зрение временами подводит его. И теперь ему трудно было сказать, где кончается одежда и начинается стена, фигуры перед ним или просто тени.
Еще одна глухая стена, снова возникающее из ничего отверстие, и из него прямо-таки ударила волна чуждости, словно сильный ветер. Не решаясь переступить порог, несмотря на подбадривающую руку Эша, Росс в то же время чувствовал, что в этой чуждости нет той холодной враждебности, которая есть в лысых. Чужаки — да. Но не враждебные его роду.
— Ты прав, младший брат.
Произнесены ли эти слова — или он услышал мысль?
Росс оказался в удивительном месте. Под ногами растекалась темная синева — синева земного неба в сумерках, но видны были и мигающие огоньки, не равные звездам, но выше их! Стены — да и были ли здесь стены? Или это меняющиеся, колеблющиеся голубые занавеси, по которым бегали серебристые линии, образуя символы и слова, и какая-то неведомая часть его мозга почти понимала их, хотя и не до конца.
Постоянное движение, ничего неподвижного, но вот наконец он оказался в месте, где эти занавеси застыли, и он теперь шел не по голубому небу, а по мягкой поверхности, и при каждом его шаге поднималось облако острого аромата. И тут он впервые увидел фоанн.
Куда исчезли их плащи? То ли они сбросили их на ходу, то ли материя, из которой они были сшиты, растворилась сама по себе? И, глядя на этих трех удивительных существ, Росс вдруг понял, что видит фоанн так, как их никогда не видели даже их слуги и стражники. Но все же, видит ли он реальность или то, что должен увидеть по их желанию?
— Ты видишь нас такими, каковы мы есть, младший брат! — снова пришедший ниоткуда ответ, и Росс опять не понял, слова это или услышанная мысль.
Формы тел у них гуманоидные, к тому же они несомненно женщины.
Теперь, без плащей, они предстали в серебристых платьях без рукавов, перепоясанных на талии лентами с синими камнями. Только волосы и глаза свидетельствовали о чужеродности. Серебристые волосы, падавшие им на плечи, на руки колыхались, словно жили самостоятельной жизнью. А вот глаза... Росс только посмотрел в эти золотые глаза и на какое-то время абсолютно забылся, пока в панике не пришел в себя, с трудом заставив глаза отвести взгляд.
Смех? Нет, он не слышал смех. Но ощутил смесь веселости с интересом.
— Ты прав, Гордооон. Этот тоже твоего рода. Он не ведьмино мясо, Росс уловил отвращение, какое-то несчастное чувство, окрасившее эти слова, напоминание о застарелой боли.
— Это фоанны, — знакомый голос Эша нарушил очарование момента. — Леди Инлан, леди Инграм, леди Инвалда.
Фоанны — всего три женщины?
Та, которую Эш назвал Инлан, и которая захватила глаза Росса Мэрдока и удерживала их, сделала легкий жест рукой цвета слоновой кости. И в этом жесте, как и в словах «ведьмино мясо», землянин ощутил то же несчастье, которое словно составляло часть этого помещения, часть загадки.
— Да, фоанн теперь только три. И уже много лет нас только три, о человек из другого мира и времени. А скоро, если враги победят, будет уже не три — ни одной не будет!
— Но... — Росс все еще не пришел в себя. Он знал со слов Локета, что, по мнению грабителей, фоанн очень мало, что они представители древней вымирающей расы. Но трудно было поверить, что от всего народа остались только три женщины.
И он получил ясный и четкий ответ на свое невысказанное удивление.
— Нас может быть всего три; но у нас остается сила. И иногда эта сила, очищенная временем, становится еще больше. Но сейчас, кажется, время не на нашей стороне, а на стороне наших врагов. Итак, рассказывай, почему пираты теперь выступят вместе с фоаннами. Расскажи нам, младший брат!
И Росс рассказал обо всем, что видел сам, и что узнали от пленников, захваченных в Кин Эдде, Тино-рау и Тауа. А когда он кончил, три фоанны стояли совершенно неподвижно, взявшись за руки. И хотя они находились от Росса на расстоянии вытянутой руки, у него появилось ощущение, что они ушли очень далеко от этого времени и мира. Так, что Росс осмелился задать Эшу один из кипевших в нем вопросов.
— Кто они?
Гордон Эш покачал головой.
— Не знаю. Остатки очень древней расы, которая обладала силой и знаниями, крайне отличающимися от того, во что мы верили столетиями. Мы слышали о ведьмах. Сейчас легенды о них безжалостно развенчиваются. Но фоанны оживляют эти легенды. И говорю тебе: если они выпустят на свободу свою силу, — он помолчал, — разразится такая война, какой этот мир, да и вообще никакой мир, никогда не знал.
— Это так, — фоанны вернулись со своих заоблачных высот. — Это правда, вернее, одна сторона правды. Пираты правы, когда говорят, что мы сохраняем равновесие в этом мире. Если бы нас было столько, сколько некогда, захватчики вообще ничего не могли бы сделать. Но нас теперь только три и к тому же — разве имеем мы право развязывать катастрофу, которая ударит не только по врагам, но может отозваться и на невинных?
Довольно уже смертей. И мы не станем больше просить наших слуг защищать пустую скорлупу. Мы своими глазами посмотрим на этих захватчиков и проверим, на что они способны. Жизнь постоянно меняется, и если слишком застыть, раса стареет и умирает. Может, и мы слишком застыли. Но пока не увидим, в чьих руках будущее, мы не примем никакого решения.
Против такого окончательного вердикта невозможно было возразить. На этих женщин не могут повлиять слова.
— Гордооон, нам многое нужно сделать. Возьми с собой своего младшего брата и присмотри за ним. Когда все будет готово, мы придем.
Только что Росс стоял на ковре из живого мха. И вот... он уже в обычной комнате, с четырьмя стенами, с потолком и полом, в углах стояли светящиеся стержни. Он ахнул.
— Меня тоже в первый раз это просто ошеломило, — услышал он голос Эша. — Прими немного, успокоишься.
В руке он держал чашу прекрасной резьбы, розово-красную, в форме цветка. Росс дрожащими руками поднес ее к губам и одним глотком отхлебнул добрую треть содержимого. Жидкость была одновременно острая и сладкая, охлаждала рот и горло, но согревала внутренности, и это тепло мягко разливалось по всему телу.
— Как они это делают?
Эш пожал плечами.
— Как делают сотни других вещей, которые я здесь видел? Нас телепортировали. Понятия не имею, как это делается. Просто часть «волшебства» фоанн, как могут сказать зрители, — он сел на стул, вытянув перед собой длинные ноги. — Другие миры, другие обычаи — они могут совершенно сбить с толку. С точки зрения нашей науки, их волшебство не может действовать, но оно действует. Ну, ладно. Ворота времени видел? Они действуют?
Росс поставил пустую чашку и сел рядом с Эшем. Затем как можно точнее и короче описал все случившееся с ним, Карарой и дельфинами, после того как их втянуло в ворота. Эш не задавал вопросов, но его выражение было знакомо агенту Россу: с таким выражением Эш всегда выслушивает и взвешивает отчеты. Когда младший агент закончил, Эш произнес только два слова:
— Возврата нет.
Столь многое произошло за короткое время, что первоначальный шок Росса от утраты ворот времени сгладился, забылся из-за постоянной необходимости напрягать все ресурсы мозга, все свои умения и силы. И даже сейчас вывод Эша казался малозначительным по сравнению с предстоящей неизбежной борьбой.
— Эш... — Росс потер руки, стряхивая песчинки. — Помните пилоны и пустой берег за ними? Неужели лысые выиграют?
— Не знаю. Никто до сих пор не пытался изменить ход истории. Может, это вообще невозможно, даже если мы попытаемся, — Эш снова встал и принялся расхаживать взад и вперед.
— Что попытаетесь, Гордооон?
Росс повернулся, Эш остановился. Одна из фоанн стояла в комнате, волосы ее на плечах шевелились, словно ими играл легкий ветер.
— Попытаемся изменить будущее, — объяснил Эш, принимая эту материализацию со спокойствием человека, не раз бывшего уже свидетелем таких появлений.
— Ах, да, ваши путешествия во времени. И ты думаешь, что сейчас у нашего бедного мира появился шанс? Не знаю, Гордооон, можно ли вообще изменить будущее и мудро ли пытаться это сделать. Но также... мы должны увидеть врага, прежде чем выбирать тропу. Теперь нам пора идти. Младший брат, как ты собирался покинуть это место, сделав свое дело?
— Через морские ворота. У меня под причалом спрятано запасное снаряжение для подводного плавания.
— И корабли пиратов ждут тебя в море?
— Да.
— Тогда мы пойдем твоим путем, потому что наши корабли уничтожены.
— У меня только один запасной жаберный ранец... И там ждет подводная лодка лысых.
— Да? Тогда испробуем другой путь, хотя он временно уменьшит нашу силу, — она слегка наклонила голову, словно прислушиваясь. — Хорошо! Наши люди уже на пути к безопасности. И то, что здесь найдут ворвавшиеся, мало им поможет. Тайны фоанн останутся тайнами. Хотя они постараются, о, как они будут стараться разгадать их! Но есть знание, доступное только определенному типу ума, для остальных же оно всегда будет недостижимо. А теперь...
Она протянула руку и коснулась ею лба Росса.
— Думай о корабле пиратов, младший брат, постарайся мысленно увидеть его! Постарайся для меня увидеть все очень ясно.
И вот он представил корабль Торгула, видел его во всех подробностях.
Он и не знал, что помнит такие детали. Палуба затемнена, только на мачте горит фонарь. Палуба...
Росс сдавленно вскрикнул. Он видит ее не мысленно, видит глазами!
Невольно взмахнув рукой, он болезненно ударился о дерево. Он на корабле!
Сдавленное восклицание сзади, потом крик. Эш, Эш тоже здесь, а за ним три фигуры в плащах — фоанны. Они и правда прошли своим особым путем.
— Ты... Росс... — перед ним оказался Вистур, налицо его смешались изумление и страх. — Фоанны... — шепотом произнес он, и его шепот подхватили остальные моряки, которые не торопились подходить ближе.
— Гордон! — Карара протиснулась между гавайкийцами и подбежала к ним по палубе. Она ухватилась за Эша обеими руками, чтобы убедиться, что он на самом деле здесь перед ней. Потом повернулась к трем фоаннам.
На лице полинезийской девушки появилось странное выражение, вначале страх, потом удивление. Стоявшая в центре фоанна достала из-под плаща жезл со сверкающей ручкой. Карара выпустила руку Эша, сделала шаг вперед, потом другой. Теперь ручка жезла находилась прямо перед ней на уровне груди. Она подняла обе руки и накрыла ими ручку, непосредственно ее не касаясь.
Искры, забившие из этого утолщения, как будто проходили сквозь тело девушки, но Карара не замечала этого. Она еще выше подняла руки, ладонями вместе, словно несла в них что-то, потом развела их, утратив то, что держала.
Моряки ахнули: жест Карары был уверенным, словно она знала, что делает и почему. И Росс услышал, как перевел дыхание Эш, когда земная девушка повернулась, присоединяясь к фоаннам.
— Великие пришли с миром, — сказала она. — Они хотят, чтобы никакого вреда не было причинено кораблю и тем, кто плывет на нем.
— Чего хотят от нас великие? — Торгул приблизился, но не совсем.
— Поговорить с теми, кого вы называете своими пленниками.
— Пусть так и будет. — Капитан поклонился. — Пусть исполнится желание великих.

ГЛАВА 15
ВОЗВРАЩЕНИЕ К БИТВЕ

Росс лежал, прислушиваясь к спокойному дыханию в каюте. Он только что проснулся, но как всегда мгновенно перешел от сна к бодрствованию. Однако не шевелился. Эш еще спал.
Эш. Он считал, что знает его, как один человек может знать другого.
Эш, занявший в жизни одинокого Росса Мэрдока место семьи. Годы... уже четыре года как они партнеры.
Он повернул голову, хотя в темноте не мог разглядеть это худое тело, спокойное волевое лицо. Эш выгладит все так же, но... Росс ощущал глубокое чувство утраты, смешанное с гневом. Что они сделали с Гордоном, эти три женщины? Околдовали? Предания, которые земляне в течение столетий считали чистейшей фантазией, пришли ему в голову. Неужели и на его родной планете были свои фоанны?
Росс нахмурился. Невозможно опровергнуть их волшебство, даже если назвать его научным словом... Допустим, гипнозом... телепортацией. Они добиваются результатов, и эти результаты впечатляют. Но он вспомнил предупреждение, несколько часов назад сделанное самими фоаннами. Их возможности ограничены: они напрягают умственную и физическую энергию, и она постепенно истощается. Таким образом, у них свои пределы.
Росс снова подумал об этих ограничениях. Карара сумела понять чужаков, она обменивается с ними мыслями даже лучше, чем Эш. Способность, которая позволяла ей общаться с дельфинами, помогла и с фоаннами. Эш и Карара могут войти в их круг, но Росс Мэрдок не может. И вместе с ощущением оторванности от Эша он испытал унижение, подчиненность, и чувство это было очень неприятным.
— Легко не будет.
Итак, Эш не спит.
— Что они могут сделать? — спросил в ответ Росс.
— Не знаю. Не думаю, что они могут телепортировать целую армию на базу лысых, как надеется Торгул. Да и ничего хорошего не даст этой армии встреча с оружием лысых, даже если они туда и попадут, — размышлял Эш.
На мгновение Росс ощутил тепло и комфорт: это тон прежнего Эша. Эш изучает проблему, хочет выяснить все затруднения, как всегда делал раньше.
— Нет, открытое нападение — не ответ. Нам нужно больше знать о противнике. Одно удивляет меня: почему лысые вдруг ускорили ход своих действий.
— А почему вы так считаете?
— Согласно рассказам, которые я слышал, прошло три или четыре года, как в местную цивилизацию начали проникать какие-то чуждые новации...
— Такие, как притягивающие устройства на рифе у замка Захура? — Росс вспомнил рассказ Локета.
— Это и кое-что другое. Двигатели на кораблях пиратов... Торгул сказал, что они распространяются среди пиратов от флота к флоту; и никто не знает, где все началось. Лысые начинали медленно, но сейчас они вдруг стали действовать гораздо быстрее. Например, все эти недавние нападения на острова. И непонятное нападение на крепость фоанн, начавшееся буквально в одну ночь под каким-то несущественным предлогом. Почему такая перемена при медленном начале?
— Может, они решили, что теперь аборигенов легко одолеть, что у них больше нет серьезных противников, — предположил Росс.
— Может быть. Уверенность в своих силах становится высокомерием, если не встречаешь достойного противника. А может, что-то заставляет их торопиться. Если бы мы знали, зачем им эти пилоны, мы могли бы догадаться о причине их действий.
— И вы попытаетесь изменить будущее?
— Это тоже звучит высокомерно. А можем мы это сделать, даже если захотим? На Земле мы на это никогда не решались. И риск может оказаться сильнее всех наших опасений. К тому же, не нам делать выбор.
— Я одного не понимаю, — задумчиво сказал Росс. — Почему фоанны ушли из своей крепости, оставили ее беззащитной перед врагами? А как же их стражники? Они их тоже оставили? — он пытался найти хоть какой-то недостаток в чужаках.
— Большинство их людей уже ушли подземными ходами. Остальные начали уходить, когда затонули корабли, — ответил Эш. — А почему они оставили крепость, я не знаю. Решение принимали они.
Вот оно — опять между ними барьер. Но на этот раз Росс отказался смириться, он решил вернуть Эша в привычный мир теперь и здесь.
— Возможно, это приманка, самая хитроумная на планете! — мысль была высказана просто для того, чтобы привлечь внимание Эша. Но высказав ее, Росс понял, что, может быть, он прав. Прекрасная приманка для лысых.
— Разве вы не видите? — Росс сел, спустив ноги с койки, и оживленно продолжил:
— Разве не видите... если лысые хотят больше узнать о фоаннах, а я готов биться на что угодно, хотят, они обязательно придут в их крепость. Не захотят опираться на сообщения из вторых и третьих рук, сообщения таких дикарей, как грабители кораблей. У них там подводная лодка. Экипаж, наверно, прямо сейчас охотится за добычей!
— Ну, многого они не найдут, — голос Эша прозвучал насмешливо. Замки фоанн лучше ключей их врагов. Ты ведь слышал, что сказала Инлан: тайны останутся тайнами.
— Но это приманка — приманка в западне! — настаивал Росс.
— А ты прав! — к радости младшего агента, Эша охватил энтузиазм. — И лысых можно заставить поверить, что нужное им легко получить, стоит только приложить еще немного усилий, применить необходимые инструменты...
— И западня не только для подчиненных! — с не меньшим энтузиазмом воскликнул Росс. — В операции будут участвовать все их шишки! Но как что все организовать? Есть ли у нас время?
— Ловушку должны расставить фоанны; наша же роль начнется, когда ловушка захлопнется, — Эш снова впал в раздумье. — Но сейчас это наш единственный ход, у которого есть хоть какая-то надежда на успех. И подействует он, только если согласятся фоанны.
— И действовать нужно быстро, — заметил Росс.
— Да, понимаю, — Эш прошел к выходу из каюты, фигура его темным силуэтом мелькнула на более светлом фоне. — Если Инвалда согласится... он вышел, и Росс за ним.
По просьбе самих фоанн, им отвели помещение на носу, где с помощью запасного паруса сделали палатку. И пираты не приближались к ней. Эш коснулся клапана, послышался мелодичный голос:
— Ты нас ищешь, Гордооон?
— У нас важное дело.
— Да, важное, мы слышим твои мысли. Входите, братья!
Клапан поднялся, а за ним клубился... туман?.. свет?.. полосы бледного цвета? Росс так никогда и не смог описать увиденное, но там были фоанны, он различал их по движению волос, по сливающимся цветам их одежды.
— Итак, младший брат, ты думаешь, что наш дом и сокровищница теперь служат западней для тех, кто считает нас своими врагами?
Почему-то Росс не удивился, что они узнали об его плане еще до того, как он сказал хотя бы слово, прежде чем Эш начал объяснения. Всеведение только малая часть их способностей.
— Да.
— А почему ты так считаешь? Мы ручаемся, что береговых жителей ничем не заманить в определенные части крепости, как морские ворота нельзя миновать, если мы того не хотим.
— Но я-то проплыл через морские ворота, и подводная лодка уже была там, — Росс испытал... удовольствие?.. что может сказать так. Все-таки в защите фоанн были уязвимые места.
— Это верно. В тебе, младший брат, есть нечто — одновременно и недостаток, и преимущество. И правда, что подводный корабль вошел вслед за тобой. Может быть, в нем есть какая-то защита; может, люди со звезд обладают каким-то щитом. Но того, что им нужно, они не достигнут, если мы сами не откроем перед ними двери. Ты считаешь, младший брат, что они попытаются сломать эти двери?
— Да. Они знают, что за ними можно что-то узнать, и попытаются пройти в них. Не посмеют оставить их в покое, — в этом Росс был совершенно уверен. Его встречи с лысыми не позволили ему вполне понять их. Но то, с какой тщательностью и безжалостностью они уничтожали станции времени красных, показывало, как они реагируют на то, что считают угрозой для себя.
От пленных, взятых в Кин Эдде, Росс знал, что лысые считают своим главным врагом на планете фоанн, хотя представители древней расы до сих пор им ничем не мешали. Отсюда следовало, что, захватив их крепость, лысые постараются проникнуть во все их тайны.
— Ловушка с хорошей наживкой... Кто из фоанн это сказал, подумал Росс. Трудно было видеть только клубы разноцветного тумана и слышать бестелесные голоса. Часть сценических декораций, решил он, для того, чтобы укрепить свой престиж перед другими расами. Ведь они — всего три женщины, и им нужны такие подкрепления своей власти.
— Ну, младший брат, ты, кажется, начинаешь понимать нас! — смех, мягкий, но, несомненно, смех.
Росс нахмурился. Он не чувствовал умственного контакта, как с дельфинами. Но не сомневался в том, что фоанны читают его мысли. По крайней мере, некоторые из них.
— Некоторые, — услышал он подтверждение из тумана. — Не все. Не так, как у твоего старшего брата или девушки, их разум прямо встречается с нашим. А с тобой, младший брат, мысль здесь, мысль там, и только наша интуиция соединяет их в единое целое. Но теперь нам предстоит серьезная разработка плана. Ты, зная врага, считаешь, что он будет искать то, что найти не сможет. Но ведь у врага есть оружие, о котором ты не знаешь, верно, младший брат? Хоть пираты и храбры, их мечи бессильны перед пламенем, а руки — перед убийцей, который поражает их на расстоянии. Что же остается, Гордооон? Чем мы можем воспользоваться?
— Но у вас тоже есть оружие, — ответил Эш.
— Да, есть, но уже давно оно использовалось только в одном отношении и настроено на другую расу. Разве наша защита удержала тебя, Гордооон, когда ты захотел доказать нам, что ты не тот, за кого мы тебя принимали?
Разве помешала она твоему младшему брату пройти морские ворота? И мы не можем доверять этой защите: ведь у чужаков и разум чужой. Только проверка покажет, выстоит ли наша защита, но при этом мы можем изведать горький вкус поражения. Рисковать всем и, возможно, потерять все.
— Наверное, это правда, — согласился Эш.
— Ты имеешь в виду то, что вы видели в нашем будущем? Да, поставить на кон все и рискнуть — не только самими собой, но и всей жизнью планеты это серьезное решение, Гордооон. Но ловушка многообещающая. Подумаем об этом. Посоветуйся с пиратами, если они согласны принять участие в этой отчаянной попытке.
Торгул расхаживал по палубе, подальше от палатки фоанн, но сразу посмотрел на нее, когда Росс объяснил, что возможно успешное нападение.
— Эти убийцы женщин не боятся волшебства фоанн. Конечно, они придут посмотреть. И мы сможем захватить их предводителей.
— Ты ведь слышал, что сказали пленники. Да, они будут искать, и мы сможем их захватить...
— Но с чем? — спросил Торгул. — Я не Онгал, который считает, что лучше погибнуть в схватке, но прихватить с собой хоть одного врага. Какие у нас шансы против их силы?
— Спроси у них! — Росс кивнул в сторону палатки.
И тут же появились три фоанны в плащах и скользнули на середину корабля, где собрались Торгул его офицеры, Росс и Эш.
— Мы об этом думали, — голос фоанны песней звучал на рассветном ветру. — Мы хотели бы отступить, переждать беспокойства этой земли, потому что нас мало и то, что в нас, нужно сохранить. Но теперь какая польза от этого сохранения, если нам некому будет передать сохраненное? И если ты видел правду, старший брат, — головы в капюшонах повернулись к Эшу, — ни у кого из нас нет будущего. Но наши возможности тоже ограничены. Пират, теперь она обращалась непосредственно к Торгулу, — мы не можем перенести твоих людей в крепость по своему желанию, нам нужна помощь, которая сейчас недоступна для нас. Нет, мы сами физически должны оказаться там... и тогда, может быть, удастся затянуть сеть...
— Провести корабль через ворота... — начал Торгул.
— Нет, не корабль, капитан. Несколько воинов в воде смогут пройти через ворота, корабль не сможет.
Вмешался Эш.
— Сколько у нас жаберных ранцев?
Росс торопливо подсчитал.
— Один спрятан у причала. Есть ранцы у меня, Карары, Локета... и еще два.
— Нам, чтобы пройти ворота, — добавили фоанны, — ваша помощь не нужна.
— Вы, — сказал Росс Эшу, — я с ранцем Карары...
— Этот ранец для Карары!
Оба землянина оглянулись. Полинезийка стояла рядом с фоаннами, слегка улыбаясь.
— Это и мое дело, — убежденно заговорила она. — И дело Тино-рау и Тауа. Разве я не права, дочери Алии этой планеты?
— Да, дева моря. Существует различное оружие, и не все оно принадлежит только воинам. Не для всякого оружия нужна мужская сила. Да, это и твое дело, сестра.
Росс не мог спорить, приходилось соглашаться с окончательным решением фоанн. Похоже, ход дела определяли эти три женщины, а не те, кто опытен в таких дела. А Эш согласен с их предводительством.
И вот странное общество пустилось в путь на рассвете. Локет крепко держался за свой ранец, он настоял, что будет одним из пловцов, и фоанны с этим согласились. Поплыли Росс, Эш, Локет и Балеку, молодой офицер с корабля Онгала, считавшийся лучшим пловцом во флоте. А также Карара и дельфины. И три тени, спокойно плывшие в воде, невозмутимо, словно они в своей палатке. Впереди резвились дельфины. Тино-рау и Тауа весело играли вокруг фоанн. Когда все оказались в море, дельфины устремились к берегу.
Может быть, подводная лодка в гавани излучает такой же смертоносный луч, как в Кин Эдде? Но если это так, дельфины предупредят.
Росс плыл легко. Сзади Эш, слева Локет, чуть позади Балеку, а впереди Карара, напрасно пытавшаяся соперничать с дельфинами. И в стороне слева фоанны. Очень странная группа вторжения, особенно если учесть, что ждало ее впереди.
Этим утром ни туман, ни буря не скрывали берег, на котором высилась крепость фоанн. В усиливающемся свете ясно видны были устои морских ворот.
Росса охватило обычное возбуждение, которое он всегда испытывал перед началом решительных действий; но теперь он ощущал и легкое сомнение, когда вспоминал, что ведет их группу не Эш, а эти загадочные фоанны.
Никакого предупреждения, никаких неожиданностей. Они миновали столбы ворот. Росс прислушивался к своему сонику, но чувствительный прибор молчал. Ужасный холод, который он испытал в морской воде накануне, исчез, но кое-где плавали мертвые морские животные и водоросли, их терзали волны.
Они уже миновали ворота, когда Росс увидел, что Локет изменил позицию и устремился вперед. За ним выдвинулся Балеку. Они поравнялись с Карарой и обогнали ее.
Росс взглянул на Эша, потом на фоанн, но не увидел никаких объяснений действиям двух гавайкийцев. И тут послышался сигнал соника. Пришло сообщение Эша:
— Опасность... следуй за фоаннами... налево.
Карара уже сменила курс, направляясь туда. Впереди Росс по-прежнему видел Локета и Балеку, они быстро приближались к причалу и к затопленным там кораблям. Эш проплыл мимо него, и Росс неохотно выполнил приказ.
От крутой стены берега отходил мыс, в нем темнело отверстие. Фоанны без колебаний направились к нему; Эш, Карара и Росс — за ними. Несколько мгновений спустя они выбрались из воды, перед ними полого вверх уходил камень. А за ними высовывались из воды головы Тино-рау и Тауа, они «говорили». Карара поторопилась им ответить.
— Локет... Балеку... — начал было Росс и тут же уловил такой смертельный гнев, что разум его похолодел. Он смотрел на фоанн, удивленный и чуть испуганный.
— Они не придут — сейчас, — в воздухе протянулся жезл с утолщенной рукоятью и указал на подъем. — Никто не придет их крови, если мы не победим.
— Но что случилось? — спросил Эш.
— Ты был прав, полностью прав, человек из времени! Не так-то легко справиться с этими захватчиками. Они обратили против нас одну из наших собственных защит. Локет, Балеку и все остальные из их племени — они теперь слепое орудие в руках хозяев. Теперь они принадлежат врагу.

Предыдущая страница 7 Следущая страница


Ключ из глубины времён 8

— И мы так быстро потерпели поражение? — спросила Карара.
Снова гневный удар, почти физически ощутимый.
— Поражение? Нет, мы еще даже не начали схватку! Ты был прав: это враг, с которым нужно сразиться, даже рискуя жизнью! А теперь мы должны сделать то, что никто из нашей расы не делал уже множество поколений, — мы должны открыть три замка, распахнуть Великую Дверь и найти Хранителя Скрытого Знания!
Из конца жезла вырвался яркий луч. Фоанны последовали за лучом, за ними трое землян... устремились в неизвестность.

ГЛАВА 16
ВЕЛИКАЯ ДВЕРЬ ОТКРЫВАЕТСЯ

Не пустота прохода, которым явно не пользовались очень давно, действовала теперь Россу на нервы, не она заставила Карару схватить за руки двух мужчин, между которыми она шла; нет, потрясающее ощущение древности, мертвого тяжелого прошлого, земляне задыхались от него и даже дышали с трудом.
Выдохи Карары перешли во всхлипывания. Но она продолжала идти, не отставая от Росса и Эша. Росс и сам почти не обращал внимания на окружение, но небольшая часть его мозга продолжала задавать вопросы, на которые не было ответов. Прежде всего: почему прошлое так обрушивается на них здесь? Он путешествовал во времени раньше, но никогда так не ощущал груз бесчисленных мертвых и умирающих лет.
— Возвращаемся... — раздался хриплый шепот Эша; Россу показалось, что он понял.
— Ворота времени! — он с готовностью ухватился за это объяснение.
Ворота времени он может понять, но то, что фоанны ими пользуются...
— Не нашего типа, — ответил Эш.
Его слова нарушили нервное оцепенение, в котором Росс тонул, как в зыбучем песке. Он начал сопротивляться с решимостью, которой не могло подавить это странное место. Но несмотря на все усилия, Росс так и не смог отчетливо разглядеть, где они находятся. Вначале они шли по поднимающейся от моря рампе, но где они теперь, куда идут, взявшись за руки, Росс не мог сказать. Он видел блеск одежд фоанн, повернув голову, видел неясные очертания товарищей, но вокруг все было погружено во тьму.
— Ахххх! — всхлипывания Карары уступили место шепоту, почти стону. Это путь богов, древних богов, богов, которые никогда не общались с людьми! Нельзя идти дорогой таких богов!
Ее страх перекинулся на Росса. Но Росс встретил эмоцию так же, как уже множество раз встречал в своей жизни. Конечно, он испытывал давление страха, но это теперь уже не давление бесчисленных столетий прошлого, которого он не мог описать.
— Это не наши боги! — Росс вложил в слова упрямое сопротивление как щит против собственной слабости. — Там, где нет веры, нет и силы! — из какой полузабытой книги он это почерпнул? — Нет существа без веры! повторил он.
К своему изумлению, он услышал смех Эша, хотя в этом звуке и слышались истерические нотки.
— Нет веры, нет силы! — повторил старший агент. — Ты поймал нужную рыбу, Росс! Не наши боги живут здесь, Карара, и они не имеют на нас прав.
Держись за это, девушка, крепче держись!
Aы, боги моря, неба, лесов,
Aор и долин,
Aы, собрания богов,
Aы, старшие братья нынешних богов,
Aы, боги, бывшие некогда,
Aы, что шепчете. Вы, что смотрите из ночи,
Aы, показывающие ваши блестящие глаза,
Nпускайтесь, просыпайтесь, шевелитесь,
Eдите по этой дороге, идите по этой дороге!
Eарара запела, вначале негромко, потом все увереннее; она пела на собственном мелодичном — языке, а потом переводила на английский, словно хотела заручиться поддержкой товарищей. В голосе ее зазвучало торжество, и Росс почувствовал, что он разделяет ее возбуждение.
— Идите по этой дороге! — подхватил он, как требование.
Сокрушающее ощущение бесчисленных лет оставалось, оно тянулось к землянам, пыталось охватить их, овладеть ими. Но они чувствовали себя свободными. И теперь они могут видеть! Посветлело, рядом с ними тянулись обычные стены. Росс протянул руку и коснулся жесткой поверхности камня.
И снова на них обрушилось вкрадчивое давление из пространства и времени, когда стены отошли в сторону и они оказались в обширном пространстве, границ которого не видели. Здесь вновь почувствовалось чье-то могучее присутствие, чья-то воля давила на людей.
— Спускайтесь, просыпайтесь, шевелитесь... — мольба Карары снова перешла в шепот, голос ее звучал хрипло, как будто рот пересох, слова произносились сморщенным языком, исходили из сухого горла.
На поверхности пола появились светлые полоски, они образовали причудливые узоры, один внутри другого. Росс оторвал взгляд от этих рисунков. В них скрывалась опасность, он знал об этом без всякого предупреждения. Карара ногтями впилась ему в руку, и он приветствовал эту боль: она помогала ему помнить, что он — Росс Мэрдок, удерживала его от чего-то совершенно чуждого.
Рисунки и линии четко вырисовывались на поверхности. И три фоанны, раскачиваясь, словно на неощутимом ветру, маленькими танцующими шагами принялись продвигаться по этим линиям. Земляне оставались на месте, держась друг за друга, черпая друг в друге силы.
Назад, вперед — танец фоанн продолжался, снова плащи их исчезли, и появились ярко-серебристые фигуры, они переходили от одного танцевального па к другому. Вначале по внешнему краю, потом внутрь, по спиралям и кругам. Никакого света, кроме алых ручейков на полу, серебристых тел фоанн, движущихся вперед и назад.
И вот неожиданно три танцовщицы остановились и прижались друг к другу на открытом пространстве между рисунками. И Росса поразило впечатление смятения, сомнения, почти отчаяния, донесшееся до землян. Фоанны двинулись назад, держась за руки, как и земляне и теперь три женщины остановились перед тремя путешественниками во времени.
— Слишком мало... нас слишком мало... — сказала та, что стояла в середине трио. — Мы не можем открыть Великую Дверь.
— А сколько нужно? — голос Карары больше не звучал испуганно и хрипло. Она, должно быть, перешла от страха к новому состоянию спокойствия.
Почему он так считает, бегло удивился Росс. Может, потому что сам испытывает теперь то же самое?
Полинезийская девушка высвободила руки, сделала шаг навстречу фоаннам.
— Вместо трех может быть четыре...
— Или пять, — Эш подошел к ней. — Если мы подходим...
Гордон Эш сошел с ума? Или стал жертвой того, что заполняет это место сосредоточения древних сил? Но это голос Эша, спокойный, полный здравого смысла, каким и помнит его Росс. Младший агент облизал губы: теперь у него пересохло в горле. Это не его игра, он не должен в ней участвовать. Однако он набрался сил и сказал:
— Шесть...
Ответ фоанн прозвучал предупреждением:
— Чтобы помочь нам, вы должны отбросить свою защиту, позволить своим личностям слиться с нами. И, сделав это, вы, возможно, никогда не станете прежними, вы изменитесь.
— Изменитесь...
Слово запульсировало эхом, может быть, не в том пространстве, где они стоят, но в голове Росса. Такому риску он раньше никогда не подвергался.
Он часто рисковал в прошлом, но опирался при этом на свой ум и силы при решении имевшихся задач. Здесь же он должен открыться силам, с которыми не хотел бы встретиться, подвергнуться опасности, которой не существует там, где победа решается оружием и силой рук.
Да и вообще, это не его борьба. Какое дело землянам до того, что десять тысяч лет назад произошло с гавайкийцами? Он глупец; они все глупцы, что позволили себе вмешаться. Лысые и их звездная империя — даже само существование этой империи — пока всего лишь предположение — исчезли задолго до того, как земляне вышли в космос.
— Если мы вам поможем, — спросил Эш, — сможете вы победить захватчиков?
Недолгое молчание, потом фоанны ответили:
— Мы не можем сказать. Знаем только, что в прошлом, за воротами, таится сила, которую мы можем вызвать крайним напряжением воли. Но знаем мы и то, что теперь нашу планету стремится покрыть Тьма, а там, куда упала Тьма, люди перестают быть людьми, они превращаются в злые существа в человеческом облике и подчиняются, как создания, лишенные разума. Пока что Тьма невелика. Но она увеличивается, это в природе породивших ее. Они наткнулись на силу, известную нам, и исказили ее. Эта сила питается волей к власти. Воспользовавшись ею однажды, они уже не могут остановиться: легко начать, но результаты будут совсем не такими, на какие рассчитывали начинающие.
Вы говорили, что вы и другие путники во времени опасаетесь изменить прошлое. Здесь были сделаны первые шаги, чтобы изменить будущее, и если мы не примем меры защиты, будущего у нас просто не станет.
— И это ваше единственное оружие? — снова спросил Эш.
— Единственное достаточно сильное, чтобы справиться с тем, что высвободилось теперь.
Линии на поверхности пола засветились ярче. И хоть Росс закрыл глаза, он все равно видел эти горящие рисунки.
— Мы не знаем как... — решился он высказать свое слабое возражение. Мы не можем двигаться, как вы.
— Отдельно — нет, но вместе с нами — сможете.
Серебристые фигуры снова начали раскачиваться, туман, окутывавший их волосы, медленно растекался по сторонам. Карара подняла руку, и тонкие пальцы одной из фоанн встретились со смуглыми пальцами земной девушки. И Эш сделал то же самое!
Россу показалось, что он закричал, но он не был в этом уверен. Он увидел, как голова Карары начала покачиваться в такт движениям фоанн, ее черные волосы извивались на плечах, как серебристые волосы этих загадочных женщин. Эш сознательно подражал движениям фоанн, и они вовлекали его в свой танец по огненным линиям.
И в последнее мгновение Росс понял, что момент для отступления упущен, ему некуда отступать. Руки его взметнулись, словно не по его воле, он испытывал ужас перед дальнейшим. Но он не мог оставить своих товарищей.
Прикосновение фоанны было прохладным, но ему показалось, что обычная плоть коснулась плоти, пальцы сжали пальцы. И тут он ахнул. Весь ужас исчез; он испытывал необыкновенный прилив энергии и знал, что может направлять и использовать эту энергию как оружие. Ноги нужно поставить так... и вот так... Может, эти указания без слов исходили от фоанны, через ее пальцы прямо ему в нервы, а по ним — в мозг? Он только твердо знал, каким должно быть следующее движение, а потом следующее, и еще, и его движения присоединились к общему обязательному рисунку.
Четыре шага вперед, один назад, внутрь и наружу. Слышит ли Росс на самом деле негромкую музыку, похожую на речь фоанн, или это шум его крови?
Внутрь и наружу... Он не знал, что стало с другими; осознавал только собственную тропу, руку в своей руке, серебристую фигуру рядом с собой, с которой он теперь связан крепче, чем сетью пиратов.
Огненные линии у него под ногами задымились, щупальца дыма поднимались и извивались как волосы фоанн. Дым окутывал его тело. Теперь они двигались в дымном коконе, и он становился все гуще и гуще, и теперь Росс не мог видеть даже сопровождавшую его фоанну, только по-прежнему чувствовал пожатие ее руки.
И какая-то маленькая частичка его сознания отчаянно продолжала цепляться за это последнее реальное ощущение, связь между реальным миром и тем местом, куда он уходил.
Как найти слова, чтобы описать происходившее? Росс думал об этом той упрямой частью мозга, которая все еще принадлежала Россу Мэрдоку, земному агенту во времени. Ему казалось, что он больше не видит глазами, не слышит ушами, что у него проснулись иные чувства, которых не может быть у человека.
Пространство... не помещение... пещера — что-то реальное.
Пространство, в котором что-то содержится.
Чистая энергия? Земной мозг пытался найти название для того, у чего не может быть названия. Может, именно эта искорка памяти и сознания и дала ему одно-единственное мгновение «видения». Трон? И на нем мерцающая фигура? На него посмотрели, оценили... и отложили в сторону.
Раздавались вопросы, которых он не слышал, и ответы, которых не понимал. И происходило ли это вообще?
Росс скорчился на холодном полу, совершенно опустошенный. Ничего не осталось от энергии и чувства здоровья и полноты ощущений, которое появилось у него в начале этого призрачного путешествия. Вокруг по-прежнему тускло горели рисунки. И когда он смотрел на них, у него начинала тупо болеть голова. Он почти начинал понимать, но был слишком истощен, чтобы сделать последнее необходимое усилие...
— Гордон?..
Руку его больше не сжимали; он один, один между двумя мерцающими рисунками. Одиночество обрушилось на него с силой физического удара. Он поднял голову, отчаянно пытаясь разглядеть товарищей.
— Гордон!
На его мольбу ответили:
— Росс?
Встав на четвереньки. Росс из последних сил пополз в том направлении, время от времени останавливаясь и закрывая глаза руками, всматриваясь в щели между пальцами в поисках Эша.
Вот и он, спокойно сидит, голова поднята, словно он к чему-то прислушивается. Щеки впали, вид у него совсем изможденный, как у человека, исчерпавшего до предела все жизненные силы. Но лицо умиротворенное. Росс подполз и положил руку на колено Эша, только чтобы убедиться, что это не иллюзия. Пальцы Эша легли на руку младшего агента и сжали их, как недавно сжимала фоанна.
— Мы это сделали, сделали вместе, — сказал Эш. — Но где?.. почему?..
Вопросы были адресованы не ему, Росс знал это. Но в тот момент молодому землянину было все равно, где они и что сделали. Достаточно, что кончилось ужасное одиночество, что рядом с ним Эш.
По-прежнему держа Росса за руку, Эш повернул голову и позвал в светящееся пространство:
— Карара?
Она подошла к ним, не подползла, и не шатаясь из-за истощения, а подошла вполне прямо. По плечам ее по-прежнему извивались темные волосы да темные ли они? Казалось, в них замелькали светлые огоньки, волосы Карары приобрели светлый оттенок, напоминающий серебро фоанн. И ему кажется, подумал Росс, или действительно кожа ее стала светлее?
Карара улыбнулась им сверху вниз и протянула обоим руки. И когда Росс коснулся ее руки, он снова испытал прилив энергии, как и в тот раз, когда следовал за фоанной туманным лабиринтом.
— Пошли! У нас много дел.
Он не мог ошибиться: в ее голосе зазвучала напевность фоанн. Каким-то образом она пересекла некий барьер, стала бледным, несовершенным, но все же подобием трех чуждых женщин. Может, именно это они имели в виду, когда предупреждали, что те, кто последует за ними, могут измениться?
Росс беспокойно перевел взгляд с девушки на Эша. Нет, в Гордоне он не увидел никаких внешних перемен. И в себе тоже их не почувствовал.
— Идемте! — Караре отчасти вернулась прежняя порывистость, девушка помогла им встать на ноги и потащила за собой. Казалось, она знает, куда идти, и мужчины покорно пошли за ней.
И вот они вышли из чуждого и странного в нормальный мир, вокруг каменные стены прохода, подъем постепенно становился таким крутым, что приходилось придерживаться за неровности в стенах.
— Куда мы идем? — спросил Росс.
— Очищать... — загадочно ответила Карара. Она продолжала подниматься, почти не держась за стены. — Но торопитесь!
Они закончили подъем и оказались в другом коридоре, в него сквозь щели в стене пробивались ослепительные лучи солнца. Похоже на проход в стене замка Захура.
Росс через первую же щель выглянул наружу и увидел двор. Но если двор замка Захура кипел жизнью, здесь все было тихо. Тихо, но не пустынно.
Внизу стояли люди, с оружием, в шлемах. Он узнавал форму воинов из рода грабителей кораблей, видел серые фигуры слуг фоанн. Стояли они рядами, неподвижно, не разговаривая друг с другом, как будто приготовились к какой-то игре, в которой они всего лишь безголосые, безвольные пешки.
И в этой их неподвижности было что-то пугающее. Неужели они мертвы, но продолжают стоять?
— Идемте! — Карара говорила шепотом, рукой она торопила мужчин.
— Что?.. — начал было Росс.
Эш покачал головой. Эти неподвижные ряды внизу, готовые двинуться по первой команде. Они не живы — в том смысле, в каком земляне понимают жизнь.
Росс оставил свой наблюдательный пункт, готовый идти за Карарой. Но он не мог позабыть картину этих неподвижных рядов, это полное отсутствие выражения, делавшее лица стоявших нечеловеческими, даже более чуждыми, чем лица фоанн.

ГЛАВА 17
ТЕНИ ПРОТИВ ТЬМЫ

Коридор привел в узкую комнату, передняя стена которой представляла собой не обычный камень крепости, а сплошную плиту, похожую на стекло.
Здесь находились и фоанны, снова в плащах. Каждая держала жезл, концом наружу. Они двигались медленно, но точными и уверенными движениями, словно занятые очень важной работой; концами своих жезлов они прощупывали все углубления в плите. Вниз, вверх, вокруг... ноги их вновь двигались в танцевальном ритме, а жезлы продолжали чертить линии.
— Пора!
Жезлы опустились, указывая теперь концами в пол. Фоанны двигались на равном расстоянии друг от друга. Затем разом, как одна, они подняли жезлы вертикально и с громким звуком соединили их.
Голубые линии, которые они вычерчивали на стене, потемнели, слились.
Стеклоподобная плита дрогнула, раскололась и упала беспорядочной грудой осколков. И узкая комната превратилась в балкон над большим залом.
Внизу вдоль всего зала шла платформа, и на ней были смонтированы ряды овальных зеркальных дисков. Диски были повернуты под разными углами и каждый, отражая свет, устремлял яркий луч на одну из машин, чьи металлические конструкции, ощетинившиеся антеннами, казались странно не на месте в этом зале.
Снова поднялись в воздух жезлы фоанн. На этот раз из их наконечников показались не обычные искры, а мощные лучи света, голубого света, который, удаляясь от жезлов, постепенно становился все темнее и внизу казался почти физически ощутимым.
Когда эти лучи соприкоснулись с овалами дисков, те начали покрываться трещинами и вскоре раскололись. Осколки со звоном посыпались на платформу.
В дальнем конце зала, где стояли машины, началось беспорядочное движение.
Стали ясно видны фигуры. Лысые! Росс выкрикнул предупреждение, увидев, как один из звездных людей поднял оружие и нацелился на балкон, где стояли фоанны.
Молния с треском устремилась к балкону. Копья света встретились с искрами тьмы, и последовала вспышка, ослепившая Росса, звук, расколовший мир.
Землянин раскрыл глаза, но увидел не тьму, а ослепительный свет, вспышки, разрывавшиеся над ним большими пологими арками. Ослепленный, оглушенный, он попытался вжаться в твердую поверхность, на которой лежал.
Но невозможно было укрыться от этой бури света и грома. Пол под ним дрожал и раскачивался, как будто сам готов был расколоться на мелкие осколки.
Вся воля и способность двигаться исчезли. Росс мог только лежать и терпеть. Он не знал, что происходит, знал только, что рядом с ним сражаются враждебные силы, питаясь за счет друг друга, стараясь захватить господство.
Игра лучей света напоминала фехтование с его выпадами и уклонениями.
Росс закрыл рукой глаза, чтобы убрать это невыносимое сверкание. Тело его корчилось в такт энергетическим схваткам. Он чувствовал себя избитым, отупевшим, как человек, много времени пролежавший под огромной тяжестью.
Как это кончилось? Одним ужасающим громовым звуком и схваткой сил? И когда кончилось... часы... дни назад? Время не имело ничего общего с этим.
Росс лежал в тишине, которой так жаждало его тело. Потом ощутил прикосновение ветра к лицу, ветра с соленым запахом моря.
Он раскрыл глаза и увидел над собой затянутое облаками небо.
Потрясенно приподнялся на локте. Сплошных стен больше не было, только груды обломков, как разбитые зубы в оскаленном черепе. Открытое небо, темные облака, дождь.
— Гордон? Карара? — голос Росса прозвучал всего лишь слабым шепотом.
Росс облизал губы и попробовал снова:
— Гордон!
Послышался ли ему в ответ стон? Росс прополз между двумя обрушившимися блоками. Лужа? Нет, это плащ одной из фоанн лежал на полу бывшей комнаты. Росс увидел и Эша. Землянин плечом поддерживал фоанну.
— Инвалда! — требовательно и напряженно звал Эш. Фоанна шевельнулась, приподняла руку в летящем рукаве плаща.
Росс опустился на корточки.
— Росс... Эш? — он повернул на голос голову. Там стояла Карара, и вот она подошла, осторожно переступая через обломки, вытянув руки, глаза ее широко раскрыты, но ничего не видят. Росс приподнялся и прошел ей навстречу, обнаружив, что недавно прочный пол покачивается под ним; и ему тоже пришлось нащупывать путь руками. Руки его сомкнулись на плечах девушки, земляне искали поддержки друг в друге.
— Гордон?
— Он там. Как ты?
— Думаю, все в порядке, — голос ее звучал слабо. — Фоанны... Инлан...
Инвалда... — держась за него, она попыталась оглядеться.
То, что вначале было узкой комнатой, а потом балконом, превратилось в узкий навес над полным хаоса пространством. Исчез зал с овальными дисками, погрузившись в провал в земле, оттуда бил пар, что-то булькало, словно под землей кипел огромный котел.
Карара вскрикнула, и Росс оттащил ее подальше от края пропасти.
Теперь в голове у него прояснилось, и он решил попытаться найти выход из этого опасного места. Остальных двух фоанн не было видно. Может, их втянуло в ад, который они сами открыли своим применением энергии против вторжения лысых.
— Росс, смотри! — воскликнула Карара, указывая рукой. Под мрачными надвигающимися грозовыми тучами поднимался шар, как пузырь поднимается к поверхности воды прежде чем лопнуть. Корабль — корабль лысых улетал из разрушенной крепости! Итак, враг все-таки выжил в этом испытании сил!
Шар маленький, разведчик, используемый для испытательных полетов в атмосфере, решил Росс. Вначале он поднимался вертикально, потом полетел в глубь суши, обгоняя надвигавшуюся бурю, и через несколько мгновений исчез из вида. Он отступал? Или направился за подкреплениями?
— Лысые? — спросила Карара.
— Да.
Она ладонью вытерла лицо, смешав грязь и сажу на щеках. Дождь пошел сильнее, и Росс увлек девушку в нишу, где укрывались Эш с фоанной. Женщина в плаще сидела, сжимая в руке жезл, теперь наполовину сгоревший.
Эш посмотрел на них так, словно впервые вспомнил об их существовании.
— Корабль лысых только что улетел в глубь суши, — сказал ему Росс. Других фоанн мы не видели.
— Они ушли делать то, что должны, — ответила спутница Эша. — Итак, кое-кто из врагов бежал. Ну, что ж, может, они усвоили урок и не будут больше вмешиваться со своими механизмами. Ахх, как много ушло такого, что больше никогда не вернется! Никогда...
Она подняла полурасплавленный жезл, повертела его перед собой, потом отбросила. Он упал в котел, в который превратился зал. На легко одетых землян обрушился поток холодного дождя.
Эш помог фоанне встать. Несколько мгновений она медленно поворачивалась, разглядывая руины. Потом заговорила:
— Сломанные стены не имеют ценности. Беритесь за руки, мои братья и сестра, нам пора уходить отсюда.
Карара взяла Росса за правую руку, Эш — за левую, оба они в свою очередь взялись за руки с Инвалдой. И тут же оказались во дворе, где под проливным дождем лежало множество тел. Среди них расхаживали две остальные фоанны, время от времени нагибаясь и осматривая лежавших. Примерно в одном из трех случаев они устраивали консультацию, потом проводили жезлом по некоторым частям тела. И тогда человек начинал шевелиться, стонать, снова выказывать признаки жизни.
— Росс!.. — из-за полуобрушившейся стены выполз гавайкиец, на котором не было привычного вооружения. Жаберный ранец, маску и ласты с него сняли.
На лице у него краснела царапина, левую руку он прижимал к телу, поддерживая ее правой.
— Балеку!
Пират приподнялся и теперь стоял, покачиваясь. Росс быстро подхватил его и не дал упасть.
— Где Локет? — спросил землянин.
— Убийцы женщин взяли его, — пират проговорил это с немалым трудом, пока Росс вел его туда, где фоанны собирали тех, кого им удалось оживить.
— Они хотели узнать... — Балеку, очевидно, говорил с большим трудом... откуда мы пришли... и где взяли эти ранцы.
— Итак, они о нас знают или узнают, если Локет им расскажет, — Эш с помощью Росса закреплял сломанную руку пирата. — Сколько их было, Балеку?
Голова пирата медленно повернулась из стороны в сторону.
— Не знаю. Все это... было... как сон. Я плыл через морские ворота. И вдруг оказался в другом месте, где меня ждали эти, со звезд. Они отобрали у нас ранцы и пояса и стали спрашивать у нас, откуда это. Локет словно находился в глубоком сне, и они оставили его и стали расспрашивать меня.
Потом послышался громкий шум, пол под нами задрожал, в воздухе засверкали молнии. Двое убийц женщин выбежали из комнаты, и все они были очень возбуждены. Взяли Локета и унесли его, вместе с ним ранцы и все остальные вещи. А меня оставили одного, но я не мог двигаться, как будто лежал в невидимой сети.
Потом все больше и больше вспышек. В дверях появился один из убийц женщин. Он поднял руку, и ноги у меня освободились, но я мог только идти за ним. Мы прошли по залу и вышли во двор, где неподвижно стояли люди, хотя со стен на них начали падать камни и земля задрожала...
Голос Балеку зазвучал резче, пират заговорил быстрее.
— Тот, что вел меня за собой по своей воле, вдруг закричал и прижал руки к голове. Побежал в одну сторону, потом в другую, сталкиваясь со стоящими, однажды наткнулся, словно слепой, на стену. А потом исчез, и я остался один. Камни продолжали падать, один ударил меня по плечу, и я упал на землю. И лежал, пока вы не пришли.
— Так мало... из многих так мало... — рядом с ними стояла одна из фоанн, по плащу ее стекал дождь. — А что касается этих... — она взглянула на ряды тех, кого не удалось оживить, — для них все кончено. Они погибли так беспомощно, словно вышли на схватку с вооруженным мечом противником, а у самих руки связаны! Здесь совершено великое зло.
Эш покачал головой.
— Да, зло, Инлан, но не вы его искали. И те, кто беспомощно погиб здесь, может быть, лишь малая доля тех, кто еще будет принесен в жертву.
Вы забыли о бойне в Кин Эдде и на других островах, где женщин и детей убивали ради цели, о которой мы даже еще не знаем?
— Леди, Великая... — Балеку пытался сесть, и Росс помогал ему. — Та, для которой я готовил брачную чашу, стала мясом для них в Кин Эдде, вместе со многими другими. И если к этим убийцам не приложить лезвие меча, другие острова испытают ту же участь. Эта Тьма обладает силой, которая делает человека беспомощным и влечет его на смерть. Великая, у тебя есть сила: все знают, что ветер и волна повинуются тебе. Используй свое волшебство!
Лучше пасть от известной силы, чем погибнуть от заклинаний, которыми связывают людей эти убийцы!
— Это оружие они больше никогда не смогут использовать, — ответила Инвалда со своего каменного блока. — И, может быть, это было самое опасное их оружие. Но в борьбе с ним мы и сами ослабли. Крепость этих людей не на берегу, а в глубине суши. И их предупредят те, кто бежал отсюда. Ветер и волна, да, в прошлом они не раз нам служили. Но теперь мы узнали, что наша сила не самая сильная! К тому же за это, — она жестом обвела развалины цитадели, — за это будет и расплата!
Может быть, фоанны и обладали властью над бурями, но нынешний потоп им не подчинялся. Ошеломленные и раненые, уцелевшие обитатели крепости скрывались в подземных переходах.
Никаких сведений об армиях грабителей кораблей, осаждавших крепость, кроме тех, что оказались во дворе, не было. Но в ближайшие часы постепенно начали возвращаться те, кто поколениями служили фоаннам. И сами фоанны открыли морские ворота, чтобы корабли пиратов смогли причалить в небольшой гавани поп разрушенными стенами.
Не очень-то серьезная сила, к тому же недостаточно оснащенная, чтобы выступать против лысых. В развалинах нашли тела пятерых звездных людей, но корабль улетел, и остальные будут предупреждены. И, по мнению Росса, преимущество все еще на стороне захватчиков.
Но гавайкийцы не хотели смириться с мыслью, что сила не на их стороне. Как только буря начала стихать, корабль Онгала направился на север, к островам других кланов, с которыми пираты состояли в родстве. А Афрухта с таким же поручением отплыл на юг. Некоторых из грабителей разослали с предупреждением их лордам. Но вопрос о том, какую силу можно собрать такими средствами и насколько она будет эффективной, оставался открытым, и земляне изрядно беспокоились.
Карара вместе с фоаннами исчезла во внутренних переходах под крепостью. Эш и Росс остались с Торгулом и его офицерами, пытаясь внести в окружавший их хаос хоть какой-то порядок.
— Мы должны точно узнать, где их логово, — высказал очевидную мысль Торгул. — Вы считаете, что в горах, и они оттуда могут летать в своих небесных кораблях. Что ж, — он расправил карту, — вот горы на этом острове, они идут в этом направлении. Любая армия, подходящая к ним, будет замечена с небесных кораблей. К тому же горы очень обширны. Где в них нам нужно искать? Могут потребоваться десятки дней, чтобы их найти, а они будут знать, где мы, следить за нами сверху и спокойно готовиться к нашему приходу...
И снова Росс мысленно оценил способности капитана ухватиться за самое важное.
— У тебя есть решение, капитан? — спросил Эш.
— Вот здесь река, — задумчиво сказал Торгул. — Может, я думаю прежде всего о воде, потому что я моряк. Но река протекает в нужном направлении, и мы можем по ней подняться... — он указал пальцем. — Но она протекает по территории Кликмаса, а он сейчас самый сильный из лордов грабителей, и его меч всегда был направлен против нас. Не думаю, чтобы мы смогли уговорить его...
— Кликмас! — прервал капитана Росс. Оба вопросительно посмотрели на него, и юноша повторил рассказ Локета о повелителе грабителей, который имеет дела с «силой с гор» и оттуда получил приспособления для притягивания кораблей.
— Вот оно как! — воскликнул Торгул. — И это злое дело Тьмы с гор!
Нет, в таких обстоятельствах я не думаю, чтобы мы смогли уговорить Кликмаса поддержать наш поход. Ведь эти, с гор, помогли ему стать главным среди лордов. Наоборот, он, скорее, выступит против нас.
— Если не использовать корабли на реке, — Эш пальцем ударил по карте, — может, один или несколько небольших отрядов смогут пробраться вот здесь и пересечь реку в предгорьях.
Торгул мрачно разглядывал карту.
— Не думаю. Даже небольшие отряды будут замечены людьми Кликмаса. Тем более, если будут направляться в глубь территории. Он не захочет делить свои тайны с другими.
— Но, допустим, отряд с фоанной.
Капитан пристально взглянул на Эша.
— Тогда он не посмеет. Да, я уверен, он не посмеет вмешаться. Не настолько высоко он поднялся, чтобы обнажить против них меч. Но согласятся ли фоанны?
— Если не фоанны, то люди в их одежде, — медленно проговорил Эш.
— Другие в такой же одежде, — повторил Торгул, нахмурившись. — Никто не согласится одеться фоанной: его за это уничтожит их сила. Если фоанны сами поведут нас, мы пойдем с радостью, зная, что их волшебство с нами.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

— Вот еще что, — вмешался Росс. — Теперь у лысых ранцы, которые они отобрали у Локета и Балеку, у них и сам Локет. Они захотят побольше узнать о нас. Мы надеялись, что цитадель привлечет их, послужит приманкой, так и получилось. Но наш план захватить их здесь провалился. Я уверен, что если лысые узнают о нашем приближении, они не станут сразу нападать на нас, надеясь захватить нас невредимыми. Они пойдут на такой риск.
Эш кивнул.
— Согласен. Мы и есть то неизвестное, что они должны установить. И я уверен — будущее этой планеты и всех ее жителей теперь зависит от нашего выбора. Надеюсь, что мы сделаем правильный выбор.
Торгул скупо улыбнулся.
— Мы живем в опасное время: тени требуют наши мечи, чтобы выступить против Тьмы!

ГЛАВА 18
ИЗМЕНИТСЯ ЛИ БУДУЩЕЕ?

День стоял облачный, как и все остальные с того времени, как они начали незаметное проникновение в горную местность. Росс не мог согласиться с мыслью о том, что фоанны действительно могут распоряжаться ветром и волной, бурей и солнцем, как верили все гавайкийцы, но до сих пор погода им благоприятствовала. И теперь они достигли пункта, за которым начиналось самое сердце вражеской территории. Относительно дальнейшего пути у Росса имелись собственные соображения. И он не собирался делиться ими ни с Эшем, ни с Карарой. Но той, что ждала его, ему придется рассказать все.
— Ты не изменил своего решения, младший брат?
Он не повернул головы, чтобы взглянуть на фигуру в плаще.
— Не изменил! — В этом Росс был тверд.
Землянин попятился из укрытия, из которого наблюдал за каньонообразной долиной, где находился корабль лысых. Потом встал на ноги и оказался лицом к лицу с Инлан. Его собственный плащ развевался на ветру, обнажая пластинчатые доспехи пиратов под ним.
— Ты сможешь сделать это для меня? — спросил он в свою очередь. В последние дни фоанны не раз говорили, что странная битва в крепости истощила их силы и ограничила возможности «волшебства». Прошлым вечером они обнаружили впереди силовой барьер, и телепортировать через него весь отряд было просто невозможно.
— Да, но только для тебя одного. Потом на какое-то время мой жезл лишится силы. Но что ты сможешь сделать в их крепости? Ты станешь их легкой добычей.
— Там не может оставаться их слишком много. Корабль небольшой.
Пятерых они потеряли в крепости, еще троих взяли в плен пираты. Не видать разведочного корабля, который, как мы знаем, у них есть. Значит, на нем улетело какое-то количество. Я не встречусь с целой армией. А их оружие, вероятно, питается от установки на корабле. Тут можно принести большой ущерб. И даже если корабль поднимется... — вот тут он не знал, что в таком случае сможет сделать: дальше все зависело от импровизации, от решений, принятых в последний момент.
— Ты собираешься отправить корабль?
— Не знаю, возможно ли это? Нет, вероятно, я смогу только отвлечь их внимание и снять силовое поле, чтобы смогли напасть и остальные.
Росс знал, что должен сделать это. Он не может оставаться простым зрителем. Чтобы сохраниться как Росс Мэрдок, он должен действовать.
Фоанна не стала с ним спорить.
— Где?..
Ее длинный рукав развевался, когда она указала на каньон. Все небо затянуто тучами, но в каньоне светло... слишком светло, чтобы он смог незамеченным добраться до корабля. Идти туда означало верную гибель.
Но у Росса родилась другая, гораздо более многообещающая идея. Фоанны переместили их всех на палубу корабля пиратов, попросив мысленно представить ее себе. А внешне корабль лысых перед ними был точной копией того, в котором Росс совершил фантастическое путешествие по давно исчезнувшей звездной империи. Такой корабль он знает!
— Ты можешь перенести меня на корабль?
— Если ты его хорошо помнишь — да. Но откуда ты знаешь о таких кораблях?
— Я провел на одном таком много дней. Если они одинаковы, я его хорошо знаю.
— Но если они неодинаковы, попытка может погубить тебя.
Пришлось принять это предупреждение. Но внешне это все же точная копия. А еще он исследовал разбитый корабль на родной планете за тысячи лет до того, как возникла его собственная раса. И на обоих кораблях имелось помещение, абсолютно идентичное — если не считать размеров, и именно это помещение лучше всего подходило для его целей.
— Отправь меня — туда!
Закрыв глаза, Росс представил себе рубку управления. Сидения, которые в сущности не сидения, а подвешенные перед рядами кнопок и рычагов сетки; установки, за которыми он наблюдал, пока они не стали ему знакомы, как потолок каюты над койкой, где он спал. Воспоминания очень яркие. Он почувствовал прикосновение прохладных пальцев фоанны к своему лбу. И открыл глаза...
Ветер пропал, он сам стоял непосредственно за пилотским креслом лицом к экрану и рядам приборов, как стоял много раз в галактическом корабле.
Получилось! Он в рубке управления космического корабля. И он жив — слышит слабое гудение в воздухе, видит игру огоньков на контрольном щите.
Росс натянул на голову капюшон плаща фоанны. Он приучил себя к этой одежде, но иногда она все же мешала, а не помогала. Медленно повернулся. В помещении лысых не было, но дверь, ведущая в колодец на нижние уровни, открыта и из нее слышны негромкие звуки. Корабль населен.
Не в первый раз с начала этого необычного приключения Росс пожалел об ограниченности своей информации. Несомненно, кнопки перед ним управляли установками, которые очень помогли бы ему. Но какие именно кнопки, он не знал. Однажды в такой же каюте он привел в действие установку связи и тем самым привлек внимание лысых к разбитому кораблю, который исследовали земляне. И лишь случайно месть лысых обрушилась только на станции красных, а не на его товарищей.
Теперь он не станет касаться кнопок, но вот эти приборы, с одной стороны щита, каким-то образом связаны с обстановкой внутри корабля, и они его чрезвычайно искушали. Однако действовать вслепую — слишком рискованно.
Пора предпринять необходимые предосторожности.
Из очень знакомого ящика рядом с пилотским креслом Росс достал несколько маршрутных дисков, торопливо просмотрел их в поисках такого, на котором нашлись бы знакомые символы. Нашел только один такой диск. Положив остальные назад в ящик, Росс нажал кнопку на контрольном щите.
И снова его догадка подтвердилась! Из узкой прорези выскользнул еще один диск. Росс извлек его и положил на его место тот, что только что отобрал. Теперь, если его выбор правилен, корабль, при условии, конечно, что экипаж не проведет проверки, после взлета направится не на базу, а на другую примитивную планету. И, может быть, недостаток топлива приведет к тому, что корабль навсегда останется там. Он не может вывести корабль из строя, но это лучший способ добиться того, чтобы враг не вернулся с подкреплениями.
Найденный диск Росс сунул в карман, чтобы уничтожить его при первой же возможности. Потом осторожно прошелся по каюте, заглянул в колодец и прислушался.
Стены испускали рассеянный свет. Сверху землянину видны были по крайней мере четыре уровня. Нижние два отведены под продовольствие и другие запасы. Потом помещение двигателей, над ним технические лаборатории, и непосредственно под рубкой — каюты экипажа.
Через стены корабля тело его ощущало вибрацию — это работали двигатели. Один из них приводит в действие силовое поле, окружившее корабль, а может, и оружие захватчиков.
Росс повернулся, широко взмахнув плащом фоанн. Есть прибор, который он хорошо знает. Да, панель ему знакома. Руки его устремились к ней, рычаг был передвинут в своей прорези и поставлен в крайнее положение. Росс прижался к стене. Тот, кто поднимется по колодцу, чтобы проверить, в чем причина отказа, будет смотреть в другую сторону. Росс чуть присел, далеко на плечи откинув капюшон, чтобы освободить руки. В его позе была кошачья грация, он напоминал дикую кошку, приготовившуюся броситься на добычу.
Внизу послышался какой-то возглас, стук ног на кольцах лестницы. Губы Росса раздвинулись в кошачьей гримасе. Он был уверен, что получится!
Космонавты всегда очень чувствительны к нарушениям в подаче воздуха.
Белая голова, совершенно лишенная волос, худые плечи, слегка согнутые под лавандово-синим костюмом... Голова была повернута как раз таким образом, чтобы увидеть нужный рычаг. Чужак испустил восклицание и...
Но ему так и не удалось завершить поворот и оглянуться. Росс прыгнул и резко ударил ребром ладони. Безволосая голова дернулась вперед. Руки Росса уже ухватили безвольное тело, землянин поднял чужака и бросил его на стол. И уже собрался связывать его, как обнаружил, что лысый мертв. Удар, который должен был лишь оглушить чужака, оказался слишком силен. Чуть запыхавшись, Росс сунул тело в кресло пилота и закрепил ремнями. Одним меньше — сколько же осталось?
Но времени подумать об этом у него не было, потому что прежде чем он смог добраться до колодца, снизу послышался крик, резкий и требовательный.
Землянин обыскал свою жертву, но лысый был безоружным.
Снова крик. Молчание — слишком полное. Как они могли так быстро догадаться? Может, сработала умственная связь лысых... они, возможно, уже знают, что их товарищ мертв.
Но не знают, как он умер. Росс готов был признать необычные способности лысых, но не мог себе представить, что они узнали, что произошло в рубке. Подозревают опасность, но не знают, в какой она форме.
И рано или поздно кто-нибудь из них снова поднимется, чтобы передвинуть рычаг. Кто кого переждет.
Росс присел на краю колодца, стараясь расслышать малейшие звуки и по ним догадаться, что происходит внизу. Показалось ли ему или действительно ритм вибрации изменился? Он прижал ладони к полу. Но у него не было полной уверенности. Хотя, какое-то изменение все же произошло.
Вряд ли они смогут долго ждать, не изменяя регулировки поступления воздуха. Снова Россу мешал недостаток информации. Возможно, лысым нужно меньше кислорода, чем людям. И если это так, то в игре выжидания Росс пострадает первым. Но воздух — не единственное, что он может отрезать отсюда, хотя тот и пришел ему в голову первым. Росс колебался.
Обоюдоострое оружие, может ранить обе стороны. Но он должен вынудить их действовать. Он передвинул еще один рычаг. Рубка управления и весь корабль погрузились во тьму.
На этот раз снизу не донеслось ни звука. Росс представил себе знакомые помещения корабля. Ниже двумя уровнями помещение двигателей.
Сможет ли он незаметно спутаться туда? Есть только один способ проверить попытаться!
Он закутался в плащ фоанны и уже спустился на несколько колец, когда стены снова осветились. Запасное освещение? Росс бросился в один из радиальных боковых коридоров. Овальные двери вдоль него оказались все закрыты. За ними ни звука. Но вибрация корабля усилилась.
Теперь землянин понял, что совершил глупость. Тут он в ловушке гораздо более опасной, чем в рубке. Выход только один — вверх или вниз по лестнице, и враг, наверное, за лестницей наблюдает. Лысым останется только пустить в ход огненный луч или парализатор, такой, какой они применили несколько дней назад к Эшу.
Росс двинулся по коридору. Сзади, со стороны лестницы, раздался негромкий звук, легкий звук шагов. Кто-то поднимался. Может, его обнаружили телепатически, по излучаемым мыслям поняли, что на борту чужой?
Но лысые побаиваются фоанн и захотят захватить одну из них живьем. Росс закутался в плащ, стараясь полностью скрыть свою фигуру, как это делают подлинные хозяева плаща.
Но тот, кто с трудом поднимался по лестнице, оказался не лысым.
Показались тощие руки гавайкийца, худое лицо, изможденное, осунувшееся, совершенно лишенное выражения — Локет! Под таким же ужасным заклятием, что и воины во дворе крепости. Может, чужаки используют гавайкийца в качестве щита и движутся за ним?
Локет повернул голову, его пустой взгляд устремился к Россу. В глубине его что-то дрогнуло, появилась искра узнавания. Гавайкиец умоляюще протянул руку и опустился на колени.
— Великая! Великая! — слова со свистом выходили из его рта. Тело расслабилось, он лег лицом вниз, ноги задергались, как будто он хотел убежать, но не мог.
— Фоанна! — это слово, казалось, произнесли сами стены.
— Фоанна... Мудрая знает, что перед ней, когда одна вдет во тьме, гавайкиец говорил с трудом, с каким-то странным акцентом, но слова его были понятны.
Росс стоял неподвижно. Может, они видят его глазами Локета? Или просто услышали его возглас? Они считают его фоанной. Что ж, он сыграет эту роль.
— Фоанна! — на этот раз резче, требовательней. — Ты в наших руках.
Нам достаточно щелкнуть пальцами, и тебя не будет.
Росс вспомнил, что пела Карара в храме фоанн — не полинезийские слова, а английские, когда она переводила. Подражая голосом фоанне, Росс, импровизируя, запел:
Aы, сорок тысяч богов,
Aы, боги моря, неба — и звезд,
Aы, старшие боги,
Aы, боги, бывшие некогда,
Aы, что шепчете, что смотрите из ночи,
Aы, чьи глаза сверкают...
— Фоанна! — в призыве зазвучало нетерпение. — Твои трюки не сдвинут наши горы!
— Вы, боги гор, — ответил Росс, — боги долин и теней, но не Тьмы, он ввел и верования этого мира. — Идите в этот мир меж звездами! уверенность его росла. Теперь нет необходимости оставаться запертым в коридоре. Он должен использовать шанс: они не решатся сразу убить фоанну.
Росс направился к колодцу, медленно спустился по лестнице, продолжая кутаться в плащ. На следующем уровне у входа больше простора и три дверные панели. За одной из них те, кого он ищет. Его охватила странная уверенность, вера в себя, как будто плащ придал ему силы, приписываемые фоаннам.
Он нажал на дверь справа от себя, распахнул ее и вошел, словно имел на это право.
Перед ним встали трое лысых. На взгляд землянина, они были совершенно одинаковы, но у того, что сидел в центре, на лице отражалось холодное высокомерие, безжалостная полуулыбка, и Росс пристально посмотрел на него.
Землянин тосковал по жезлу фоанны и способности пустить его в ход. Если бы он мог применить энергию жезла, он подавил бы сопротивление лысых. Но теперь на него были нацелены две парализующих трубки.
— Ты пришла к нам, фоанна. Что ты можешь предложить? — спросил капитан, если действительно таков его ранг.
— Предложить? — Росс впервые заговорил. — Фоанне незачем предлагать что-либо, убийца женщин и детей. Возможно, вы пришли со звезд, чтобы брать, но это не значит, что мы собираемся отдавать.
Он теперь ощутил попытку вмешательства в мозг, попытку подавить его волю — вероятно, самое хитрое их оружие. Однажды они почти подчинили его себе, но тогда на нем была их одежда, космический костюм, взятый с разбитого корабля. Теперь только упрямая независимость и стремление оставаться самим собой дают ему возможность сопротивляться невидимому влиянию.
— Мы предлагаем тебе жизнь, фоанна, свободу звезд. Ничтожества, живущие на этой планете, ничто для тебя, зачем тебе поднимать оружие в их защиту? Ты не их расы.
— Вы тоже! — руки Росса под плащом двинулись, расстегивая две скрытых пряжки. Приборы перед креслом капитана — вывести их из строя. И он рассчитывает на Инлан. Теперь пираты уже собрались у входа в каньон, ожидая, когда откажет силовое поле и они смогут пройти.
Росс напрягся, приготовившись к действиям.
— У нас кое-что есть для вас, люди со звезд, — он старался словами отвлечь их внимание, — вы еще не знаете всей силы фоанн... они умеют распоряжаться ветром и волной. Они могут в мгновение ока перемещаться в пространстве. И еще это — смотрите!
Старейший в мире трюк, возможно, на любой планете. Но именно из-за его древности, вероятно, лысые о нем забыли. Потому что, когда Росс указал, все они одновременно повернули головы.
Он одним прыжком взлетел в воздух, плащ разлетелся, как крылья летучей мыши. И ударился о приборы управления. Росс попытался давлением тела одновременно прижать как можно больше кнопок и ручек. Он не мог знать, добьется ли этим своей цели. Но знал, что у него всего несколько секунд, и намерен был использовать их как можно лучше.
Один из лысых упал на пол, второй наносил ему слабые неэффективные удары. Но третий высвободился и извлек парализатор. Росс развернулся, увлекая за собой чужака, который в этот момент выстрелил. И хоть чужак обмяк и повис в хватке Росса, рука самого землянина отяжелела и повисла, грудь онемела, а голова упала, словно на нее обрушился удар пиратского топора. Росс покачнулся и упал, левая рука его при этом продолжала рвать приборы. И вот он лежит на полу и видит рядом особой искаженное лицо капитана, и парализатор нацелен ему в живот.
Каждый вдох доставлял мучительную боль. Красный туман заполнил мир.
Боль... Росс пытался уйти от нее, но она не отпускала. И боль все усиливалась.
— От... пус... ти... — он хотел выкрикнуть это. А может, и крикнул, но его продолжало придавливать к полу. Потом он заставил себя открыть глаза. Эш... Эш и одна из фоанн склонились к нему. Эш руками нажимал ему на грудь, отпускал, снова нажимал.
— Хорошо... — он узнал голос Инвалды. Руки ее легко легли ему на лоб, и при этом прикосновении Росс снова овладел своим телом, почувствовал прилив энергии, как и тогда, в начале странного танца.
— Как?... — начал он и тут же поправился:
— Где?.. — потому что он находился не в двигательном отделении корабля. Он лежал под открытым небом, ожившие легкие заполнял сладкий, пропитанный дождевой влагой воздух; легкие теперь работали без помощи Эша.
— Все кончено, — сказал ему Эш. — Все кончено — пока.
Но только когда солнце несколько часов спустя осветило дно каньона и собрался совет. Росс узнал все подробности. Точно так же, как он запланировал проникновение на космический корабль, свою попытку предприняли Эш, Карара и дельфины. Река, глубоко уходившая в горы, дала возможность приблизиться дельфинам, и они проплыли под силовым полем, которое у поверхности воды кончалось.
— Лысые были настолько убеждены в своем преимуществе на этой примитивной планете, что кроме силового поля никакой охраны не выставили, — объяснил Эш. — Мы проплыли к кораблю. И туг, благодаря тебе, отключилось силовое поле.
— Так что я все-таки немного помог, — Росс сухо улыбнулся. Но он не жалел о своей попытке. То, что он предпринял это в одиночку и добился своего, уменьшало боль. Он смотрел на Эша и вспоминал, как было когда-то.
Эш может быть — всегда будет — его другом, но старое партнерство в Проекте осталось позади, исчезло, словно ворота времени.
— А что вы будете делать с ними? — Росс кивнул в сторону пленных, троих с корабля, еще двоих с меньшего разведочного шара, который прилетел домой и попал в руки поджидавших врагов.
— Подождем, — ответила Инвалда, — пока соберутся пираты с кораблей.
По нашим законам, они заслуживают смерти.
Пираты, присутствовавшие на совете, энергично кивнули, все, кроме Торгула и Джазии. Первой заговорила женщина с пиратского острова.
— На них лежит Проклятие Путки. Жить под этим проклятием хуже быстрой смерти. Послушайте, я считаю, что лучше позволить им унести это проклятие к тем, кто их послал...
Теперь кивнули фоанны.
— Достаточно убийств, — сказала Инлан. — Нет, воины, мы говорим это не потому, что хотим спасти их от справедливого наказания. Но Джазиа сказала правду. Пусть улетают. Может, они сумеют убедить своих предводителей, что наш мир не похож на спелую квайу, которую легко сжать и съесть с семенами. Вы верите в свои обычаи, пираты, пусть же плоды одного из них вырастут среди звезд!
Росс подумал, стоит ли рассказать о подмененном диске. Нет, он не верит, что проклятие пиратов подействует на предводителей звездных людей.
Но если захватчики не вернутся на базу, их исчезновение может помешать новой экспедиции на Гавайку. А если дать время, подействует и проклятие...
Так и было решено.
— Мы победили? — спросил позже Росс у Эта.
— Ты хочешь спросить, изменили ли мы будущее? Кто может ответить? Они могут вернуться с подкреплениями. Эти пилоны по-прежнему могут стоять в будущем над пустым морем и землей. Вероятно, мы сами никогда не узнаем.
И это тоже правда. И для них судьба подменила диски, и теперь их настоящее — это Гавайка. Росс Мэрдок, Гордон Эш, Карара Трехерн, Тино-рау, Тауа — пятеро землян навсегда затерялись во времени, и будущее их туманно.
Неужели этот мир станет пустым и лишенным жизни или превратится во что-то другое? Да — или нет. Они нашли ключ к загадкам времени, но не могут повернуть его, а ключа к закрывшимся за ними воротам у них нет. Они заключены во времени. Росс огляделся. Да, настоящее, но и оно может принести удовлетворение...

Предыдущая страница 9


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1
      МИР ЛОТОСА       (Страница 1)
    • ГЛАВА 2
      ЛОГОВО МАНО НУИ       (Страница 1)
    • ГЛАВА 3
      ДРЕВНИЕ МОРЯКИ       (Страница 1)
    • ГЛАВА 4
      УГРОЗА БУРИ       (Страница 2)
    • ГЛАВА 6
      ЛОКЕТ БЕСПОЛЕЗНЫЙ       (Страница 3)
    • ГЛАВА 7
      ВЕДЬМИНО МЯСО       (Страница 3)
    • ГЛАВА 8
      ВОЛЬНЫЕ ПИРАТЫ       (Страница 4)
    • ГЛАВА 9
      ИСПЫТАНИЕ БОЕМ       (Страница 4)
    • ГЛАВА 10
      СМЕРТЬ В КИН ЭДДЕ       (Страница 5)
    • ГЛАВА 11
      ОРУЖИЕ ИЗ ГЛУБИН       (Страница 5)
    • ГЛАВА 12
      ЛЫСЫЕ       (Страница 6)
    • ГЛАВА 13
      МОРСКИЕ ВОРОТА ФОАНН       (Страница 6)
    • ГЛАВА 14
      ФОАННЫ       (Страница 7)
    • ГЛАВА 15
      ВОЗВРАЩЕНИЕ К БИТВЕ       (Страница 7)
    • ГЛАВА 16
      ВЕЛИКАЯ ДВЕРЬ ОТКРЫВАЕТСЯ       (Страница 8)
    • ГЛАВА 17
      ТЕНИ ПРОТИВ ТЬМЫ       (Страница 8)
    • ГЛАВА 18
      ИЗМЕНИТСЯ ЛИ БУДУЩЕЕ?       (Страница 9)


Андре Нортон

Ключ из глубины времён

Цикл: "Война во времени" - 4

переводчики: Д. Арсеньев, О. Колесников

 Читать книгу

Аннотация

В эту книгу вошли четыре романа Андрэ Нортон, объединенные автором в цикл `Война во времени`. Ее герои - путешественник во времени Росс Мэрдок и его товарищи - отважно сражаются со злоумышленниками, проникающими в прошлое, чтобы повернуть ход истории и изменить настоящее в свою пользу...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://artefact.lib.ru/
Дизайн помог разработать Elfin