Андре Нортон - Камень предтеч

1 Андре Нортон

Глава 1

Такая темень стояла в этом вонючем переулке, что казалось, протяни руку и поймаешь тень, будешь дергать ее взад-вперед, как занавеску.
Правда, в этом мире нет луны, и только звезды усеивают его ночное небо, да и жители Кунга-сити освещают факелами лишь главные улицы своего зловещего, похожего на берлогу города.
Зловоние было почти таким же густым и непроницаемым, как темнота, а склизкая неровная булыжная мостовая под ногами представляла собой еще одну опасность. Страх подгонял меня, но благоразумнее было идти медленно, останавливаясь и нащупывая дорогу перед собой. Я продвигался вперед, руководствуясь лишь смутными воспоминаниями о городе, в котором провел всего десять дней, да и те вовсе не были посвящены изучению географии.
Где-то впереди, если мне повезет, очень сильно повезет, я разыщу дверь. К этой двери прикреплена голова божества, почитаемого обитателями планеты.
Его глаза сияют в ночи приветственным светом, потому что за дверью всю ночь напролет горят факелы, поддерживаемые заботливой рукой. И если человеку, за которым по какой-либо причине гонятся по всем этим улицам и закоулкам, удастся схватиться за щеколду под этими горящими глазами, сдвинуть ее и войти в расположенное за дверью помещение, то даже если он только что пролил чью-то кровь на глазах у половины города, его убежище будет неприкосновенно для преследователей.
Пальцы вытянутой влево руки скользнули по запотевшему камню, соскребая с него липкую грязь. В правой руке у меня был лазер. Если им удастся загнать меня в угол, то, воспользовавшись лазером, я, возможно, получу отсрочку на несколько мгновений. Я тяжело дышал - бегство потребовало от меня значительных усилий, кроме того, начало этого кошмара застало меня врасплох, ни я, ни Вондар не были виноваты в том, что случилось. Вондар - я выбросил его из головы без колебаний. Его положение было безнадежным с того самого момента, когда четверо в зеленых рясах медленно вошли в закусочную, установили свой волчок и запустили его (все в баре побледнели или позеленели от страха, глядя на их спокойные, уверенные движения). Смертоносная стрелка на верхушке волчка зловеще кружилась, остановившись, она должна была указать на того, кто будет принесен в жертву демону, которого они пытались таким образом умилостивить.
Мы продолжали сидеть, словно на нас тоже распространялись обычаи этого ужасного мира, и, в некотором смысле, так оно и было. Каждого, кто попытался бы удалиться после того как стрелка пришла в движение, ждала быстрая смерть от руки его ближайшего соседа. Нельзя было избежать участия в этой ужасной лотерее. Итак, мы сидели, не ожидая, однако, ничего дурного, обычно зеленорясые не выбирают людей из иных миров. Они достаточно умны для того, чтобы понимать, что бог, всемогущий в собственном мире, не может противостоять тяжести железного кулака существа, неверующего в него, когда этот кулак обрушивается со звезд, и не были расположены связываться с патрулем и другими силами за пределами своих небес.
Вондар даже слегка наклонился вперед, разглядывая с присущим ему любопытством окружающих нас людей. День прошел удачно - он заключил выгодную сделку, съел самый вкусный обед из тех, что могли приготовить эти варвары, нашел новый источник кристаллов лалора, и был доволен собой как никогда.
А еще ему удалось разгадать уловки Хамзара, который пытался всучить ему лалор в шесть каратов весом, но с внутренним изъяном. Вондар тщательно изучил драгоценный камень и заявил, что такой дефект нельзя скрыть при шлифовке; кристалл, который принес бы Хамзару целое состояние, попадись ему менее опытный покупатель, был на самом деле довольно заурядным камешком и стоил не дороже лазерного заряда.
Лазерный заряд - мои пальцы еще крепче сжали оружие. Я бы сейчас с радостью обменял целый мешок лалоров на еще один заряд. Жизнь человека дороже, по крайней мере для него самого, легендарных сокровищ Джаккарда.
Итак, Вондар следил за туземцами в таверне, а те следили за вращающейся стрелкой, несущей смерть; затем стрелка, дрогнув, остановилась, но ее острие было направлено не на какого-то конкретного человека, а в узкое пространство между нашими плечами: мы сидели почти вплотную друг к другу. И тогда Вондар сказал, улыбнувшись:
- Смотри-ка, Мэрдок, кажется, демон сегодня несколько неуверен в своем выборе. - Он говорил на бейсике но, возможно, кто-то из присутствующих понял его слова. Он даже не испугался и не достал оружие, хотя, насколько я знаю, всегда был настороже. Ни один человек не смог бы вести жизнь торговца драгоценностями, переезжающего с планеты на планету, если бы не держал ухо востро, нос по ветру и лазер наготове.
Возможно, демон действительно колебался, но его служители нет. Им были нужны мы, из длинных рукавов их зеленых ряс внезапно появились веревочные путы, которыми они обычно связывают пленников, прежде чем затащить их в логово своего повелителя. Выстрелив поверх обуглившейся и задымившейся крышки стола, я попал в одного из зеленорясых. Вондар вскочил, но на долю секунды позже, чем следовало. Как говорят вольные торговцы, его удача спала. Человек, сидевший слева от нас, прыгнув, прижал его к стене и схватил за руки так, что он не мог дотянуться до оружия. Все вокруг начали кричать, зеленорясые остановились: они не хотели рисковать и ждали пока нас схватят.
Я подстрелил еще одного человека, пытавшегося добраться до Вондара, но, опасаясь задеть своего хозяина, не осмелился направить луч на того, кто уже боролся с ним. Потом я услышал, как Вондар вскрикнул, но тут же захлебнулся хлынувшей изо рта кровью. Во время драки мы оказались в разных углах комнаты, я скользил вдоль стены, стараясь поймать лучом зеленорясых и вдруг обнаружил проем за своей спиной. Споткнувшись, я шагнул в него и выскочил через боковую дверь на улицу.
Я пробежал, не разбирая дороги, затем на мгновенье нырнул в подворотню. Я слышал шум погони за спиной. У меня не было шансов спастись бегством. Мои преследователи находились между мной и космопортом.
Мгновение, показавшееся мне очень долгим: сжавшись, я стоял в подворотне и не видел другого выхода, как только сражаться до конца. Не знаю, какие ассоциации возникли в моем сознании, но я вдруг вспомнил про святилище, мимо которого мы проходили с Хамзаром три-четыре дня тому назад, и все, что он нам о нем рассказывал. У меня появилась робкая надежда, хотя в тот момент я даже не представлял себе, в какой стороне оно находится.
Я попытался преодолеть страх и нарисовать в уме план города, а также обозначить на нем улицу, на которой я стоял. При определенной подготовке людям удавалось найти выход из самых затруднительных ситуаций, а у меня была такая подготовка. Мою память развивали при помощи специальных упражнений. Я был сыном и учеником Хайвела Джорна, а это что-то да значило.
Я вспомнил расположение улиц и подумал, что, возможно, мне удастся не заблудиться. Кроме того, мои преследователи, конечно, полагают, будто все преимущества на их стороне, и им нужно только не пускать меня к космопорту, а там я сам попаду к ним в руки, заблудившись в лабиринте незнакомого города.
Я выскользнул из темной подворотни и пустился в путь по извилистым улочкам, но направился на северо-запад, а не туда, куда, как они считали, я буду стремиться из последних сил. И вот я добрался до этого переулка и пробирался по нему, скользя в зловонной грязи.
Я придерживался двух ориентиров, и, чтобы увидеть один из них - башню порта, мне приходилось оглядываться назад. Она была ярко освещена и отчетливо выделялась на фоне темного неба. Я двигался в противоположную сторону, стараясь, чтобы она оставалась справа от меня. Другой сторожевая башня Кунги - был виден мне лишь время от времени, когда я торопливо перебегал от одной подворотни к другой. Она возвышалась над городом, что давало возможность издали заметить приближение полудиких морских разбойников с севера, совершающих набеги в неурожайные годы Великих Холодов.
Переулок заканчивался глухой стеной. Я зажал лазер в зубах и подпрыгнул, пытаясь ухватиться за верхний край. Усевшись наверху, я осмотрелся и решил, что дальше буду двигаться по стене. Она тянулась по задворкам домов и была не настолько широкой, чтобы служить надежной опорой, но зато поднимала меня высоко над землей. Тускло освещенные окна верхних этажей указывали мне путь.
Иногда я останавливался и прислушивался: в отдалении раздавались голоса моих преследователей. Толпа, бежавшая по главным улицам, растекалась по переулкам, но они продвигались осторожно; оставалось надеяться на то, что они не слишком спешат встретиться лицом к лицу со своей жертвой, зная о ее готовности выпустить по ним лазерный луч из темноты. Время работало на них: если я до рассвета не попаду в убежище, моя одежда выдаст меня в любой толпе. На мне был мундир наподобие форменного, хотя и другого цвета, сконструированный специально для путешествий по разным мирам - удобным и практичным.
Вондар выбрал для нас кители неброского темно-оливкового цвета, эмблема гемолога украшала грудь его кителя; на моем красовалась такая же эмблема, но с двумя ученическими полосками. Ботинки были с магнитными подошвами, приспособленными для передвижения по кораблю, а вместо нижнего белья мы носили комбинезоны, как рядовые члены экипажа. В этом мире, окруженный людьми в широких отделанных бахромой рясах и разноцветных витых головных уборах, я выглядел очень приметно. Можно было изменить только одну деталь моего гардероба, именно этим я и занялся. Зажав лазер в зубах и с трудом сохраняя равновесие на вершине стены, я распечатал шов и стащил с себя китель с отчетливо выделяющейся эмблемой, свернул его в тугой комок и, свесившись вниз, забросил на ветки терновника, росшего в крошечном садике. Через четыре дома стена упиралась в высокое здание. Надо прыгать, но куда? В сад или в кишку переулка? Я выбрал переулок, но услышал доносившиеся из его глубины звуки и замер, прижавшись к стене дома. Там кто-то были...
Грязь чавкала под ногами людей, притаившихся в переулке, мне даже показалось, будто я слышу их тяжелое дыхание, но в отличие от моих преследователей они старались двигаться скрытно.
Руками я держался за стену дома, внезапно мои пальцы провалились в какое-то углубление. Я ощупал их и понял, что наткнулся на декоративный орнамент, который украшал стены наиболее важных зданий, отдельные его элементы сильно выступали над поверхностью. Я провел рукой по стене и решил, что орнамент, возможно, доходит до самой крыши.
Я присел, на этот раз чтобы отстегнуть ботинки и прикрепить их сзади на поясе. Какое-то мгновенье я прислушивался к звукам шагов, удалявшихся по направлению к выходу из переулка, затем полез вверх.
И снова мне пригодилась моя подготовка: цепляясь пальцами рук и ног за острые выступы резьбы, я карабкался вверх, пока не перевалился через парапет, украшенный грубо высеченными лицами демонов, чьим предназначением было отпугивать злые силы природы.
Я упал на крышу, полого спускавшуюся к центральному проему, в котором тремя этажами ниже располагался внутренний дворик с бассейном, во время весенних бурь в него должна была стекать дождевая вода. Крыша была специально отполирована так, чтобы дождь стекал прямо в резервуар, поэтому я полз вдоль парапета, хватаясь руками за выступы на стене. Я торопился: даже в темноте было видно, насколько я близок к цели.
С высоты открывался вид на космопорт. Там стояли два корабля, один из них - торгово-пассажирский, на него Вондар взял билеты сегодня утром. Он не был бы дальше от меня, даже если бы Черный Дракон, свернувшись кольцами, лежал между нами. Непременно станет известно, что мы купили билеты на него, и его будут охранять. Другой корабль, стоявший чуть подальше, принадлежал вольным торговцам. К ним я не мог обратиться за помощью, как правило, в их дела старались не вмешиваться. Даже если мне удастся добраться до убежища, рассчитывать было не на что. Я отогнал эту страшную мысль и стал обдумывать план дальнейших действий. Теперь мне предстояло спуститься по наружной стене здания на освещенную улицу. Эту стену также украшали полосы орнамента, и я не сомневался в том, что смогу воспользоваться ими в качестве лестницы, если только меня не заметят.
Вдоль дороги горели факелы, закрепленные в кронштейнах и, по сравнению с боковыми улицами, по которым я бежал до сих пор, она была освещена так же ярко, как общественные места на внутренних планетах.
Законопослушные граждане в столь позднее время сидели по домам. Я не слышал ничего, что позволило бы предположить, будто мои преследователи где-то неподалеку. Скорее всего, они охраняли взлетное поле. Теперь, когда я зашел так далеко, пути назад уже не было. Внимательно оглядев напоследок улицу внизу, я проскользнул между двумя украшениями и начал спускаться.
Я полз вниз по стене от одного выступа к другому, нащупывая их под собой, полагаясь на силу своих пальцев и рук. Я уже миновал верхний этаж, когда передо мной оказалось окно, и я с грохотом соскользнул на шаткий подоконник. Раскинув руки по сторонам, я пытался удержаться на нем, стоя лицом к темному проему. И тут я едва не сорвался вниз, вздрогнув от пронзительного крика, раздавшегося изнутри.
Ничего не соображая, я пустился в бегство вниз по стене. Кто-то закричал снова и снова. Сколько времени потребуется на то, чтобы поднять на ноги весь дом или привлечь внимание прохожих? Наконец я отпустил руки и кубарем полетел вниз. Я не стал надевать ботинки, а сразу же побежал так, как не бегал никогда в жизни, не оглядываясь на шум, поднявшийся за моей спиной.
Я вихрем мчался вдоль домов, перебегая от одной подворотни к другой.
Сзади слышались крики. Вопившей женщине удалось поднять по крайней мере своих домочадцев. И вдруг, в закоулке - память меня не подвела! - я разглядел сверкающие на двери глаза божества. Я бежал, глотая воздух открытым ртом, сжимая в руке лазер; ботинки, привязанные к поясу, колотили мня по бедрам. Вперед и вперед - я все время боялся, что кто-нибудь преградит мне путь к горящим глазам божества. Но никто не остановил меня, и, сделав последний рывок, я налетел на дверь, царапая ее ногтями в поисках кольца, затем дернул за него. Секунду или две дверь, вопреки обещанному, казалось, сопротивлялась моим усилиям. Затем она поддалась, и я, споткнувшись, ввалился в проход, в котором горели факелы, придававшие яркий блеск глазам-маякам.
Забыв о двери, я шатаясь, побрел вперед с единственным намерением: оказаться внутри, подальше от шума, поднявшегося на улице. Тут я оступился и упал на колени, лицом вперед, однако извернулся и вскочил, держа лазер наготове. Дверь уже закрывалась, заслоняя от меня бегущих по улице людей, сжимающих в руках сверкающие при свете факела ножи.
Тяжело дыша, я проследил за тем, как дверь закрылась, затем с облегчением сел. Пока я не попал на этот островок безопасности, я даже не подозревал, какого напряжения мне стоило бегство. Как приятно было просто сидеть на полу и знать, что больше не нужно никуда бежать.
Наконец я собрался с силами, натянул ботинки и огляделся. Хамзар, рассказывая о святилище, упомянул только лицо на двери и тот факт, что преступник, попав сюда может не опасаться преследователей. После такого рассказа я думал, что попаду в храм, а оказался в узком коридоре без дверей. Совсем рядом со мной была каменная стойка с двумя пропитанными маслом факелами, которые ярко горели, заставляя светиться глаза-маяки на двери.
Я встал и обошел эту преграду, ожидая увидеть того, кто поддерживал огонь в ночи, но, повернувшись спиной к свету, обнаружил только продолжение коридора, пустого, в темном конце которого могло скрываться что угодно. Я осторожно двинулся вперед.
Стены, выложенные из желтого камня, добываемого неподалеку (им же были вымощены центральные улицы), не были украшены живописью, в отличие от стен тех местных храмов, в которых мне удалось побывать раньше. Широкие плиты пола были сделаны из этого же камня, да и потолок, насколько мне удалось разглядеть тоже.
Местами они были стерты ногами, как будто по ним ходили уже несколько столетий. Кроме того, повсюду на полу виднелись темные пятна, расположенные как попало, и это наводило на неприятную мысль: некоторые из тех, кто приходили сюда до меня, страдали от ран, полученных во время бегства, однако позднее никто не сделал ни малейшей попытки уничтожить эти следы.
Я добрался до конца коридора и обнаружил, что он круто сворачивает направо, этого не было видно, пока я не подошел к повороту вплотную.
Налево была стена. В узкий проход не попадал свет факелов, и в нем было почти также темно, как в переулках. Я вглядывался в темноту, жалея, что у меня нет с собой фонарика. Наконец, уменьшив мощность лазера до минимума, я выпустил пучок белых лучей, которые оставили глубокий след на покрытых пятнами плитах пола, но осветили мне дорогу.
Сделав всего четыре шага, я оказался в квадратном помещении, и луч моего лазера коснулся незажженного факела, закрепленного в кронштейне стены. Тот вспыхнул, и я, заморгав, выключил оружие. Я стоял в комнате, обставленной так, как мог быть обставлен номер в дешевой гостинице. На противоположной стене висела каменная раковина, в которую тоненькой струйкой стекала вода, она не переливалась через край, а снова уходила в стену.
Кровать с веревочной сеткой была прикрыта циновкой из сухих, тонко пахнущих листьев. Постель не слишком удобная, но все же на ней можно отдохнуть. У маленького столика стояли два табурета. Все грубое, без привычной резьбы, хотя и отполированное от долгого употребления. В нише напротив кровати лежали фляги из темного металла, маленькая корзиночка и колокольчик. В комнате не было дверей, выйти из нее можно было только через коридор, по которому я пришел. Мне подумалось, что хваленное убежище становилось тюрьмой для человека, которому не хватало смелости покинуть его.
Я вытащил факел из кронштейна и с его помощью осмотрел стены, пол, потолок, но не нашел ни малейшего отверстия. В конце концов я воткнул его на место. Потом мое внимание привлек колокольчик, лежавший возле фляги.
Колокольчик наводил на мысль, что им можно подать сигнал. Возможно, я получу какое-либо объяснение происходящему. Я позвонил изо всех сил.
Несмотря на свои размеры, он лишь приглушенно звякнул, однако я позвонил еще несколько раз, ожидая ответа, которого так и не последовало, наконец я швырнул его в нишу и сел на кровать.
Когда я получил ответ на свои нетерпеливые призывы, он застал меня врасплох: выхватив лазер, я вскочил на ноги. Голос, раздававшийся непонятно откуда, в нескольких шагах от меня, произнес:
- К Носкальду ты пришел, пребудь же в его тени, пока не угаснет четвертый факел.
Лишь через мгновение я понял, что голос говорил не на шепелявом местном языке, а на бейсике. Но тогда они должны знать, что я иномирянин.
- Кто ты? - мои слова сопровождались глухим эхом. - Дай мне взглянуть на тебя.
Тишина. Я снова заговорил, сперва обещая награду, если они сообщат о моем бедственном положении в порт, потом угрожая карами, которые постигнут их за зло, причиненное иномирянину, хотя, думаю, они были достаточно умны, чтобы понять, насколько пустыми были эти угрозы. Я не получил никакого ответа, даже знака, что мог быть записан на пленку. Я не знал также, кем были здешние стражи. Священнослужителями? Но тогда, подобно зеленорясым, они не окажут мне никаких услуг, кроме тех, что налагаются на них обычаем.
Наконец я свернулся на кровати и уснул: мне снились сны, очень яркие сны, которые были не порождением дремлющего сознания, но воспоминаниями о прошлом. Я заново переживал некоторые события своей долгой жизни, говорят, это иногда происходит с умирающим.
Истоки моей жизни терялись в тени другого человека - Хайвела Джорна; в свое время это имя было известно на многих планетах; он чувствовал себя уверенно в таких местах, где даже патруль проходит на цыпочках, опасаясь, что его появление приведет к насилию и кровопролитию. Прошлое моего отца было окутано туманом, как мелководные заливы Хаваки после осенних штормов.
Я не думаю, что кто-нибудь, кроме него самого, знал о нем все, во всяком случае, мы не знали. Спустя годы после его смерти по крупицам из намеков я восстанавливаю его образ, и каждый раз мне открывается что-то новое, и я вижу Хайвела Джорна в ином свете. Я был еще совсем маленьким, когда тот орган, который заменял ему сердце, сжимался от внезапного предчувствия, и он принимался рассказывать истории, основанные, вероятно, на его собственных приключениях, хотя действующим лицом в них он всегда делал другого человека. Рассказывая их, он пытался научить слушателей, как надо торговать или вести себя в затруднительной ситуации. Он говорил в основном о вещах, а не о людях, которые были случайными персонажами, владельцами редкостей или произведений искусства.
Лет до пятидесяти по планетному исчислению отец был главным консультантом Истамфы, стоявшего во главе сектора воровской гильдии. Отец не только не скрывал принадлежности к этой организации, но даже гордился ею. Очевидно, у него был врожденный талант, который он развил постоянными упражнениями, - талант оценивать необычные вещи, попадающиеся среди награбленного; его ценили и ставили гораздо выше рядовых членов этого подпольного синдиката. Однако он не был честолюбив и не стремился к власти, а возможно, просто хотел остаться в живых, и у него хватило ума не делать себя мишенью для чужих амбиций.
Затем Истамфа повстречался с бродячим цветком бореры - кто-то, у кого было честолюбие, подбросил этот цветок в его частную коллекцию экзотических растений - и скоропостижно скончался. Отец благоразумно отказался от участия в борьбе за власть. Вместо этого он откупился от гильдии и перебрался на Ангкор.
Я думаю, что сперва он жил очень тихо, изучая планету и поджидая благоприятного случая, чтобы открыть прибыльное дело. Тогда этот мир был еще мало освоен и не привлекал внимания членов гильдии и богатых людей.
Но, возможно, до отца уже доходили слухи о том, что должно было начаться.
В течение некоторого времени он ухаживал за местной женщиной. Ее отец держал неподалеку от единственного космопорта небольшую лавчонку, в которой можно было заложить вещи и сбыть краденное. Вскоре после свадьбы в порту совершил вынужденную посадку зачумленный корабль, и его тесть умер от инопланетной лихорадки.
Лихорадка скосила почти все столичное начальство. Но Хайвел Джорн и его жена оказались не подвержены заразе и выполняли некоторые официальные поручения, что упрочило их положение, после того как эпидемия закончилась и власть была восстановлена.
Пять лет спустя картель "Фортуна" начал торговлю в звездном скоплении Валтория, и Ангкор внезапно превратился в оживленную портовую планету.
Дело моего отца процветало, хотя он не стал расширять помещение лавки.
Имея многочисленные легальные и нелегальные связи в иных мирах, он преуспел, но, на посторонний взгляд, не слишком. Всем астронавтам рано или поздно попадаются редкие или дорогие вещицы. В любом порту, где есть игорные дома и прочие планетарные развлечения, быстро освобождающие их от заработанных за полет денег, они рады найти покупателя, который не будет задавать лишних вопросов и заплатит наличными.
Это спокойное процветание длилось годами, и казалось, ни к чему другому отец не стремился.

Глава 2

Брак, заключенный Хайвелом Джорном скорее всего по расчету, оказался прочным. У них было трое детей: я, Фаскил и Дарина. Отец мало интересовался дочерью, но принялся рьяно и с раннего детства обучать меня и Фаскила, хотя Фаскил даже не пытался оправдать те надежды, которые Хайвел Джорн на него возлагал.
У нас было принято ужинать всем вместе за большим круглым столом в задней комнате (мы жили при магазине). Перед ужином отец обычно приносил какой-нибудь предмет со склада и, показав его нам, спрашивал, что мы думаем о нем - о его стоимости, возрасте, происхождении. Драгоценности были его страстью, и нас заставляли изучать их, тогда как другие дети получали общие знания из записанных на пленки книг. К вящему удовольствию отца я оказался способным учеником. Со временем он в основном сосредоточился на моем обучении, потому что Фаскил то ли не мог, то ли не хотел учиться и повторял одни и те же ошибки, отчего отец постоянно замыкался в себе.
Я ни разу не видел, чтобы Хайвел Джорн разозлился, но старался не навлечь на себя его холодного неудовольствия. И не потому, что боялся его, просто то, чему он меня учил, приводило меня в восторг. Я был еще ребенком, когда мне разрешили оценивать вещи, отдаваемые в залог. И кто бы из торговцев драгоценностями ни заезжал к отцу, меня всем демонстрировали как лучшего ученика.
С годами в доме образовались две партии: мать, Фаскил и Дарина вошли в одну, я с отцом - в другую. Наши, вернее мои, знакомства с остальными детьми в порту были ограничены, отец все чаще привлекал меня к работе в магазине и к изучению древнего ремесла оценщика. В те дни через ниши руки проходило немало причудливых и красивых вещей. Одни продавались открыто, другие, предназначенные отцом для частных сделок, оседали в его сейфах, и я видел лишь некоторые из них.
Среди них попадались вещи из развалин и гробниц предтеч, сделанные раньше, чем представители нашего вида вырвались в космос, добро, награбленное в империях, переставших существовать так давно, что не осталось следа даже от их планет. Встречались и другие, только что вышедшие из мастерских внутренних систем, в которых все искусство ювелира было пущено в ход, чтобы привлечь внимание богача с тугим кошельком.
Отцу больше нравились старинные вещи. Взяв в руки ожерелье или браслет (форма которого говорила о том, что он никогда не предназначался для человеческого запястья), он предавался размышлениям о том, кто мог его носить, представители какой цивилизации его создали. Он требовал от тех, кто приносил ему эти безделушки, весьма подробного рассказа об их находке, и записывал на пленку все, что ему удавалось узнать.
Эти пленки сами по себе настоящее сокровище для тех, кто интересуется стариной, и я не раз задавался вопросом, понял ли Фаскил их подлинную ценность и сумел ли воспользоваться ими. Мне кажется - да, потому, что в некотором смысле, он оказался умнее отца.
Однажды, когда мы по обыкновению собрались за круглым столом, отец достал очередную чужеземную диковинку. Он не стал, как было раньше, передавать ее из рук в руки, а положил на отполированный до блеска стол из черного крила и уставился на нее, как степной факир, читающий будущее домохозяйки по полированным бобам.
Это было кольцо, по крайней мере нечто, имевшее форму кольца. Но, очевидно, оно предназначалось для пальца вдвое толще нашего. Металл был тусклым, изъеденным ржавчиной, как будто от старости.
Камень, вставленный в зубчатую оправу, превышал по размерам мой ноготь и соответствовал величине ободка кольца. Бесцветный, без малейшей искорки, совершенно безжизненный, он был таким же тусклым не привлекательным на вид, как и оправа. Однако, чем дольше я смотрел на него, тем больше мне казалось - оно лишь останки того, что когда-то было прекрасным и полным жизни, но давным-давно мертво. Увидев его впервые я ни за что не хотел прикоснуться к нему, хотя всегда с жадностью изучал те вещицы, которые отец использовал для занятий с нами.
- Это еще с какого трупа? Как бы я хотела, чтобы ты не клал на стол вещи, выкопанные из могилы! - Мать говорил резче, чем обычно. Тогда мне показалось странным, что даже она, лишенная, как мне казалось, всякого воображения, сразу связала кольцо со смертью.
Не поднимая глаз от кольца, отец обратился к Фаскилу таким тоном, каким обычно требовал немедленного ответа.
- Что ты скажешь о нем?
Брат протянул руку, чтобы потрогать кольцо, но тут же отдернул ее.
- Это кольцо... нельзя носить, оно чересчур велико. Возможно, оно было пожертвовано храму.
Отец ничего не ответил на это и спросил Дарину:
- А что видишь ты?
- Оно холодное, такое холодное... оно мне не нравится. - Тоненький голосок моей сестры сорвался, и она выскочила из-за стола.
- Теперь ты, - отец наконец повернулся ко мне.
Кольцо, выполненное больше, чем в натуральную величину, под стать пальцу какого-нибудь бога или богини, действительно могло быть пожертвовано храму. Через руки отца уже проходили подобные вещи. И в некоторых из них действительно было что-то, не дававшее до них дотронуться. Но если оно принадлежало Богу... - нет, мне в это не верилось. Дарина права. От него веет холодом, холодом и смертью. Однако чем дольше я смотрел на него, тем больше оно мне нравилось. Мне хотелось потрогать его, но я боялся. Мне казалось, я ощущаю нечто, делающее это кольцо отличным от всех драгоценностей, виденных мною ранее, хотя теперь это был всего лишь безжизненный камень в изъеденной временем металлической оправе.
- Я не знаю... возможно, эта вещь приносит... приносила власть! - Моя уверенность в этом была так сильна, что я говорил громче, чем хотел, и мои последние слова разнеслись по комнате.
- Откуда оно? - быстро спросил Фаскил, снова наклонившись вперед и протянув руку, как будто для того, чтобы накрыть кольцо ладонью, хотя его пальцы замерли над ним в нерешительности. В это мгновенье мне пришло в голову, что тот, кто уверенно возьмет его в руки, последует обычаю торговцев драгоценностями: положить руку на украшение значило согласиться на предложенную сделку. Но Фаскил все же не решился принять вызов и снова отдернул руку.
- Из космоса, - ответил отец.
В космосе действительно находят драгоценные камни. Дикари дорого платят за них. Принято полагать, что они образуются, когда кусочки метеоритов, состоящие из определенных металлов, сверкая, проносятся через атмосферу планеты. Когда-то кольца с подобными тектитами были в моде среди космических капитанов. Я видел несколько таких вещиц, принадлежавших столетия тому назад первопроходцам космоса. Но этот драгоценный камень, не походил на них; бесцветный кристалл, тусклый, будто иссеченный песком, но не был ни темно-зеленым, ни черным, ни коричневым.
- Он не похож на тектит, - решил я.
Отец покачал головой.
- Я не думаю, что он образовался в космосе, во всяком случае, мне об этом ничего не известно, его там нашли. - Откинувшись на спинку стула, он взял чашку с фолгаровым чаем и, рассеянно прихлебывая, продолжал разглядывать камень.
- Занятная история...
- К нам должен зайти консул Сендз с женой... - прервала его мать, словно эта история, была ей известна, и она не желала слушать ее снова. Уже поздно.
Она начала собирать чашки и хотела хлопнуть в ладоши, чтобы позвать Стэффлу, нашу служанку.
- Занятная история, - повторил отец, как будто вообще не слышал того, что она сказала. И настолько велика была его власть в доме, что она не стала звать Стэффлу, а, явно недовольная, неловко присела на стул.
- Но правдивая, в этом я уверен, - продолжал отец. - Его принес мне сегодня старший помощник с "Астры". Во время полета у них отказала координатная сетка, и им пришлось выйти из гиперпространства для ремонта.
Им снова не повезло, они получили пробоину от метеорита. Пришлось латать обшивку. - Его рассказ был скучным, без обычного лихо закрученного сюжета, словно он старался придерживаться фактов, которых было слишком мало. Кьор как раз ставил заплату, когда заметил его... дрейфующее тело... он зацепил его страховочным тросом и втащил внутрь... тело в скафандре.
Ему... - отец запнулся, - не встречались раньше подобные существа. Оно пробыло там очень долго, - и указал на кольцо.
На перчатке скафандра, - было чему удивиться. Перчатки - вещь удобная: а как же иначе, ведь человек надевает их, когда надо отремонтировать корабль в открытом космосе или исследовать планету, непригодную для жизни его вида. Но чтобы кому-то пришло в голову носить поверх перчатки подобное украшение? Я, должно быть, задал этот вопрос вслух, потому что отец ответил:
- Действительно, зачем? Во всяком случае, не из тщеславия. Значит, это было важно для того, кто носил его. Настолько важно, что я хотел бы узнать об этом побольше.
- Можно попытаться исследовать его, - заметил Фаскил.
- Это неизвестный мне драгоценный камень. Его можно оценить в двенадцать баллов по шкале Мохса.
- Алмаз только в десять.
- А Джевсайт в одиннадцать, - ответил отец. - Больше ничего не удалось измерить. Это что-то, о чем мы пока не имеем ни малейшего представления.
- В институте... - начала мать, но отец протянул руку и накрыл кольцо ладонью. Не разжимая пальцев, он опустил его в мешочек и спрятал во внутреннем кармане куртки.
- Никому о нем не рассказывать! - приказал он, отлично зная, что отныне мы будем молчать о кольце.
Он не только не послал кольцо в институт, но даже, я уверен, не пытался узнать о нем что-либо официальным путем, хотя, насколько мне известно, изучал и исследовал его всеми доступными ему средствами, а их было немало.
Я привык видеть его в маленькой лаборатории за столом, кольцо лежит перед ним на куске черной материи, а он смотрит на него так, будто пытается одним лишь волевым усилием разгадать его тайну. Если красота и была в нем когда-то, время и пребывание в космосе уничтожили ее следы, оно было загадочным, но не прекрасным.
Меня тоже преследовала эта тайна, и отец время от времени делился со мной различными теориями, возникавшими у него, он пришел к твердому убеждению, что кольцо не является украшением, а служило человеку, носившему его, для определенных целей. И он никому не рассказывал о том, что владеет.
Став хозяином в магазине, отец устроил в стенах множество тайников. А позже, перестраивая комнаты, он оборудовал еще несколько потайных мест.
Большинство из них были известны всей семье, и каждый мог открыть их, прижав к ним свой палец. Но некоторые из них он показал только мне. В одном из таких тайников в его лаборатории лежало кольцо. Отец переделал замок так, что он открывался только от прикосновения наших пальцев, заставил меня несколько раз открыть и закрыть замок и только тогда успокоился.
Затем он жестом велел мне сесть напротив него.
- Завтра приезжает Вондар Астл, - коротко сказал он. - Он привезет с собой патент на обучение. Когда он уедет, ты уедешь вместе с ним...
Я не поверил своим ушам. Как старший сын я не мог поступать в ученики ни к кому, кроме собственного отца. Если кто-то и должен был идти служить другому хозяину, то это был Фаскил. Но раньше, чем я успел раскрыть рот, отец продолжал, и это было единственным объяснением, которое я от него получил.
- Вондар первоклассный гемолог, но предпочитает путешествовать, хотя мог бы устроиться на любой планете. Во всей галактике ты не найдешь лучшего учителя. У меня есть все основания так полагать. Послушай, Мэрдок, этот магазин не для тебя. У тебя есть талант, а человек, который не развивает свой талант, подобен тому, кто ест сухой овсяный пирог вместо стоящего перед ним мяса, кто выбирает циркон, хотя ему достаточно протянуть руку, чтобы взять алмаз. Оставь этот магазин Фаскилу...
- Но он...
Отец едва улыбнулся.
- Нет, Фаскил не из тех, кто видит дальше своего носа, он ценит только толстый кошелек и пачки кредиток. Лавочник есть лавочник, а ты способен на большее. Я долго ждал такого человека, как Астл, человека, которому я мог бы доверить твое обучение. В свое время я был известным оценщиком, но я ходил по скользкой дорожке. Ты не должен иметь со мной ничего общего, а добиться этого можно только отрекшись от того имени, которое ты носишь на Ангкоре. Кроме того, если ты хочешь найти себя, ты должен увидеть иные миры, пройти по другим планетам. Известно, что магнитные поля планет влияют на поведение человека, резкие перепады вызывают изменения головного мозга. Эти изменения приводят к тому, что ум становится более живым и восприимчивым, развивается память, появляются новые идеи. Мне нужны те знания, которые ты можешь получить у Астла в течение ближайших пяти планетарных лет.
- Это связано с камнем из космоса?..
Он кивнул.
Мне уже не отправиться на поиски истины, но тебя, человека близкого мне по духу, ничто здесь не держит. Прежде чем я умру, я должен узнать, в чем тайна этого кольца, что оно приносило или может принести своему владельцу.
Он снова встал и принес мешочек с кольцом, вынул оправленный в металл тусклый камень и повертел его в руках.
- Раньше существовало поверье, - задумчиво проговорил он, - что человек оставляет свой след на вещах, которыми владеет, если они были связаны с его судьбой. На. - Он внезапно бросил кольцо. Я не ожидал этого, но инстинктивно поймал его. За все время, что оно хранилось в нашем доме, я впервые держал его в руках.
Металл был холодным, с зернистой поверхностью. И мне показалось, что оно стало еще холоднее, пока лежало на моей ладони, у меня даже начало покалывать кожу. Я поднес его к глазам и стал разглядывать камень. Его тусклая поверхность была такой же шершавой, как и оправа. Если когда-то в ним и горел огонь, то он давным-давно потух, и камень замутился. Я подумал, нельзя ли вынуть его из грубой оправы и, огранив заново, вернуть к жизни. Но я знал, что отец никогда не сделает этого, да и я тоже не смогу. Дело было не в камне, а в тайне. Важно было не кольцо само по себе, а то, что оно скрывало. И теперь я понял, какие надежды возлагал на меня отец - я должен был разгадать эту загадку.
Так я стал учеником Вондара. Отец оказался прав, трудно было найти лучшего учителя. Мой хозяин составил бы себе не одно состояние, если бы захотел пустить корни в одном из тех миров, где любят роскошь, и открыть там ювелирную мастерскую. Но для него гораздо важнее было найти камень без изъяна, чем продать его. Правда, он все же делал украшения: во время переездов он обычно трудился не покладая рук, изготавливая изделия, которые охотно покупались другими, менее талантливыми людьми, в качестве образцов. Но его настоящей страстью было исследовать новые миры, покупать у аборигенов необработанные камни неподалеку от тех мест, где они были добыты.
Он только посмеивался, когда обнаруживал подделки - дешевые камни, вымоченные в травах или химикалиях и ставшие после этого похожими на драгоценные камни, изменившие свой цвет после тепловой обработки. Он учил меня, как производить впечатление на местных торговцев, чтобы заставить их расстаться с лучшими вещами из уважения к чужой мудрости. Например, тому, что человеческий волос, лежащий на кусочке натурального нефрита, не загорится, даже если к нему поднести спичку.
Планетарное время исчисляют в годах, труднее измерить время в космосе. Человек, который много путешествует, стареет не так быстро, как тот, что привязан к земле. Я не знаю, сколько лет было Вондару, но если судить по накопленным знаниям, больше, чем моему отцу. Мы побывали далеко от Ангкора, но через некоторое время оказались там снова.
Не прошло и дня с момента моего возвращения к родному очагу, как мне стало ясно, что многое переменилось. Фаскил стал старше. Если я смотрел сперва на него, а потом на свое отражение в блестящем зеркале матери, мне казалось, что он был рожден первым. Кроме того, приняв на себя обязанности помощника отца, он стал более самоуверенным и даже в его присутствии сам всем распоряжался. А Хайвел Джорн не делал ни малейшей попытки поставить его на место.
Сестра вышла замуж. Ее приданного оказалось достаточно, чтобы привлечь, к огромному удовлетворению матери, внимание сына консула. Хотя она исчезла из дому, словно никогда в нем не жила, мать так часто повторяла "моя дочь - жена сына консула", что казалось, сестра превратилась в неотступный призрак.
Мне больше не были рады в этом доме. Фаскилу по большей части удавалось скрывать, насколько он недоволен моим возвращением, но если я появлялся в магазине, он делался чрезмерно предупредительным в обращении с покупателями, хотя ничто в моем поведении не подтверждало его подозрения, будто я собираюсь занять его место. Когда-то я считал лавку самым интересным местом на свете, но столько возможностей открывалось передо мной в иных мирах, что теперь мне казалось скучным потратить на нее всю жизнь, и я не понимал, почему отец сделал такой выбор.
Он оживленно расспрашивал меня о моих странствиях, и я проводил почти все время в конторе, не без гордости рассказывая обо всем, что узнал. Хотя время от времени он сбивал мою спесь метким замечанием, чем приводил меня в замешательство, - было ясно, что почти все это ему уже известно.
Однако, когда прошел первый порыв энтузиазма, я понял, что, если отец и слушал меня, он слышал или старался услышать совсем иное в потоке моего красноречия. За интересом, а в том, что это был интерес, я не обманывался, он прятал озабоченность делами, не связанными с моими открытиями. Он не упоминал о кольце из космоса, а мне тоже почему-то не хотелось заводить о нем разговор. Он ни разу не достал эту драгоценную вещицу, чтобы, как бывало раньше, поразмышлять над ней.
Не прошло и четырех дней с момента моего возвращения, как тени, нависшие над домом, сгустились.
На праздники все магазины, и наш в том числе, закрывались. Горожане развлекались с родней и друзьями, собирались то в одном доме, то в другом.
Вечером, за столом мать с гордостью говорила о поездке к Дарине, о приглашении совершить развлекательное путешествие по реке с самим консулом на его собственном катере.
Когда она закончила, отец покачал головой и заявил, что остается дома. Возможно, с годами мать стала более уверенной в себе, однако не помню, чтобы она пыталась возражать отцу.
Но на этот раз она взорвалась и заявила, что он может поступать как ему заблагорассудится, а все остальные поедут. Он согласился, и таким образом я оказался на катере в компании людей, казавшихся мне весьма скучными. Мать сияла от удовольствия и лелеяла новые надежды: Фаскил не отходил от племянницы консула, однако, по-моему, эта девица обменивалась улыбками со многими молодыми людьми, и те из них, которые приходились на долю моего брата, были не слишком любезны. Я же сопровождал мать и, возможно, доставил ей некоторое удовольствие тем, что, благодаря моему знанию света, консул выделил меня и спросил пару раз об иных мирах.
По мере того, как катер скользил вниз по реке, во мне росло беспокойство, я постоянно думал об отце и о том, кого он ждет в закрытом магазине. Он намекнул мне, что у него есть веские основания желать, чтобы в этот день дома никого не было и он мог спокойно встретиться с одним человеком.
У нас и раньше бывали посетители, о которых отец не рассказывал, некоторые из них прикрывались темнотой, как плащом, и приходили и уходили, так никому и не показав своего лица. Властям, вероятно, было известно, что он торговал вещами сомнительного происхождения, но никто не пытался выступить против него. У воровской гильдии длинные руки, и она всегда защищает тех, кто служит ей. Возможно, отец откупился от главарей, но можно ли порвать связь с гильдией? Ходят слухи, что нет.
И все же на этот раз что-то в поведении отца смущало меня. Он ждал и одновременно боялся предстоящей встречи. И чем дольше я думал об этом, тем больше мне казалось, что страх, если это можно назвать страхом, преобладал. Очевидно путешествия, как и предполагал отец, обострили во мне чувствительность, которой не обладали другие члены семьи.
Во всяком случае, перед закатом я покинул катер, сказав, что мне надо встретиться с Вондаром: мать не поверила этой отговорке. Я нанял лодку, идущую в порт, и велел перевозчику поторапливаться. Однако река была так забита отдыхающими, что мы еле ползли: я сидел застыв в неудобной позе, сжимая руки и мысленно подгоняя лодку...
Но, высадившись на берег, я снова оказался в людской толпе и стал, еле сдерживая нетерпение, пробираться вперед, за что меня не раз обругали и облили душистой водой. Вход в магазин был по-прежнему заперт, и я прошел через маленький садик к задним дверям.
Не успел я нащупать дверной замок и приложить большой палец к запору, как внезапно мной с новой силой овладела тревога, преследовавшая меня ранее. В комнатах было холодно и темно. Я остановился перед дверью, ведущей в магазин, и прислушался. Если отец все еще разговаривает со своим таинственным посетителем, он не поблагодарит меня, за то, что я ворвусь к ним без спросу. Но оттуда не доносилось ни звука, когда я постучал.
Я толкнул дверь, однако она лишь чуть поддалась, и мне пришлось навалиться на нее плечом, чтобы проложить себе дорогу внутрь. Я услышал скрежет и увидел, что вход забаррикадирован отцовским столом. В отчаянии я нажал сильнее и оказался в совершенно разоренной комнате.
В кресле сидел отец, веревки, поддерживающие его, были пропитаны кровью. Его глаза сверкали от ярости, словно он не желал смириться с тем, что с ним произошло. Но это была ярость мертвого человека. Вокруг все было перевернуто вверх дном, некоторые коробки разбиты в щепки, как будто кто-то выместил на них свою злобу, не найдя того, что искал.
В различных мирах существуют различные верования относительно смерти и того, что наступает за ней. Некоторые из них, вероятно, соответствуют истине. У нас нет никаких доказательств ни за, ни против. Когда я вошел, отец был мертв, зверски убит. Но, возможно, его желание, его потребность отомстить, рассказать обо всем случившемся витала в комнате. Я сразу же нашел, что послужило причиной его смерти.
Пройдя мимо него, я нашел незаметный резной завиток на стене и приложил к нему палец, как он учил меня. Тайник с трудом, но открылся, должно быть, прошло немало времени с тех пор, как его отпирали в последний раз. Я вынул мешочек, нащупал кольцо, вытащил его и протянул отцу, словно он мог увидеть его и убедиться, что оно у меня, и пообещал ему искать то, что он искал, и найти таким образом тех, кто убил его. Кольцо, без всякого сомнения, могло пролить свет на тайну его гибели.
Но это была не последняя утрата, ожидавшая меня на Ангкоре. После того как прибыли представители властей и собравшиеся члены семьи дали свои показания, та, которую я всегда называл своей матерью, повернулась ко мне и быстро, как будто опасалась, что ее прервут, проговорила резким голосом:
- Хозяин всему - Фаскил. Он моя плоть и кровь, наследник моего отца, который владел здесь всем до того, как появился Хайвел Джорн. В этом я готова присягнуть перед консулом.
Я всегда знал, что она больше любит Фаскила, но теперь в ее словах был такой холод, что я растерялся. Она продолжала, и все стало ясно:
- Ты, Мэрдок, всего лишь приемный сын. Но ты должен быть благодарен мне, тебя в этом доме никогда не обижали. И никто не сможет сказать, что это не так.
Приемный сын, один из эмбрионов, отправленных из густонаселенных миров на отдаленные планеты с тем, чтобы сделать популяцию более разнообразной, усыновленный и воспитанный местными жителями.
То, что я был не родным для нее, не слишком меня взволновало. Но я не был сыном Хайвела Джорна - это было ужасно. Мне кажется, она прочитала эту мысль в моих глазах и отпрянула от меня. Но она зря боялась неприятностей, я повернулся и ушел, и больше никогда не возвращался ни в эту комнату, ни в это дом, ни на Ангкор. Я не взял с собой ничего, кроме кольца из космоса, оставленного мне в наследство.

Глава 3

Проснувшись, я обнаружил, что факел, который я зажег при входе в святилище, с шипением догорает. Что сказал голос? Мне разрешено оставаться здесь до тех пор, пока не погаснет четвертый факел. Я посмотрел на пол.
Там лежало еще три. Я встал, вытащил тлеющий факел из кронштейна и вставил на его место другой.
Четыре факела, а что потом? Меня снова вытолкнут на улицы Кунги?
Время от времени я ронял этот вопрос в пустоту, но не получал никакого ответа. Я дважды возобновлял поиски, пытаясь найти хитро замаскированный выход. Во мне росло разочарование. Судя по моему хронометру, я провел здесь полночи и часть следующего дня. Я высчитал, что четырех факелов хватит примерно на трое суток. Но задолго до окончания этого срока взлетит корабль, на который мы с Вондаром купили билеты. Капитан не будет беспокоиться, если мы им не воспользуемся. Оказавшись на планете, пассажиры сами несут за себя ответственность. Капитан, конечно, попытался бы спасти члена своей крепко спаянной команды: ведь они связаны узами не менее прочными, чем в клане или семье, но посторонним он не стал бы помогать.
Есть ли у меня хоть малейший шанс? Может быть, за мной наблюдают? Как хранители этого места узнают, что факелы уже догорели? Или с годами они привыкают к своим обязанностям и знают, когда приблизительно это должно произойти? Какие цели они преследуют? Что получают за свои услуги?
Возможно, в храме примут дары, принесенные богу: мне это убежище все еще представлялось каким-то религиозным учреждением.
Я снова лег на кровать и повернулся лицом к стене. Мне хотелось верить, что за мной следят. Это была моя последняя надежда. Поэтому я действовал на ощупь. Два кармашка на потайном поясе. Лежащие там драгоценные камни скользят между пальцами. Я сжал их в кулаке и замер, притворившись спящим.
Лучшие из наших камней Вондар запер в корабельном сейфе. В конце концов они попадут по месту отправления, в кладовую ювелира, и будут ждать там того, кто никогда уже не придет за ними.
Те, что оставались у меня, не представляли собой ценности, во всяком случае, на внутренних планетах. Но здесь два из них могли показаться весьма соблазнительными. Оба были плодами моей собственной коммерческой деятельности: один - маленький резной кристалл в виде головы демона с глазами из рубинов и клыками из желтого сапфира, причудливая антикварная вещица. Возможно, в этом мире оценят именно мастерство резчика. Вторым был амулет из красного гагата, один из тех, что люди с Гамбула держат в руках, когда говорят о делах. Прикосновение к нему вызывает ощущение умиротворенности, и, возможно, они не напрасно выбрали такой способ снимать напряжение.
Сколько стоит человеческая жизнь? Я мог бы вывернуть свои карманы наизнанку, но знал, что мне надо оставить кое-что про запас, на случай, если мой план удастся. Остановив свой выбор на этих двух камнях, я повернулся и сел. Новый факел светил ярче старого.
Маленький столик; я взглянул на него, затем пересек комнату, сел на табуретку рядом с ним и выложил камни на стол. На этот раз я не стал просить, а повел сея как торговец, предлагающий сделку.
- Говорят, всему есть своя цена, - начал я, словно обращаясь к человеку, сидящему напротив. - Один продает, другой покупает. - Я чужой на вашей земле, на вашей планете Танф. Я невиновен, но меня преследуют. Мой друг и хозяин мертв, он тоже был неповинен ни в чем, но его убили. С каких это пор зеленорясые пытаются ублаготворить своего господина, преследуя иноверцев? Разве не сказано, что тот, кто принесен в жертву насильно, не угоден высшим силам?
- Да, я совершил убийство, но сделал это, защищая себя, и готов, если потребуется, заплатить выкуп за пролитую кровь. Но - помните - я из иного мира, и нельзя преследовать меня по законам вашей земли, раз я не нарушал их сознательно и злонамеренно, за все содеянное я отвечаю только перед своими властями.
Слышит ли меня хоть кто-нибудь? Или Танф лежит так далеко от цивилизованных миров, что они могут пренебречь законами Конфедерации? Что значит для жрецов местного божества порядок, установленный на расстоянии световых лет от них? Я также не тешил себя надеждой на то, что смерть Вондара заставит какую-нибудь флотилию прийти в движение, чтобы призвать к ответу жителей Танфа. Путешествуя по отдаленным звездным трассам, мы рисковали не меньше, чем вольные торговцы.
- Я заплачу выкуп за пролитую кровь, - повторил я, сдерживая растущее нетерпение, заставляя себя говорить спокойно. Я раскрыл ладонь и показал амулет.
- Этот камень имеет особые достоинства. Тот, кто держит его в руках во время разговора или размышляя о важных вещах, сохраняет спокойствие и ясный ум. - Я украшал свою речь цветистыми оборотами, свойственными речи местных жителей, стараясь употреблять слова, характерные для состоятельных людей. Подобные мелочи подчас имеют огромное значение.
- К этому могущественному камню я добавляю талисман, - теперь я выставил на обозрение резной кристалл, расположив его так, чтобы злобная физиономия оказалась сверху. - Как видите, на нем изображено лицо Амфала (на самом деле он был из другого мира, там это кошмарный демон неизвестен.
Но он настолько походил на виденные мной изображения Амфала, что вполне мог сойти за него). Достаточно прикрепить его к своей налобной повязке - и можно не бояться гримас красноглазого. Ибо разве не обратится Амфал в бегство при виде своего собственного лица? Двойную цену плачу я за пролитую кровь, даю камень, который делает человека мудрым, и камень, способный защитить от того, кто прилетает по ночам на крыльях северного ветра.
Стараясь не думать о том, что, возможно, я обращаюсь к глухим стенам комнаты, и нет никого, кто бы наблюдал за мной, я продолжал:
- В вашем порту стоит корабль вольных торговцев. Я плачу вам выкуп, а взамен прошу лишь предоставить мне возможность переговорить с капитаном.
Я услышал щелчок или мне показалось? Мог ли я поверить, что действительно услышал этот звук? Он раздался за моей спиной. Я выждал немного, встал и подошел к нише как будто для того, чтобы напиться из кувшина. За ним в маленькой корзинке лежал кусок плоского пирога; раньше его здесь не было. Я снова поднял соблазнявший меня колокольчик и приготовился позвонить, но тут мое внимание привлекла корзина. Она была сдвинута с места, и на полке остались пыльные следы. По их виду легко было определить, что один из камней в стене поворачивается.
Безусловно, щелчок мне не померещился. В стене действительно было отверстие, и через него за мной наблюдали. Мне принесли еду. Пирог крошился и пах творогом. На мой инопланетный вкус он был отвратителен, все же я съел его. Голод - не тетка.
Ничего нет труднее, чем ждать, но я сделал все, что мог. Факел догорел, и я собирался поставить на его место новый, когда в дверном проеме без всякого предупреждения показался человек. Я потянулся к лазеру, но он взял меня на прицел раньше, чем мне удалось нащупать приклад.
- Не двигаться! - сказал он на бейсике, заходя в комнату. Мне бросился в глаза китель со шкиперским значком у ворота. - Подними руки!
Это был иномирянин в форме вольного торговца. Я затаил дыхание. Пока все, о чем я просил, было выполнено.
- Чего ты хочешь от нас? - Его глаза пристально, без всякого сочувствия смотрели на меня. - Отвечай. - Он говорил отрывисто и неохотно, словно пришел ко мне не по своей воле и повсюду чуял опасность.
- Мне нужно место на корабле, - я свел свой ответ к короткому заявлению.
Он сделал шаг назад, прислонился к стене и устало взглянул на меня.
Мало быть просто купцом, чтобы стать шкипером на корабле вольных торговцев. Да, считается, - что он - торговец, а не воин, но ему нельзя разжиреть и успокоиться, утратить быстроту реакции.
- Тебя на части разорвут, как только ты выйдешь на улицу, - возразил он. Его лазер все еще был нацелен мне в грудь. Не похоже было, чтобы я разжалобил его. Вольные торговцы держатся друг друга, корабль - их родной дом. Я же не был членом их клана.
- Послушайте, шкипер, - до сих пор я ничего от него не добивался, и теперь мне нужно было показать умение вести переговоры, если я хотел спасти свою жизнь. - Что вам известно обо мне?
- Что ты оскорбил одного священнослужителя и убил другого...
- Я - торговец драгоценностями, в последнее время был учеником у Вондара Астла. Вы слышали о таком?
- Слышал. Он ведет широкую торговлю. Что с того? Разве здесь, в Кунге, это может послужить тебе оправданием?
- Мне не в чем оправдываться. - Что сказать, чтобы он мне поверил? Вы же не считаете, что человек будучи в здравом уме, способен разворошить йегеросиное гнездо? Мы закончили все свои дела и взяли билеты на "Войрингер", зашли в таверну "Пятнистый Вурон". Тут ворвались зеленорясые и установили этот чертов волчок со стрелкой. Мы - иномиряне, и поэтому считали себя в безопасности. Готов поклясться, что, когда стрелка остановилась, она указывала прямо между нами. И тут зеленорясые двинулись на нас...
- Почему? - Я заметил недоверие в его глазах. - Они не играют в эти игры с иномирянами.
- Но, шкипер, мы тоже так думали. Однако это правда. Вондара зарезали, когда он попытался оказать сопротивление. Я сжег священнослужителя и, оказавшись рядом с дверью, выскочил на улицу. Я слышал об этом святилище и вот...

1 Следующая страница


Камень предтеч 2

- Скажи мне... что изображено на личном знаке Вондара Астла? Ставлю тебя в известность: мне доводилось его видеть, - он говорил, как из лазера стрелял.
- Опаловый полумесяц и между его рогами печатка - голова грифона из огневита, - быстро ответил я, хотя и удивился, откуда этому вольному торговцу известен знак магистра гемологии, который показывался только равным по рангу.
Он кивнул и сунул лазер в кобуру.
- Какого врага нашел себе здесь Астл?
В убежище у меня было достаточно времени на размышления, и я тоже задавал себе этот вопрос. Тот, кто жаждал мести, вполне мог подстроить убийство моего хозяина. Предполагается, что демон выбирает свою жертву сам, без помощи служителей культа, но ходят слухи, что смертные иногда помогают ему в этом. Возложив соответствующие дары к его алтарю, можно сделать так, чтобы жертвоприношение было угодно не только зеленорясым и их господину. Но мы не ссорились с власть имущими. Мы посетили Хамзара, осмотрели его товары и купили то, что Вондар счел необходимым, поделились с ним новостями. Затем побывали на базаре у кочевников и поторговались из-за необработанных кристаллов, которые они добывают в соляных пустынях, но обе стороны остались довольны сделкой. Никакой связи с обрушившимся на нас несчастьем. Я вынужден был признать это, хотя был бы рад, если бы все объяснилось так просто.
- Это не обязательно связано с вашими делами на Танфе, - ответил шкипер. Он смотрел на меня, как будто ждал, что я скажу ему, кто убил Вондара и почему. Мгновение спустя он продолжал:
- Некоторые удары могут быть направлены издалека. Впрочем, будешь ли ты мстить за своего хозяина или жнет - твое дело. Конечно, если тебе удастся выйти отсюда живым. Чего ты хочешь от нас? Ты просишь взять тебя с собой. Но как?
- Решайте сами, - возразил я. - Я оплачу место на корабле и проезд до ближайшей планеты, на которой есть пассажирский порт.
- И не говорите, - тут я решил поднажать, терять мне было нечего, все и так висело на волоске, - что вы не сможете освободить меня, даже если захотите. Всем известно могущество вольных торговцев.
- Мы заботимся только о своих. Ты - не наш.
- Вы заботитесь еще и о своем грузе. Примите меня в качестве груза, ценного груза.
Он внезапно улыбнулся.
- Разве что груза. - Улыбка исчезла с его лица, и он, прищурившись, уставился на меня, как будто под его взглядом я действительно мог превратиться в ящик или тюк, который можно положить в трюм корабля.
- Ты сказал, что заплатишь, - он снова оживился, - сколько и чем?
Я отвернулся и пошарил в кармашке на потайном поясе. Затем показал ему то, что было у меня в руках: камни вспыхнули от света факела. Прибыль за полгода от осмотрительной самостоятельной торговли: два камня, практически идеально подходящие друг к другу, - глаза Килема, золотисто-алые с зелеными искорками в глубине. Если смотреть на них долго, цвет начинал меняться. Нет, это, конечно, не состояние, но если продавать их с умом, за них можно получить столько же, сколько не слишком везучий торговец зарабатывает за всю поездку. Больше мне нечего было предложить, и я понял, что он догадался об этом.
Он не стал торговаться и хаять мой товар. Не знаю, была ли у него хоть капля сочувствия ко мне, но он взглянул на камни, затем на меня, кивнул и, протянув руку, накрыл их ладонью, показав тем самым, что знаком также и с правилами нашей торговли. Вольные торговцы не упустят никакого товара и торгуют всем понемногу.
- Идем!
Я оставил свои подношения на столике и вышел вслед за ним из комнаты.
Меня удовлетворило то, как они выполнили свою часть уговора. Мы снова оказались в проходе, в котором ночью горели факелы, но теперь они были погашены, и сквозь отверстия пробивался дневной свет. Шкипер нагнулся, поднял лежавший на полу сверток, встряхнул его и показал мне поношенную форменную одежду и фуражку.
- Надень это.
Я рассмеялся, чувствуя легкое головокружение.
- Похоже, вы все приготовили заранее, - сказал я, натягивая через голову китель и заваривая его по поясу и у ворота. Он был мне мал, но не слишком.
- Приготовил... - он запнулся. - До нас дошли слухи. Наш капитан знал Астла. Когда нам сообщили о тебе, он заинтересовался и послал меня.
Он сжал губы, давая мне понять, что больше из него ничего не удастся вытянуть. Я был окрылен этим свидетельством того, что он пришел с целью спасти меня, хотя по-прежнему предпочел бы появиться в дверях с оружием в руках.
Мы пошли другой дорогой, вольный торговец круто свернул к стене слева и хлопнул по ней ладонью. Такого удара было недостаточно для того, чтобы тяжелый камень пришел в движение, тем не менее он сдвинулся, открыв еще один узкий проход, и шкипер уверенно шагнув в него, предоставив мне следовать за ним. Когда камень за нашей спиной вернулся на место, мы оказались в густой темноте, вызвавшей у меня неприятные воспоминания о переулках, по которым я до этого спасался бегством.
Проход был очень узок, и мы задевали плечами за стены. Мой проводник внезапно остановился, и я налетел на него. Раздался щелчок, и все вокруг залило ярким светом.
- Идем, - он протянул руку и потащил меня за собой. Я моргал и щурил глаза, ослепшие от яркого солнца. Мы очутились в другом переулке, вдоль стены которого тянулись баки с отходами. Какие-то твари копошились в грязи и прыскали в стороны из-под наших башмаков, одна из них зашипела на пнувшего ее шкипера, тот грязно выругался. Шесть торопливых широких шагов, и мы выскочили на улочку почище. Я старался не оглядываться и боролся с желанием пуститься бежать. Приходилось притворяться беззаботным и приноравливаться к походке шкипера.
Наконец ворота порта остались позади. Как я и думал, "Войрингер" уже взлетел, и там был только корабль вольных торговцев, который стоял, упершись стабилизатором в выжженную землю. Шкипер схватил меня за рукав.
- Кажется... опасность.
Но я уже заметил яркие рясы, кишащие вокруг корабля. Нас ожидала торжественная встреча. Возможно, они рассчитывали, что загнанному иномирянину некуда больше бежать, как на единственный оставшийся в порту корабль.
- Ты пьян, сошел с корабля и напился, - прошипел мне шкипер, совсем как та тварь из переулка. - Это должно помочь.
Я видел, что он собирается ударить меня, но не успел отскочить в сторону. Я почувствовал резкую боль в подбородке и, должно быть, тут же упал и отключился, потому что на этом мои воспоминание о Танфе обрываются.
В голове стучали ювелирные молоточки, медный обруч сжимался все туже.
Я не мог даже рукой шевельнуть, чтобы прекратить эту пытку. Потом меня окатили водой, и я стал, задыхаясь, глотать воздух, на какое-то мгновение стук молоточков стих. Я открыл глаза.
Передо мной было чье-то лицо, два лица, одно - очень близко, другое, расплывчатое, - гораздо дальше. То, что вблизи, было покрыто шерстью, с золотисто-зелеными глазами; на стоячих ушах виднелись кисточки. Существо открыло черногубый рот, и я увидел клиновидное пространство, усаженное клыками, и гибкий шершавый язык. Это лицо было очень маленьким.
Теперь приблизилось то, что побольше, и я попытался сосредоточиться на нем. Оно было покрыто космическим загаром, волосы коротко острижены; во всем остальном похоже на лицо любого члена экипажа, невыразительное, без определенного возраста.
Я услышал слова:
- Ну вот ты снова с нами...
Снова? Снова где? Что-то лениво шевельнулось в памяти - в святилище?
Нет! Я попытался сесть, но голова пошла кругом, и меня затошнило. Однако когда я, подталкиваемый грубыми руками, опять растянулся на кровати, то почувствовал вибрацию, которая не могла бы сотрясать стены Кунги, - я был на борту корабля, и он уже взлетел. Как только я понял это, меня охватило чувство такого огромного облегчения, что я вновь погрузился в полусон-полузабытье.
Так я оказался на борту "Вестриса". Шкипер действительно ударил меня по голове, чтобы пронести на корабль выдав за своего пьяного помощника. Но должно быть, те, к кому он применял силу раньше, были сделаны из другого теста, потому что я находился в бессознательном состоянии дольше, чем хотелось бы врачу. Когда я наконец полностью стал воспринимать окружающее, то обнаружил, что лежу в тесной амбулатории, в которую обычно кладут тяжелобольных. Через некоторое время я встретился с капитаном Айзараном.
Как и все вольные торговцы, он родился на корабле, воспитывался на корабле и принадлежал к тому типу люде, что отличаются все больше и больше от тех, чья жизнь проходит на планетах. До этого я лишь изредка встречался с вольными торговцами и обнаружил, что при таком близком знакомстве с ними чувствую себя крайне неловко. Я рассказал ему свою историю, и он выслушал меня, затем спросил, кто мог желать смерти Вондара Астла, но я не смог ему ответить. Я был уверен, что между моим хозяином и капитаном в прошлом существовала какая-то связь. Но Айзаран не упоминал об этом, а я не осмелился спросить. С меня было достаточно того, что он отвезет меня в другой мир, где я смогу установить контакты с людьми, знавшими меня как ученика Вондара.
Путешествовать в открытом космосе весьма скучно, поэтому у меня было время составить планы на будущее. Члены экипажа обычно изобретают себе разные занятия, чтобы не бездельничать, а мне оставалось только думать, и мысли мои были настолько неприятны, что думать, и мысли мои были настолько неприятны, что мне не хотелось бы подробно останавливаться на них.
У Астла были связи во многих мирах и, вполне вероятно, нашлось бы два-три человека, которые охотно предоставили бы мне возможность открыть дело на планете. Но, как торговец, я разбирался в камнях, я не был ювелиром и не стремился к оседлому существованию. Мне слишком пришелся по вкусу образ жизни Вондара. Кармашки моего потайного пояса практически опустели, и мне нужно было добраться до ближайшего порта, чтобы взять денег из прежних запасов. Кроме того, мои сбережения были весьма ограничены. Один я не могу продолжать дела. А вондаров астлов, к которым я мог бы пойти в обучение, было очень мало, если только они вообще были.
И еще, что кроется за смертью Вондара? Я пришел к твердому убеждению, что убийство было подстроено, и не одними только зеленорясыми. Но сколько я ни перебирал свои воспоминания, мне не пришел в голову ни один случай, который мог бы дать кому-либо повод желать его смерти. А, возможно, и не только его, потому что зеленорясые напали на нас обоих.
Уже во второй раз я стал свидетелем внезапной гибели близкого мне человека. Я снова подумал об отце, вернее, о том, кого всегда буду считать своим отцом, потому что он обращался со мной так, как будто я был его плотью и кровью. Он предвидел, что произойдет после его смерти, и устроил мое будущее лучшим, как ему казалось, образом. Кто был у него в тот день?
А космическое кольцо? Я нашарил последний, самый глубокий кармашек потайного пояса, но не открыл его, только прощупал сквозь него очертания кольца с тусклым камнем. Действительно ли убийца отца искал именно его?
Если да, то почему? Нет, я по-прежнему не видел никакой связи с событиями, произошедшими на Танфе. Все, найденное на теле жертвы, переходило в собственность зеленорясых и подносилось ими смертоносному демону. Если бы я стал их жертвой, кольцо не досталось бы никому, кроме них.
У меня было мало фактов, и я мог до бесконечности строить различные гипотезы, без всякой надежды узнать, какие из них были близки к истине.
Хотя со временем, когда я начну зарабатывать себе на жизнь, мне придется выяснить, что послужило причиной гибели Вондара. Я ведь связан с ним настолько тесными узами, что, возможно, мне придется сперва отомстить за него.
Я был все еще далек от решения своей двойной проблемы, когда "Вестрис" приготовился к посадке, но не на ту планету, куда я стремился, а в одном из отдаленных миров. Шкипер Остренд не стал распространяться о причинах, заставивших их приземлиться здесь. На наш взгляд, тут было жарковато и слишком много буйной растительности. Они торговали лекарственным веществом, получаемым путем ферментации сока определенных растений. Для обмена "Вестрис" привез икру ракообразных. Их разводили в садках и считали деликатесом.
- Это может тебя заинтересовать, - Остренд вынул из рундука три предмета и расположил их на откидной доске.
Розовато-лиловые, они напоминали крошечные фигурки. Я вытащил лупу, чтобы рассмотреть их поближе. Это действительно были фигурки, странные и причудливые, как изображения демонов, созданные воображением художников Танфа. Они оказались перламутровыми, хотя и не были вырезаны из него. Я таких раньше не видел. Это были забавные вещицы, которые могли понравиться собирателям редкостей.
- Тут есть некий Сальмскар, плантатор. Он ставит эксперименты с раками-мутантами. На этом здесь держится наша торговля. Все так быстро мутирует, что уже на следующий год не дает породистого приплода. Он вводит в тело мутанта крошечное металлическое зернышко, а через три-четыре года получается вот такая штука. Для него это не больше, чем увлечение. Но ты можешь купить партию, если найдешь это выгодным.
Я знал вольных торговцев и то, как ревниво они охраняют тайну происхождения своих товаров. Если бы мутантные жемчужины представляли собой какую-нибудь ценность, Остренд не сделал бы мне такого предложения.
А вдруг это проверка или ловушка? Теперь мне повсюду мерещились опасности.
Похоже было на то, что он подстрекает меня к нарушению корабельных законов. Но об этом я ему, конечно, не сказал. Еще одна маленькая тайна вдобавок к остальным. Я проявил непритворный интерес и даже подумал о том, что можно было бы предложить взамен, хотя не собирался ни пускать в ход немногие из оставшихся у меня ценностей, ни торговать без полного на то согласия моих теперешних спутников.

Глава 4

Вольные торговцы ведут замкнутый образ жизни и не общаются с посторонними, поэтому я был предоставлен самому себе, если не считать одного члена экипажа, скрашивающего мое одиночество. Я постоянно видел рядом с собой то самое, покрытое шерстью существо, которое находилось возле меня в тот момент, когда я очнулся. Корабельная кошка по кличке Валькирия считал меня важной персоной и проводила долгие часы, свернувшись на койке или на полу в отведенной мне каюте и наблюдая за мной.
Я не привык к обществу животных, и сперва ее внимание раздражало меня, я никак не мог отделаться от странного ощущения, что в этих круглых немигающих глазах таится разум, который отмечает каждое мое движение, анализирует и оценивает меня и мое поведение. Однако со временем я стал терпимее относиться к ней, а под конец, когда выяснилось, что члены команды не склонны ни к каким проявлениям дружеских чувств, выходящих за рамки холодной вежливости, я обнаружил, что стал разговаривать с ней за отсутствием другого собеседника. Между собой вольные торговцы общались на своем собственном языке, которого я не понимал, и это делало бесполезной любую попытку следить за их разговором.
Вернувшись после беседы с Острендом в свою каюту, я обнаружил там Валькирию, непринужденно растянувшуюся на моей койке. Это было красивое, гибкое создание, покрытое густой короткой шерстью серебристо-серого цвета, с черными колечками на хвосте. Иногда она выражала свою привязанность ко мне, и сейчас, подняв голову, чтобы потереться о мою руку, она радостно замурлыкала. Я редко удостаивался таких знаков внимания, поэтому был польщен и продолжал гладить ее, обдумывая предложение шкипера.
Мы собирались в скором времени совершить посадку на планету неподалеку от той фактории, где люди с "Вестриса" бывали и раньше. Городов там не было, местные жители, склонные к кочевому образу жизни, странствовали кланами по заболоченной местности вдоль рек. Несколько более цивилизованных и предприимчивых кланов обосновались неподалеку от тех мест, где они разводили ракообразных. Но это были лишь огороженные частоколом скопления непрочных хижин из обмазанного илом тростника.
Почти все мое имущество осталось на Танфе. Теперь я произвел инвентаризацию своих скудных пожитков, пытаясь определить, есть ли среди них что-нибудь, пригодное для обмена. Те дешевые камушки, что еще оставались в моем потайном поясе, нельзя было трогать, да и вряд ли они могли заинтересовать Сальмскара. Я пожалел о тюках, брошенных в гостинице, о багаже, отправленном с грузовым кораблем. Но что были эти мелочи в сравнении с тем, чего я действительно лишился на Танфе. В карманах было почти пусто. Я сказал об этом Валькирии, она зевнула, широко раскинув рот, и легонько куснула меня за руку, давая понять, что ей надоели мои ласки.
Однако, когда мы сели на планету, я был рад возможности выйти на поверхность. Каждому путешественнику, если только он не связан с космосом так неразрывно, как член экипажа, приятно почувствовать твердую землю под ногами, да и астронавты иногда ощущают такую потребность.
Запах, который ударил нам в нос, едва мы спустились по сброшенному вниз трапу, был посильнее, чем от выжженной соплами земли: воняло какими-то химическими веществами, да так, что мы задыхались. Остренд сказал, что туземцы любят селиться в этом краю вулканов и горячих источников, и тут мы разглядели скалы причудливой формы, изъеденные водой и испарениями. Время от времени клубы отвратительно пахнущего пара вырывались из отверстий в земле.
За полосой этой истерзанной земли виднелась голубоватая листва болотной растительности, ручейки, вытекавшие из кальдеры, с плеском впадали в желтые воды реки. Пар, в особенности в сочетании с ядовитыми запахами, был горяч и удушлив. Кашляя и чихая, мы пробирались в поисках деревни по тропинке, ведущей к берегу реки.
Наконец Остренд остановился, прижав лоток рукой к бедру, и огляделся с нескрываемым замешательством. После его рассказа я не ожидал увидеть настоящие дома. Но то, что предстало нашему взору, было скорее заброшенными развалинами, чем даже самым примитивным укрытием.
Кое-где возвышались бугорки из облаков дурно пахнущего тростника, ил, покрывающий их, высох и отваливался огромными кусками. Среди этого беспорядка не было заметно никакого движения, потом нечто, напоминавшее скорее ящерицу с кожистыми крыльями, чем, чем птицу, с клекотом взмыло вверх и, неловко хлопая крыльями, полетело через реку. Вольные торговцы сгрудились вокруг Остренда и стали озираться, словно внезапно почувствовали опасность.
Шкипер достал из-за пояса тоненький металлический прутик. Под его пальцами он становился все длиннее и длиннее, пока не превратился в шест высотой в два его роста. Прикрепив к верхнему концу шеста ярко-желтый флажок, он воткнул его в вязкий ил на берегу реки. Из разговоров я понял, что, судя по всему, деревня была покинута уже давно, и нам не остается ничего другого, как ждать возвращения местных жителей, если только они вообще собираются вернуться. "Вестрис" прилетал сюда довольно регулярно, так что это было вполне вероятно, однако какое-нибудь бедствие могло нарушить привычный ход событий.
Капитан Айзаран не слишком этому обрадовался, хотя и воспринял происходящее по-философски, как и подобало вольному торговцу. Его корабль не придерживался определенного расписания движения, но все же время стоянки на каждой планете было ограничено. Мы не могли задерживаться здесь слишком долго. Кроме того, неудача нарушала все его планы, и требовалось внести в них некоторые изменения, чтобы покрыть убытки, понесенные в этом рейсе.
Потом Остренд в течение нескольких часов совещался с капитаном, а остальные члены экипажа спорили о том, что могло случиться, и по очереди дежурили у флажка. Я не принимал в этом участия и поэтому отправился осматривать окрестности, чтобы удовлетворить свое любопытство, но все же не уходил далеко, боясь потерять из виду устремленный в небо нос корабля.
Вокруг не было ничего примечательного, кроме горячих источников, привлекших поначалу мое внимание, но жар и запах от них были настолько сильны, что вскоре я потерял к ним интерес. Крылатая тварь, взлетевшая при нашем приближении в опустевшей деревне, была единственным замеченным мной живым существом. Даже насекомые здесь были крайне редки, либо по какой-то причине избегали близости корабля. Наконец я присел на берегу небольшого ручейка, берущего начало среди горячих источников и гейзеров, и решил проверить, нет ли в нем золотоносного песка, но не нашел ничего стоящего в той грязи, что мне удалось зачерпнуть и промыть.
Мне попались какие-то необычные, покрытые жестким пухом зернышки тускло-черного цвета, похожие скорее на семена, чем на минерал. Однако, отделив их при помощи палочки от камней и песка, я обнаружил, что они необыкновенно твердые. Ударив по ним камнем, я не только не расколол их, но даже не повредил их бархатистую поверхность. Они показались мне непохожими на семена или растительные остатки, поэтому я заинтересовался ими и разложил в ряд примерно дюжину, стараясь не трогать руками. Природа устраивает на некоторых планетах опасные ловушки. Они были некрасивы и, скорее всего, не представляли собой никакой ценности. Но контраст между тем, какими мягкими они казались, и тем, какими твердыми были на самом деле, был настолько резким, что я отложил три из них для дальнейшего изучения. Есть драгоценные камни, которые нужно "чистить", срезая послойно непривлекательную внешнюю оболочку. Таким образом нечто весьма заурядное можно превратить в дорогую вещь. Мне смутно чудилось, что под этой пушистой поверхностью может скрываться подобная неожиданность, но у меня не было ни инструментов, ни мастерства, чтобы выполнить эту работу.
Я заворачивал свою находку в кусочек гермопены, когда появилась Валькирия, ступавшая с присущей ее виду уверенной грацией по берегу крошечного ручейка. Она приближалась, опустив нос к земле, как гончая, идущая, по горячему следу, и явно вынюхивала что-то, привлекавшее ее внимание. Затем она добралась до лежащих в ряд, отвергнутых мной зерен.
Человеческий нос не улавливал их запаха, но было очевидно, что кошка его почувствовала. Обнюхав их, она припала к земле и стала лизать самый большой. Испугавшись за нее, я попытался отбросить его в сторону, но она, отпугнув меня молниеносным ударом выпущенных когтей, прижала уши к голове и глухо заворчала. Облизывая окровавленные пальцы, я отступил. Валькирия охраняла то, что казалось ей настоящим сокровищем, и вовсе не собиралась терпеть чье бы то ни было посягательство на него.
Как только я отошел, она снова принялась лизать зернышко. Время от времени она брала его в пасть и отходила немного назад, затем снова садилась и продолжала обрабатывать языком свою находку.
- Ну как, повезло? - Рядом со мной легла длинная тень молодого помощника Остренда.
- Что это? Ты видел их раньше? - спросил я, показав на пушистые камешки, разбросанные Валькерией.
Чизвит присел на корточки, чтобы разглядеть их получше.
- Первый раз вижу. Да и вообще, - он огляделся по сторонам, - этого ручья здесь раньше не было. Должно быть прорвало какую-нибудь грязевую яму. Постой-ка! Тебе не кажется, что так оно и было на самом деле: произошел газовый выброс? Он, вероятно, и распугал наших лягушек. Им нравится вонь и жара, но вряд ли они могли вынести газ.
- Возможно. - Было интересно выяснить, отчего пропали местные жители, но я стремился к другому. Мне важно было получить сведения о камнях. Если они и не были камнями, я не знал, как еще их называть.
- Ты сказал, что видишь их впервые; а Валькирия была с вами, когда вы высаживались здесь в прошлый раз?
- Да, она уже давно на корабле.
- И ты никогда раньше не видел, чтобы она так делала? - я показал на Валькирию, которая лежала, обхватив камень вытянутыми лапами, и сосредоточенно обрабатывала его языком.
Чизвит уставился на нее.
- Нет. Что она делает? Да она же лижет эту дрянь! Зачем ты его дал ей? - Он вскочил на ноги и шагнул по направлению к кошке. Валькирия не заметила его приближения, но почувствовала, что ее сокровищу грозит опасность. Зажав его в зубах, она кинулась в сторону от корабля и мгновенно исчезла среди искореженных скал.
Мы побежали за ней, но все было напрасно, она, конечно, спряталась в какой-нибудь расщелине, где могла спокойно наслаждаться в какой-нибудь расщелине, где могла спокойно наслаждаться своей добычей. Чизвит набросился на меня с обвинениями, дескать, я должен был отобрать у нее камень. Я показал ему окровавленную руку и рассказал о своей неудачной попытке. Явно растерянный, он стал обшаривать в поисках кошки каменистые склоны, не переставая звать и задабривать ее.
Я считал, что Валькирия появится не раньше, чем сама захочет, ведь независимость - отличительная черта кошек, но последовал за ним, заглядывая в каждую трещину, под каждый камень.
Наконец мы нашли ее лежащей на небольшом выступе под нависшей скалой.
Если бы она не двигала головой, облизывая камешек, мы бы вообще ее не заметили, настолько она сливалась с пористым камнем, на котором лежала.
Чизвит, ласково подзывая ее, опустился на колени и протянул к ней руку, но она прижала уши и зашипела, затем глотнула - и камень исчез.
Она никак не могла проглотить его! Выбранный ею камень был самым крупным из тех, что я выудил из ручья, и он был слишком велик, чтобы пройти по ее пищеводу. Однако в действительности именно это и произошло, и мы оба были тому свидетелями. Она выползла из расщелины и села, облизываясь, словно только что хорошо пообедала. Когда Чизвит потянулся за ней, она пошла к нему на руки и, пока он нес ее, поглаживала его лапами, громко мурлыкая с полузакрытыми глазами, и не выражала никаких признаков того, что камень, который она проглотила, причинил ей боль или застрял у нее в глотке. Чизвит пустился бежать к кораблю, а я, став на колени, осмотрел карниз, все еще надеясь, что камень мог куда-нибудь закатиться: мне не верилось, что он был в животе у Валькирии.
Выступ серой скалы был пуст. Если бы камень откатился, он лежал бы сейчас прямо передо мной. Но его не было. Я даже просеял крупный песок между пальцами, но ничего не нашел. Затем я провел рукой по карнизу. В одном месте он был немного влажным, возможно от слюны Валькирии. Едва я дотронулся рукой до этого места, как почувствовал головокружение и дурноту. Когда я снова коснулся его кончиками пальцев, оно было лишь слегка влажным и быстро подсыхало.
- Да говорю тебе, мы это сами видели! Она проглотила камень, странный черный камень, - я услышал звонкий голос Чизвита еще в коридоре на полпути к амбулатории.
- Посмотри на рентгеновский снимок, у нее ничего нет в пищеводе. Она не могла его проглотить. Возможно, он откатился в сторону и...
- Нет, я проверял, - тихо сказал я, заходя в дверь.
Валькирия сидела на руках у врача и исступленно мурлыкала, втягивая и выпуская когти. У нее был вид кошки, вполне довольной собой и окружающим миром.
- Тогда это был не камень, а что-то растворимое, - уверенно ответил док.
Я достал свою импровизированную сумку.
- Что вы скажете об этом? Она проглотила точно такой же. Я подобрал их в русле ручья.
Док осторожно опустил Валькирию на койку и дал мне знак, чтобы я положил мешочек на маленький лабораторный столик. При искусственном освещении пух на камнях стал заметнее. Док взял скальпель и дотронулся им до большего из камней, затем попытался поскрести по камню.
- Я хотел бы заняться ими, - он смотрел на них так же пристально, как раньше Валькирия.
- Почему бы нет? - Конечно, у него нет ювелирных инструментов, но, по крайней мере, он может сказать, из какого вещества они состоят. Он заинтересовался ими и сделал все, чтобы сорвать с них покров тайны. Я снова взглянул на Валькирию. Стол, на котором лежали камни был совсем рядом с нею. Захочет ли она взять еще один? Вместо этого она сонно растянулась во всю длину, ее мурлыканье стало тише, как будто она засыпала.
Амбулатория была слишком тесной, поэтому я и Чизвит вышли, предоставив доктору возможность провести опыты. Но в коридоре помощник шкипера спросил:
- Какой величины была эта штука, когда она ее подобрала?
Я показал ему.
- Они все овальной формы. Она выбрала самый большой камень.
- Но, в таком случае, она не смогла бы его проглотить.
- Тогда куда же он делся? - спросил я стараясь вспомнить те последние мгновения, когда мы еще видели камень. Был ли он действительно таким большим? Может быть, она только ткнула носом в него, а взяла другой поменьше. Но я пока еще доверял своим глазам. Моим ремеслом было оценивать камни и их размеры. Пройдя обучение у такого мастера, как Вондар, я мог бы определить величину предмета и не прикасаясь к нему. Мы столкнулись с чем-то совершенно непонятным. Когда я попытался разбить эту штуку булыжником, у меня ничего не вышло.
- Она лизала его, пока он не стал меньше, - продолжал Чизвит. - Это какое-нибудь семечко или кусочек затвердевшей смолы. Она лизала его, лизала, и в конце концов оно растворилось. - Правдоподобное объяснение, но, насколько я мог судить, совершенно ошибочное. Итак, я столкнулся с загадочным явлением: Валькирия проглотила нечто, представлявшееся мне твердым, как камень, и слишком большим, чтобы пройти по ее пищеводу.
Возможно, док сумеет найти ответ.
На следующий день капитан послал маленький разведывательный флиттер, одноместный, но дальности его полета было достаточно, чтобы обследовать прилегающий район. Бесплодное ожидание могло растянуться на несколько месяцев, а он не хотел терять время понапрасну.
Остренд, улетевший на нем, отсутствовал два дня. Вернувшись, он сообщил нам неутешительные известия: он не только не нашел жителей покинутой деревни, но и вообще не видел туземцев. В долине реки исчезли практически все живые существа. Ему попалось лишь несколько питающихся падалью летучих тварей, наподобие той, что мы спугнули в первый день. В остальном планета везде, куда ему удалось долететь, была напрочь лишена высших форм жизни, словно они тут никогда и не существовали.
Узнав об этом, вольные торговцы устроили совещание, на которое я не был допущен, и постановили вывалить бесполезный теперь груз ракообразных на старых речных плантациях на случай, если местные жители еще вернутся.
Они также решили не спускать свой торговый флаг. Но дальнейший маршрут требовалось изменить, чтобы возместить понесенные на этой планете убытки.
Из этого следовало, как коротко объяснил мне Остренд, что мое путешествие на "Вестрисе" продлится дольше, чем ожидалось. Первым портом, где я мог бы сойти с корабля, был как раз тот, куда они собирались отвезти груз лекарственного сырья, но теперь они не будут туда заходить. По законам космоса человека, оплатившего проезд, не могли выкинуть на первой попавшейся планете, а должны были доставить хотя бы в захолустный порт с регулярным пассажирским сообщением. Мне придется ждать в тоске и нетерпении, пока мы не доберемся до такого места. А когда это случится, зависело от того, насколько Остренд повезет с грузом. Все свое время он проводил у капитана, просматривая вместе с ним записи торговых отчетов и пытаясь найти способ возмести понесенные потери.
Поначалу, по крайней мере, было незаметно, чтобы проглоченный Валькирией предмет повредил ей. Док не оставлял своих попыток разгадать эту загадку и однажды появился в кают-компании изможденный, с кругами под глазами и явно чем-то смущенный. Он налил себе полчашки кипятку, добавил таблетку телячьего бульона и стал с таким отсутствующим видом следить за тем, как она растворяется в воде, словно перед ним был не привычный всем корабельный напиток, а нечто совсем иное.
- Ну что, док, совершили переворот в науке? - спросил я.
Он оглянулся на меня так, будто видел впервые.
- Я не знаю... Эта штука - живая.
- Но...
Он кивнул:
- Вот именно, что но... Это едва заметно, похоже на анабиоз. Я ничем не могу вскрыть оболочку, окружающую живой зародыш. Это еще не все... - Он замолчал и залпом выпил содержимое чашки. - У Валькирии будут котята... или не знаю, как их назвать.
- От камня? Но каким образом?..
Он пожал плечами:
- Не спрашивайте меня. Я знаю, что это противоречит всем известным мне законам природы. Она съела эту штуку, вы оба это подтверждаете. А теперь у нее будет котенок, или не знаю что.
- Это еще не все, - добавил он, доливая воды в чашку. - Я сжег эти камни. И, возможно, мне стоило бы сделать то же самое с кошкой.
- Но почему?
На этот раз он бросил в кипяток две таблетки.
- Потому что, если все это верно, она вынашивает не котенка. Вполне вероятно, что только его нам на корабле и не хватало. Я буду следить за ней. Когда наступит время... - ну тогда я сделаю, что смогу. - Он в два глотка выпил вторую чашку, и выйдя из кают-компании, направился к капитану.
Вольные торговцы всегда смертельно боятся появления чудовищ.
Рассказывают множество ужасных историй о кораблях, которые имели несчастье подобрать безбилетных пассажиров; позднее они превращались в летающие гробницы. Именно по этой причине Валькирия и ей подобные пользуются такой любовью команды. Принимаются и другие меры: подозрительные грузы, например, подвергают действию иммунизирующего излучения. Но, несмотря на все предосторожности, время от времени на корабль проникает чужой. Иногда он оказывается совершенно безобидным существом, путается у всех под ногами и даже завоевывает всеобщие симпатии. Но слишком велика вероятность того, что подобный незваный гость может оказаться опасным.
Вольные торговцы, как правило, обладают иммунитетом к инопланетным болезням. Это важное и удобное качество основано на том, что эволюция шла параллельными, но различными путями. Но они весьма восприимчивы к ядам, укусам, нападениям живых существ.
Похоже, Валькирия, которая должна была быть нашим надежным стражем, сама того не зная, впустила в крепость врага. Ее заперли в маленьком больничном боксе, в импровизированной клетке. Но док говорил, что, как ни странно, она отнеслась к этому совершенно спокойно. Большую часть времени она спала, поднимаясь только чтобы поесть и попить. Она давала ухаживать за собой и казалась вполне довольной жизнью. Мы часто навещали ее и строили догадки относительно того, что она произведет на свет.
Корабельное время отличается от планетарного; на протяжении многих столетий представители нашего вида привыкли вставать с рассветом, ложиться с закатом и следить за течением дня, поэтому мы условно исчисляем его в сутках. Приблизительно через четыре недели после того, как мы взлетели с болотистой планеты, док ворвался в каюту, где отдыхали свободные от вахты члены экипажа, с известием, что Валькирия исчезла. Хотя поначалу она была очень беспокойной, как только корабль взлетел, ее охватила такая апатия, что док совершенно утратил бдительность. Она ни разу не пыталась вырваться на свободу; тем не менее, когда он принес ей еду и воду, дверь в клетку была распахнута, а пленница исчезла.
Пространство внутри корабля настолько ограничено, что, кажется, кошке, какой бы маленькой она ни была, практически некуда спрятаться.
Однако мы обшарили все помещения от рубки и до запертых грузовых отсеков, а потом, мысленно обвиняя друг друга в невнимательности, снова по двое и даже по трое прошли по тому же маршруту, и не нашли даже следа той, которую искали.
Мы остановились в коридоре у кают-компании, и тут Чизвит и младший инженер Стаффин набросились на дока с обвинениями в том, что он покончил с Валькирией. Они уже не владели собой, а я лишь теперь, услышав ярость в их голосах, понял, как много значила кошка для этих космических скитальцев.
Док напрочь отрицал свою вину: да, он действительно собирался исследовать детеныша, который должен был родиться у Валькирии, но самой кошке ничего не угрожало. Он-то и натравил их на меня, заметив со злобой, что я не только позволил проглотить ей камень, но и принес еще несколько штук на корабль.
Как развивались бы события дальше, - не знаю, но тут по лестнице неторопливым шагом спустился капитан и отдал отрывистые распоряжения. Он отослал меня в каюту, очевидно, чтобы я не вводил его людей в искушение. В тот момент я и сам был не прочь уйти. Более того, закрыв за собой дверь, я запер ее на замок. Оказалось, что безумное ночное бегство по Кунга-сити не прошло для меня бесследно: едва услышав угрожающие нотки в голосах людей, я инстинктивно потянулся за оружием, которого у меня не было.
Я повернулся лицом к койке и замер. По расчетам дока, Валькирия еще не скоро собиралась раскрыть нам свою тайну. И вот она лежит на моей койке. Где она была, пока мы ее искали? Я заглядывал сюда дважды, не говоря уже об остальных, и тем не менее у нее был такой вид, будто она уже несколько часов не трогалась с места. Наклонив голову, она снова стала облизывать бессильно прильнувшее к ней существо.
Мне раньше не приходилось иметь дело с котятами, но то, что она сейчас выхаживала, совершенно определенно отличалось от обычного детеныша ее породы. Малыш лежал на спинке, вытянувшись во всю длину. Он выглядел совершенно безжизненно - я видел, как поднимались и опускались его бока от частого прерывистого дыхания. Его тело было покрыто черным пухом, наподобие того, что покрывал наружную оболочку "камня". Жесткий, он не поддавался ласковому языку Валькирии.
Его шея казалась непропорционально длинной, мордочка была заострена более, чем следовало, а уши скрывались под крошечными пучками торчащих волос. Ноги были короткими, а хвост длинным; нижнюю сторону и кончик хвоста покрывала не шерсть, а темная грубая кожа. Лапы, поджатые к животу, тоже не были покрыты шерстью, причем передние весьма напоминали руки.
Нет, он не был похож на котенка. Но он лежал, тяжело дыша, и казался совсем беззащитным. А Валькирия явно гордилась своим детенышем и собиралась о нем заботиться. Мне следовало пойти и позвать дока. Но вместо этого я сел на край кровати, так чтобы не мешать Валькирии, и стал смотреть, как она энергично вылизывает своего подкидыша. Я не знал, кого она произвела на свет, но мне казалось, что он должен жить. Так я впервые встретился с Иитом.

Глава 5

Я не мог даже подумать о том, чтобы выдать Валькирию и ее отпрыска команде и убедил себя, что раскрыть место их пребывания будет предательством. Я, который раньше всегда был равнодушен к животным, теперь проникся к ним сочувствием и не мог понять, почему. Но тем не менее, позвать вольных торговцев было для меня так же невозможно, как если бы я лежал на койке, связанный и с кляпом во рту.
Наконец крошечное создание пошевелилось; подняв свою узкую головку, оно стало водить ею взад-вперед, как будто что-то искало. Оно делало это вслепую, ведь его глаза еще не прорезались. Замурлыкав, Валькирия протянула переднюю лапу и заботливо пододвинула его поближе к себе. Но головка, качнувшись, повернулась в мою сторону, и мне показалось, что, хотя это существо было совсем маленьким, слепым и беспомощным, оно знало о моем существовании, но не боялось меня, а стремилось использовать в своих целях. Это выглядело забавно.
Встревоженный, я встал с койки и пересел на стул у стены.
Повернувшись к ним боком, затем постарался сосредоточиться на своих собственных неприятностях. Надо было приготовиться к худшему, раз я не мог рассчитывать на то, что в скором времени сойду с "Вестриса", и не знал на точно, на какой планете это произойдет. Я снова провел рукой по потайному поясу, ощупав все, теперь уже такие немногочисленные утолщения на нем.
Среди них было и космическое кольцо.
Хайвела Джорна убили из-за него, в этом я был так же уверен, как если бы сам присутствовал при этом ужасном событии. Не является ли это кольцо причиной несчастий, постигших нас на Танфе? Если да, то почему убили Вондара, а не меня? Или пытались убрать обоих, чтобы выживший не задавал потом лишних вопросов? Но кто? Зачем?
Раньше отец был тесно связан с воровской гильдией, правда, потом отошел от дел. В ее рядах люди легко наживали себе могущественных врагов.
Однако мне казалось, что он продолжал оказывать ей некоторые услуги даже после того, как осел на Ангкоре.
Я потирал кольцо через ткань пояса, а мысли мои двигались по кругу, и я не мог найти никакого объяснения случившемуся. Не знаю, когда я наконец заметил, что в каюте стало чересчур жарко. Я расстегнул шов на комбинезоне и почувствовал, как пот струйками бежит по щекам и подбородку. Я поднял руку, чтобы вытереть лицо, и увидел, что некогда гладкая кожа пальцев и тыльной стороны ладони покрыта вздувшимися фиолетовыми волдырями.
Я попытался встать, но тело меня не слушалось. Я весь дрожал. Жар сменился внутренним ознобом. Меня тошнило, но рвоты не было. Рванув на себе одежду, я увидел, что кожа на груди и руках также густо усыпана волдырями.
- Помогите... - прохрипел я, или мне это только показалось. Каким-то образом мне удалось встать и, цепляясь за обшивку каюты, добраться до маленького переговорного устройства на стене. Шатаясь, я пытался нажать сигнал тревоги.
Вокруг меня, застилая глаза, клубился густой туман, как будто я вновь оказался среди гейзеров на покрытой испарениями планете. Хватит ли у меня сил нажать на кнопку? Я уперся лбом в стену, так что микрофон оказался рядом с моими губами, и прохрипел свою просьбу:
- Мне плохо... помогите...
Ноги подкашивались. Совершенно забыв про Валькирию, я направился к койке. Но когда я плашмя рухнул вниз, пушистые комочки уже исчезли. Койка была пуста, и я дрожа лежал на ней.
И вновь я блуждал во влажных испарениях пустынной планеты, они свивались вокруг меня жгучими кольцами, и я кричал от боли. Я бежал по вонючему пенистому илу и тщетно пытался разглядеть своих преследователей, хотя точно знал, что за мной гонятся. Однажды туман рассеялся, и я на мгновение увидел их. Они надвигались с лазерами в руках, и у всех было одно лицо - лицо дока Вилоса. Спотыкаясь и падая, я побежал дальше.
- Они убьют... убьют... убьют... - слова, подобно грому, раскатывались над просторами зловещей планеты. - Они убьют тебя... тебя... тебя!
И вновь я в лихорадке лежу на койке. Туман исчез, и зрение прояснилось. И не только зрение, но и разум. Я слышу свистящий шепот, доносящийся со стены, из стены. Мне уже доводилось слышать слова, раздававшиеся со стены или прямо из воздуха. Но это было на Танфе, в святилище. Сейчас я не там, а в своей каюте на корабле вольных торговцев.
Мне обязательно надо, просто необходимо, услышать этот шепот снова.
Я потянулся, и одеяло сползло с меня. Кто-то снял с меня одежду; все тело усыпано фиолетовыми волдырями, покрытыми подсохшей коркой. Ужасно! У меня кружилась голова, но я как-то ухитрился добраться до стены, в которую было вмонтировано переговорное устройство. Под ним горел огонек - оно не было выключено, где-то в другом помещении, сидя неподалеку от микрофона, разговаривали люди, и их речь разносилась по всему кораблю, хотя и несколько невнятно. Я прислушался...
- ...опасно... заварить... не можем даже выбросить его в космос... заварить дверь... сжечь в каюте...
- Отвезем его...
- Не выйдет, - должно быть, говоривший придвинулся ближе к микрофону, потому что мне стало лучше слышно. - Он мертв или вот-вот умрет. До сих пор нам везло, но мы не можем рисковать в надежде, что эпидемия не распространится. Надо избавиться от всех следов чумы раньше, чем мы сядем в каком-нибудь порту. Вы же не хотите, чтобы наш корабль объявили зачумленным?
- ...несет ответственность...
- Вернем им деньги. Покажем пленку с записью того, что происходит в каюте: одного взгляда на него будет достаточно, чтобы убедить их в его совершенной бесполезности. Они не будут искать... тебе нужна чума?
- ...их не так-то просто убедить...
- Покажем им пленки! - Это говорил док. Теперь я в этом не сомневался. - Даже не станем открывать дверь в каюту до тех пор, пока не сможем сжечь все внутри, и зайдем туда, надев скафандры, где-нибудь на лишенном жизни спутнике, чтобы инфекция не распространилась дальше. И будем крепко держать язык за зубами. А все остальные пусть думают, что он остался на Танфе или погиб там. По крайней мере, в первое время нас ни о чем не будут спрашивать, а может, и никогда не будут. Он позаботятся о том, чтобы замести следы. Мы не можем доставить его сейчас... у нас только тело в запертой каюте... чума...
Я был уверен, что речь шла обо мне. Головокружение уже прошло, и я соображал достаточно хорошо. Вилос считал меня мертвым, а я и не думал умирать. Я не собирался мириться с уготованной мне участью. Если вольные торговцы примут предложение Вилоса, то они больше не войдут ко мне из страха перед инфекцией, а закроют снаружи и наглухо заварят дверь моей каюты. Затем они отключат вентиляцию, заткнут все отдушины, чтобы ограничить распространение заболевания, и я умру медленной, мучительной смертью. Кроме того, теперь стало ясно, что план моего побега с Танфа был разработан не мной. Почему же раньше легкость, с которой мне удалось его осуществить, не вызывала у меня никаких подозрений? Меня взялись доставить по назначению. Не приходилось сомневаться относительно истинной сущности тех, кому меня должны были вручить, словно грузовое отправление.
Оставался ли у меня хоть какой-нибудь выход?
- Прочь отсюда...
Я так резко повернул голову, что мне снова стало дурно, и пришлось схватиться за койку. По ней двигался маленький черный комочек. Мгновение я тупо смотрел в пространство, пока наконец не сосредоточил на нем свой взгляд. У подушки притулилось то самое существо, которое я в последний раз видел свернувшимся возле Валькирии. Теперь оно стало раза в два крупнее, чем при рождении. Его глаза были широко раскрыты и пристально смотрели на меня. Заметив, что я тоже уставился на него, оно втянуло голову, при этом его длинная шея качнулась, как у змеи.
- Прочь отсюда. - Эти слова возникли в моем сознании, и я мог связать их только с этим животным. Я чувствовал себя настолько плохо, что такой способ общения даже не показался мне странным.
- Отсюда куда? - спросил я шепотом и повернулся, чтобы выключить переговорное устройство. У меня не было желания делиться своим открытием с возможными слушателями.
- Это... ты... хорошо... сделал. Прочь... с... корабля... - ответило существо, прижавшись к измятой подушке.
- Но там же открытый космос... - я поддержал разговор в полной уверенности в том, что виной всему мое лихорадочное состояние. Слова, якобы услышанные через переговорное устройство, вероятно, тоже лишь почудились мне в бреду.
- Нет... ты... слышал... они убьют... тебя. Пахнет страхом... ужасный запах... по всему кораблю... - Узкая головка поднималась все выше и выше, и я видел, как ноздри ее раздуваются, словно это существо действительно чувствовало в затхлом воздухе какой-то необычный запах.
- Уходи отсюда... быстро... пока они не заварили... дверь. Возьми скафандр.
Надеть скафандр, пройти через воздушный шлюз... Тогда мне, возможно, удастся протянуть, пока не кончится запас воздуха в баллонах. Но это продлит мою жизнь лишь на короткий срок.
- Они будут искать... не найдут... вернутся снова.... спрячься... настаивал мой странный компаньон.
Совершенно невероятный план, и практически никаких шансов на удачу.
Но так велико в нас желание жить, что я был готов принять его. Моя каюта находилась недалеко от шлюза и помещения, в котором хранились скафандры.
Но как только я открою его, на мостике раздастся сигнал, кроме того, вдруг мы в гиперпространстве?
- Нет, - перебил меня мой спутник. - Разве ты не чувствуешь?
Он был прав. В гиперпространстве гул корабля не слышен. Я же, напротив, чувствовал вибрацию, свойственную кораблю, летящему в обычном пространстве.
- Они ищут спутник... мертвую планету... хотят скрыть чуму... а может быть, встретиться с остальными.
Я открыл шкафчик, схватил висевший в нем комбинезон и надел его. Там, где ткань соприкасалась с подсохшими струпьями, кожа чесалась, но это было весьма незначительным неудобством по сравнению со всем остальным, что меня беспокоило Как только я заварил передний шов, существо подобралось, изогнулось и прыгнуло прямо на маленькую огороженную полочку на уровне моего плеча. Я вздрогнул и прикрыл глаза.
Теперь, когда оно оказалось совсем рядом, я мог внимательно его рассмотреть. Ну и странная же это была помесь! Вместо шерсти его покрывал черный жесткий пух. Лапы были голыми, серыми, с белыми подушечками, а передние весьма походили на крошечные ручки. Голова и тело очертаниями напоминали кошачьи, если не считать того, что конечности были слишком короткими по сравнению с туловищем. На верхней губе торчали жесткие усы, но уши были меньше, чем у кошек. В непропорционально больших, слегка вытянутых глазах не было видно зрачков.
Шерсть гребнем торчала на верхней части похожего на хлыст хвоста, но кончик и нижняя часть оставались голыми. Его внешность казалась странной, но не отталкивающей, просто необычной.
С полки он шагнул ко мне на плечо и, свернувшись вокруг моей шеи, ухватился своими руками-лапками за меня так, что его голова оказалась рядом с моим ухом, а когти задних лап вцепились в ткань комбинезона на моем левом плече.
- Идем... они уже рядом...
Это было похоже на приказ, и, к своему удивлению, я ему подчинился.
Но перед тем, как выйти из каюты, я получил еще одно указание.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

- Воздуховод... пошарь там.
Закрывшая его заслонка поддалась, едва я дернул за нее. Я был настолько ошеломлен, что выполнял все указания, не спрашивая ни о чем.
Внутри я обнаружил пояс, который лежал в глубине трубы, так что его не было видно снаружи. Я сразу же ощупал кармашки. То немногое, на что я мог рассчитывать, по-прежнему принадлежало мне.
- Быстрее! - Этот приказ был подкреплен ударом острых когтей.
Я приоткрыл дверь каюты. В тускло освещенном коридоре никого не было.
Но неподалеку на лестнице раздавался звон магнитных подошв. Я склонился перед дверцей кладовки, в которой хранились скафандры. У меня мелькнула мысль, что даже слабая надежда на спасение все же лучше чем ничего.
Я действовал как во сне. У меня больше не возникало даже малейшего сомнения в целесообразности бегства с корабля и в том, насколько выполним наш сумасшедший план. Силы возвращались ко мне, и чем больше я двигался, тем крепче становился. Я почувствовал мимолетное удовлетворение при мысли о том, какое разочарование постигнет Вилоса, считавшего меня мертвым.
Задвижка поддалась, и я проскользнул внутрь кладовки, закрыв за собой дверь. Оглядевшись в полутемном помещении, я понял, как мне повезло:
"Вестрис" был построен по плану исследовательского судна, что казалось весьма логичным, ведь вольным торговцам нередко приходится открывать новые миры.
Другим концом кладовка выходила прямо в шлюзовую камеру, это позволяло сэкономить время, затрачиваемое на переодевание при выходе с корабля и возвращении на него. Я провел ладонью по полке со скафандрами, стараясь найти подходящий по размеру и, если не удобный, то хотя бы пригодный для пользования. Вольные торговцы в основном отличались хрупким телосложением. К счастью, я сам худой и невысокого роста, иначе я не смог бы втиснуться в предназначенный для них скафандр. И все же он был для меня слишком тесен, мне даже пришлось снять потайной пояс. Что ж, если он не влезет под скафандр, то почем бы не надеть его поверх?
Едва мы вошли в кладовую, мой крошечный спутник спрыгнул с моего плеча и, казалось, заструился по полу. Он остановился перед ящиком с прозрачной стенкой, присел перед ним на задние лапы и стал ощупывать его края своими руками-лапками; было ясно, что его действия имеют вполне определенную цель. Затем передняя стенка ящика отскочила на пружине, он молнией влетел в него и свернулся калачиком внутри. Я заинтриговано наблюдал за ним.
- Закрой. - Прозвучавшая в голове команда заставила меня опуститься на одно колено, скафандр делал мои движения неуклюжими.
Понятия не имею, что это был за ящик. Металлический, с прозрачной передней стенкой, он был очень прочным и в то же время давал возможность наблюдать за тем, что находилось внутри. На задней стенке были крючки, за которые его можно было подвешивать. Вероятно, он предназначался для сбора образцов в новых мирах.
- Закрой... быстрее... они идут!.. Ты возьмешь меня с собой... ну же!
Он смотрел на меня своими сверкающими глазами, подчиняя меня своей воле. Да, я чувствовал его силу и снова повиновался ему.
Мне не удалось застегнуть потайной пояс поверх скафандра. Торопливо расстегнув кармашки, я вывалил их содержимое в сумку на поясе, все, кроме космического скафандра, может быть, и мне его так надеть? И действительно, он пришлось как раз впору.
Я закрепил остальное снаряжение, смутно осознавая всю самоубийственную глупость моего плана. Однако я не сомневался, что появись я сейчас где-нибудь на корабле, меня бы сожгли без всякой жалости. Ничто не вызывает такого страха, как чума. Я взял контейнер с навязавшимся мне попутчиком под мышку и открыл дверь в шлюзовую камеру. Как только я покину корабль поднимется тревога. Сколько времени пройдет, прежде чем они поймут, какой путь к спасению избрала их жертва? Вилось заверил их в том, что я нахожусь в коматозном состоянии. Хорошо, если они не скоро расстанутся с этим убеждением.
Крышка люка вернулась на свое место, и я задраил ее. Почему бы не остаться здесь? Нельзя, ведь существует система внутреннего управления, и люк можно отпереть из коридора. Им потребуется лишь открыть его, прожечь дыру в моем скафандре и выкинуть тело в космос. Для меня это верная смерть, а они даже не рискуют заразиться.
Пока эти мысли проносились в моей голове, руки ощупывали запор на наружном люке так, словно действовали сами по себе. Затем загорелась сигнальная лампочка, и воздух со свистом устремился из шлюза. Я медленно вышел наружу, упираясь магнитными подошвами ботинок в наружную оболочку корабля.
Я уже не первый год летал на космических кораблях. Правда, до сих пор мне приходилось бывать на них лишь в качестве пассажира. Все же у меня хватило ума смотреть себе под ноги, стараясь избегать взглядом пустоты, в которой мы летели. С помощью страховочного троса я прикрепил ящик к поясу, и он болтался из стороны в сторону, однако не настолько сильно, чтобы я не мог удержаться на ногах.
Шаркая и не решаясь оторвать магнитные подошвы ботинок от поверхности корабля, я двинулся в сторону от люка. Вряд ли мои преследователи заставят себя ждать, подумал я, и тут до меня внезапно дошло все безумие совершенного мной поступка; это вывело меня из дремотного состояния, в котором я находился с тех пор, как крошечное существо овладело моим восприимчивым сознанием.
Если это не бред, а происходит в действительности, значит я получаю все эти советы и приказы телепатическим путем. Давно прошли те времена, когда так называемые просвещенные люди смеялись при одном упоминании о паранормальных способностях.
Никто не сомневается в том, что они существуют, хотя встречаются редко. Однако я не сталкивался с их проявлениями, и уж точно не был сам наделен этим даром.
- Вперед! - приказ прозвучал у меня в голове так же резко, как и раньше. - Вперед... к носу... корабля...
Я впервые, с тех пор как началось наше общение, воспротивился ему.
Честно говоря, в этот момент я не мог двигаться ни в одном направлении.
Меня сковал такой дикий ужас, что остается только удивляться, как я не сошел с ума. Дело в том, что я потерял осторожность и отвел взгляд от поверхности корабля.
Слова стучали в моей голове, но я не воспринимал их. Я не осознавал ничего, кроме пустоты. Что-то рвалось и дергало меня за пояс. Существо металось по ящику. Мне было видно, как оно раскрывает и закрывает рот, его глаза, похожие на сверкающие бусины, горели ярким огнем. Охваченный страхом перед космосом, я смотрел на него невидящим взглядом.
Однако глядя на ящик с обезумевшим зверьком, я заметил, как опустилась крышка люка, которую я оставил открытой. Мне кажется, я закричал, да так, что едва не оглох от раздавшегося в шлеме пронзительного вопля. Меня оставили одного. Может быть, на какое-то мгновенье я утратил рассудок? Теперь мне кажется, что да. Только бы добраться до люка, только бы... Я ничего не помню, бросился ли я вперед? Что произошло в те секунды, когда я подавался охватившей меня ужасной панике? Я этого уже никогда не узнаю. Но я оторвался, корабль был неизвестно где, а я, вращаясь, отдалялся от него, уплывал в вечную тьму, без всякой надежды на чью-то помощь.
Дальше я ничего не помню, наверное, потерял сознание. Очнувшись, я почувствовал, что меня тянут, тащат куда-то. Сперва я даже обрадовался.
Меня заарканили, я возвращаюсь на "Вестрис". Не важно, убьют меня там или нет. Лучше уж быстрая смерть, чем вечное кружение в пустоте.
Мое плечо, рука болели - боль все усиливалась. Правая рука была вытянута вперед, как будто указывала на какую-то невидимую цель. На перчатке что-то ярко светилось, свет пульсировал, словно энергия, питавшая его, поступала с перебоями. Я следовал за вытянутой вперед рукой, подобно тому, как тело ныряльщика следует за поднятыми над головой, режущими воду руками; меня тянуло с такой силой, что болели все жилы, рука, казалось, превратилась в веревку, притягивавшую меня к якорю.
Я не мог пошевелиться, застыл в одном положении - человек-стрела, устремленный к неизвестной мне цели. Вполне определенной цели, - в этом у меня не возникало никаких сомнений. А веревки не было, нет, я летел в пустоте, следуя за светящейся перчаткой. За перчаткой? Нет! На моем пальце светилось космическое кольцо!
Этот некогда тусклый камень превратился в огонь маяка, зовущий меня все дальше и дальше. Мне удалось чуть-чуть повернуть голову, и я увидел ящик с пушистым существом, блеснувший в лучах отраженного света. Он все еще болтался у меня на поясе, но зверек беспомощно катался взад и вперед, свернувшись в тугой клубок, и мне показалось, что он умер.
Я не имел ни малейшего представления о том, где остался "Вестрис".
Чувствовалось, что я двигаюсь с большой скоростью, но повернуться и посмотреть, что находится сзади и по сторонам от меня, я не мог.
Время перестало существовать. Я то приходил в себя, то вновь проваливался во тьму небытия. Далеко не сразу я осознал, что приближаюсь к чему-то. В конце концов, мне удалось уловить очертания того, что некогда могло быть кораблем. Вокруг него, как крошечные спутники вокруг планеты, плавали обломки мусора, иногда они ударялись о корпус, отлетали в сторону и снова возвращались к нему. И кольцо тянуло меня прямо в эту мясорубку.
Достаточно самому маленькому обломку задеть меня, и я погибну так же неизбежно, как от луча лазера.
После нескольких неудачных попыток я понял, что мне не справиться с силой, тащившей меня вперед. Рука занемела, суставы были словно заблокированы в одном положении. Как человек я не существовал больше, оставалось орудие, с помощью которого кольцо стремилось к своей цели.
Внутри скафандра мое беспомощное тело, та его часть, которая думала и чувствовала, сжималась и ныла от страха. Я закрыл глаза, не в силах смотреть на открывавшуюся передо мной картину. Но во мне еще теплились остатки надежды, и я снова открыл их. Мы были рядом с внешним кольцом обломков, когда мне показалось, что я заметил какое-то отверстие, возможно, открытый люк или пробоину в обшивке оставленного командой корабля.
Корабль был почти не виден за хламом, кружившимся вокруг него, но я решил, что он больше "Вестриса"; по размерам он был не меньше пассажирского лайнера, но по очертаниям отличался от всех известных мне кораблей. И тут мы попали в первую полосу обломков...
Я замер в ожидании столкновения с зазубренным куском металла, но вдруг заметил: летающий вокруг нас хлам расступается перед лучом, исходящим от камня, словно он был наделен способностью расчищать дорогу перед собой. Я смотрел вперед, не веря своим глазам. Но вот огромный обломок качнулся, пошел вниз и стал медленно удаляться.
Так мы добрались до темного отверстия в обшивке корабля. Я решил, что это люк, правда, на нем не оставалось никаких следов крышки. Но для пробоины отверстие было слишком правильным. Кольцо потащило меня по сводчатым коридорам, освещая тускло блестевшие стены. Тянувшая меня вперед правая рука с силой ударилась о твердую поверхность и стала, против моего желания биться о нее, причиняя мне боль. Она стучала по внутреннему люку давным-давно мертвого корабля и, казалось, требовала, чтобы он открылся. В конце концов моя облаченная в перчатку рука замерла, словно примерзнув к устоявшей перед ней поверхности, а я, извиваясь и дергаясь, дотянулся ногами до пола и встал, упираясь в него магнитными подошвами ботинок; рука же оставалась крепко прижатой к крышке люка.

Глава 6

Оказавшись в замкнутом пространстве внутри корабля, я испытывал такое невероятное облегчение, что на некоторое время забыл обо всем, потом мимолетное ощущение безопасности сменилось пониманием того, что я попал в очередную ловушку. Рука по-прежнему была крепко прижата к двери, и я не мог оторвать ее. Более того, она все сильнее тянула вперед, и вскоре все мое тело распласталось по поверхности двери, словно неведомая сила старалась протащить меня сквозь изъеденный тысячелетиями металл. Я ужаснулся при мысли о том, что мне суждено наверно застрять в этом люке.
Сияние, исходившее от камня, стало тусклым. Если бы оно было таким же, как в космосе, то в этом замкнутом пространстве его блеск ослепил бы меня. Но камень все еще мерцал. Я яростно сопротивлялся его притяжению, пока не замер, прижавшись к двери, выбившись из сил и пав духом.
Я висел, в тупом оцепенении уставившись на светящийся камень, дверь и свою руку, пока до меня не дошло, что мерцание стало более упорядоченным.
Теперь оно подчинялось определенному ритму - свет загорался и гас, с различными интервалами между вспышками. Скафандр оставался непроницаемым, но там, где внутренняя сторона перчатки прижималась к поверхности двери, расползалось красноватое пятно. Даже сквозь скафандр я ощущал всплески концентрированной энергии.
Мне снова пришло в голову, что камень пользуется мной как вещью, я был его орудием, а не он моим. Биение стало болезненным, наконец мучительным, но я ничего не мог сделать, чтобы ослабить его. Красное пятно разгоралось, через некоторое время появились черные трещины. По мере того как мои мучения усиливались, дверь начала поддаваться. Вылетев из рамы, она разбилась на мелкие кусочки, а меня втянуло в образовавшееся отверстие.
Мое путешествие закончилось в отсеке, заполненном силуэтами машин, во всяком случае, я принял их за машины. Эта часть корабля оставалась нетронутой, как будто ее не коснулась та разрушительная сила, которая его уничтожила. Камень тянул меня вперед по лабиринту из брусьев, цилиндров, решетчатых конструкций и труб и привел к контейнеру, на дне которого виднелся лоток. В лотке лежали какие-то черные комки. Рванувшись еще раз, камень распластал мою руку по смотровому окошку контейнера и вспыхнул ослепительным светом. Через окошко было видно, как один из комков слабо заблестел в ответ. Потом камень погас, рука бессильно упала и повисла вдоль туловища мертвым грузом. Я был один в темном чреве давным-давно брошенного корабля.
Согнувшись, я двинулся вперед и почувствовал, как ящик, в котором путешествовал мой спутник, ударил меня по бедру. Я не знал, сколько воздуха оставалось в баллоне моего скафандра, но вряд ли его могло хватить надолго. Очевидно, камень привел меня к гибели. Правда, мне не придется вечно кружиться в пустоте, но зато я навсегда останусь в этой гробнице из разрушенного взрывом металла.
У представителей моего вида с древних времен со хранился страх перед темнотой и тем, что может в ней таиться. Я поднял левую руку и несколько раз без всякого результата надавил на кнопку, расположенную на поясе, наконец вспыхнул узкий лучик света и выхватил из темноты контейнер с комочками, которые когда-то, вероятно, были камнями, по силе не уступавший тому, что был вставлен в мое кольцо. У меня не оставалось никаких шансов на спасение, вряд ли я смог бы отыскать каюту, в которой еще сохранился воздух. Но нельзя же стоять и ждать, пока удушье прикончит меня!
Правая рука по-прежнему не действовала. Взяв ее левой рукой и закрепив ремнями поперек груди, я совсем было собрался выбросить ящик с мертвым существом, но, взглянув на его плотно сжавшееся тельце, заметил к своему величайшему изумлению, что оно повернуло голову, потом в темноте блеснули глаза. Итак, оно тоже уцелело во время путешествия к покинутому кораблю!
Благодаря магнитным подошвам ботинок я мог двигаться по палубе, которая из-за медленного вращения корабля превращалась то в пол, то в потолок. В конце концов, я отстегнул подошвы и стал передвигаться, цепляясь руками за скобы.
Сейчас на всех кораблях устанавливают спасательные шлюпки, оборудованные пеленгаторным устройством, позволяющим обнаруживать ближайшее небесное тело, планетарного типа и направить шлюпку к нему; правда, всегда существует возможность того, что люди, уцелевшие при катастрофе, окажутся во враждебном для человека мире. Возможно, на этом корабле сохранилось подобное устройство, обеспечивающее безопасность команды и пассажиров. Вдруг мне удастся найти его... Скорее всего, им воспользовались покинувшие корабль члены экипажа. И все же у меня появилась слабая надежда.
Представителям моего вида свойственно бороться за жизнь до последнего. Этот врожденный инстинкт заставлял меня идти вперед.
Я заключил, что камень притащил меня в машинное отделение корабля. Та сила, которая пробудила его к жизни в открытом космосе и действовала как наводящее устройство, притянула его прямо к контейнеру с обугленными комочками, которые некогда приводили корабль в движение.
Выбравшись из машинного отделения, я подумал, что на спасательных шлюпках могли сохраниться другие источники энергии. Если предположить, что планировка корабля в целом повторяла планировку тех кораблей, на которых мне приходилось бывать, то шлюпки следовало искать несколькими палубами выше, возле пассажирских кают.
Я не нашел ни одной лестницы, только колодцы, которые прорезали корабль сверху вниз. Было ясно, что он предназначался для существ совершенно иного типа, чем я. У основания второго колодца я на мгновение замер. Корабль медленно поворачивался. Можно было проплыть по колодцу, но, осветив его фонариком, я не нашел опор для рук; залететь в него и потом болтаться там совершенно беспомощно... Я пристегнул магнитные подошвы и пошел по стенам, которые вращались так, что у меня снова, как во время болезни, закружилась голова.
На следующей палубе располагались каюты, двери большинства из них были открыты. Я заглянул в одну. Внутри висели полки, которые могли служить в качестве коек, правда, они были очень короткими и широкими, и такими одинаковыми на вид, что, похоже, здесь помещались члены экипажа.
Я поднялся на следующий уровень. Каюты здесь были больше, а пол покрывал ковер. Фонарик осветил яркое пятно на стене, выхватив из темноты картину или фреску: странные изломанные фигуры, предметы, очертания, которых мой глаз не мог уловить, краски, которые причиняли боль.
Пассажирская палуба. Где-то должны быть люки спасательных шлюпок.
Вдоль стенки коридора перемещалось какое-то тело. Мне показалось, что оно сейчас налетит на меня, и я с отвращением оттолкнул его, стараясь не смотреть на него. Это был пассажир или член экипажа, не успевший добежать до спасательной шлюпки. От моего прикосновения он, повернувшись, полетел прочь.
Я уже почти потерял надежду, но тут наконец увидел первый порт и заглянул через него в пустой отсек. Спасательной шлюпки не было: значит кому-то из пассажиров удалось добраться до нее живым и спастись во время того давнего крушения. Хотя порт был уст, я воспрял духом.
Стрелка индикатора на баллоне с воздухом вплотную приблизилась к красной отметке. Я взглянул на нее и тут же отвернулся. Лучше не знать, как близок конец. Даже если мне удастся найти пригодную к использованию спасательную шлюпку и запустить ее, сколько времени пройдет, прежде чем я достигну какой-нибудь планеты? Если, если и еще раз если...
Внезапно лежавшая поперек груди онемевшая рука дернулась и потянула за удерживающие ее ремни. Я посмотрел вниз. Камень сиял. Возможно, он снова реагировал на наличие устройства, подобного тому, что я нашел в машинном отделении.
Подвязанную руку подергивало, правда, не настолько сильно, чтобы перевязь порвалась, но достаточно сильно для того, чтобы я понял, куда идти. По дороге мне попались еще две пустые каюты. Затем рука резко дернулась, высвободилась, повернулась всей своей мертвой тяжестью и указала на стену, оказавшуюся вследствие вращения корабля у меня под ногами. Там виднелся еще один люк, который вел в отсек, где находилась спасательная шлюпка. Но он был закрыт. Возможно, никто не сумел добраться до нее.
И снова моя перчатка устремилась к двери и пригвоздила меня к ней, а камень вспыхнул ярким светом. Но на этот раз он не успел прожечь ее насквозь. Она отошла в сторону, и я увидел удлиненный силуэт спасательной шлюпки. Правая рука упала вниз, я подтянулся с помощью левой и рванул крышку люка шлюпки. Она поддалась, и я ввалился внутрь, ящик с существом упал вслед за мной.
Внутри все было озарено мерцающим светом, исходившим не только от камня, но и от панели в носовой части шлюпки; висели плетеные люльки, предназначенные для пассажиров, одна была так близко от меня, что мне удалось за нее ухватиться. Я почувствовал усиливающуюся вибрацию.
Устройство, приводящее спасательную шлюпку в движение, уцелело, его мощности хватило, по крайней мере, чтобы освободить ее от опор, удерживающих ее во чреве материнского корабля. Мы вылетели с такой силой, что я упал плашмя и на мгновение потерял сознание.
- Воздуха...
Я поднял затуманенный взор. Фонарик все еще горел, его свет падал на изогнутую стену и, отражаясь, слепил мне глаза. Внезапно я заметил, что дышу судорожно и прерывисто, временами покашливая. Воздух, которым я пытался наполнить легкие, имел странный запах и раздражал ноздри. На плече устроился пушистый зверек, усатая мордочка тыкалась мне в лицо, а темные глазки-бусинки пристально смотрели на меня.
- Воздух, - сказал я сонно. Это все больше напоминало причудливый ночной кошмар. Такие логичные, но весьма неправдоподобные кошмары, вероятно, снятся довольно редко. Однако тогда мне было достаточно того, что я лежу в гамаке и жадно дышу этим неприятным воздухом.
Слегка повернув голову, я бросил взгляд на приборную доску.
Многочисленные огоньки, замелькавшие на ней, когда я ввалился в шлюпку, погасли, и теперь горели только три лампочки: бело-желтая, в центре и немного повыше других, красная и прозрачно-голубая. Я посмотрел на руку.
Под затуманенной поверхностью камня еще мерцал слабый отблеск, ладонь слегка покалывало.
Ну что ж, я все еще жив и покинул мертвый корабль на спасательной шлюпке, у меня есть воздух, им можно дышать, пусть это не совсем тот воздух, которого жаждут мои легкие. Очевидно, когда я оказался в капсуле, ее древний механизм пришел в действие.
Если мы взяли курс на ближайшую планету, то как долго нам придется добираться до нее? Удастся ли нам совершить мягкую посадку? Я могу дышать, но мне нужна вода и пища. На борту должен быть неприкосновенный запас. А вдруг он испортился за столько лет? Кроме того, неизвестно, пригоден ли он для человека.
Я отстегнул зубами зажим на левой перчатке, содрал ее с себя и высвободил руку. Затем ощупал свое снаряжение. Мой скафандр предназначался не только для мелких работ в космосе, но и для высадки на планеты, в нем должен быть НЗ. Сперва я наткнулся пальцами на какие-то инструменты, затем нащупал герметически запечатанный пакет. Мне понадобилось несколько минут, чтобы открыть его.
До сих пор я не чувствовал голода, теперь он терзал меня. Я не мог ни сесть, ни даже поднять голову, поэтому поднес найденную тубу к глазам, однако приободрился при виде знакомой маркировки. Мгновение ушло на то, чтобы схватить конец тубы зубами и откусить его, затем полужидкое содержимое заполнило мой рот, и я начал жадно глотать его. Я уже почти расправился с этим неожиданным подарком, когда почувствовал, как что-то коснулось моей обнаженной шеи, и я вспомнил, что не один.
Я с трудом заставил себя зажать отверстие в тубе и поднести ее к мордочке пушистого существа. Его острые зубки вцепились в оболочку с не меньшей жадностью, чем мои; я медленно сжимал тубу, а оно изо всех сил сосало, прижимаясь ко мне своим крошечным тельцем.
В мешочке на поясе было еще три таких тубы. Я знал, что каждая содержит запас пищи на день, если уж совсем туго придется, ее можно растянуть на два. Четыре дня. Возможно, нам удастся продержаться все восемь. Ни один человек в здравом рассудке не пошел бы на такой риск, если бы ему предоставили свободу выбора.
Я полежал спокойно и почувствовал себя окрепшим. Налитую свинцом правую руку начало слегка покалывать, но камень тут был ни при чем, просто стало восстанавливаться кровообращение. Затем руку свело болезненной судорогой. Я заставил себя пошевелить пальцами в перчатке, несколько раз поднял и опустил руку, стиснув зубы от боли, которую причиняли мне эти упражнения.
Через некоторое время рука снова слушалась меня, словно и не было всей этой истории с камнем. Я сел и огляделся вокруг. В шлюпке было шесть гамаков, по три у каждой стенки, и я лежал в крайнем справа. Все они располагались на некотором расстоянии от приборной доски, так что до нее нельзя было дотянуться из гамака. Так же были устроены и те спасательные шлюпки, которые мне доводилось видеть раньше. В них имелись ленты с записью курса; раненому достаточно было только добраться до нее, дальнейшего участия человека не требовалось.
Как и те койки, что я видел на корабле, гамаки явно не предназначались для человеческого тела. Да и воздух, до сих пор раздражавший мой нос и легкие, конечно, отличался по составу от нормального. У меня мелькнула мысль, что в нем могут содержаться ядовитые вещества, которые со временем прикончат меня, но тут уж я все равно ничего не мог сделать.
На стене я заметил линии, обозначавшие, как мне показалось, контуры шкафов. Возможно, там до сих пор лежит запас продовольствия. Я все еще находился в полусонном состоянии. Правда, силы вернулись ко мне, но у меня по-прежнему было такое ощущение, будто я наблюдаю за происходящим со стороны и все это меня совершенно не касается. Как-то раз я поднял руку и посмотрел на нее. Под перчаткой грубая корка, покрывавшая шелушащиеся струпья, образовавшиеся на месте фиолетовых волдырей, слезла. Новая кожа была блестящей и розовой.
Пушистое тельце шевельнулось, и я снова почувствовал, как жесткие волосики царапнули мою шею. Затем мой спутник сполз по мне вниз и, вытянув вперед лапу-ручку, попытался зацепиться за сетку соседнего гамака.
Расстояние было слишком велико, в конце концов он вцепился когтями задних лап в ткань моего скафандра и, рванувшись вперед, зацепился за край сетки.
Он проворно изогнулся, ухватился покрепче и перепрыгнул на новое место.
Воспользовавшись гамаком в качестве лестницы, он живо добрался до одного из обозначенных шкафчиков; держась левой передней и обеими задними лапами за раскачивающийся гамак, он ощупал маленькими серыми пальчиками поверхность шкафа. Не знаю, нажал он на кнопку или сдвинул защелку, но дверца распахнулась, да так резко, что ему пришлось пригнуться, чтобы не удариться. На полке были закреплены две трубки. Они отдаленно напоминали лазеры, и я подумал, что, очевидно, это - оружие или спасательные инструменты. Оставив дверцу открытой, существо методично перебралось к следующей. Я наблюдал за ним с некоторой тревогой.
То, что я разговаривал с ним, не мешало мне считать своего спутника животным. Без всякого сомнения он был отпрыском Валькирии, хотя по-прежнему оставалось непонятным, кто его отец. Я и раньше слышал о животных-мутантах, способных общаться с людьми. Но теперь стало ясно: кем бы ни было это существо, оно гораздо умнее, чем я решил вначале.
- Кто ты такой? - спросил я его, и мой голос прозвучал в маленькой каюте слишком громко.
Возможно следовало спросить:
- Что ты такое?
Он замер с вытянутой лапкой и, изогнув длинную шею, взглянул на меня.
Тут только мне пришло в голову, что когда я очнулся от притока воздуха, на мне уже не было шлема. Я определенно не снимал его, до того как потерял сознание, значит...
- Иит.
Одно единственное слово с непривычным звуком, если только в произнесенном мысленно слове можно выделить звуки.
- Иит, - повторил я вслух. - Что ты имеешь в виду? Ты - Иит, как я Мэрдок Джорн, или Иит, как я - человек?
- Я - Иит, я сам, я... - он не удосужился ответить на мой вопрос, даже если и понял, о чем я его спрашиваю.
- Я - Иит, вернувшийся...
- Вернувшийся? Как? Откуда?
Он опустился в гамак, который так сильно закачался под его легким тельцем, что ему пришлось вцепиться в сетку, чтобы не упасть.
- Вернувшийся в тело, - произнес он, как нечто само собой разумеющееся. - Животное дало мне тело, другое, но вполне сносное. Хотя, возможно, его и не мешало бы несколько изменить. Но, при соответствующем питании, это и так произойдет, когда наступит время.
- Значит ты один из аборигенов, один из тех, кого мы не смогли найти, и благодаря тому, что Валькирия проглотила то зерно, ты... - В моей голове возникали самые невероятные предположения.
- Тот мир не был домом, - ответил Иит так резко, словно был обижен этим предположением. - Там не было того, что могло бы сделать тело для Иита. Пришлось ждать, пока не открылась дверь, пока не возникла подходящая оболочка. То млекопитающее с корабля имело все, что мне было нужно, поэтому оно заметило зерно и приняло в себя то, из чего снова мог родиться Иит.
- Родиться снова - но как?
- Из анабиоза. - Он начал проявлять раздражение. - Для нас сейчас гораздо важнее выжить.
- Выходит я нужен тебе? - Зачем он заставил меня бежать с "Вестриса", спас меня в шлюпке, стащив шлем с моей головы? Может быть, я ему нужен.
- Да, мы нужны друг другу. Разные формы жизни, объединяясь, иногда могут достичь большего, чем по отдельности, - заметил Иит. - Я получил тело, у которого есть свои преимущества, но у него нет той силы и роста, которые есть у тебя. С другой стороны, то, что дано мне, может помочь тебе в борьбе за жизнь.
- А это содружество - у него есть какая-нибудь цель в будущем?
- Это еще предстоит узнать. Пока нам надо думать о том, как выжить, вот что сейчас важнее всего.
- Ты прав. Что ты ищешь?
- Еду и питье, предназначавшиеся для подкрепления тех, кому придется воспользоваться этим маленьким кораблем, ты же сам предположил, что они, вероятно, лежат именно здесь.
- Да, если они никуда не делись и не рассыпались в прах, и если мы сможем воспользоваться ими без риска отравиться. - Однако я приподнялся в гамаке и стал следить за тем, как Иит открывает лапой следующий шкафчик.
В нем были две канистры, закрепленные противоударными ремнями. И хоть Иит вступил с ними в упорную борьбу, ему не удалось достать ни одну из них. Ноги меня не держали, но я все же дотащился до соседнего гамака и ухитрился сорвать ближайшую канистру с крючков, на которых она висела.
Она сужалась кверху. Я зажал ее между коленями и при помощи одного из инструментов, висевших у меня на поясе, открыл ее. Внутри плеснулась жидкость. Я принюхался; при мысли о том, что возможно, мне повезло и это вода, у меня снова пересохло во рту. В полужидком пайке НЗ содержалась влага, но ее было недостаточно для того, чтобы утолить жажду.
Запах был резким, но не противным. Это могло быть питье, топливо, все что угодно. Снова риск, сколько раз я... мы уже рисковали с те пор, как покинули "Вестрис".
- Как ты считаешь, это питье или топливо? - спросил я Иита, держа канистру так, чтобы он, она или оно могло в свою очередь понюхать ее.
- Питье, - был его решительный ответ.
- Откуда ты это знаешь?
- Неужели ты думаешь, я говорю так только потому, что мне этого хочется? Нет. Мое тело способно само определить ядовитые вещества. - Это полезно, выпей и сам убедишься.
Он отдал приказание властным тоном, и я забыл, что оно исходило от крошечного, покрытого шерстью существа неизвестного вида. Я поднес горлышко к губам и набрал полный рот жидкости, такой кислой, что едва не опрокинул канистру. Вино это вещество не напоминало, но и водой, безусловно, не было. Однако, когда я невольно проглотил его, то почувствовал прохладу в горле, и во рту стало свежо, словно я хлебнул из холодного ручья. Я отпил еще и передал контейнер Ииту, поддерживая его, пока он сосал. Итак, у нас была необходимая нам влага. С едой нам не повезло. В соседнем шкафчике мы нашли засохшие жесткие брикеты розоватого цвета. Иит заявил, что они ядовиты. Если это и был неприкосновенный запас, сохранившийся на шлюпке, то он предназначался не для нас.
Иит обнаружил несколько странных на вид инструментов и еще один набор оружия; вот и все, если не считать ящика, стоявшего в последнем шкафчике, на нем было несколько циферблатов, а из отверстия на задней стенки выдвигались два стержня, при этом между ними появлялось тонкое полотно, которое растягиваясь, превращалось в пленку. Я решил, что это средство связи, предназначавшееся для того, чтобы подать сигнал бедствия, как только спасательная шлюпка совершит посадку. Но те, кто мог его услышать, давно исчезли из этой части Галактики.
Когда представители моего вида начали осваивать космос, выяснилось, что они не первыми вышли на звездные дороги. Другие расы тоже путешествовали в космосе, их империи и конфедерации, состоявшие из многих миров, достигли расцвета и пришли в упадок задолго до того, как мы освоили огонь и колесо, научились добывать металлы, изготовили плуг и меч. Время от времени мы обнаруживаем их следы и ведем оживленную торговлю найденными при этом древностями. Закатане, если я не ошибаюсь, собрали археологические находки, свидетельствующие о существовании, по крайней мере, трех таких империй или союзов, исчезнувших задолго до того, как мы впервые появились в космосе; а закатане самый древний народ из тех, о ком мы узнали из первых рук: их письменным источникам уже более двух миллионов планетарных лет! Они существуют очень долго и превыше всего ценят знания.
Если мы по счастливой случайности приземлимся на обитаемой планете, то даже эту спасательную шлюпку можно будет продать так выгодно, что я смогу начать торговлю драгоценностями. Но на это я даже не надеялся. Я бы с радостью согласился приземлиться где угодно, лишь бы там были воздух, пригодный для дыхания, а также вода и пища в количествах, достаточных для поддержания жизни.
На спасательной шлюпке не было хронометра. Я спал, Иит тоже. Ели мы очень экономно, только тогда, когда не могли больше противиться потребности организма, пили жидкость, доставшуюся нам от исчезнувшего экипажа. Я попытался поговорить с Иитом, но он свернулся клубочком и упрямо молчал. Я говорю "он", потому что привык думать о нем, как о существе мужского пола. Правда, он ни разу не подтвердил моего предположения, но зато и не пытался его опровергнуть.
У нас оставалось всего полтубы с едой, когда белая лампочка на приборной доске, светившаяся так ровно, что я перестал обращать на нее внимание, вспыхнула желтым светом и раздался сигнал тревоги. Я обрадовался (или испугался?), решив, что мы идем на посадку. Откинувшись в гамаке и прижав к себе Иита, я подумал, что это древнее судно и истощенными запасами энергии вполне может разбиться при приземлении.

Глава 7

При входе в атмосферу мы получили такой удар, что на некоторое время потеряли сознание. Когда я снова пришел в себя, вибрация прекратилась, но корабль раскачивался от моих неуверенных движений так, словно мы запутались в огромных сетях, а не сели на твердую поверхность. Прикрепив шлем к скафандру, я заметил, что Иит на всякий случай залез в свой ящик.
Затем я осторожно пополз к люку, от моих движений спасательную шлюпку бросало из стороны в сторону самым неприятным образом.
Изнутри люк запирался несложным устройством, рассчитанным на то, что человек, котором удалось спастись, может быть серьезно ранен. Но когда я попытался открыть его, механизм заело, а в щель поползли струйки белого дыма. Я боролся с упрямым металлом до тех пор, пока не смог протиснуться через образовавшееся отверстие без риска порвать свой драгоценный скафандр.
Снаружи меня охватили клубы плотного дыма. Я огляделся в поисках опоры. Спасательная шлюпка начала скользить в сторону, и я понял, что у меня нет времени на размышления. Как только она резко наклонилась, я прыгнул прямо в клубы дыма и угодил в кучу измятой и горящей листвы, скрытой за этой завесой.
Обломок ветки толщиной в руку, с острым, как копье, концом едва не пропорол меня насквозь. Я схватился за него обеими руками и секунду висел, судорожно пытаясь найти ногами хоть какую-нибудь опору. Но он согнулся под мое тяжестью, я, ломая ветки, рухнул вниз и застрял на самой толстой из них, зацепившись поясом за покрытый мхом сучок. Неподалеку раздался страшный треск - это, должно быть, упала спасательная шлюпка. Я повис на суку, который задержал мое падение, и, затаив дыхание, осмотрелся вокруг.
Листва, окружавшая меня, была блеклого желто-зеленого цвета, местами переходившего в ярко-желтый и пурпурно-красный. Я стоял на покрытой грубой коркой ветке, настолько широкой, что на ней свободно могли разойтись два человека, ее устилал фиолетовый мох, из которого торчали алые шипы с чашечками, похожими на цветы, которые открывались и закрывались в ритме дыхания или бьющегося сердца.
Надо мной зиял огромный пролом с рваными краями, очевидно, он образовался при падении спасательной шлюпки. Вокруг меня лиственный шатер был плотным и непроницаемым.
Я подтянул поближе ящик с Иитом, он стоял на задних лапах и осматривался вокруг, быстро, по-змеиному двигая шеей. Раздался удар, который я не только услышал, но и почувствовал, ветка подо мной закачалась. Я решил, что спасательная шлюпка достигла наконец земли. Даже такому тяжелому кораблю потребовалось на это некоторое время, значит крона располагалась высоко над землей и была достаточно плотной, чтобы выдержать тяжесть приземлившегося корабля, смягчить удар и задержать окончательное падение.
Клубы дыма стали еще гуще и надвигалось откуда-то сверху. Если там разгорался огонь, то требовалось срочно уходить. Обогнать лесной пожар в моем неповоротливом скафандре было практически невозможно.
Я встал и осторожно двинулся по направлению к стволу. По крайней мере, впереди меня ветка делалась шире и толще. Помимо мха и дыхательных чашечек здесь попадалась и другая растительность. Вскоре одно такое растение преградило мне путь. Широкие, мясистые желтые листья, сложенные розеткой, образовали углубление, в котором собралась вода или какая-то другая бесцветная жидкость. Над этой крошечной запрудой я увидел наконец живое существо.
Насекомое, величиной примерно с мою ладонь, вспорхнуло, раскрыв свои прозрачные крылышки. Оно настолько сливалось с листвой, что я не замечал его, пока оно не взлетело. Другое существо, прятавшееся за листьями, подняло мокрую морду и оскалило зубы. Как и насекомое, оно было хорошо замаскировано, его темная, покрытая неровными наростами шкура копировала грубую кору, покрывавшую сучья дерева. Судя по клыкам, это было плотоядное животное, величиной примерно с Валькирию, с длинными конечностями, заканчивающимися цепкими когтями, явно предназначенными для охоты, а не для лазанья по веткам дерева.
Оно не испугалось меня и не собиралось отступать. Оскалив зубы, наклонило вниз уродливую голову и вобрало ее в плечи, как будто собиралось прыгнуть.
Для того, чтобы двигаться вперед, мне пришлось бы обойти водоносное растение. Мой соперник был невелик, но не стоило его недооценивать. Как мне не хватало лазера. По корабельным законам все оружие во время полета хранится под замком. Кроме того, вольные торговцы, как правило, имеют при себе только станнеры, выстрелом из которого можно оглушить, но не убить. А у меня не было даже станнера.
- Не трогай его, - прозвучала в моей голове команда Иита, - оно убежит.
И оно действительно убежало, исчезло внезапно, напомнив мне призраки, создаваемые песчаными волшебниками с Хаймандиана. Я заметил лишь тень, мелькнувшую на фоне коры за растением, и больше ничего не говорило о том, что его уже нет.
Я осторожно ступил на широкие листья. Они ломались под моей тяжестью, желтый сок, сочившийся из них, пачкал подошвы ботинок, листья чернели и тут же начинали гнить, распадаясь на части. Еще несколько прозрачных тварей взлетели и с плеском опустились вниз за моей спиной. Своим появлением я разрушил мир, в котором они обитали.
Скользя и оступаясь, я осторожно двигался по покрытой слизью поверхности и наконец перебрался через нее. Лицо под шлемом было покрыто потом, дыхание стало прерывистым. Запасы воздуха подходили к концу, придется снять шлем, даже если это будет стоить мне жизни.
Присев на корточки, я щелкнул замком и сделал вдох, не исключая того, что в результате этого эксперимента останусь без легких. Но, хотя воздух и был насыщен ядовитыми испарениями, он понравился мне больше, чем тот, которым мне пришлось дышать в спасательной шлюпке.
Со всех сторон доносились разнообразные звуки: жужжание насекомых, резкие крики, раздававшиеся в отдалении глухие удары, казалось, кто-то время от времени бил в огромный барабан. Слышался шелест и потрескивание.
Я чувствовал сильный запах гари, хотя и не замечал среди живущих на дереве существ никакого движения, которое дало бы возможность предположить, что эти обитатели покрытых листьями высот спасаются от огня.
За моей спиной увядало растение-водонос, его измятые листья распадались на гниющие куски, внутренние лепестки или листья, в которых собиралась вода, раскрылись, и с ветки хлынули бурные потоки, унося с собой извивающихся и отчаянно барахтающихся животных. Растение продолжало умирать и гнить, наконец от него осталось лишь черное пятно, издававшее такой тошнотворный запах, что я поскорее двинулся дальше.
Ветка расширялась. Теперь ее обивали лианы, приходилось двигаться очень осторожно, чтобы не угодить в ловушку. Я потел от удушливой жары.
Скафандр все больше мешал мне. Кроме того, мучил голод, и, вспоминая пившее из лужи существо, я размышлял о том, удастся ли мне поймать какое-нибудь животное.
- Пусти! - Иит не тратил слов попусту, однако было достаточно ясно, что он имеет в виду. Придержав ящик, я открыл дверцу. Он пулей вылетел наружу и в нерешительности замер на ветке, покачивая головой из стороны в сторону.
- Нам нужна еда... - помнится, Иит говорил, будто бы умеет отличать съедобное от несъедобного. Больше всего я опасался того, что на незнакомой планете практически вся пища может оказаться несъедобной для пришельцев.
Мы совершили удачную посадку, но теперь, возможно, умрем с голоду среди полного изобилия пригодной для аборигенов пищи.
- Вот... - Вытянув шею, чтобы придать особое значение сказанному, Иит ткнул носом в какое-то растение. Это был отросток одной из змеевидных лиан. Он походил на черешок, с которого свисали узкие сплющенные стручки.
Они тряслись и дрожали, и, казалось, жили своей собственной непонятной жизнью. Я не понимал, почему Иит выбрал для еды именно их. Они выглядели менее привлекательными, чем гроздь овальных ягод, спелых и сочных, которые свешивались с другого стебелька неподалеку от нас.
Я проследил за тем, как мой спутник срывает передними лапками стручки. Он очистил их от шелухи и достал несколько мелких, даже слишком мелких фиолетовых зернышек, и съел их без всякого удовольствия, словно выполняя свой долг.
Он не забился в конвульсиях, не впал в предсмертное оцепенение, а деловито доел вылущенные из стручка горошины, затем повернулся ко мне.
- Это вполне съедобно, а без пищи ты не сможешь двигаться дальше.
Я все еще колебался. То, что полезно для моего наполовину чуждого спутника, не обязательно годится в пищу для меня. Но выбора не было.
Неподалеку росла еще одна гроздь трепещущих стручков.
Я медленно стащил с пальца космическое кольцо, положил его в кармашек на поясе скафандра, отстегнул перчатки и, оставив их болтаться вокруг запястий, стал собирать урожай.
На месте волдырей остались подживающие рубцы, розовые пятна новой кожи ярко выделялись на фоне космического загара. В результате кочевого образа жизни моя кожа стала темнее, чем у тех, кто постоянно жил на одной планете, хотя оставалась более светлой, чем у астронавтов. Я не видел своего лица, но не сомневался в том, что оно было обезображено покрывавшими его пятнами. Пока эти пятна не исчезнут, а хорошо, если они вообще когда-нибудь исчезнут, все люди будут от меня шарахаться. Мне, возможно, даже повезло, что мы приземлились не в порту, там бы на меня только глянули и сразу посадили бы в карантин на неопределенный срок.
Я очистил горошины от шелухи. Твердые и гладкие на ощупь, они были крупнее, чем зерна пшеницы. Я поднес их к носу (запах, если они вообще его имели, терялся среди других ароматов), заставил себя положить несколько штук в рот и разжевать.
Под моими зубами они превратились в сухую безвкусную муку, которую я с трудом проглотил. Сделав первый шаг, я уже не видел смысла останавливаться на полпути. Я оборвал все стручки, до которых мне удалось дотянуться, разжевал их и проглотил, а также дал Ииту те две грозди, на которые он мне указал.
Мы позволили себе сделать пару глотков жидкости из найденной на корабле канистры. Я успел прихватить ее с собой, и она болталась у меня на поясе. Это избавило нас от страшной сухости во рту.
Пока я ел, Иит в нетерпении метался по ветке, убегая все дальше и дальше, останавливаясь, чтобы оглядеться и прислушаться, затем возвращаясь ко мне. Он родился совсем недавно, но вел себя так уверенно, словно был уже взрослым.
- Мы высоко над землей. - Он вернулся и устроился пониже.
Возможно, мне следовало прислушаться к его мнению, ведь я уже положился на его инстинкт при выборе пищи. Но карабкаться по веткам в скафандре было очень неудобно, я боялся споткнуться о переплетения лиан.
Став на четвереньки, я пополз вниз, ощупывая пространство перед собой. Вскоре я добрался до того места, где лианы брали начало, до гигантского ствола дерева. Каким же огромным он был. Мне кажется, если бы он был полым, внутри вполне мог разместиться дом средних для Ангкора размеров, высоту его мне было даже не вообразить. Я попытался представить, как далека от нас поверхность этого заглушаемого растительностью мира. А вдруг вся планета покрыта подобными деревьями?
Если бы не лианы, я бы никогда не спустился вниз, но их изгибы, скользкие и ненадежные, все же служили мне опорой. На поясе висел моток троса с крючком на конце, предполагалось, что с его помощью можно закрепиться на поверхности корабля во время ремонтных работ. На "Вестрисе" я не сумел обнаружить его, теперь же воспользовался им. Зацепив крюк за лианы, я спускался на длину троса, затем выдергивал крюк и цеплял его снова. Я продвигался вниз с большим трудом и вскоре едва не падал от усталости. Удушливая жара усугубляла трудности.
Я добрался до очередной развилки. Эта ветка была еще толще, чем первая. Я залез на нее, довольный тем, что благополучно преодолел хоть это небольшое расстояние. Густая листва практически не пропускала света, и здесь было темно, как в пещере. Я подумал, что на земле, под скрывающим небо лесным шатром, царит вечная ночь. Даже сюда свет, очевидно, проникал через проем, оставленный спасательной шлюпкой.
На этом уровне уже не рос мох с дыхательными чашечками. Вместо него повсюду виднелись грубые, покрытые шипами наросты, из которых свешивались вниз длинные тонкие, как нити, усики. На них выступали капельки живицы или похожего на нее вещества. Эти капельки слабо мерцали. Я решил, что это приманка, привлекающая жертву либо с помощью свечения, либо благодаря своему запаху. В них завязло несколько насекомых, временами они предпринимали отчаянные попытки высвободиться, изо всех сил раскачивая похожие на ниточки усики.
Иит замер рядом со мной, я чувствовал, что он недоволен моей медлительностью. Ему не мешал скафандр, и один он уже давно добрался бы до земли. Теперь же требовал, чтобы я шел дальше. Но если он и боялся чего-то в этом древесном мире, то не стал делиться со мной своими опасениями. И вел себя по отношению ко мне, как взрослый, вынужденный иметь дело с ребенком, о котором надо заботиться и чье присутствие затрудняет и усложняет выполнение неотложной задачи.
Охая, я снова начал спускаться. Иит скользнул мимо меня и исчез с такой легкостью, что я не мог ему не позавидовать, мне приходилось ползти, закреплять крюк, цепляться за него, высвобождать его, снова закреплять и снова ползти. По мере того, как сгущалась тьма, я стал с большей осторожностью втыкать крюк и подолгу искать опору для рук.
У меня создавалось впечатление, что я пустился в путь в полдень, а сейчас уже вечерело. К счастью, многие растения светились, а покрытые шипами наросты, сочившиеся живицей, становились все больше и больше и распространяли вокруг себя тусклый свет. Возможно, действительно наступала ночь.
При мысли об этом я удвоил свои усилия. Меньше всего мне хотелось быть застигнутым темнотой на бесконечных лестницах, образованных переплетением лиан. Не останавливаясь, я миновал еще две ветки, хотя меня и тянуло отдохнуть на них, и упрямо продолжал спускаться вниз.
После исчезновения пившего из лужи существа мне попадались лишь насекомые. Их здесь было превеликое множество, самых разных, от ползавших по лианам и коре до мириад крылатых существ. У самых крупных из них тоже были спектральные световые пятна. Их антенны, крылышки и другие части тела сверкали яркими красками, в отличие от прозрачно-сероватого света, распространяемого растениями. Я видел искры красного, глубоко и ярко-зеленого цвета, казалось, вокруг меня порхали на крылышках крошечные драгоценные камни.
Была уже глубокая ночь, когда, цепляясь за грубую кору, я спустился с последней петли лианы, которая упиралась в землю далеко в стороне от дерева. Спрыгнул на мягкую подстилку из опавшей листвы и провалился в нее по колено. Темная, безлунная и беззвездная ночь.
- Сюда! - просигналил Иит. Я барахтался в перегное, пытаясь нащупать ногами твердую почву, и наконец повернулся в том направлении, откуда раздался его призыв.
Корни лиан расползлись в стороны от чудовищного ствола дерева, между ними и стволом оставалось небольшое пространство, в котором не росли светящиеся растения и было совершенно темно. Мне показалось, что мой спутник нашел там себе убежище. Опираясь на лианы, я с трудом вытащил ноги из вязкого перегноя и, протиснувшись в щель между корнями, оказался в пещере. У нас не было ни света, ни оружия, но все же мы могли чувствовать себя относительно защищенными. Я не имел ни малейшего представления о ом, какие существа бродят под пологом леса. Всегда лучше заранее предположить худшее, чем обманывать себя ощущением ложной безопасности. Практически во всех мирах на деревьях обитают мелкие животные, а крупные живут на земле.
Я согнулся, сел, прижавшись спиной к корню дерева, и расположился лицом к выходу, чтобы ни одно движение за завесой корней не утаилось от моего взгляда. Чем дольше я сидел в темноте, тем лучше различал окружающие нас предметы.
К моему поясу был прикреплен фонарик, однако не стоило включать его без особой необходимости. Его свет вполне мог привлечь внимание тех тварей, встречи с которыми я стремился избежать. Мелькали искры света, отмечавшие движение крылатых существ. Теперь появились и другие, они не летали по воздуху, а ползали по земле.
Воздух звенел от множества звуков. Не успел я устроиться, как раздался глухой прерывистый писк. Затем неподалеку послышалось сопение, которое вскоре стихло вдали. Из последних сил я боролся со сном.
Воображение рисовало мне яркие картины того, что произойдет, если я закрою глаза и не замечу вовремя какую-нибудь тварь, которая подползет или неслышно подкрадется к нашему ненадежному убежищу.
Иит вскарабкался на свое любимое место у меня на плечах. Он потяжелел, должно быть, рос; причем гораздо быстрее, чем котенок или детеныш любого другого известного мне животного. Я почувствовал, как его жесткая, похожая на проволоку, шерсть царапнула по моей коже. У меня отнюдь не возникало желания погладить его или приласкать.
- Куда мы пойдем дальше? - Не то, чтоб я рассчитывал получить четкий ответ на свой вопрос, просто общение с существом, которое не было таким враждебным, как все окружающее меня, действовало успокаивающе.
- Ночью никуда. Это место ничуть не хуже любого другого. - Я снова уловил в его словах раздражение.
- А утром?
- Куда глаза глядят. Одно направление ничем не лучше другого. Мне кажется, это большой лес.
- Спасательная шлюпка упала недалеко отсюда. Там остались инструменты, оружие... если оно все еще действует...
- Приятно слышать. Ты начинаешь думать. Да, нашей первой целью будет корабль. Но не последней. Не думаю, что мы можем рассчитывать на помощь спасателей.
Я с трудом боролся со сном. Иит устроился поудобнее на моих плечах и груди, и я почувствовал, как его шерсть кольнула меня.
- Спи, раз тебе хочется, - уловил я его отрывистую мысль. - Если будешь плохо обращаться со своим телом, оно выйдет из повиновения. Завтра утром тебе понадобится послушное тело и ясный ум.
- А если какой-нибудь ночной зверь, рыскающий по лесу, решится вытащить нас из этой норы? Тарки в своем панцире и то в большей безопасности.

Предыдущая страница 3 Следущая страница


Камень предтеч 4

- Когда это случится, тогда и будем думать, что делать. Мне кажется, я чувствую опасность острее, чем ты. Я уже говорил, что у этого тела есть определенные преимущества.
- У этого тела... Скажи мне, Иит, а каким должно быть твое настоящее тело?
Я не получил никакого ответа, если не считать ответом внезапно возникшую между нами непроницаемую стену. И понял, что, сам того не желая, оскорбил своего спутника. Иит, очевидно, был не склонен рассказывать мне о той жизни, которую вел, а, может, и не вел до того момента, когда Валькирия, оказавшись на болотистой планете, проглотила черный камень.
Его доводы показались мне достаточно убедительными - я не смогу все время не спать. Если у Иита есть чувство опасности, присущее животным, но давным-давно притупившееся у представителей моего вида, то он поднимет тревогу раньше, чем я хоть что-нибудь услышу или увижу.
Поэтому я сдался и заснул, откинувшись на корень дерева; над окружающим меня диким миром простиралась глухая черная ночь. Мне ничего не снилось. Внезапно Иит вывел меня из забытья.
- ...справа... - обрывок мысли, острый как наконечник копья, разбудил меня, вонзившись в мозг. Я заморгал, пытаясь стряхнуть остатки сна.
Затем я увидел тусклое свечение. Пока я спал, темнота, вероятно, немного рассеялась.
Он стоял, слегка наклонившись вперед, но на двух ногах, а не на четырех, казалось, это положение было для него не совсем привычно, а может быть, он просто прислушивался или с подозрением вглядывался в темноту.
Очевидно, ему удалось уловить непривычный запах, но его голова была повернута в сторону от нас.
Подобно разноцветным насекомым и растениям, он тоже светился в темноте. При этом имел весьма странный вид, сероватые светящиеся пятна располагались лишь на определенных участках тела, не покрывая его целиком.
Большое круглое пятно светилось у него чуть ниже макушки. Там, где у человека находятся брови, на темном лице выделялись два овальных пятна поменьше. Вдоль наружной стороны верхних и нижних конечностей шли полосы света, и еще три круга, наподобие того, что венчал его голову, располагались по прямой вдоль туловища. Кроме того, мне удалось разглядеть, что его конечности гораздо толще, чем полосы света на них, а округлое туловище слегка расширялось в плечевой части.
Он отошел немного в сторону, и я заметил в его руках что-то наподобие дубинки. Он резко взмахнул ею, и я услышал отвратительный гулкий звук, означавший, что удар пришелся прямо по намеченной жертве. Охотник вытянул длинную руку и подобрал обмякшее тело, затем повернулся и, держа в одной руке дубинку, а в другой убитое им животное, исчез в зарослях лиан с такой скоростью, что напомнил мне пившую из лужи тварь.
Безусловно, это было уже не животное. Но я не имел ни малейшего представления о том, как далеко он ушел в своем развитии от самых примитивных существ. Ростом он был с высокого человека, если не выше.
- Мы здесь не одни, - заметил я и почувствовал, как Иит беспокойно дернулся.
- Самым разумным было бы отправиться на поиски спасательной шлюпки, ответил он. - Если только она не совсем разбита... День начинается.
Опустившись на колени, чтобы выбраться из нашего временного убежища, я задумался о том, в каком направлении нам двигаться. Я не имел и об этом ни малейшего представления. Если Иит не сумеет вывести нас к шлюпке, мы моем пройти в двух шагах от нее и ничего не заметить. Мне доводилось слышать о том, что, попав в незнакомую местность, люди, у которых нет компаса или проводника, начинают ходить кругами.

Глава 8

- Где ты предлагаешь искать корабль? - обратился я к Ииту.
Даже не спросив моего согласия служить ему средством передвижения, он свернулся вокруг моей шеи. Было влажно и жарко, тяжелый скафандр оттягивал плечи, а тут еще такая обуза, как Иит.
Он покачал головой из стороны в сторону, словно вынюхивая куда нам идти. Сверху постоянно капало. Во мраке леса все время шел дождь, вернее оседала сконцентрировавшаяся наверху влага.
Внизу не было подлеска и росли только растения-паразиты, пустившие корни на стволах деревьев и стеблях лиан, они, очевидно, не нуждались в солнечном сете и в большинстве своем сами тускло мерцали.
Между деревьями не было видно ни единого просвета. Гигантские стволы стояли довольно далеко друг от друга, большие и сильные прокладывали себе дорогу к солнцу и свету, слабые умирали. Все они служили опорой для кружева лиан, которые разветвляясь и переплетаясь, создавали запутанные лабиринты.
Под тем деревом, где вооруженный дубинкой охотник прикончил свою жертву, мы обнаружили протоптанную дорожку, возможно, звериную тропу. Как хотелось двинуться по проторенному пути, но это было опасно.
- Направо! - голова Иита качнулась в указанном направлении.
- Откуда ты знаешь?
- Запах! - резко ответил он. - Гарь... горячий металл. У этого тела есть, по крайней мере, некоторые достоинства. Сверни направо и ступай осторожно.
- Как получится, - в свою очередь отрезал я. Не так-то легко было идти по толстому слою перегноя, образовавшемуся из опавших листьев.
Магнитные подошвы ботинок проваливались на каждом шагу, и я с трудом вытаскивал их то из сыпучего песка, то из вязкой грязи. Скафандр совершенно не подходил для подобного путешествия, однако я не расставался с ним, потому, что он давал чувство безопасности.
Иит, как всегда, оказался прав. Обогнув два опутанных лианами гигантских ствола, мы увидели впереди просвет. Над ним еще дымились ленивые клубы дыма, но пропитанная влагой растительность была настолько сочной, что пожар, вызванный падением спасательной шлюпки, потух почти сразу. Корабль ударился о землю шлюпки, потух почти сразу. Корабль ударился о землю носовой частью и бортом и глубоко зарылся в перегной, в измятой металлической обшивке зияли рваные дыры.
Ярко окрашенные насекомые сновали в образовавшемся при его падении просвете, изредка спускаясь вниз, чтобы полакомиться соком, сочившимся из поломанных веток. При виде четвероногого исследователя, заползшего на разбитый корпус корабля, они резко вспорхнули в воздух. Только теперь, когда опасность уже миновала, я понял, что мы были на волосок от гибели. А вдруг мы не успели бы выбраться из шлюпки до того как она сорвалась вниз с верхушки дерева? Я с трудом перелез через валявшиеся вокруг корабля обломки. Иит соскочил на землю и, в два прыжка добравшись до цели, побежал вдоль бортов шлюпки.
- До люка нам не добраться, - доложил он, - но здесь есть пролом, правда, слишком маленький для тебя...
- Но вполне достаточный для тебя. - Едва не напоровшись на острые обломки веток, я сдвинул их в сторону ступил на слой углей, из-под ног поднялись струйки вонючего дыма.
Я заметил, как Иит нырнул в пролом. Вблизи шлюпка выглядела ужасно, очевидно, внутри все было изломано и искорежено, туда все равно не смог бы пролезть никто, крупнее мутанта.
- Веревку... - раздалась мысленная команда моего спутника, - брось мне веревку.
Ступая по тлеющим обломкам, я подобрался поближе к пролому и спустил вниз моток троса с крючком на конце, которым пользовался при спуске с дерева. Он дернулся под тяжестью прикрепленного к нему груза, я стал медленно тянуть его вверх, веревка подергивалась, как будто Иит придерживал висевший на ней груз. Первым, прикладом вперед, появился предмет, который напоминал оружие. Я нетерпеливо схватил его и сразу же почувствовал себя в большей безопасности. Приклад был неудобным - это устройство явно не предназначалось для человека. В отличие от станнера или лазера, оно приводилось в действие не с помощью кнопки, а небольшим рычажком, до которого я с трудом доставал пальцем. Я установил минимальную дальность, нацелил его на сломанную ветку и нажал рычажок.
Возникла слабая вспышка, как будто мигнул свет, и больше ничего.
Очевидно, это оружие потеряло убойную силу. Мы могли использовать его лишь в качестве причудливой дубинки. Я сказал об этом Ииту.
Ничем не выдав своего разочарования, он снова скрылся в корабле, я бросил ему веревку. Вскоре у нас набралась целая груда разнообразного оборудования, в том числе еще одна канистра с жидкостью, острое, как бритва, орудие длиной примерно в фут, им, по крайней мере, по-прежнему можно было пользоваться, в этом я убедился, срезав для пробы несколько шипов. Последним мы достали рулон ткани, в сложенном виде она занимала очень мало места, а, разворачиваясь, превращалось в широкое полотнище, которое, судя по всему, не пропускало воду.
На сломанных ветках я нашел еще немного стручков, вылущил из них семена и наполнил ими пустую канистру.
Не имело смысла терять время возле разбитого корабля. Будь это современная спасательная шлюпка, мы могли бы подать сигнал бедствия и, оставаясь поблизости, ждать помощи, правда, даже в этом случае было мало шансов на спасение, скорее всего, нас все равно бы не нашли. Но мы не питали иллюзий относительно нашего будущего.
- Куда пойдем? - спросил я, свернув ткань так, чтобы ее можно было привязать к поясу. - Куда? - а про себя добавил, - "Зачем?"
Иит снова вскарабкался на груду обломков. Он вертел головой, раздувал ноздри, словно пытался уловить какой-нибудь запах, который указал бы ему направление движения. Что касается меня, то я не нашел бы дорогу в этой дикой глуши. Мы могли всю жизнь блуждать во мраке под деревьями без всякой надежды выбраться из леса.
- Вода... - уловил я его мысль. - Река или озеро... Если бы нам удалось найти что-нибудь в этом роде...
Река, она приведет нас, вопрос в том, куда? И где искать реку?
Внезапно меня осенило:
- Звериная тропа!
Животные, способные оставить такой след в слое перегноя, конечно же, нуждаются в воде. Проторенная тропа неизбежно выведет нас к реке.
Иит побежал назад к разбитой хвостовой части шлюпки.
- Хорошо придумано. - Прыгнув, он приземлился мне на плечи, чуть не сбив меня с ног. - Налево, нет еще левее... - он указывал дорогу передней лапкой. Тропинка, на которую мы вышли, круто забирала влево.
Едва просвет остался позади, я обернулся. Иит своим телом загораживал тропу, но все же я заметил, что за мной тянется отчетливый след.
Достаточно было иметь глаза, чтобы выследить нас. А как насчет охотника с дубинкой? Мы станем для него легкой добычей, если привлеченный любопытством он придет взглянуть на пролом в лесном шатре.
- Всего не предусмотришь. Нам остается только быть начеку, - ответил Иит.
И он действительно был начеку, вертелся во все стороны, чем сильно затруднял мое продвижение вперед. Он был весьма тяжелым, и я боялся оступиться. С помощью длинного ножа, найденного на спасательной шлюпке, я прорубал дорогу в окружавших пожарище зарослях, затем мы снова оказались в сумрачном лесу.
Мы петляли из стороны в сторону, обходя переплетения лиан. Я бы сразу заблудился, но Иит, казалось, знал, куда идти. Временами он принюхивался, потом задавал мне направление, и так до тех пор, пока я не наткнулся на четкие следы, обозначавшие звериную тропу. Ею пользовались так часто, что ее поверхность была на ладонь ниже окружающей ее почвы. На ней были видны отпечатки не то лап, не то копыт, и другие, более чем странные следы, перекрывавшие друг друга.
Вскоре мы вышли на прогалину, образовавшуюся при падении дерева.
Рухнув на землю несколько месяцев тому назад, оно увлекло за собой молодую поросль, дав место кустарнику, который рос настолько буйно, что покрывал всю прогалину густым ковром. Среди кустов виднелись похожие на цветы растения с широкими лепестками и глубоким зевом. Я заметил, как длинный усик, протянувшийся от этого разверстого зева, вцепился в маленькое крылатое существо, присевшее на лепесток, и утащил свою оказывающую сопротивление жертву в полость между лепестками. Лепестки были ярко зелеными полосками, а все растение издавало такой тошнотворный запах, что мне пришлось отвернуться.
Тропинка не пересекала прогалину, а огибала ее по периметру, описывая почти полный круг, так что мы вышли из него. Как раз перед тем, как снова войти под сумрачный шатер, я приготовился срубить мешавшую мне лиану, но замер, увидев оставленный рядом с тропинкой след, подтверждавший мое предположение о том, что мы были не единственными, кто по ней шел.
Я заметил кустик, состоявший из нескольких голых прутьев. На верхушке каждого из них торчал пучок крошечных темно-красных перистых листьев. Два полых стебля были повреждены так недавно, что из них до сих пор сочился водянистый сок. Я наклонился, чтобы разглядеть их получше, и у меня не осталось никаких сомнений. Они были не сломаны, а срезаны. Желая подтвердить свою догадку, я срезал еще один. Упругий гладкий стебель легко гнулся в руках, из нижней его части брызнула жидкость.
- Идет удить рыбу...
- Что?.. - начал я.
- Молчи! - Иит стал просто невыносим. - Да, идет удить рыбу. Будь осторожен. Я с трудом читаю его мысли. Он находится на очень низкой ступени развития, думает в основном о еде, и его мыслительный процесс весьма примитивен. Он идет к воде, где надеется заняться рыбной ловлей.
- Это тот, с дубинкой?
- Скорее всего, да, - согласился Иит, - если только здесь не развилось два примитивных вида. Правда, вряд ли это тот же самый туземец.
Мне кажется, они часто ходят в этом направлении. Он шагает по тропе с уверенностью существа, идущего по знакомой дороге, на которой ему нечего бояться.
Я не разделял уверенности туземца. Неподалеку раздался громоподобный удар. С Иитом на плечах я бросился к ближайшему дереву, прижался к нему спиной и выставил вперед перепачканный соком нож. Обзор был слишком ограничен. Как я не старался разглядеть хоть что-нибудь, почти ничего не видел за стволами деревьев и переплетениями лиан.
Все было спокойно. Судя по звуку, рухнуло одно из гигантских деревьев, чьи корни, казалось, достигали ядра планеты. Рухнуло? Рано или поздно все деревья умирают. А мертвое, начавшее гнить дерево неизбежно падает под тяжестью покрывающих его лиан и рано падает под тяжестью покрывающих его лиан и растений паразитов. Ведь упало же дерево, что образовало прогалину в лесу. А вдруг следующим будет как раз то, к которому я прижимаюсь спиной? Сперва я устремился к нему в поисках укрытия, а теперь так же быстро убежал прочь.
Не знаю, может ли мысль выражать насмешку, но именно такая мысль исходила от Иита. Я решил, что он становится совершенно несносным.
Как назло, я тут же зацепился ботинком за корни лиан и рухнул навзничь, словно мертвое дерево. Я пришел в ярость. Реакция Иита была мгновенной, он спрыгнул на землю и уселся неподалеку, обнажив клыки, всем своим видом выражая недовольство.
- Если ты не можешь ходить нормально, - выпалил он, - то по крайней мере, смотри под ноги. Зачем ты таскаешь на себе эту тяжелую и никому не нужную шкуру?
Действительно зачем? Я так вспотел под скафандром, что комбинезон прилипал к телу. Кожа зудела, особенно там, где я не мог почесаться, было очевидно, что мне придется не один день мокнуть в ванне, чтобы избавиться от преследовавшего меня собственного запаха. И все же я цеплялся за скафандр, как тарк цепляется за свой панцирь, защищающий его от неизвестности.
Для космоса он больше не годился. Осмотрев его, я обнаружил, что порвал его при спуске с дерева. Тяжелые ботинки камнем висели на ногах и тонули в перегное. Пояс, в кармашках которого лежали все наши нехитрые пожитки, можно приспособить поверх комбинезона, а сам скафандр... Иит прав. Он только мешает. И все же я еле двигал пальцами, расстегивая многочисленные застежки и пряжки, мне ни за что не хотелось расставаться со своим панцирем.
Однако сбросив его и почувствовав прохладу, я вздохнул с облегчением.
Когда мы двинулись дальше, у меня был лишь маленький сверток за спиной, руки оставались свободными, и я мог орудовать ножом, идти стало намного легче. Прочные трикотажные вкладыши, которые я вытащил из космических ботинок, не только предохраняли ноги от соприкосновения с почвой, но и обладали тем преимуществом, что не скользили по перегною. Найти бы теперь пруд или ручей, окунуть в него свое распаренное тело и вымыться по-настоящему, правда, в незнакомом мире подобное мероприятие было совершеннейшим безрассудством, разве только я сперва убедился бы в том, что в воде нет никаких обитателей, которые могли оказать сопротивление при моем вторжении.
- Вода... - объявил Иит. Его голова покачалась из стороны в сторону.
- Вода... много воды... неизвестные животные...
В воздухе витали разнообразные, незнакомые запахи. Я поверил Ииту и пошел медленнее. Почва под ногами стала влажной, на ней оставались более глубокие и четкие следы. Я выделил один, отпечатавшийся поверх других.
Клиновидный, с зубцами, четко выделявшимися там, где выступал за края тропы, он был намного больше тех, что оставлял я сам.
Я не следопыт и никогда не охотился на животных. Правда, я бывал в колониях переселенцев и на первобытных планетах, но не видел там ничего, кроме деревень и факторий. Я не имел никаких навыков жизни среди дикой природы.
Но все же понял, что существо, оставившее такие четкие и глубокие следы, было большим и тяжелым, и, скорее всего, передвигалось нерешительно.
- Вода, - повторил Иит.
Я уже и сам догадался об этом. На залитой жидкой грязью тропе больше не оставалось четких отпечатков следов. Кое-где земля была более твердой, и я прыгал с кочки на кочку. Очень скоро тропа скрылась под тонким слоем воды, из которой поднимались деревья и кусты. Попадались кучи мусора, застрявшие в переплетениях лиан на высоте моего роста. Создавалось впечатление, что здесь недавно произошло наводнение, и теперь земля медленно просыхала.
Между деревьями в ямах показались лужи, пахнущие гнилью и окруженные полосами желтого ила. Мы прошли мимо груды костей, застрявших среди лиан; узкий череп скалил на нас свои зубы.
Лужи превратились в небольшие озера, озера, соединяясь вместе образовывали огромные пространства покрытые стоячей водой. Подмытые деревья угрожающе клонились в разные стороны. Те, что поменьше, были вырваны с корнем и торчали комлем вверх.
- Осторожно!
И снова предупреждение Иита запоздало. Возможно, из-за зловония его обоняние утратило свою остроту, но он унюхал туземца лишь после того, как я его заметил.
На склонившимся над прудом стволе дерева притаилось существо, хорошо видное при дневном свете. Это был гуманоид, однако жесткие волосы росли у него не только щетинистой копной на голове, но и двумя густыми полосами вдоль наружной стороны рук и ног, а также тремя круглыми мохнатыми пятнами на груди и животе.
Вокруг его чресел болталась коротенькая бахромчатая юбочка, а с толстой шеи свисал ремешок с нанизанными на него тускло-зелеными шариками вперемежку с красными цилиндрами. Тяжелая дубинка лежала на суку, а ее владелец с головой ушел в работу.
Прут - я узнал в нем тонкий стебель, срезанный с того куста, мимо которого мы проходили, - был согнут в кольцо, один из концов образовывал ручку. Туземец крепко зажал его в огромных когтях задних лап. В передних он держал раздвоенную палку, на которую была насажена извивающаяся черная тварь, она так яростно билась и дергалась, что я не мог ее разглядеть.
Борьба была совершенно напрасной, туземец водил палкой через обруч, сперва из стороны в сторону, затем сверху вниз. Нить, тянувшаяся из извивающегося тела, зацеплялась за края обруча и, соединяясь с соседними, образовывала сеть. Еще раз пропустив своего пленника через обруч, туземец остался доволен результатом. Резко взмахнув рукой, он бросил палку с насаженным на нее существом в пруд. На месте падения образовался водоворот, в котором исчезли и тварь, и палка и больше уже не появлялись на поверхности.
Туземец поднялся на ноги, держа сеть в руке. Он был на голову выше меня. Несмотря на тонкие руки и ноги, его бочкообразное тело казалось очень сильным. Лицо было непохоже на человеческое и напоминало скорее маски демонов с Танфа.
Глаза прятались под нелепыми кустистыми бровями, и оставалось только догадываться, где они находятся. Нос представлял собой мясистую трубку, которая постоянно двигалась из стороны в сторону. Под этим отростком располагался рот, из которого торчали два клыка, подбородка не было, кожа свисала свободными складками прямо от нижнего ряда зубов к горлу.
Путешествуя по звездным трассам, со временем привыкаешь к странному виду местных жителей. Закатане похожи на ящериц, предки тристиан - птицы, есть и другие расы, происходящие от лягушек, собак и прочих животных. Но с моей точки зрения, это ужасное лицо было настолько отталкивающим, что я сразу же почувствовал к туземцу отвращение.
Он осторожно пробирался по стволу раскачивающегося под его тяжестью дерева, нащупывал ногой опору и лишь затем переносил на нее вес своего тела. Затем, не сводя глаз с грязной воды, он растянулся во всю длину, зажав оплетенный сетью обруч в левой руке.
Я замер в нерешительности. Если я пойду вокруг озера, то попадусь на глаза рыбаку, а мне этого не хотелось. Иит молчал, внимательно разглядывая туземца. Пока я колебался, рыболов взмахнул рукой, зачерпнув обручем покрытую чешуей тварь длиной с мое предплечье.
Он выхватил ее из сети и резко ударил о ствол дерева, затем привязал обвисшее тело к узлу на своей юбочке.
- Иди направо... - уловил я мысль Иита.
Рыболов был левшой, и его внимание было направлено влево. Значит, мне надо идти направо. Я медленно двинулся вперед, стараясь прятаться за кустами. Но даже когда мне это удавалось, я не чувствовал себя в безопасности, боялся увязнуть в топкой почве и оказаться беспомощным перед вооруженным дубинкой существом. У меня был острый нож, но дистанция удара у туземца была больше, кроме того, он хорошо знал это болото. Мне казалось безрассудным блуждать по этой трясине, постоянно рискуя заблудиться, и я сказал об этом Ииту.
- Это не настоящее болото, - заметил он. - Все говорит о том, что здесь недавно произошло наводнение. А наводнение может быть вызвано разливом реки.
- Имеет ли смысл стремиться к ней?
- Вдоль берета двигаться легче, чем по звериной тропе. Кроме того, цивилизации обычно зарождаются именно в долинах рек. Ты считаешь себя торговцем и не знаешь этого. Если эта планета может похвастаться существованием цивилизации или если ее посещали торговцы из иных миров, то свидетельство этому ты найдешь в долинах крупных рек. Особенно там, где они впадают в море.
- Все ты знаешь, - заметил я, - и уж, конечно, эти знания ты получил не от Валькирии...
Я снова почувствовал его недовольство.
- Выучишься, если жизнь заставит. Кладезь премудрости никогда, не оскудевает. А на таком корабле, как "Вестрис", можно узнать все о торговцах и их секретах. Его команда рождена для торговли, они имеют богатый профессиональный опыт.
- Ты, должно, быть, потратил немало времени на чтение их мыслей, прервал я его. - Между прочим, может ты знаешь, почему они увезли меня с Танфа. - Я в общем не рассчитывал на ответ, но он тут же сказал:
- Им заплатили за это. Все было заранее продумано... Я не знаю подробностей, потому что и они их не знали. Но план сорвался, и когда потребовалась их помощь, им заплатили за то, чтобы они вывезли тебя с планеты и доставили на Вейстар.
- Вейстар! Но ведь... это всего лишь легенда!
Если бы Иит мог фыркнуть, он бы вероятно издал именно этот звук.
- Эта легенда имеет достаточно материальное обоснование. Они везли тебя туда. Только они настояли на том, чтобы сперва отправиться по своему привычному маршруту. А когда ты подхватил риловую лихорадку, они решили, что осторожность прежде всего. В страхе перед инфекцией они решили избавиться от тебя. Отпадала необходимость заходить на Вейстар, достаточно было отправить туда сообщение о твоей гибели.
- Иит, ты настоящее сокровище. А что за всем этим стояло, кому я понадобился?
- Они знали только агента. Его зовут Ордик, он не с Танфа. Им не сказали, зачем ты нужен на Вейстаре.
- Действительно, зачем?
- Им нужен камень из космического кольца.
- Точно! - Я потянулся к мешочку, в котором он лежал. - Они знали о нем?
- Не думаю. Они хотели получить то, что ты или Вондар Астл постоянно носили с собой. Этот предмет представляет собой огромную ценность. Они давно его ищут. Ты ведь уже убедился в том, что у тебя нет ничего более ценного, чем кольцо?
Я сжал мешочек в руках.
- Да!
Затем я испуганно взглянул на камень. Он был горячим и дергался в моих руках. Мы выбрались на открытое место, и все вокруг было залито дневным светом, но я мог различить исходящее от него сияние.
- Он снова оживает!
- Тогда пусть он ведет нас к своей цели! - потребовал Иит.
Я с трудом расстегнул мешочек и надел кольцо на палец. Ободок был таким большим, что оно свалилось бы, если бы я не зажал пальцы в кулак.
Рука помимо моей воли поднялась в сторону, казалось, что камень снова использует мое тело в качестве индикатора. Я повернулся, чтобы идти в том направлении, куда он указывал.

Глава 9

- Нас преследуют, - сообщил мне Иит.
- Рыболов?
- Он сам или его соплеменник. - Эта информация меня отнюдь не обрадовала. - Но он соблюдает осторожность... он боится.
- Чего? - резко спросил я. - Этот нож годится только для рукопашного боя. Я же не гладиатор с Корноуза, у меня нет ни малейшего желания драться с ним, я мирный торговец драгоценностями, а не воин.
Иит оставил мои бурные протесты без внимания.
- Он боится смерти, приходящей издалека. Он видел ее или слышал о ней.
Смерть, приходящая издалека? Под этим может подразумеваться все что угодно: от копья или пущенного из рогатки камня до лазерного луча и любые промежуточные ступени развития "цивилизации".
Ты прав. - Иит уловил мои мысли. - Но... - казалось, он замер в недоумении. - Я больше ничего не понимаю. Чувствую только, что он боится и осторожно обнюхивает нас.
Мы спрятались в куче мусора, застрявшего между упавшими деревьями, и съели по горсти семян из нашего запаса, а также напились из корабельной фляги. Семена, возможно, были достаточно питательными, но я бы с удовольствием отведал чего-нибудь менее пресного. Кроме того, с тех пор как мы углубились в эту болотистую местность, они мне больше не попадались, поэтому я аккуратно распределил то, что у нас было.
Пережевывая свою долю, я смотрел в ту сторону, откуда мы пришли, стараясь обнаружить следившего за нами туземца.
Наконец я заметил его. Он стоял, опустившись на одно колено, почти касаясь земли головой, его подвижный трубчатый нос дрожал и дергался, обнюхивая мои капли воды похожий на него.
Тщательно обнюхав следы, он присел на корточки, поднял голову и начал ее медленно поворачивать, при этом его трубчатый нос задрался почти вертикально вверх. Я не сомневался в том, что он направит его прямо на нас, и в отчаянии приготовил нож.
Но он этого не сделал: то ли ему не удалось определить, где мы находимся, то ли он был настолько хитер, что решил не выдавать своего открытия из опасения насторожить нас еще больше. Я напряженно следил за ним: или он встанет и бросится на нас, или, скрывшись в зарослях, пытается обойти сзади.
- Он в растерянности, все еще ищет... - сказал Иит.
- Но если он обнаружил наш след, то почему же сейчас не чувствует запаха?
- Не знаю. Знаю только, что он все еще ищет. Кроме того, он боится.
Ему не нравится...
- Что? - спросил я, когда Иит замолчал.
- Это слишком сложно. Я не могу прочитать. Он чувствует больше, чем думает. Можно прочитать мысли и явно выраженные эмоции. Но я раньше не сталкивался с подобными существами. То, что мне удается разобрать, всего лишь поверхностные впечатления.
По крайней мере, нюхач не пытался приблизиться к нам, хотя сидел на корточках как раз возле того места, где остались мои следы. Я не знал, удастся ли нам незаметно выбраться из нашего укрытия.
Два дерева, не самых высоких, но достаточно толстых, упав, легли так, что их покрытие ветками кроны соприкоснулись, а стволы расположились под прямым углом друг к другу. Мы таились в образованном ветками углу; между нами и туземцами возвышалась куча принесенного мусора.
На поблекших и туго сплетенных ветках не было листьев. Камень тянул меня так, словно хотел протащить через эту преграду. Я склонился над завалом и попытался перепилить ветки. Иит был уже там и разгребал сучки передними лапами, я с помощью ножа подкапывал засыпанные землей крупные ветки. Работа продвигалась очень медленно. Мы все время останавливались и оглядывались на нюхача. К моему удивлению, он не обращал на нас никакого внимания, хотя мы, несмотря на все наши усилия, работали далеко не бесшумно. Иит доложил мне, что он не сдвинулся с места.
Внезапно я с ужасом понял, чего он ждет - он был не один и нападет на нас только после того, как прибудет подкрепление.
- Ты прав. - Иит не собирался меня утешать. - Еще один, а может и двое идут следом за ним...
- Почему ты не сказал мне этого раньше?
- Сказал бы, если бы в этом возникла необходимость. Мы должны сохранять спокойствие, поэтому не нужно нагнетать обстановку. А ночью они, как мне кажется, чувствуют себя гораздо увереннее.
Я не стал оформлять свои мысли в слова. Ииту и так не составляло труда их прочесть.
- Там, куда мы идем, они тоже есть? - Я стремился не поддаваться панике.
- Нет, по крайней мере на том расстоянии, на котором я могу их почувствовать. Они не любят сюда ходить. Этот ждет, пока подойдут другие, но не потому, что боится нас, а потому что ему страшно идти туда, куда мы направляемся. Чем дольше он ждет, тем больше боится.
- Тогда пошли вперед, - я перестал соблюдать осторожность и быстрыми ударами ножа кромсал ветки, прокладывая дорогу сквозь завал.
- Отлично, - согласился Иит. - Однако как бы мы не попали из огня да полымя.
Я ничего не ответил, понадеявшись на то, что Иит прочтет мои мысли и сам все поймет. За завалом оказалось еще больше луж, окаймленных кучами мусора, а также рухнувших деревьев. Нам не оставалось ничего другого, как пробираться по их стволам. Единственное оружие рыболова, дубинка, не могла причинить нам вреда на таком расстоянии. Он знал, что мы убегаем, и на данный момент было важно двигаться, как можно быстрее.
Иит сидел на моих плечах, держась лапами-ручками за веревки, которыми был связан узел, висевший у меня за спиной. Я вскочил на ближайшее дерево и побежал зигзагами, перепрыгивая с одного ствола на другой, стараясь придерживаться того направления, в котором меня тащил камень. Я рассчитывал, что он приведет меня к какому-нибудь сооружению, кораблю или даже поселению тех, кому принадлежало кольцо, так же, как в космосе, оно привело нас к брошенному кораблю. Однако огромный возраст корабля не оставлял надежды на то, что я найду в этом поселении жителей.
Мы вышли на свет. Вода проложила просеку среди крупных деревьев и подмыла скудный подлесок. Наконец-то я увидел небо над головой.
Тяжелые тучи скрывали солнце, но по-прежнему было так же жарко, что малейшее усилие вызывало одышку. В воздухе вились насекомые, время от времени я махал руками чтобы разогнать их. Однако они не кусались.
Возможно, я слишком сильно отличался от их привычного источника пищи.
Создавалось впечатление, что нам удалось оторваться от погони. С тех пор как мы пустились бежать, Иит не отвечал на мои вопросы, но он, безусловно, поднял бы тревогу, если бы в этом возникла необходимость.
Очевидно, я был ему нужен, хотя меня начинало беспокоить его нежелание разговаривать со мной на эту тему.
Лужи стали больше, и мне приходилось отклоняться все дальше в сторону от того направления, которое указывал камень. У меня не было ни малейшего желания шлепать по опасному, покрытому грязной пеной мелководью. Кто знает, какие существа таились в этих мутных водах. Правда, насекомые сочли меня невкусным, но это еще не говорило о том, что остальные представители местной фауны будут столь же привередливы.
Я не имел ни малейшего представления о том, сколько на этой планете длится день, но склонялся к мысли, что он подходил к концу и именно это, а не плотная пелена туч над головой, послужило причиной сгустившейся темноты. Мы должны были до наступления ночи найти себе укрытие. Если наше предположение верно и туземцы ведут ночной образ жизни, то при внезапном нападении преимущество будет на их стороне.
Течение сносило меня вправо, а камень тянул влево, прямо на середину озера. Он тащил меня с такой силой, что в конце концов мне пришлось снять его с пальца и убрать обратно в мешочек, иначе я бы свалился в яму, которую в тот момент обходил.
Судя по всему, озеро в недалеком прошлом было гораздо больше, и сейчас вода уходила как раз туда, куда стремилось кольцо. Я с трудом продвигался вперед, время от времени спрашивая Иита, нет ли за нами погони. Он всякий раз рассеивал мое беспокойство.
Стемнело, а я все еще не нашел подходящего места для ночлега. В грязи виднелись отпечатки следов, оставленные многочисленными крупными животными, значит, они ползали из пруда в озеро и обратно. Размеры некоторых из этих следов были таковы, что стоило не один раз подумать, прежде чем расположиться на ночь в непосредственной близости от проложенной нами тропы.
Первый из возвышавшихся над поверхностью земли валунов был настолько покрыт засохшей тиной и мхом, что я прошел мимо, не заметив его. Лишь забравшись на один из них, чтобы получше разглядеть дорогу, я обратил внимание на то, что они были расположены вдоль прямой линии, а не валялись в естественном беспорядке.
Моя нога скользнула по поверхности валуна, я покатился вниз и, стараясь задержать падение, воткнул в него кончик ножа. Но камень был слишком твердым и клинок отскочил от него с каким-то металлическим звуком, сковырнув огромный пласт грязи.
То, что предстало моему взгляду, оказалось не шершавым выступом скальной породы, а искусственно обработанной поверхностью, даже на ощупь не напоминавшей камень. Создавалось впечатление, что скала была оплавлена и на ней образовалось глянцевое стекловидное покрытие, правда, покрытое наростами и местами выщербленное. Оно было тускло-зеленого цвета, испещренное коричневато-желтыми полосами. Однако валуны не могли быть частью стены, потому что камни не соединялись впритык, а располагались на расстоянии нескольких шагов друг от друга. Вероятно, раньше они скреплялись при помощи какого-то другого материала, не сохранившегося до наших дней.
Валуны тянулись в том же направлении, в котором меня тащил камень, они спускались вниз к озеру и торчали из воды неподалеку от берега, волны перекатывались через них, те, что стояли на более глубоком месте, были полностью скрыты под водой.
Я шел по берегу озера, внимательно осматривая окрестности, и наткнулся на второй ряд валунов, идущий параллельно первому. Я пошел вдоль него. Без всякого сомнения это были остатки какого-то огромного сооружения, по виду очень древнего. У нас появился шанс выйти к зданию, или хотя бы развалинам, в которых мы могли найти укрытие.
- Правильно, - согласился Иит. - Но я бы на твоем месте поторапливался. Тучи такие, что скоро совсем стемнеет, и по-моему, пахнет грозой. Если в это озеро добавить еще воды...
У него не было необходимости продолжать. Я прыгал с одного покрытого грязью валуна на другой, прислушиваясь, не прозвучит ли предупредительный удар грома (правда, неизвестно, сопровождаются ли грозы на этой планете громом), и в страхе ожидая первых капель дождя. Ветер усиливался, и до нас донеслось какое-то гулкое завывание, услышав которое, я замер на месте, однако Иит успокоил меня.
- Это не голос живого существа... просто звук... - он принюхивался так же старательно, как и трубконосый туземец.
Блоки теперь соединялись вместе, образуя стену, и я спрыгнул вниз, чтобы идти рядом с ней. Вскоре она уже поднималась выше моей головы. В ее тени было слишком темно, и я постепенно вышел на открытое пространство.
Через некоторое время я попытался снова забраться на стену, чтобы оглядеть окрестности, но верхняя часть блоков больше не была горизонтальной. Ее покрывали торчащие под разными углами выступы, о первоначальной форме которых оставалось только догадываться, настолько они выветрились и стерлись.
С этой стороны стены не было видно никаких признаков наводнения, только кое-где волны перехлестывали гребень, да валялось несколько вывернутых водой огромных блоков.
Лес кончился. Мы двигались через пустошь, поросшую невысоким кустарником. Там, где долетавшие до нас брызги увлажняли почву, виднелась скрытая под ней мостовая, такая же оплавленная, как и поверхность стены.
Если я шел по дороге или двору, то вторая стена отсутствовала. Тучи сгущались и чернели, упали первые капли дождя. Стена от него не защищала, другого укрытия в этой поросшей редкой растительностью местности не было.
Я побежал, но каждый шаг давался мне с трудом, Иит и сверток давили на плечи.
Вдруг стена, вдоль которой я бежал, круто свернула влево и закончилась огороженным с трех сторон тупиком. Крыша над ним провалилась, но эти три стены все же представляли собой неплохое укрытие по сравнению с тем, что нам попадалось до сих пор. Если бы нам удалось сделать навес, закрепив его на обломках стены, мы могли бы не бояться грозы. Кроме того, мне не хотелось продолжать путь в темноте. Поэтому я тотчас устремился в тупик и опустился на корточки в том углу, который, как мне показалось, служил лучшей защитой при нападении. Мы прижались друг к другу, я с головой накрылся полотнищем ткани, а Иит устроился на моих коленях; ночь и буря опустились на нас.
Но темнота вокруг нас редела. Устраиваясь поудобней, я заметил тусклое свечение, исходившее от мешка, в котором лежал камень. Заглянув в щелочку, я увидел пробивавшийся изнутри тоненький лучик света. Как и в первый раз, он снова регистрировал присутствие энергии. Возможно, он стремился к этим валунам. Если я прав, то не привела ли нас спасательная шлюпка прямо на свою родную планету, откуда древний корабль стартовал вечность тому назад? Такое предположение нельзя было отбросить как совершенно фантастическое. На спасательной шлюпке могло сохраниться устройство, способной находить путь к дому, а дрейфующий корабль, вполне вероятно, потерпел катастрофу вскоре после взлета. Вдруг мы, сами того не зная, замкнули круг, вернув кольцо на ту планету, где оно было изготовлено? Но возраст каменных глыб за моей спиной не оставлял сомнений: те, кто некогда жили здесь, давным-давно сгинули. Скорее всего, я наткнулся на следы, оставленные одной из цивилизаций предтеч, о которых мы знаем так мало, что даже закатане могут только строить предположения.
Не могу сказать, чтобы я всю жизнь мечтал провести ночь, пережидая бурю среди развалин сооружений, выстроенных неисчислимое количество лет тому назад неизвестным народом. В поисках драгоценных камней я не раз попадал во враждебные человеку миры, но тогда всем руководил Вондар, мне оставалось только полагаться на его опыт и знания. Еще раньше в трудные минуты я обращался к отцу, и он не только защищал меня, но и делился со мной записями, которые могли пригодиться мне в жизни.
Съежившись, я сидел на земле, и дождь барабанил по тонкой ткани, которая одна укрывала от грозы. Мое сознание отказывалось воспринимать ночь, чужие стены, нельзя постоянно быть настороже. Я мысленно вернулся в прошлое, в тот день, когда отец впервые показал мне кольцо с камнем предтеч (так он однажды назвал его), бросившим вызов его любопытству и профессиональным знаниям.
Его нашли на дрейфующем в космосе теле одетого в скафандр существа.
Возможно, он был одним из членов экипажа покинутого корабля. Человек, убивший отца, перерыл потом всю контору, пытаясь найти камень предтеч.
Потом мы с Вондаром Астлом попали в ловушку в трактире на Танфе.
Безусловно, дело было не в случайно указавшей на нас стрелке волчка. Все было заранее продумано. Очевидно, они рассчитывали, что мы окажем сопротивление священнослужителям, и нас обоих убьет разъяренная толпа. Они не могли предусмотреть того, что мне удастся вырваться из трактира и добежать до святилища.
Я возмутился при мысли о том, как меня обманул Остренд. А торговец во мне пожалел о драгоценностях, которыми я расплатился за проезд, организованный другими людьми. Итак, меня должны были доставить на Вейстар и выдать тем, кто заплатил за мое спасение. Но с какой целью? Только потому, что я был сыном своего отца, во всяком случае, считался его сыном, и мог указать, где находится предмет, который сейчас тускло блестел у меня на груди?
Как мне удалось спастись? Лихорадка; я подцепил ее на Танфе или в том безымянном мире, жители которого таинственно исчезли. Болезнь началась совершенно внезапно, но как раз вовремя - очень странно!
- Ты прав, - ответил мне Иит. Он часто употреблял именно эти слова для выражения согласия. - Ты прав. Из всей команды заболел ты один, почему же только сейчас это показалось тебе удивительным?
- Не знаю. Валькирия выбрала мою каюту, чтобы родить... но это было чистой случайностью.
- Ты уверен в этом?
- Ты же не мог... - А что, если он мог? Когда я нашел Иита и Валькирию в своей каюте, его тело выглядело совершенно беспомощным, но говорит ли это о том, что его ум?..
- Ты начинаешь соображать, - заметил Иит одобрительно. - Между нами уже тогда установилась присущая нам близость. Члены экипажа жили замкнутым кланом. Мне требовалось найти кого-то, не связанного с ними, того, кто мог бы предоставить мне то, в чем я тогда больше всего нуждался: защиту, возможность спастись бегством, пока я был еще очень слаб. Позже я бы и сам мог противостоять любой опасности. Я нуждался в друге...
- Поэтому ты сделал так, чтобы я заболел!
- Я лишь слегка изменил состав определенных жидкостей тела. Это не могло тебе повредить. - Его ответ прозвучал так самодовольно, что у меня на мгновение возникло желание вышвырнуть Иита в темноту навстречу неизвестности.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

- Ты этого не сделаешь, - ответил он на мою не до конца сформулированную мысль. - Я выбрал именно тебя не только из соображений целесообразности. Между нами существует связь, основанная на гораздо большем, чем временная необходимость. Я говорил уже о присущей нам близости. Ты знаешь, что тело, которое я сейчас ношу, не совсем соответствует данной конкретной фазе моего существования. Я, как мог, усовершенствовал его. Возможно, в будущем, при наличии времени и средств, мне удастся изменить его. Но мои органы чувств нужны тебе, так же как мне твоя мощь и сила. Мне кажется, ты уже понял, какие преимущества сулит наше сотрудничество. Мы еще далеко не в безопасности. Нам не обойтись без взаимопомощи. В дальнейшем мы получим возможность выбора, и расстанемся, если захотим.
Это звучало разумно, хотя мне не хотелось признавать, что в крошечном пушистом тельце, которое я мог раздавить одной рукой, заключена личность, способная заставить меня принять навязанные мне условия соглашения. В прошлом я вел замкнутый образ жизни. Мои отношения с Хайвелом Джорном не выходили за рамки отношений между учеником и учителем, младшим офицером и командующим. У Вондара Астла был легкий характер, и он никогда не замыкался в себе, как мой отец, но, поступив к нему на службу, я снова оказался в положении подчиненного. Кроме них, я не был связан ни с одним другим человеком или существом. Теперь я во всем повиновался Ииту, и мне показалось, что для заключения нашего соглашения моего согласия вовсе не требовалось; подобно Хайвелу и Вондару, Иит заключил его по собственному желанию. Однако на этот раз я разозлился - ему я не собирался подчиняться.
- Они идут! - возглас Иита мгновенно вывел меня из состояния задумчивости.
Мы так долго не видели туземцев, что я перестал ждать их появления.
Если они нападут на нас, то наше укрытие окажется западней.
- Сколько и где? - Иит прав: в подобной ситуации лучше полагаться на его органы чувств.
- Трое, - ответил Иит через некоторое время. - Они продвигаются очень нерешительно. По-моему, это место представляется им опасным. С другой стороны, они хотят есть.
Какое-то мгновение смысл сказанного не доходил до меня. Потом я оцепенел.
- Ты хочешь сказать?..
- Мы, вернее ты, представляем собой мясо. Мне трудно вступать в контакт с таким примитивным разумом. Но я улавливаю голод, сдерживаемый страхом. Они хранят воспоминание об опасности, подстерегающей их в этом месте.
- Но, тропа, которую мы видели - здесь множество дичи. - Я вспомнил свежие следы, свидетельствовавшие о многочисленных живых существах, а также то, с какой легкостью рыболов выудил свою добычу.
- Ты прав. Не понимаю, почему мы привлекаем их сильнее, чем более легкая добыча. - Иит действительно казался озадаченным. - Я не знаю причины. Их разум слишком чужд, слишком примитивен, чтобы я мог с легкостью читать в нем. Но они возбуждены и перестали соблюдать осторожность. Они особенно опасны в темноте.
Я нащупал фонарик на поясе. Если эти существа охотятся в основном по ночам, то луч, направленный им в глаза, вероятно, остановит их на мгновение. Но моя собственная глупость, заставившая меня выбрать в качестве убежища эту нору с нависающими над нами стенами, может сыграть решающую роль и обернуться против нас.
- Все не так уж плохо, - вмешался Иит. - Попробуем залезть на стену...
- Я не могу. Но если тебе это удастся, лезь! - приказал я.
Я почувствовал, как край натянутого поверх нас полотнища резко дернулся.
- Пусти, - потребовал Иит. - Я залезу наверх, но, возможно, мои когти спасут нас обоих. - Он спрыгнул на землю и потащил полотнище за собой, хотя его голова клонилась набок под тяжестью ткани.
- Подними меня, как можно выше, - скомандовал он, - и придержи эту штуку!
Я подчинился его приказу. Других предложений у меня не было, кроме того, за время нашего общения я успел оценить Иита по достоинству. Я поднял его над головой и держал так, пока не почувствовал, что он зацепился за стену и подтянулся наверх. Затем я передал ему конец полотнища и придерживал его на весу, чтобы оно не стащило Иита обратно.
Внезапно полотнище перестало дергаться.
- Привяжи к нему нож и отпусти... - приказал Иит.
Выпустить из рук мое единственное оружие? Это просто безумие! Однако, хотя все во мне противилось этому распоряжению, руки уже привязывали нож к концу свешивающегося полотнища. Даже сквозь бурю мне было слышно, как он звенел и стучал о камни, пока Иит тащил его наверх.
Я повернулся лицом к выходу из укрытия. Иит не предупреждал меня о необходимости быть настороже, но я не сомневался в том, что туземцы не мешкая приближаются к нам под покровом ночи. Я нажал на кнопку фонарика и осветил проход.
Они действительно стояли у выхода с дубинками наготове. Но когда луч света выхватил их из темноты, они заморгали и, открыв маленькие рты, закричали высокими трубными голосами. Тот, что стоял посередине, упал на колени и поднял руку, пытаясь заслонить свое ужасное лицо от света.
- Сзади, сверху! - Мысленный окрик Иита прозвучал так же громко, как если бы раздался у меня в ушах. Что-то коснулось моего плеча, я поднял руку и наткнулся на конец полотнища. Ухватившись за него, я дернул. Оно не упало, Иит закрепил его наверху, и по нему, как по лестнице, можно было выбраться в безопасное место.
Но как повернуться спиной к тем троим, ослепленным светом? Сколько времени мне удастся сдерживать их натиск? Придется рискнуть.
Только бы эта импровизированная веревка выдержала мой вес! Снова риск. Я подпрыгнул и обеими руками схватился за раскачивающуюся ткань, откинулся немного назад, пошел вверх по стене, держась за полотнище.

Глава 10

От них было не так-то просто отделаться. Они завизжали, заглушив шум бури. Тяжелый предмет с глухим стуком ударился о стену всего в нескольких дюймах от меня и, отскочив, упал на землю. Я не успел выключить фонарик, и луч света метался из стороны в сторону, пока я лез вверх по стене, спасаясь от туземцев. Возможно, их сбил с толку этот прыгающий луч света, или они не слишком хорошо владели дубинками, но лишь одна из них задела на лету мою ногу. Я едва не выпустил из рук веревку.
Страх придал мне новые силы, и я полез вверх к неровному гребню стены. Нога онемела, на нее было страшно ступать, я полз, как раненое животное. Мне вспомнились когти туземцев, с их помощью им будет нетрудно забраться на стену.
Наверху дул сильный ветер, лил дождь. Я даже не думал, что стена служила таким надежным укрытием. Хватаясь за обломки зубцов, я карабкался вверх, только один раз остановившись, для того чтобы выключить фонарик: он мог выдать им наше местонахождение.
- Вперед, теперь направо и прямо, - командовал Иит.
Веревка кончилась, я дополз до того места, где она крепилась при помощи ножа, воткнутого в щель между выветрившимися каменными зубцами; я с трудом вытащил его и сунул себе за пояс.
Направо и прямо? Буря бушевала с такой силой, что я не сразу сообразил, где право, а где лево. Если я последую указаниям Иита, то мне придется перелезть через стену, однако спуск вниз явно не входил в его планы.
Волоча за собой больную ногу, я пополз вперед и обнаружил, что в этом месте от нашей стены под прямым углом отходит другая, которая ведет как раз в том направлении, куда указал Иит. Я с трудом продвигался вперед: гребень стены был сильно выщерблен и усеян обломками зубцов. Правда, если бы не они, меня бы давно снесло ветром.
Ничего не было видно. Приходилось двигаться на ощупь и полагаться на указания Иита. Я все время с ужасом ждал, что вот-вот услышу визг преследующих нас вооруженных дубинками туземцев.
Онемевшая нога постепенно приобретала чувствительность, но начинала ныть; если я задевал ею за выступы, то выл от боли. Я даже не пытался встать. По такой неровной поверхности лучше было передвигаться ползком.
Оставив укрытие, я устремился вперед, в темноту и неизвестность.
Послышался глухой рев, перекрывающий шум бури. Я двигался прямо в том направлении, откуда он раздавался.
Мне было страшно. Укрывшись от ветра за большой глыбой, я зажег фонарик и осветил себе путь. Луч скользнул по гребню стены и упал в пустоту.
Я посветил лучом вниз, справа от стены. Вода, ревущая вода, пробивающая себе дорогу среди нагромождения скал. Направив луч влево, я заметил какое-то сооружение и полностью осветил его.
Небольшая возвышенность или холм? Нет. Правда, оно поросло растениями, вспыхнувшими под лучом и продолжавшими светиться даже после того, как луч уходил в сторону. Округлое сооружение, возвышавшееся над стеной и простиравшееся в темноту так далеко, что луч не доставал до его края.
Вода, бившаяся о наружный край стены, с одной стороны подмыла ее, но, очевидно, кладка была настолько прочной, что устояла во время наводнения.
Я шарил лучом по участку холма рядом со стеной, пытаясь выяснить, удастся ли мне туда перебраться. Но его поверхность, хоть и была покрыта растениями, все же казалась слишком скользкой. Кроме того, приходилось учитывать, что у меня нет пространства для разбега.
- Ну, - обратился я к Ииту, - куда дальше? В воду? Или отрастим крылья и взлетим в небо?
Он ничего не ответил, и я внезапно испугался, что он бросил меня одного. Возможно, Иит, зная о своей способности пробираться там, где я только мешал, решил двигаться дальше самостоятельно. Затем до меня донесся его ответ, хотя я и не смог определить откуда.
- Вниз и налево. Вода сюда не доходит. А в корабле можно укрыться...
- В корабле? - Я снова осмотрел холм, осветив его лучом фонарика.
Возможно, это действительно был корабль, хотя и не совсем привычной формы.
- Ты думаешь, все корабли похожи друг на друга? Даже твой народ строит корабли разных типов.
Конечно же, он был прав. Изящные корабли вольных торговцев предназначаются для того, чтобы рассекать атмосферу планет, а корабли переселенцев настолько велики, что вообще не могут войти в атмосферу; при погрузке приходится переправлять пассажиров и припасы на специальных судах.
Я подошел к краю стены. Огромное, вросшее в землю сооружение находилось недалеко от меня. На нем сидел Иит, его жесткий, похожий на проволоку мех топорщился, несмотря на дождь, булавочные головки глаз сверкали в свете фонарика. Я размахнулся и прыгнул в надежде, что смогу удачно приземлиться.
Если бы на мне были ботинки с магнитными подошвами, я возможно удержался бы на ногах. Но случилось то, чего я опасался: я соскользнул вниз и попытался замедлить падение, цепляясь руками и ногами за хрупкие стебли, с корнем вырывая целые пласты влажных растений. Упав на землю, я ударился так сильно, что у меня даже перехватило дыхание. Ушибленную ногу пронзила резкая боль, и я на миг потерял сознание. Меня привели в чувство падающие на лицо капли дождя.
Корабль, если это действительно был именно он, лишь наполовину закрывал меня от бури, вторая половина моего тела лежала под дождем.
Бессильно царапая пальцами грязь, я с трудом, но залез в укрытие.
Там я сжался в оцепенении, почти ничего не соображая. У меня не было ни сил, ни желания двигаться дальше. Фонарик погас, и меня окружила стена темноты, непроницаемая, как монолитные блоки, по которым я только что полз.
- Здесь есть отверстие, - слова Иита звучали в моем сознании, но не вызывали у меня ничего, кроме раздражения. Я закрыл глаза руками и покачал головой, словно таким образом можно было прервать с ним связь. Он призывал меня к действию, а я не собирался подчиняться ему.
- Сюда, здесь есть отверстие, - властно повторил Иит.
Я с трудом огляделся, пытаясь понять, где нахожусь. Нога невыносимо болела, с тех пор, как мы приземлились в этом негостеприимном мире, от меня постоянно требовались такие усилия, что я совершенно выдохся и был даже рад этому.
В самом деле, шевельнулось в моей голове, у меня не было ни минуты покоя, с тех пор как я перестал маяться от безделия на "Вестрисе". Ко всему терзал голод. В контейнере, подвешенном поверх узелка, перекатывались несколько горошин, но они вызывали у меня отвращение. Это была не еда. Еда - это горячий ворштекс величиной с тарелку, целая гора вкуснейшего латтрисового пюре, воздушного, сдобренного отановым маслом и пряностями, омлет из траракских яиц, слегка подслащенный сиропом из почек барочника, это...
- Голодающего сейчас сожрут нюхачи, - отрывисто бросил Иит. - Они больше не нюхают под стеной - они нашли путь в обход.
Секунду тому назад я не мог пошевелиться, но слова Иита, хотел он того или нет, вызвали в моем воображении картину, которая подействовала на меня, как удар бича на ленивое вьючное животное. Я, правда, все равно не смог встать, но со всей возможной скоростью пополз на четвереньках под корабль, туда, где меня ждал Иит.
Я снова попытался зажечь фонарик, но у меня ничего не вышло. Должно быть, он сломался при падении. Но где-то неподалеку сидел Иит и указывал, в каком направлении двигаться. Он нашел не люк, а отверстие в обшивке корабля. Я полез наверх, подтянулся за край пролома и растянулся на наклонном полу тускло освещенного коридора.
Светились растения, подобные тем, что я уже видел в лесу. Оболочка корабля была сделана из сплава, способного противостоять разрушительной силе времени. Но внутренние элементы, сгнив, послужили почвой для растений, которые сперва росли и цвели прямо на них, потом на останках своих предшественников, и, наконец, продукты, накопившиеся в результате круговорота жизни, смерти, разложения и снова жизни заполнили почти весь проем. Они обваливались огромными дурно пахнущими глыбами и осыпали меня пылью, пока я неуклюже пробирался вперед.
Я полз по поверхности, которая раньше, вероятно, была полом или стеной коридора. Она вся заросла растениями, но по мере продвижения вглубь их становилось меньше. Я прислонился к стене и оглянулся назад. Мне потребовалось приложить определенные усилия, чтобы залезть внутрь, а нюхачи отличались гораздо более мощным телосложением. Даже по одному им будет нелегко пролезть в проделанный мной проем. С ножом в руках я сумею защитить вход в мое убежище. Мы спрятались от ветра, и до нас доносился лишь приглушенный шум бури.
Внезапно, я подумал, не сюда ли стремился камень? Что если, обследовав этот разваливающийся остов древнего корабля, я наткнусь на еще одно брошенное машинное отделение с ящиком, полным мертвых камней?
Я посмотрел вниз на мешочек, в котором лежал мой странный проводник.
Но тусклое свечение, появившееся, когда мы шли по болоту, теперь пропало.
Я вынул камень, но он был таким же тусклым и безжизненным, как и до нашего приключения в космосе.
- Они нюхают вокруг...
Одно из светящихся растений, закрывающих вход в проем, дрогнуло, и я заметил отбрасываемую Иитом тень; он, съежившись, сидел около проема, вытянув шею под совершенно невозможным углом, и всматривался в темноту.
- Они нюхают, но им страшно. Они боятся этого места.
- Может быть, они уйдут, - ответил я. Меня снова, как несколько мгновений тому назад, охватила апатия. Я не был уверен, что смогу поднять нож, даже если один из аборигенов попытается силой проложить себе дорогу.
- Двое уходят... - ответил Иит. - Один остается. Он притаился внизу, неподалеку от входа. Мне кажется, они попытаются осадить нас.
- Ну и пусть... - У меня закрывались глаза. Никогда раньше я не испытывал такой невероятной усталости. Я, вероятно, был одурманен наркотиками и не смог бы сопротивляться, даже если бы знал. Что надо мной уже занесена дубинка убийцы. Силы оставили меня.
Возможно, Иит пытался меня поднять, но у него ничего не вышло. Однако я не спал. Скорее всего, пыльца растений, их раздавленные листья выделяли наркотическое вещество, подействовавшее на меня таким образом. Луч солнца, упавший на глаза, разбудил меня, и я заморгал, ослепленный светом. По крайней мере, не убили во сне, подумал я вяло.
Вокруг валялись кучи грязи, обрушившиеся вниз в тот момент, когда я залезал в пролом. Вырванные с корнем растения начали гнить и издавали сильный запах. Их тусклое мерцание погасло, наступил день. Стараясь избавиться от ужасного запаха гнили, я пополз вперед к свету. Растения, окружавшие зазубренные края проема, зашевелились, и мне навстречу выскочил Иит, настроенный так решительно, словно собирался заслонить меня от опасности своим крошечным тельцем.
- Их много... они ждут... - предупредил он.
- Нюхачи?
- Да. Их много и они все время начеку.
Я, пятясь, отполз подальше от отверстия. Растений здесь было мало, и вскоре я добрался до того места, где они вообще не росли.
- А другие люки или проломы?
- Их два, - быстро ответил Иит. - Один внизу, но ты в него не пролезешь. Его нельзя углубить, потому что он закрыт каменной плитой. Там раньше, наверное, был люк. Второй - на противоположной стороне корабля, но за ним следят нюхачи. Они гораздо разумнее, чем мне сперва показалось.
- Нельзя недооценивать противника. - Это были не мои слова. Когда-то их любил повторять Хайвел Джорн. Правда, как теперь выяснилось, я не слишком часто следовал его советам.
- Не понимаю, что ими движет, - раздраженно сказал Иит. У него пропала вся его самоуверенность, так выводившая меня из себя. Они боятся этого места. Это чувство выражено у них очень сильно. И все же они сидят и терпеливо ждут, пока мы вылезем.
- Очевидно, им доводилось загонять жертву в нору и дожидаться того момента, когда она выберется оттуда. Ты сказал, что в их понимании я представляю собой изрядное количество мяса. Однако на земле полно следов других животных.
- Среди некоторых народов, стоящих на низких ступенях развития, существует поверье, - Иит снова начал меня поучать, - что съесть тело существа, вызывающего суеверный ужас или благоговение, значит усвоить его необычные качества. Они считают тебя именно таким существом.
- Но в этом случае, они уже видели людей или, по крайней мере, гуманоидов. - У меня появилась робкая надежда. - Они, конечно же, не могли сохранить воспоминания о тех людях, которые построили стену и корабль. Для этого руины слишком древние. А они настолько примитивны, что, скорее всего, способны сохранить память о происходящих событиях исключительно в виде туманных легенд, да и то лишь в течение нескольких месяцев.
- Послушайся своего собственного совета. Не суди обо всех дикарях одинаково. Их память может оказаться более крепкой, чем у представителей других рас. Кроме того, знания иногда передают при помощи института специально обученных "запоминателей".
Иит был прав. Звероподобные, вооруженные дубинками нюхачи, вполне вероятно, передают из поколения в поколения легенды о расе, некогда строившей на этой планете огромные сооружения; не исключено, что их предки были обращены в рабство или подвергались дурному обращению и, в конечном итоге, уничтожили представителей древней расы. И теперь они вообразили, будто имеют дело с одним из своих бывших хозяев, и стремятся поймать меня с тем, чтобы восстановить свою внутреннюю энергию.
- С другой стороны, - продолжал Иит, - возможно, здесь приземлялись корабли с других миров, и ты был прав, предположив, что представители такой расы становились добычей нюхачей, а их "дух" переходил в тела убийц.
- Это все очень интересно, но с помощью подобных рассуждений нам отсюда не выбраться. Пока нюхачи держат нас в осаде, мы не можем раздобыть ни пищи, ни питья, ни других средств для поддержания жизни.
Сказав это, я достал оба контейнера. Тот, в котором были семена, слабо тарахтел. Но второй, к моему удивлению, заметно потяжелел и ободряюще булькал.
Иит остался доволен.
- Дождь - это вода, - заметил он. - Вчера ее было достаточно для того, чтобы наполнить поставленную в нужном месте бутылку.
Опять он меня посрамил. Я попробовал содержимое. Вода имела тот же острый привкус, что и жидкость с корабля, но теперь он был значительно слабее. Я потихоньку потягивал ее, в то время как мне хотелось пить огромными глотками, потом я протянул канистру Ииту, но он отказался.
- Прошлой ночью я имел возможность напиться, а моему телу не надо много влаги. В этом одно из его преимуществ. Но с пищей дела обстоят не так блестяще, если только... - его шея вытянулась во всю длину. Он пристально разглядывал двигавшееся в проеме существо. Я затрудняюсь определить, к какому виду оно принадлежало, кроме того, у меня не было времени разглядеть его хорошенько, прежде чем Иит прыгнул.
Так же стремительно атаковали свою жертву его кошачьи предки. Он пригнулся, пустил в ход зубы и вернулся ко мне, волоча за собой свисавшее из иго пасти тело.
Оно было длинным и тонким и с каждой стороны имело по три ноги.
Сверху донизу его покрывали роговые пластинки, а голова представляла собой круглый шарик с четырьмя перистыми антеннами. Иит перевернул его кверху светлым, разделенном на сегменты животом.
- Мясо, - заметил он.
В желудке у меня все перевернулось. Я не разделял его вкусы и отрицательно мотнул головой.
- Мясо есть мясо, - Иит был недоволен моей привередливостью. - Оно питается растениями. Конечно, оно непохоже на известных тебе животных, но его мясо ничем не отличается от того, которое мы оба употребляем в пищу и благодаря которому живем.
- Ты его и ешь, - торопливо ответил я. Чем дольше я рассматривал состоящее из отдельных сегментов, похожее на насекомое существо, тем меньше мне хотелось разговаривать на эту тему. - Я лучше буду есть семена.
- Но их мало и надолго не хватит, - заметил Иит с убийственной логикой.
- Даже если их не хватит надолго, пока они есть, я ограничусь ими.
Я отвел глаза и отполз немного в сторону. Иит ел очень красиво. Это качество он тоже унаследовал от своей матери. Но как ни изящно он ел, у меня не было желания при этом присутствовать.
Я заполз в отсек древнего коридора и почувствовал под собой какие-то выступы. Ощупав поверхность, я решил, что корабль лежит на боку, а это дверь. Надо попытаться открыть замок, если только это действительно замок.
Всегда есть шанс, что маленькое отверстие приведет к большому. Возможно, нам даже удастся пройти мимо наших сторожей.
Наконец я почувствовал, как плита стала потихоньку поддаваться, и вдруг она отскочила со звоном. Я едва не упал и схватиться за край квадратного отверстия. Но я не мог обследовать находившееся внизу помещение в темноте. Я снова пощелкал фонариком, но безрезультатно и взглянул на лучи солнца, падавшие через пролом. Сюда они не доставали. Тут я заметил уцелевшие на потолке растения. Они тускло светились - все же это было лучше, чем ничего.
Я прополз мимо поглощенного едой Иита. Проход в этом месте был настолько завален мусором, что я не мог встать во весь рост. Ушибленная нога затрудняла передвижение. Но мне удалось выдернуть из земли два крупных растения. Держа в каждой руке по цветку, я вернулся назад к двери.
Фосфоресцирующий свет и в самом деле был слишком слабым, но чем дольше я сидел, повернувшись спиной к солнцу и держа из над черным провалом, тем больше мои глаза привыкали к темноте, и мне удалось кое-что разглядеть.
В конце концов я связал длинные корни растений и, пользуясь ими как веревкой, спустил шаровидные цветы в темноту. Открывавшееся мне помещение весьма напоминало каюту на покинутом корабле, если, конечно, сделать скидку на разрушения, которым оно подверглось. Здесь не было ничего, что могло бы нам пригодиться: ни в качестве оружия, ни в качестве орудия. Но, подняв наверх светящиеся шары растений, я понял, что с такой лампой можно забраться внутрь корабля. Чем темнее было там, где они находились, тем ярче они начинали светиться.
Взяв растения в обе руки, я отправился на разведку. Иит сказал, что он нашел только два выхода. Но сумел ли он полностью обследовать корабль?
А вдруг есть еще один люк, через который мы сможем выбраться из корабля?
Оставив свой импровизированный фонарь в открытых дверях каюты, я полез обратно к пролому с тем, чтобы осмотреть остальные растения. Они, если судить по их стеблям и листьям, были несколько различных видов. Одно из них с длинными тонкими перистыми листьями имело похожую на луковицы сердцевину, которая особенно хорошо светилась. Я нашел четыре таких растения. У них были тонкие ломкие стебли. Я связал их вместе за листья и понес так, как обычно носят букет из хрупких нежных цветов.
Иит уже покончил с едой, и я нашел его около фонаря. Он вытирал усы и мордочку рукой-лапой, по кошачьи вылизывая себя.
- Коридор внизу раздваивается. В каком направлении пойдем? - спросил он, очевидно, собираясь принять участие в экспедиции.
- Возможно, там есть еще один люк...
- В каждом корабле есть несколько люков, - безапелляционно заявил он.
- Направо или прямо?
- Прямо, - ответил я, сделав мгновенный выбор. Я не имел ни малейшего представления, сколько времени будет светить мой фонарь, и мне вовсе не хотелось блуждать по лабиринту коридора.
Но едва мы дошли до развилки, о которой упоминал Иит, как он внезапно зашипел, зафыркал, его хлыстообразный хвост вытянулся вверх, спина выгнулась, и он превратился в своеобразную карикатуру на кошку.
На стене появился светящийся след. Сперва он проходил возле моей лодыжки, но поднимался все выше, пока не протянулся полосой на уровне плеча. Я его не трогал. В нем было что-то невероятно отталкивающее.
Казалось, взяли слизь, окружавшую умирающее озеро или лужу, и провели след, причем сделали это специально, чтобы отпугнуть нас.
- Что это? - Я настолько привык полагаться на Иита, что задал вопрос совершенно автоматически.
- Не знаю, но лучше его не трогать. Он живет в темноте. - Таким испуганным я его никогда не видел.
- Ты, по-видимому, уже был здесь, иначе откуда бы ты знал о боковом проходе. Ты видел этот след раньше?
- Нет, - резко ответил Иит. - Он мне не нравится.
Мне он тоже не нравился. И чем дольше я изучал липкий, вызывающий омерзение след, то, как он поднимался вверх по стене... Оставившее его существо теперь, очевидно, висело над нашими головами, выжидая... Мое воображение заработало. Я понял, что, только попав в совершенно безвыходное положение, я отважусь продолжить путь в темноте, в которой скрываются подобные ужасы.
Я повернул назад, и мне было все равно, прочитает ли Иит мои мысли и поймет, какой страх двигал мной или нет. Но, похоже, его это не интересовало. Охваченный ужасом, он помчался за мной следом.

Глава 11

Наше поспешное бегство само по себе было так противоестественно, что очутившись у пролома, я обескуражено остановился. Я не понимал, как след может вывести человека из равновесия. Иит перехватил мою мысль и ответил:
- Возможно, тот, кто оставил эти следы, использует страх в качестве оружия. Или он настолько чужд нам, что вызывает ужас. Во многих мирах встречаются твари, которые не могут контактировать с другими видами, как бы доброжелательно те не были настроены. Однако я не хотел бы очутиться там, где он рыскает.
Лежа на животе, я подполз к краю пролома, толкая перед собой, несмотря на испытываемое отвращение, маленький щит из гниющих растений.
Воздух был пронизан солнечным светом. Я с тоской выглянул наружу.
Представители моего вида ведут дневной образ жизни и не переносят темные норы и ночной мрак. Бросив быстрый взгляд вниз, я понял, что мы находимся невысоко над землей, покрытой лохматыми пятнами желтой травы. В просветах между ними виднелась стекловидная поверхность, которая, вероятно, осталась на выжженных ракетными соплами участками; судя по всему, здесь раньше располагался космопорт.
Я едва не воспрял духом: мне показалось, что мы свободны, стражей нигде не было видно. Но затем я услышал пронзительные звуки, наподобие тех, что они издавали накануне ночью. Только теперь они были намного громче, ведь раньше их заглушала буря. Они раздавались совсем рядом со мной, и я, испугавшись, отскочил от пролома.
До меня дошло сообщение Иита:
- Они внизу, рядом с корпусом корабля. Они ждут, пока голод или, может быть, то, что таится в глубинах корабля, не заставит нас выбраться из укрытия.
- Может быть, им надоест ждать. - На это не стоило рассчитывать, но я знал, что умение концентрироваться находиться в большой зависимости от умственных способностей. Терпение присуще только тем, кто умеет ставить перед собой осознанную цель.
- Мне кажется, они уже не в первый раз играют в эту игру или слышали о том, что другие в подобной ситуации сумели добиться успеха, - Иит не стал тешить меня ложными надеждами. - Мы слишком многого не знаем.
Например...
- Например, чего? - спросил я, когда он запнулся.
- Сюда тебя привел камень. Но разве сейчас он жив?
Я вытащил камень предтеч и поднес его к свету. Камень был мертвым и тусклым. Я поворачивал его так и эдак, надеясь увидеть хоть малейший отблеск. Он отнюдь не звал нас внутрь разбитого корабля. Но когда я повел рукой в направлении потока воды, протекающего с противоположной стороны, его вид внезапно изменился. Он не вспыхнул ослепительным светом, его блеска было недостаточно для того, чтобы затмить росшие в коридоре растения, но внутри его промелькнула крошечная искорка. Между нами и той целью, к которой он стремился, лежал остов корабля.
- Есть один способ, - Иит положил руки-лапки на мое колено и стоял, почти касаясь носом камня, как будто тот издавал едва уловимый запах. - Я могу вылезти через нижний люк и вместе с камнем перебраться на другую сторону корабля. Возможно, мне удалось бы выяснить, куда он стремится.
Иит был прав. Маленький и осторожный, он без труда переберется через остов корабля, прячась в густой растительности. Но что нам это даст?
- Знания всегда приносят пользу, - возразил он.
Я грустно рассмеялся.
- Я тут сижу и жду, что меня вот-вот засунут в какой-нибудь местный горшок, а ты рассуждаешь о пользе знаний! Зачем они мертвецу?
Очевидно, я показал себя не с лучшей стороны, но ловушка, в которую я попал, не являлась таковой для Иита. Он мог уйти в любой момент, у него были все шансы обрести свободу. И в самом деле, непонятно, почему он не ушел до сих пор. Но камень предтеч - что-то мешало мне отдать его другому, даже на время. Я не стремился обладать им, как многие стремятся к обладанию прекрасным драгоценным камнем. Мне трудно выразить это словами, но скорее между нами существовала прочная связь, возникшая в тот самый момент, когда отец впервые показал мне его, и ставшая еще более прочной с тех пор, как я достал его из тайника, в котором он хранился.
Отдать его Ииту - значит разорвать с ним связь, а на это я не мог согласиться. Я крутил кольцо, то надевая его на палец, то снимая. Мысли путались в моей голове, но больше всего меня беспокоило то, что я не хотел оставаться один.
Иит ничего не говорил. Я даже не чувствовал еле заметного соприкосновения с его сознанием, которое ощущал почти все время. Казалось, он специально прервал контакт, чтобы дать мне возможность самостоятельно принять очень важное для нас обоих решение.
- Кроме того, нам надо чем-то питаться... - Иит наконец прервал затянувшееся молчание.
Я по-прежнему вертел кольцо в руках и смотрел на него невидящими глазами.
- Ты думаешь, оно раздобудет нам еду? - я едва не усмехнулся.
- Конечно нет, - ответил Иит. - Но я не собираюсь сидеть здесь и голодать.
Верно, подумал я, он доказал, что вполне может сам позаботиться о себе. Было что-то горькое в осознании этого факта!
- На возьми! - Я выдернул из кучи гниющих растений длинный стебель, продел его через кольцо, связал концы и повесил его на шею Ииту. Сидя на задних лапках, он закрыл глаза и на мгновение сжал его в своих руках. У меня создалось впечатление, что он ждал помощи, хотя не знаю, откуда и какой.
- Ты сделал правильный выбор. - Он опустился на все четыре лапы и пополз к пролому. - Ты даже не знаешь, насколько правильный...
Не сказав больше ни слова, он исчез, протиснувшись через рваную занавесь растений, окаймляющих пролом.
- Они все еще здесь, - доложил он. Не только под кораблем, но и вдоль стены. Они держатся в тени, наверное, плохо переносят солнечный свет. О, река! И еще одна стена. Когда-то она служила дамбой, но сейчас прорвана в двух местах. То, что ищет камень, лежит за рекой.
Иит благополучно добрался до противоположной стороны корабля. Вряд шли мне удалось бы сделать то же самое. Я дотронулся до ушибленной ноги и поморщился от боли. Она занемела и не сгибалась. Иит двигался с необыкновенной легкостью, а мне пришлось бы ползти. Было сомнительно, чтобы я смог пересечь скользкую поверхность корабля и не привлечь при этом внимание наших стражей.
- Что находится за рекой?
- Утес с пещерами и полуразрушенные стены, - ответил Иит. - Сейчас...
И тут связь с ним прервалась. Мое сознание уловило резкий, похожий на запах, всплеск ярости.
- Иит! - я попытался встать, но только обрушил на себя густую массу растительности, поперхнулся, закашлялся, забился, пытаясь отвести в сторону мусор и вдохнуть чистого воздуха.
- Иит! - в тревоге я снова мысленно позвал его, но не получил никакого ответа.
Я полез к пролому. Может быть, его сбила пущенная нюхачами дубинка.
- Иит! - тишина звенела в моем сознании, но не в ушах. Я слышал шум ветра, плеск воды, биение жизни. И еще один звук.
Тот, кто хоть раз слышал рев входящего в атмосферу, опускающегося на тормозных двигателях корабля, ни с чем его не спутает. Грохот, вой.
Развалины задрожали и завибрировали в ответ. Недалеко отсюда шел на посадку управляемый корабль. Я отскочил подальше от пролома. Рев был слишком громким, он звучал так, словно древний корабль попал в струю ракетного пламени. Стены коридора тряслись, я скользил вниз, стараясь схватиться за что-нибудь руками и задержать падение. Сверху градом сыпалась висевшая дрянь, заставляя меня кашлять и закрывать глаза.
Раздался взрыв, и даже сквозь стены я почувствовал волну жара. Все, что попадает в струю огня, мгновенно... Я подумал о нюхачах. Теперь у меня появился шанс на спасение.
Но кто, кто это мог быть? Один из кораблей топографической службы, направленный на разведку недавно открытого мира? Или здесь и раньше неведомо зачем приземлялись корабли? Как бы то ни было, на посадку шел корабль, судя по звуку маленький, не больше корабля вольных торговцев, сконструированный специально для подобных целей. Я отгреб мусор в сторону и на четвереньках пополз обратно к пролому. Удушающе пахло гарью. Иит...
Если он все еще был жив, когда корабль...
- Иит! - мой мысленный призыв по силе равнялся крику. Никакого ответа.
Снаружи, скрывая от меня окружающую местность, поднимались густые клубы пара. Жар снова заставил меня отступить. Никто не сможет выйти, пока он не спадет. Очевидно, струя ракетного пламени попала в реку, и вода вскипела. Я нетерпеливо ворочался, мне хотелось выйти и увидеть корабль.
Сбылись мои мечты, я на это даже не надеялся. Нам не придется скитаться в этом необитаемом мире до конца своих дней... Нам? Скорее всего, я остался один. Если Иит не погиб в том всплеске ярости, то, уж конечно, сгорел при посадке корабля.
Пока земля остывала, а пар рассеивался, время тянулось так же долго, как и во время моего заключения в святилище на Танфе. Я стремился к пролому, пойти и попросить помощи у моих соплеменников. Один из самых древних и существующих на звездных трассах законов дает любому путнику, заброшенному в необитаемый мир, право просить, чтобы его без всяких расспросов взяли на первый же обнаруживший его корабль.
В конце концов, несмотря на то, что жар был сильнее, чем в пустынях Арзора посередине лета, я вылез через пролом и упал на обугленную землю, из последних сил оберегая ушибленную ногу. Неподалеку лежало скрюченное тело - один из нюхачей, попавший в струю ракетного пламени. Я похромал в противоположном направлении.
Я думал, что прилетевший корабль опустился совсем недалеко от развалин, но это не так. Все же струи огня очистили древний корабль от покрывшей его растительности. Он был меньше встретившегося нам в космосе корабля, но больше, чем суда вольных торговцев. Вероятно, раньше он стоял на стабилизаторе, подобно находившемуся на довольно значительном расстоянии недавно приземлившемуся кораблю, но затем опрокинулся во время стихийного бедствия. Я медленно подошел к изъеденному коррозией стабилизатору, чтобы взглянуть через выжженное огнем пространство на прилетевший корабль. Он был размером с "Вестрис", но на его борту отсутствовала эмблема вольных торговцев. Не было на нем также огней топографической службы или патруля. Однако с какой стати частному судну понадобится приземляться на подобной планете? Встречаются богатые любители охоты, которые идут на нарушения законов и разыскивают неизвестные миры, где они могут себе позволить удовлетворить жажду крови, не опасаясь патруля. Враждебность нюхачей тоже можно объяснить тем, что такие охотники появлялись здесь и раньше. Но - я снова спрятался в тени стабилизатора мне это сулит новые неприятности. Люди, оказавшиеся свидетелями противозаконных операций, довольно часто становятся жертвами несчастных случаев, а меня никто не будет искать.
На звездной яхте все равно должны быть номерные знаки. Правда, существуют корабли, которые старательно скрывают свою принадлежность. Я до этого никогда их не видел, но наслушался о них разных историй в портах. У связанных с Вондаром людей был повод для сплетен. Воровская гильдия владеет множеством кораблей, некоторые из них совершают торговые сделки, пользуясь подложными документами, и лишь изредка в открытую нарушают закон. Я подозреваю, что "Вестрис" как раз и принадлежал к числу таких кораблей. Но существуют и быстроходные крейсера, зачастую они оснащены новейшим оборудованием, украденным или купленным до получения и широкого распространения.
Эти совершают набеги. Грабить в космосе, подобно пиратам, слишком ненадежное дело, и они идут на это только в том случае, если груз имеет такую ценность, что ради него стоит многим рискнуть. Они грабят планеты.
Их легендарной базой считается Вейстар, спутник или маленькая планета, укрепленная, неизвестная никому, кроме тех, кто сумел убедить ее правителей в том, что они не связаны с патрулем или другими представителями закона. Рассказывают множество разных историй, невероятных сказок о Вейстаре и обосновавшемся на нем хищном флоте, но в них уже почти никто не верит. Однако Иит утверждал, что, если бы он не помог мне бежать с "Вестриса", я попал бы именно на Вейстар.
На рейдере ставят только те опознавательные знаки, которые можно легко поменять. Но что привело сюда рейдер гильдии? Безусловно, не поиски спасательной шлюпки. Я так запутал следы, что они скорее всего считают меня мертвым и, уж во всяком случае, не подозревают, где мне удалось приземлиться.
У них, очевидно, какое-то задание. И мне не стоит вступать в контакт с членами экипажа или пассажирами на борту корабля, пока я не узнаю о них побольше. Люки были закрыты, но меня могли увидеть на смотровом экране. Я попятился назад, прячась за остовом корабля, отступая с такой же стремительностью, с которой до сих пор рвался вперед.
Внезапно раздался резкий щелчок, и люк открылся, оттуда по направлению к дымящейся земле, выискивая нетронутое место, высунулся язык посадочного трапа. Он протянулся в сторону от остова корабля; из этого я сделал вывод, что те, кто спустил его, не успели меня заметить.
Я отступал все дальше и дальше, мне хотелось бежать прочь от остова, который мог привлечь любопытство исследователей. Заросли кустов устояли перед огнем, но там могли прятаться нюхачи.
На спустившихся по трапу людях не было защитной одежды, значит, они уже знакомы с природой этого мира, готовы выполнять поставленную перед ними задачу. Все имели при себе оружие, и даже с такого расстояния я сумел разглядеть короткие стволы лазеров вместо длинных, более привычных стволов станнеров. Они собирались убивать.
На них была обычная планетарная форма: ботинки и комбинезоны, но странной расцветки и без эмблемы на груди и у ворота. Двое из них были людьми или гуманоидами, но за ними двигалось приземистое существо с четырьмя вяло висевшими по сторонам верхними конечностями. Его круглая лысая голова лежала прямо на плечах. Там, где на человеческом черепе располагаются уши, у него торчали высокие перистые отростки, которые постоянно двигалось взад и вперед подобно тому, как двигалась голова Иита, когда он пытался уловить вокруг себя признаки жизни. Из всех троих его следовало опасаться больше всего. Как сказал Иит, никогда не известно, какими дополнительными способностями может обладать экстрасенс. Появление одного из них в команде, состоящей из людей, свидетельствует о том, что он обладает свойствами, полезными для остальных.
Спрятаться внутри корабля - значило попасть в ловушку. Он представлял собой весьма сомнительную защиту, и я решил попытаться укрыться в кустах или у реки. Река, как мне казалось, была меньшим из двух зол.
Я следил за передвижением вышедшей из корабля троицы. Они спустились вниз по трапу. Люди с двух сторон прикрывали экстрасенса, который шел посередине. Его перистые отростки вращались. Теперь их концы были направлены вперед, и мне удалось разглядеть его лицо. У него был курносый нос, лишенные бровей, чересчур широко поставленные глаза и очень крупный рот, но он все же гораздо больше походил на человека, чем нюхач.
Внезапно он остановился, и в мгновение ока две из его верхних конечностей выхватили двойной набор оружия, висевший у него на поясе.
Возникла ослепительная вспышка, и тонкий луч лазера обуглил ветви кустов.
Раздался вопль, и в зарослях заметалось существо размером примерно с нюхача. Люди присели с оружием наготове, но не стали стрелять, а, казалось, полностью полагались на военные таланты экстрасенса.

Предыдущая страница 5 Следущая страница


Камень предтеч 6

Я пополз назад. Теперь корабль закрывал меня от убийц. Добравшись до реки, я увидел, что блоки разрушенной стены упали под напором воды.
Одновременно рухнуло древнее сооружение на другой стороне потока, и составлявшие его каменные глыбы, соединившись с останками стены на этом берегу, образовали дамбу. Возможно, именно это и явилось причиной наводнения.
Груда камней лежала поперек реки наподобие полуразрушенного моста. На другом берегу, на некотором расстоянии от воды, высился утес, усеянный, как и докладывал Иит, темными точками отверстий. Между ним и рекой виднелись руины какого-то здания.
С этой стороны корабля сохранилась покрывающая его растительность.
Долетавшие от реки брызги сильнее увлажняли почву, и местами она была полностью скрыта длинными, стелющимися плетьми растений.
- Иит! - снова позвал я его. Сохранившаяся здесь растительность давала мне надежду на то, что он сумел уцелеть. Или он погиб от удара дубинки? Я взглянул вниз, на омываемые водой камни, со страхом ожидая, что увижу там его израненное разбитое тело.
- Иит!
Я так и не получил ответа, которого ждал вопреки здравому смыслу. Но зато ощутил странное соприкосновение с чужим разумом. Он не мог, подобно Ииту, войти в контакт с моим сознанием, но обратил внимание на мой призыв и насторожился, хотя и не мог выяснить, где я нахожусь.
Экстрасенс! Вдруг он услышал меня? Моя глупость привела к роковому исходу: я замер на краю стены, осматривая мост через реку и не решаясь спрыгнуть вниз из-за больной ноги. На мосту я был бы совершенно беспомощен и уязвим перед лучом лазера.
Все же я выдал себя; пока я медлил, они подошли сзади, и я услышал окрик:
- Стой на месте!
Эти слова были сказаны на бейсике с человеческими интонациями.
Опираясь на блок, я медленно повернулся и увидел одного из двоих сошедших с корабля людей. От любого другого человека он отличался лишь тем, что в его руках был лазер, нацеленный мне в грудь.
Только сейчас я понял, что потерял свое единственное преимущество.
Если бы я, одурев от радости, выскочил встречать прилетевший корабль, как сделал бы на моем месте любой человек, оказавшийся на необитаемой планете, и сочинил правдоподобный рассказ, они бы, скорее поверили мне. Конечно, сохранялась опасность, что они могли попытаться скрыть свое пребывание на этой планете. Но мне удалось бы выиграть время. Вместо этого я своими действиями навлек на себя подозрения. Мне оставалось только прибегнуть к одной маленькой хитрости: подчеркнуть свою хромоту и заставить своих врагов поверить в то, что я гораздо более беспомощен, чем был на самом деле.
Поэтому я ждал приближения второго, держась за опору с таким видом, словно упал бы, если бы отпустил ее хоть на мгновение. Я подумал, что моя потрепанная внешность может сослужить мне хорошую службу. Следовало также обыграть выделяющиеся на моем теле пятна новой кожи и сочинить рассказ о том, что я был брошен на произвол судьбы испугавшимся чумы экипажем и сумел добраться до этой планеты на спасательной шлюпке. Такие происшествия имели место.
Мой противник не подходил ко мне слишком близко, хотя обе мои руки лежали на камне и было очевидно, что у меня нет оружия. Его лазер ни разу не сдвинулся с точки в центре моей груди.
- Кто ты? - спросил он на бейсике.
Мне хватало нескольких мгновений, чтобы выработать ту единственную линию поведения, которая могла меня спасти. Я отпрянул от него и завопил диким голосом:
- Нет... нет! Не убивайте меня! Я здоров, клянусь вам! Лихорадка прошла, я здоров!
Он остановился и, прищурившись, принялся внимательно разглядывать мое лицо. Оставалось надеяться на то, что розовые пятна по-прежнему выделялись столь же отчетливо.
- Откуда ты? - Сумел ли я разжалобить его хоть немного? Поверил ли он в то, что я спасся с зачумленного корабля и боюсь, что меня сожгут на месте, как только узнают об этом.
- Корабль... Не убивайте меня! Уверяю вас, я здоров, лихорадка прошла! Отпустите меня, я не приближусь к вашему кораблю... Только отпустите меня!
- Не двигайся! - резко приказал он, затем поднес свободную руку ко рту и произнес несколько слов в микрофон переговорного устройства. Он говорил не на бейсике, и я понял только, что он, очевидно, докладывал своему начальнику. Я играл в опасную игру: малейшая ошибка могла стоить мне жизни.
- Ты, - он махнул лазером, - иди вперед.
- Нет... я уйду... я не заразен...
- Иди! - Луч лазера толщиной в палец срезал камень рядом с моей рукой. Меня обдало жаром. Как он и ожидал, я вскрикнул.
- Что, задело? - ухмыльнулся он. - В следующий раз я возьму правее.
Говорят тебе, иди! Капитан хочет тебя видеть.
И я пошел, стараясь как можно сильнее подволакивать ушибленную ногу.
- Ударился? - спросил он меня, нетерпеливо наблюдая за моим медленным продвижением.
- Здесь есть туземцы... с дубинками... Они охотились на меня, промямлил я.
- Да ну? Они любят мясо, а ты для них - хороший кусок. Не очень-то приятно повстречаться с ними. - Он должно быть знал это на собственном опыте.
Я, пошатываясь, брел вперед, стараясь идти как можно медленнее и хромая изо всех сил. Обогнув остов корабля, я лицом к лицу столкнулся с экстрасенсом. Он спрятал свои лазеры в кобуру, но обе его перистые антенны были направлены прямо на меня.
Возможно, общение с Иитом обострило те паранормальные способности, которыми я обладал, но мне удалось уловить воздействие со стороны чужака, оно было не физическим, а мысленным. Однако если он и пытался проникнуть в мой разум, то это ему не удалось. Между нами не возникло такого контакта, какой был у меня с Иитом. Оставалось надеяться, что я смогу полностью блокировать его попытки. Нельзя было, чтобы он догадался, кто я на самом деле.
- Итак, ты нашел его, - заметил второй. - Что он пытался сделать, взбирался на утес?
- Нет, посмотри на его ногу. Судя по его лицу, у него были и другие неприятности.
Второй сделал то, о чем его попросили, и внимательно осмотрел меня.
Было заметно, что он не в восторге от увиденного. Я подумал о том, какое ужасное впечатление должна производить моя покрытая пятнами, шелушащаяся кожа. На руках пятна были не так заметны, хотя, возможно, я просто привык к ним, и уже то, что они немного побледнели, казалось мне заметным улучшением.
- Пожалуй, от него лучше держаться подальше, - вынес он свое решение.
- Доложи о нем капитану.
- Капитан ждет. Пошли!
Кто-то стоял у открытого люка. Меня подтолкнули стволом лазера, и я заковылял вперед, надеясь, что действительно представляю собой жалкое зрелище.

Глава 12

Мы подошли к подножию трапа, и здесь они, окружив меня и держа оружие наготове, велели мне остановиться. Человек, ожидавший нас у люка, спустился на несколько шагов вниз и начал изучающе разглядывать меня.
Он был с одной из старых планет. При более внимательном рассмотрении становилось заметно, что его телосложение отличалось некоторыми особенностями, вызванными тем, что первые поколенияего предков-переселенцев жили в чуждых для них условиях. Его тело в комбинезоне с капитанской эмблемой - падающей звездой на стойке воротника - было тонким и худощавым, покрытая космическим загаром кожа казалась слишком темной, а глаза и волосы сразу выдавали в нем мутанта. Волосы, которые он по необходимости стриг очень коротко, чтобы они не мешали под шлемом, торчали в разные стороны толстыми короткими иглами и отличались голубым цветом. Его огромные сверкающие сине-зеленые глаза были прикрыты двойными веками: почти прозрачными, сквозь которые просвечивали глазные яблоки, и другими, более тяжелыми, которые опускались поверх первых. Чтобы взглянуть на меня, он поднял и те и другие, но солнечный свет, очевидно, раздражал его, и он быстро опустил внутренние веки.
Я знал его! Не по имени, но в лицо. Вопрос в том, узнает ли он меня?
Я надеялся, что нет. Этот человек бывал в лавке отца и принадлежал к числу тех, кого пускали через черный ход и проводили в комнаты. Тогда он не носил китель капитана, и ничто в его облике не выдавало в нем офицера с корабля. Напротив, его длинные волосы касались огромных накладных плеч его щегольской блузы - он выглядел как элегантный денди с внутренней планеты.
Теперь я не сомневался в том, что он был членом гильдии. Но признает ли он во мне сына Джорна? И если да, то сумею ли я извлечь пользу из этого родства?
Я не долго оставался в неведении. Он сделал шаг вперед, поднес руку ко рту, сделал пальцами улитку и несколько раз плюнул через рожки направо и налево.
- Клянусь губами самой Сорел. После случившегося я воскурю ей листья форна в первом же храме, который встретится на моем пути. То, что было утрачено найдено. Парни, следите за ним хорошенько, чтобы он снова не сбежал. Мэрдок Джорн, как ты попал сюда? Я поверю любой истории, которую ты сочинишь.
Трое стражей шевельнулись и приблизились поближе, чтобы лишить меня даже малейшей возможности бежать. Мне оставалось только продолжать играть роль недавней жертвы чумы. Придется рассказать им правду, на случай если они подвергнут меня сканированию.
Я слегка приоткрыл рот и зашатался, словно держался на ногах только ценой невероятных усилий.
- Не убивайте... меня! Лихорадка... прошла... я уже здоров...
- Лихорадка?
- Взгляните на него, капитан, - начал один из стражей, - он весь в крапинку... лучше будьте поосторожней...
- Ну-ка, Джорн, подними голову! Дай взглянуть...
Я качался из стороны в сторону. Они боялись подходить ко мне слишком близко. Страх перед чумой лишает мужества даже самых стойких астронавтов.
- Со мной... со мной... все в порядке... - повторял я, - они посадили меня в спасательную шлюпку... но теперь я здоров... клянусь вам.
Капитан взял переговорное устройство и отрывисто произнес в него несколько слов на неизвестном мне языке. Мы молча ждали. Наконец по трапу сбежал еще один человек. У него в руках бы маленький ящичек, из которого тянулся тонкий кабель с небольшим, похожим на микрофон, диском на конце. Я узнал в нем портативное диагностическое устройство. Корабль был, по-видимому, неплохо оснащен.
Приблизившись ко мне на расстояние вытянутой руки, док поводил поисковым диском, не сводя глаз с индикаторов на ящике.
- Ну? - Капитана явно раздражала эта задержках.
- Судя по всему, он не заразен. Однако всегда есть опасность.
- Сколько процентов? - настаивал капитан.
- Примерно одна сотая. Точно не знаю, - док проявлял осторожность, свойственную людям его профессии.
- Придется довольствоваться этим. - Капитан махнул ему, чтобы он уходил. - Итак, - сказал он мне, - похоже на то, что ты здоров. Твоя лихорадка, или чем ты там был болен, прошла, и ты больше не заразен. Ты находился на борту корабля, когда она началась?
- На корабле вольных торговцев, на пути с Танфа... - Я поднял руки и потер лоб, словно у меня болела или кружилась голова. - Я плохо помню. Я был на Танфе... Мне пришлось бежать. Я попал в беду. Отдал свои драгоценные камни и Остренд взял меня на корабль. Мы заходили на одну планету... все туземцы пропали...
После этого я заболел. Они сказали, что это чума... посадили меня в спасательную шлюпку. Она приземлилась здесь... но тут туземцы... они охотились за мной...
- Прямо здесь? - Капитан улыбнулся. - Как тебе повезло. Спасаясь от них, ты прибежал именно туда, где мог встретить корабль из иного мира.
- Стена... я шел вдоль нее... а лесные люди... они были напуганы. Я спрятался в обломках корабля, и они не полезли за мной...
- Тебе, Джорн, повезло, да и нам тоже! Мы бы тебя все равно нашли, но так мы сберегли много времени. Видишь ли, ты вызываешь у нас интерес. Мы давно хотели встретиться с тобой.
- Я... Я не понимаю...
- Что с ним? - капитан повернулся к доку. - Я считал его достаточно умным малым.
Док пожал плечами.
- Откуда я знаю, что могло случиться с человеком, перенесшим чуму.
Судя по всему, он больше не заразен, но вполне вероятно, вирус вызвал необратимые изменения в его теле.
- Займись им, - капитан перестал улыбаться. - Проведешь все необходимые исследования и дашь нам знать, кто перед нами, слабоумный или человек, которому можно доверять.
- Пустить его на борт? - док колебался.
- Куда же еще? Ведь ты сказал, что он не заразен.
- Не исключена возможность, что мы встретились с ранее неизвестным вирусом.
Капитан, как мне показалось, колебался, хотя по нему этого не было видно. Но это продолжалось недолго.
- Какие приборы тебе потребуются? Их можно снять с корабля? - спросил он.
- Да, почти все. Где мы его поместим?
- В шахте. Где же еще? Сигнал, Онанд, возьмите то, что может понадобиться доку. А ты, Тазратти, отведи его в западный тоннель.
Я практически перестал существовать как личность. Со мной делали все, что считали нужным. Чтобы не выходить из роли обессиленного чумой человека, я не противился этому. Экстрасенс погнал меня вниз к берегу реки, я старался двигаться как можно медленнее и хромал изо всех сил. У реки уже вовсю работали люди с корабля. Через скалы и бурный поток был перекинут сборный мост. Создавалось впечатление, что они хорошо знали это место, бывали здесь раньше и основательно подготовились к развертыванию временной базы.
Понукаемый своим стражем я, шатаясь, спустился с моста и прошел мимо развалин. Он вел меня к отверстию шахты, видневшемуся на поверхности утеса. К другому такому отверстию направлялись люди с корабля. Они несли с собой горные инструменты наподобие тех, которыми обычно пользуются при добыче полезных ископаемых на безжизненных спутниках и астероидах.
- Заходи... - скомандовал экстрасенс. Отверстие, на которое он указал, было крайним слева. Вокруг него валялся мусор, оставшийся от недавних раскопок. Они не нашли здесь то, что искали. Они, очевидно, добрались до шахты, находившейся неподалеку от той, к которой меня привели.
- Я... я голоден... - я остановился, якобы для того, чтобы перевести дыхание, не забыв при этом опереться на скалу. - Я голоден... я хочу есть...
Лицо экстрасенса оставалось безучастным. Ладони верхней пары рук предупреждающе покоились на кнопках двойного комплекта лазеров. Мгновение он смотрел на меня, затем повернулся и окликнул одного из тех людей, что шли к другому тоннелю.
Тот в ответ отстегнул от пояса пакет и бросил его в нашем направлении. Он полагался на необычные способности моего стража и не ошибся. Одна из конечностей экстрасенса вылетела вперед на расстояние, вдвое большее, чем казалось возможным, поймала летящий предмет и, втянувшись обратно, передала его мне.
Я схватил тубу с НЗ и с неподдельной жадностью вцепился зубами в конец, откусил пробку, выплюнул ее и начал сосать полужидкое содержимое.
Никакая другая еда, которую я вызывал в своем воображении, не могла сравниться по вкусу с той, что наполняла мой рот, а удовлетворение, которое она доставляла мне, огромными глотками вливались в меня, было ни с чем не сравнимо. Состав смеси соответствовал потребностям человека, занятого тяжелой работой, и возвращал силы даже скорее, чем обычная еда.
- Вперед! - Мой страж с силой ударил меня по плечу палкой, которую подобрал с земли одной из своих необычайно подвижных конечностей. Я заметил, что он остерегался дотрагиваться до меня. Очевидно, экстрасенс тоже опасался чумы.
Посасывая из тубы я, шатаясь, пошел дальше. Мне показалось, что силы, которые должна была придать мне еда, уже начали возвращаться.
Черный рот тоннеля поглотил нас. Экстрасенс вытащил фонарик. Тоннель имел явно выраженное искусственное происхождение. На некотором расстоянии от входа на камне были видны следы первоначальных работ. Свежие зарубки располагались в горизонтальном и вертикальном направлениях и местами пересекались.
Мое внимание привлекли разбросанные повсюду блестящие кристаллы.
Заинтересовавшись ими, я едва не выдал себя, но вовремя вспомнил, что притворяюсь недоумком. Астронавты, по-видимому, искали отнюдь не их. Они сверкали словно целые россыпи драгоценных камней, однако были отброшены за ненадобностью. Это меня удивило: принадлежащие гильдии корабли славились тем, что не упускали ничего, хотя бы отдаленно предполагавшего прибыль.
Мы добрались до пещеры в конце тоннеля. Вокруг нас возвышались огромные, грубо вырубленные арки, казалось, те, кто работал здесь, были настолько уверены в успешном завершении своих поисков, что орудовали инструментами в каком-то неистовстве. Экстрасенс велел мне сесть на груду камней.
Я выполнил его приказ и неловко опустился на камни, продолжая сосать НЗ из тубы. Он положил фонарик неподалеку от выхода из пещеры и переключил его на рассеянный свет, выхватив из темноты пространство вокруг нас, за исключением самых глубоких ниш в стене. Затем он сел между мной и выходом.
В тоннеле не было никаких признаков сырости, однако в наступившей тишине раздавался звон падающих капель воды. Чуть позже я не только услышал шум ведущихся в соседнем тоннеле работ, но и почувствовал через скалу вибрацию.
Что если камень предтеч вел нас именно к этому месту? Отброшенные за ненадобностью кристаллы нисколько не напоминали этот тусклый камень, но он столетиями находился в открытом космосе, а до этого служил своим владельцам в качестве источника энергии.
Я наклонился и поднял один из обломков (мой страж опустил руку на кнопку лазера, но не двинулся с места). Больше всего он напоминал кусок кварца, но с уверенностью ничего нельзя было сказать. Никогда не следует делать поспешных заключений о том, что удается найти на неизвестных планетах. Вондар обязательно подверг бы такой минерал исследованиям и лишь после этого рискнул бы высказать свое суждение, но, насколько мне известно, и в этом случае он не решился бы окончательно определить его назначение. Он годами носил при себе камни, которые даже после длительного изучения нельзя было квалифицировать ни по одному принципу, потому что они обладали неизвестными науке свойствами. У всех торговцев накапливаются такие камни, и при встрече с коллегой-гемологом они первым делом достают их для сравнения.
Итак, то, что я держал в руках, могло быть кварцем, а могло быть и совершенно иным минералом.
В тоннеле раздался звук шагов, и в пещере появился док, толкая перед собой ящик на колесиках. Следом за ним вошли еще двое с остальным оборудованием. Потом меня подвергли обследованию.
Мне кажется, сперва они пытались найти возбудителей болезни, оставившей на моем теле такие приметные следы. Док вылечил мою ушибленную ногу, подвергнув ее действию регенерирующего излучения, и тем самым лишил меня возможности прикрываться хромотой. Я не мог, не осмеливался противиться им даже тогда, когда они надели мне шлем сканера. Сам факт наличия у них подобной аппаратуры говорил о том, что они считали правомерным пользоваться ею, хотя ее применение было признано противозаконным.
После того, как к моему лбу и затылку прикрепили специальные прокладки, я мог отвечать только правду или то, что я считал правдой.
Перейдя к этой стадии процедуры, они послали за капитаном, и вопросы мне задавал уже он сам.
- Ты некий Мэрдок Джорн, сын Хайвела Джорна?
- Нет.
Он был ошарашен моим ответом и посмотрел на дока, тот наклонился, чтобы проверить показания прибора, затем кивнул своему командиру.
- Ты не Мэрдок Джорн? - начал капитан сначала.
- Я - Мэрдок Джорн.
- Но тогда твоим отцом был Хайвел Джорн.
- Нет.
Капитан снова взглянул на дока и получил очередное подтверждение того, что прибор работает нормально.
- Кто был твоим отцом?
- Не знаю.
- Ты воспитывался в семье Хайвела Джорна?
- Да.
- Ты считал себя его сыном?
- Да.
- Что тебе известно о твоих настоящих родителях?
- Ничего. Мне сказали, что я - приемыш.
Капитан вздохнул с облегчением.
- Ты пользовался доверием Джорна?
- Он учил меня.
- Ремеслу оценщика?
- Да.
- Он отдал тебя в ученики к Астлу?
- Да.
- Почему?
- Очевидно потому, что он хотел обеспечить мое будущее. Лавка после его смерти должна была перейти к его родному сыну.
Я не мог остановить поток слов. Мне казалось, будто я стою рядом и слушаю свои собственные ответы. Несмотря на сопротивление, я ответил и на следующий вопрос.
- Показывал ли он тебе когда-нибудь некое кольцо, достаточно большое для того, чтобы носить его поверх перчатки скафандра?
- Да.
- Говорил он тебе, как оно к нему попало?
- Оно было заложено. Его нашли на дрейфующем в космосе теле.
- Что еще он тебе рассказывал?
- Ничего. Но он верил, что этот камень скрывает какую-то тайну.
- Он хотел, чтобы, путешествуя с Астлом, ты собирал сведения об этом камне?
- Да.
- И что ты узнал?
- Ничего.
Капитан опустился на складной стул, который ему принес один из его людей. Он вынул из запечатанного кармана кителя светло-зеленую палочку, сунул ее в рот и, задумчиво пожевывая ее, принялся обдумывать новые жизненно важные вопросы.
- Ты видел кольцо после своего отъезда?
- Да.
- Где и когда?
- На Ангкоре после смерти отца.
- Что ты с ним сделал?
- Взял с собой.
- Оно у тебя и сейчас с собой? - он наклонился вперед, широко раскрыв глаза и подняв обе пары век.
- Нет.
- Где оно?
- Не знаю.
Он раздраженно выругался.
- Скажи, когда и при каких обстоятельствах ты последний раз видел его.
- Я отдал его Ииту, и он унес его.
- Ииту? Какому Ииту?
- Мутанту, родившемуся от корабельной кошки на "Вестрисе". - Мне кажется, он бы не поверил мне, если бы не полагался на непогрешимость сканера. Меньше всего он ожидал подобного ответа.
- Это произошло, - теперь он говорил медленнее, - здесь, на планете, или на "Вестрисе"?
- Здесь.
- Когда?
- Незадолго до того, как приземлился ваш корабль.
- Где Иит сейчас? - Он подался вперед, сгорая от нетерпения.
- Скорее всего, он мертв. Он был на остове корабля, когда вы сели, и, думаю, сгорел в пламени ваших ракет.
- Тангофилд, - капитан повернул голову, - живо туда. Я хочу, чтобы ты пядь за пядью осмотрел всю поверхность корабля и землю вокруг него.
Быстро.
Один из членов экипажа бегом отправился выполнять приказ, а капитан снова повернулся ко мне.
- Почему ты отдал кольцо Ииту?
- Кольцо стремилось сюда. Иит хотел узнать, почему.
- Иит хотел узнать, - повторил капитан. - Что ты имеешь в виду? Ты же сказал, что он был мутантом, родившимся от корабельной кошки, а не разумным существом. - Он снова взглянул на дока, и тот подтвердил ему, что я говорю правду.
- Не знаю, кто Иит на самом деле, - ответил я, - но он разумен, хотя и выглядит, как животное.
- Почему именно он понес кольцо к источнику притяжения?
- Нас осаждали туземцы. Иит мог выбраться наружу, а я нет.
- Но почему было так важно, чтобы кольцо добралось до своей цели, пусть даже с помощью Иита.
- Не знаю. Это Иит хотел доставить его туда.
- В каком направлении оно стремилось?
- На другой берег.
- Ну что ж, - он резко встал, - по крайней мере, мы на верном пути...
Он снова взглянул на меня. - Ты знаешь, что представляет собой этот камень?
- Очевидно, источник энергии.
- Неплохо. - Он все еще смотрел на меня, его внутренние веки были прикрыты, отчего глаза казались тусклыми.
- Капитан, что с ним делать? - спросил один из моих стражей.
- Пока ничего. Пусть сидит здесь. Даже если ему удастся бежать, не думаю, чтобы он ушел далеко. - Он рассмеялся. - В конце концов, мы должны быть ему благодарны. Особенно, если найдем кольцо.
Они развязали меня. Я очень устал и готов был смириться со своей участью. Но я вспомнил о том, что они не спросили меня, как и почему я покинул "Вестрис". Неужели они поверили моей истории с чумой и не будут задавать никаких вопросов? Вероятно, после моего побега они не имели связи с кораблем вольных торговцев. Если они действительно были в числе тех, кто преследуя свои собственные цели, выкупил меня с Танфа, то в последнее время они не поддерживали непосредственных контактов с остальными членами банды.
На этот раз Иит ничем не мог мне помочь. Мысль о нем причиняла мне невероятные страдания. Оставалось надеяться, что он не мучился, а та вспышка ярости означала его внезапную смерть.
Сумеют ли они найти его тело с висящим на шее кольцом? Зачем оно им нужно? Видимо, они надеются, что оно приведет их к остальным камням подобно тому, как привело меня через весь космос к мертвым останкам на покинутом корабле? Нетрудно предположить, что подобные драгоценные камни могут стать совершенно новым источником энергии. Обладать такой силой для гильдии важнее, чем прибрать к рукам целую планетную систему.
Док и остальные члены экипажа собрали свою аппаратуру и ушли. Но экстрасенс снова уселся у входа в тоннель на оставленном капитаном табурете. Он тоже вытащил зеленую палочку и, прикрыв глаза, начал ее жевать, однако его антенны были по-прежнему направлены на меня.

Глава 13

Я заснул и проснулся от страшного рева: скала подо мной дрожала. Еще один корабль шел на посадку. Возможно, это был "Вестрис". Если мое предположение верно, то капитан скоро вернется и продолжит допрос. Я лежал, прислушиваясь и наблюдая за моим стражем.
Он встал, и не сводя с меня антенн, повернулся к выходу из тоннеля.
Его верхние конечности в нерешительности застыли на кнопках лазеров.
По реакции экстрасенса стало ясно, что этого корабля не ждали. В таком случае, кто бы это мог быть? Прибывший совершенно не вовремя разведывательный корабль или ничего не подозревающие вольные торговцы? Я не сомневался в том, что они попадут в ловушку.
Рев двигателей стих. Вибрация, вызванная работами в соседнем тоннеле, тоже прекратилась.
- Что это? - спросил я своего стража.
Его антенны дернулись, но он не повернул головы. Он вытащил лазеры, словно готовился отразить нападение.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Мы ждали. Я задал еще несколько вопросов, но он заставил меня замолчать, направив оружие в мою сторону. Затем в тоннеле послышался топот ног, и чей-то голос окликнул его. Мой страж убрал один лазер в кобуру, но второй держал по-прежнему наготове.
Вошли трое. Они принесли двигающийся сверток и с нарочитой грубостью бросили его на пол. Однажды в порту я видел, как человека, напившегося вызывающего безумие лортдрипа, усмирили при помощи стреляющего путами полицейского ружья. Лежавший на полу пленник был опутан сетями точно таким же образом. Среди колец резиновой веревки я заметил известный всему космосу черный мундир. Итак, они без всякого риска для себя взяли в плен патрульного.
У патрульного хватило ума прекратить сопротивление, после того, как его бросили на пол, поэтому его путы не затянулись. По счастью, ни одна из веревок не попала ни на лицо, ни на горло. Поймавшие его люди были настолько уверены в его беспомощности, что ушли, оставив нас обоих на экстрасенса. Он бесстрастно взглянул на патрульного и снова уселся на табурет.
Глаза патрульного были открыты, и судя по всему, он внимательно осматривал свое убежище и тех, кто в нем находится. Он долго и пристально разглядывал меня. После изматывающей процедуры допроса я чувствовал себя совершенно обессиленным, хотя и успел немного поспать. И не только обессиленным, но и охваченным каким-то странным оцепенением, не способным ни на какие действия. Я не исключал возможности, что в любой момент экстрасенс направит на меня свой лазер, но я этого больше не боялся.
Через некоторое время вошел человек и бросил в моем направлении еще одну тубу с НЗ. Хотя при виде ее я почувствовал муки голода, мне потребовалось приложить невероятные усилия, чтобы сдвинуться с места и, протянув руку, достать ее. Подержав ее в руках, я собрался с силами и смог приступить к еде.
Пища, попавшая мне в рот, пробудила меня от этого сонного состояния, и я оправился настолько, что понял: все это было не ночным кошмаром, а горькой и страшной реальностью. Связанный патрульный лежал там, где его бросили, наблюдая за мной. Я высосал примерно половину тубы, прежде чем сообразил, что ему ничего не оставили. Кроме того, он не мог есть сам. Я пополз в его сторону.
- Нет, - этот резкий горловой звук был мало похож на хороший бейсик.
В руке моего стража появился лазер, и весь его вид говорил о том, что он не замедлит им воспользоваться. Я замер. Он махнул мне, чтобы я полз обратно.
- Сиииди на миесте.
Я повиновался, но все ж не доел содержимое тубы. Очевидно, наш страж собирался держать вверенных ему заключенных на порядочном расстоянии друг от друга.
Я, в свою очередь, принялся разглядывать патрульного. Запутавшись в сетях, он лежал без движения. Кто он? Одинокий разведчик? Или у него есть спутники, которые будут его разыскивать? В тот момент я бы дорого дал за то, чтобы общаться с ним мысленно, как с Иитом.
А вдруг у меня все же есть скрытые способности к телепатии, и мой дар, пусть и весьма скромный, был развит в общении с Иитом? Возможно, мне удастся дать знать моему сокамернику, что я пытаюсь вступить с ним в контакт. Я собрал всю свою энергию в пучок.
То, что произошло, настолько меня удивило, что я едва не выдал себя и был вынужден закрыть лицо руками, симулировав, приступ головной боли, хотя не знаю, помогло ли это. Экстрасенс вскочил на ноги, его перистые антенны заметались из стороны в сторону.
Я получил ответ. Но не от человека, который лежал на другом конце пещеры, а от Иита! Это знакомое ощущение исчезло так же быстро, как и возникло - короткая вспышка света в темноте безлунной ночи.
Экстрасенс приблизился к центру выработки, его антенны развевались, словно с их помощью он мог уловить наш разговор. А патрульный переводил взгляд с меня на экстрасенса, и на его лице было написано недоумение.
Больше ничего не произошло, и я понимал, почему Иит так осторожен.
Если экстрасенс заметил, что мы вступили в контакт, значит, необходимо воздерживаться от мысленного общения. Но узнав, что мутант жив, я обрадовался не меньше, чем если бы вдруг заполучил лазер.
Продолжая играть свою роль, я сгорбился и обхватил голову руками.
Страж остановился около меня и больно ткнул меня носком подкованного ботинка в голень.
- Чтооо тыыы, - его бейсик звучал так гортанно, что я с трудом понимал его.
- Больно... голова болит.
- Ты - телепат, - это было утверждение, а не вопрос.
Я почувствовал приближение неуклюжей, двигающейся на ощупь мысли, она робко толкалась в моем сознании и не имела никакого отношения к Ииту. Ей было нетрудно противостоять. У экстрасенса оказались некоторые способности к телепатии, но, возможно, они проявлялись в полную силу лишь среди ему подобных. Во всяком случае, от меня он ничего не узнал.
Тогда он приступил к тщательному осмотру пещеры, его антенны находились в постоянном движении. Я не сомневался в том, что это был какой-то особо чувствительный орган, но не знал, мог ли он с его помощью выследить Иита.
По мере того как беспокойство экстрасенса росло, возросла и моя уверенность в себе. Если бы ему удалось выследить Иита, он бы начал действовать, а не продолжал поиски.
Где же Иит? Я не имел ни малейшего представления о том, откуда до меня донесся ответ Иита, но, главное, он был жив! Теперь оставалось надеяться только на то, что они больше не будут меня допрашивать. Но такая возможность не исключена, если у нашего стража останутся какие-либо подозрения.
Теперь он остановился около патрульного, его антенны ощупывали окружающее пространство. Он медленно повернулся, затем поднял голову и принялся разглядывать тускло освещенный свод пещеры. Может быть, Иит прячется где-то наверху?
Экстрасенс выглядел настолько сосредоточенным, что у меня не осталось никаких сомнений. Очевидно, он обнаружил телепатический канал. Но каким образом? Ведь Иит молчал.
Он поднял лазер кверху и прицелился в точку над своей головой.
Наверху было множество пустот, и в одной из них мог прятаться кто угодно.
Кроме того, я заметил гроздь кристаллов величиной с голову. Он выстрелил...
Вспышка света ослепила меня. Я закричал и закрыл глаза. Кто-то судорожно вздохнул. Удар, грохот...
На мгновение я ослеп. Я боялся пошевелиться, уверенный в том, что под действием луча на нас вот-вот обрушится свод пещеры и мы будем похоронены заживо. Однако этого не случилось. Я ничего не мог разглядеть в кроваво-красном тумане.
- Ты жив? - услышал я голос, донесшийся из темноты. Это был не мысленный призыв Иита и не оклик стража, а вопрос на бейсике, заданный человеком. Он мог исходить только от патрульного.
- Где вы? - спросил я, шаря рукой вокруг себя.
- Справа от тебя, - быстро ответил он. - Ты, должно быть, смотрел вверх, когда он выстрелил.
- Что случилось? - Я не решился встать на ноги, а пополз вперед на четвереньках, ощупывая дорогу.
- Он выстрелил прямо вверх и свалил себе на голову гроздь кристаллов.
Посмотри, он сейчас как раз перед тобой...
Моя рука уже наткнулась на его тело. Я заставил себя обыскать его и нашел один из лазеров. Все это время меня не покидал страх, что я ослеп.
Я обогнул мертвое тело и пополз вперед до тех пор, пока не наткнулся на патрульного. Чтобы пережечь его путы, нужно было хорошо видеть. Я не мог сделать этого вслепую.
- Подожди!
Я присел на корточки, чувство облегчения нахлынуло на меня подобно приливу.
- Иит!
Я так и не понял, откуда он появился. Он коснулся лапкой моей руки и я передал ему лазер. Он быстро освободил патрульного, и всего через мгновение человеческая рука коснулась моего плеча, помогая мне встать на ноги. Я зашатался, словно снова пытался разыграть роль человека, недавно оправившегося от чумы. Иит взобрался на меня, как на дерево, и всей тяжестью опустился мне на плечи. Его усы кольнули меня в щеку.
- Не двигайся. Дай осмотреть твои глаза, - раздался голос патрульного. Я непроизвольно вздрогнул от его прикосновения, затем подчинился... Он поднял мои веки и капнул немного жгучей жидкости на глазные яблоки.
- Закрой глаза и не открывай их некоторое время, - велел он, - это из моей аптечки, должно помочь.
- Они услышат и придут, - я дотронулся рукой до жесткого меха Иита.
- Не сразу, - быстро ответил Иит. - Сейчас ночь и они выставили часовых, но довольно далеко от тоннелей. У нас есть возможность обрести свободу. Кроме этого стража, никто из них не обладает повышенной чувствительностью.
Патрульный крепко взял меня за руку и потащил вперед. Иит направлял мои ноги среди обломков мусора. Мы, по всей видимости, шли по тоннелю, направляясь к выходу.
- Кто ты? - спросил патрульный. - Заложник?
Я рассказал ему историю, которую придумал для членов гильдии.
- Я подхватил неизвестное заболевание, и меня выбросили в космос на спасательной шлюпке. Она совершила посадку на этой планете, но за мной начали охотиться туземцы. Я спрятался в обломках разбитого корабля. Затем приземлились эти. Они взяли меня под стражу после того, как док заявил, что я больше не заразен.
- Тебе повезло, ведь они могли тебя сжечь, - ответил он. - Странно, почему они этого не сделали.
Мне пришлось выдумать более-менее правдоподобный ответ.
- Они решили, будто я понимаю толк в том, что они здесь ищут. Я ученик гемолога.
- Ты прав, они действительно производят здесь горные работы.
- Вы следили за ними? Где ваш корабль? - спросил я его в свою очередь.
- Я - разведчик. - Трудно было представить себе менее обнадеживающий ответ. - Они взяли меня сразу после посадки, когда я вышел из корабля. Но корабль закрыт на замок с часовым механизмом. Они не смогут в него проникнуть. Если нам удастся до него добраться... Но кто твой друг?
- Я - Иит, - ответил Иит сам. - Мы с этим человеком заключили оборонительный союз, чем помогли и тебе, патрульный. Чтоб освободить его, мне пришлось спасти и тебя.
- Значит, падение скалы подстроил ты? - заметил я.
Иит поправил меня:
- Нет, то существо само свалило ее на себя. Я только мысленно направил его, сбил с толку, заставил подумать, что там притаилась опасность. Он был телепатом, но в тех случаях, когда он общался не со своими соплеменниками, его способности были крайне ограниченными. Он растерялся, выстрелил в тень, которая ему померещилась, и обрушил на себя скалу.
Моя рука скользнула по телу Иита; он стерпел мое прикосновение. Я не нащупал на его шее сплетенных корней, не было также никаких других признаков того, что он сумел сохранить кольцо. Но при патрульном я не хотел его спрашивать об этом. Чем меньше тот знал, тем лучше. Патруль всегда склоняется к тому, что благо большинства важнее блага отдельной личности.
Иит явно был полностью согласен со мной по этому вопросу. Кольцо, очевидно, находилось в безопасном месте. Но я слегка беспокоился, никакое другое место кроме моего собственного кармана, не казалось мне достаточно надежным.
- Открой глаза, - сказал патрульный.
Я почувствовал, что мы вышли из тоннеля, нас обдувал прохладный веер, несущий разнообразные запахи. Я поднял веки и часто заморгал. Красная пелена исчезла, хотя перед глазами по-прежнему мелькали темные пятна. Я осмотрелся вокруг.
Неподалеку от нас возвышалась будка часового, построенная из камней, добытых при рытье тоннеля, и из найденных в руинах блоков. На ее неровной стене был установлен прожектор, и время от времени луч света падал на развалины, касаясь полуразрушенных стен, которые некогда перегораживали реку.
- Они опасаются атаки туземцев, - объяснил Иит.
- С дубинками против лазеров? - фыркнул я.
- Ночью, когда ничего толком не видно, дубинки не такое плохое оружие, как тебе кажется.
- Почему они просто не спрячутся в своем корабле? - спросил я.
- В тоннелях у них остается оборудование. Как-то они попытались укрыться на корабле с наступлением темноты. Туземцы разбили все инструменты, так что их невозможно было починить, пришлось лететь за ними в другие миры.
- Ты слишком много о них знаешь! - вмешался патрульный.
- Тебя, - ответил Иит самым несносным голосом, - зовут Сельф Хоури, служишь уже десять лет, родился на Лоуки, в семье было еще трое сыновей, двое из них погибли. Тебя сюда послали с определенной целью. Ходят слухи, что гильдия совершила открытие, которое принесет ей господство в космосе.
Тебе необходимо выяснить насколько обоснованы эти слухи. Ты получил приказ действовать скрытно, не выдавая своего присутствия гильдии, но не выполнил его, потому что на твоем корабле был совершен диверсионный акт, а ты заметил это, только когда вышел на орбиту планеты. Это правда?
Я услышал, как патрульный присвистнул.
- Ты читаешь мысли. - В устах Хоури это прозвучало почти как обвинение.
- Я просто следую своим инстинктам, а ты, Хоури, следуешь своим.
Радуйся, что я умею читать мысли, иначе ты бы сидел в плену до тех пор, пока капитан Нактитль не отдал бы приказ сжечь тебя. Он уже час тому назад настаивал на этом. Я считаю целесообразным бежать отсюда как можно скорее.
Эти рудокопы еще не нашли того, что ищут, но они уже недалеко от цели.
- А ты нашел? - вмешался я. К этому времени я научился понимать не только речь Иита, но и его эмоции. Сейчас он вел себя необычайно самодовольно, давая понять, что он снова превзошел тех, кто был не только больше его, но и сильнее физически.
- Они ищут не там, где надо. Однако рано или поздно они это поймут.
Нактитль отнюдь не глуп, его не следует недооценивать. Он пока ничего не нашел только потому, что у него нет надежного индикатора.
Индикатор! Кольцо, которое Иит взял с собой, должно быть, привело его к источнику. Мне так хотелось спросить его об этом. Слова буквально душили меня, звенело в голове. Но если он ответит, то Хоури тоже все узнает.
- Что они ищут? - вмешался патрульный, и я понял, что он хочет получить ответ на свой вопрос. Теперь все зависело от того, насколько хорошо он разбирается в драгоценных камнях. Если я ошибся, и он имеет определенные познания в этой области, то моя тайна в опасности. Но Иит снова взял руководство на себя, проинструктировав меня, как отвечать:
- Источник дохода, а значит и власти. - В такие минуты легко забывалось, что он всего лишь крошечное покрытое шерстью существо. Он общался не как равный с равным, а начинал вещать покровительственным тоном.
- Мы не знаем, сколько лет этим шахтам. Я предполагаю, что эти работы велись одной из цивилизаций предтеч. К несчастью для теперешних кладоискателей, они полностью выработаны.
- Но ты же сказал, что Нактитль ищет не там, где надо.
- Он ищет в старых разработках, если бы он поискал среди развалин, то нашел бы ключ к загадке. К сожалению, мы не можем найти твой корабль, обратился он к Хоури, - и как можно быстрее взлететь. В этой местности небезопасно. Повсюду бродят нюхачи.
- Нюхачи?
- Туземцы. Они выслеживают добычу по запаху. Деятельность гильдии привлекает их сюда, и они окружили посадочную площадку кольцом. Они пока еще не готовы к атаке, но очень эффективно ограничивают деятельность иномирян. Даже добраться до твоего корабля будет не так-то просто, и с каждым моментом это становится все труднее. Но капитан Нактитль не изменит своего решения из-за...
Я почувствовал, как Иит насторожился, вытянув вперед шею.
- Что случилось?
- У нас меньше времени, чем я думал! - уловил я его послание. - С вашим стражем попытались связаться через переговорное устройство. Он не ответил, и тогда объявили общую тревогу.
У нас было только несколько мгновений, чтобы спрятаться.
Установленный на будке часового прожектор подняли вверх, и он описывал теперь более широкие круги. Его луч ярко освещал окрестную местность, но не проникал в щели и глубокие ямы, образовавшиеся среди развалин. А мы как раз затаились в одной из них.
- Направо, - скомандовал Иит, - будем двигаться когда луч прожектора переместится в сторону от нас.
- Налево. - Хоури был столь же настойчив. - Мой корабль...
- Все не так просто, - фыркнул Иит. - Чтобы попасть налево, мы должны идти направо, а потом выйти на открытое пространство.
- Нам придется пересечь реку? - При переправе мы, безусловно, будем наиболее уязвимы. Я не представлял себе, как нам удастся перебраться через реку под огнем поднятого по тревоге лагеря.
- К счастью, нет. Можешь поблагодарить за это тех богов, которых вы признаете, - ответил Иит. - Нам повезло, что этот представитель закона приземлился на нашем берегу. Но нам необходимо обойти их пост и разойтись с отрядом, который послан с корабля на помощь здешней охране. Теперь... налево...
Я следил за лучом прожектора и, когда он коснулся самой дальней от нас точки, я без всякого принуждения со стороны Иита рванулся к темневшей неподалеку яме, которую еще раньше заметил как достаточно надежное укрытие. Хоури замешкался, но, по-видимому, мои действия побудили его последовать за мной, потому что он нырнул в ту же яму.
К сожалению, укрытия располагались так, что уводили нас все дальше и дальше от цели. Теперь нам стали слышны звуки, доносившиеся из-за реки, и виден свет фонариков, обозначавший продвижение вышедшей с корабля поисковой партии. Один из прожекторов был установлен так, чтобы освещать не только нос, но и большую часть берега с нашей стороны. Я не представлял себе, как нам удастся миновать это залитое светом пространство.
- Теперь пойдем не поверху, а понизу, ныряй в дыру. - Когти Иита судорожно вцепились в мое тело, и я подобрался, приготовившись к броску.
Он, должно быть, имел в виду следующую темную яму, но, что значило понизу, а не поверху, я не понял, пока не провалился в жнее. Это была не просто щель между камнями, а настоящий подземный ход.
Я вытянул руки и коснулся пальцами скалы. Сверху на меня спрыгнул Хоури, и я отлетел в сторону. Не встретив перед собой никакого препятствия, я еле удержался на ногах, ступни, завернутые во вкладыши, скользили по гладкой каменной поверхности. Я снова пошарил руками вокруг себя. Сзади и по бокам возвышались стены, но впереди была пустота. Я услышал, как Хоури с шумом пробирается вслед за мной.
- Вперед, - потребовал Иит.
- Откуда ты знаешь, куда идти? - поинтересовался я.
- Знаю, - он говорил уверенно.
Я ощупью двинулся вперед. Мы попали в подземелье. Трудно сказать, был ли это настоящий потайной ход, вырытый еще древними строителями, или он образовался в результате обвала. Пол шел под уклон, и я попал ногой в лужу. В воздухе стоял запах сырости, усилившийся по мере того, как мы удалялись от выхода.
- Где мы? Под рекой? - спросил я.
- Нет, хотя, возможно, сюда и просачивается речная вода. Посмотри направо.
Впереди что-то слабо мерцало, свет становился ярче по мере того, как я, скользя, приближался к его источнику. Мне вспомнились покрытые слизью следы, которые мы видели внутри разбитого корабля. А вдруг они нам здесь тоже встретятся? Остается надеяться на то, что Иит предупредит нас заранее.
Я подошел к источнику света. Справа в стене было квадратное отверстие, образованное вывалившимся блоком. Через это импровизированное окно я заглянул в небольшое помещение. Посередине тянулся стол, сделанный из того же камня, что и стены, правда, он не подвергся действию эрозии. На нем стояли ящики, сделанные из металла; они были изъедены ржавчиной, а некоторые рассыпались в пыль, и только их очертания виднелись на столе. Но один, возле окна, выглядел неповрежденным, и в нем находились камни, подававшие слабые признаки жизни. Сияние, которое привлекло мое внимание, исходило не от них, а от лежавшего рядом с ящиком предмета. Иит соскочил с моего плеча и одним прыжком перемахнул через окно на стол. Пробежав по нему, он добрался до кольца и, продев через него свою лапу-руку, нацепил его себе на предплечье как тяжелый браслет.
Иит прыгнул на каменный карниз окна, затем мне на плечи и сунул кольцо под китель, оно оказалось настолько горячим, что прикосновение к нему причиняло боль.
- Где вы? - К моему удивлению, голос Хоури раздался далеко за моей спиной. - Почему вы остановились?
- Мы нашли окно, - спокойно ответил Иит, - нам от него нет никакой пользы, но путь вперед свободен.
Я недоумевал. Хоури все время следовал за мной по пятам, и я не сомневался в том, что он видел и комнату, и стоявшие на столе ящики. Но я не стал расспрашивать Иита.
Пол снова стал наклонным, но теперь уклон шел вверх. Тоннель вел нас в нужном направлении. Мы двигались очень осторожно. Я постоянно прислушивался и знал, что остальные следуют моему примеру.
- Впереди груда камней, - сообщил нам Иит. - Будьте крайне внимательны. Мы уже недалеко от цели, но теперь нам придется остерегаться нюхачей.
Мы вынырнули на поверхность среди куч наваленных как попало булыжников. Зрение восстановилось, и я предположил, что это отвалы горной породы. Мы с большой опаской двигались среди камней. К счастью, высокие отвалы закрывали нас от света прожектора. На утесе возле реки и в руинах рядом с тоннелем царило невероятное оживление, прожектора превращали ночь в день.
Удача сопутствовала нам, пока мы ползли от края отвала к кустам.
Кусты были густыми и колючими, но надежно скрывали нас.
- Они будут ждать нас у патрульного корабля, - сказал я Ииту.
- Естественно. Они попытаются использовать его в качестве приманки в ловушке, которую они расставили для нас. Возможно они уже направились туда.
- Что? - Хоури замер. - Они все равно не смогут пробраться в корабль.
Он закрыт на кодовый замок с часовым механизмом.
- Такие пустяки гильдию не остановят, - ответил Иит. - Но Нактитль не мог предусмотреть моего присутствия и ряда других мелких препятствий.
Держитесь. Если мы сумеем добраться до корабля, нам не придется беспокоиться о том, как выбраться из этого мира.
Зная Иита, я поверил ему, но Хоури вряд ли. Он следовал за нами только потому, что у него не было иного выбора. Что ему еще оставалось: прятаться в развалинах или вступить в самоубийственную схватку с гильдией?

Глава 14

- Нюхачи!
При этих словах Иита я остановился. Услышав поднявшийся за нашей спиной шум и увидев мелькание огней, туземцы, без всякого сомнения поняли, что люди вышли из лагеря на охоту.
- Где? - Хоури не собирался следовать советам Иита, но доверял его органам чувств.
- Слева на дереве.
Это дерево было гораздо ниже, чем лестные гиганты, но все же довольно высоким. Его листва образовала такой непроницаемо темный шатер, что мы не видели притаившегося там нюхача.
- Он собирается спрыгнуть на нас, когда мы будем проходить под деревом, - сообщил нам Иит, - отойдите подальше в сторону, и тогда он не допрыгнет до вас.
Мы успели вооружиться. Хоури взял один из лазеров экстрасенса, а я другой. Однако стрелять куда попало, не видя цели, было бы глупо. Держа оружие наготове, я пустился в обход дерева.
Внезапно что-то словно ударило меня, проникло глубоко в голову, затем боль сосредоточилась в ушах. Я зашатался и услышал, как Хоури кричит, испытывая такие же мучения.
Иит заерзал у меня на плечах, выпустил когти, стараясь удержаться. Я забыл об угрозе со стороны туземцев. Единственное, чего мне хотелось - это избавиться от ужасной боли в голове.
- ...Руку... возьми Хоури за руку... держи...
Мысленный голос Иита звучал приглушенно. Его руки-лапки взяли меня за уши, сжали их, и я почувствовал, как в довершение ко всем страданиям его тело навалилось на мою голову.
- Возьми Хоури за руку! - Иит подкрепил свой приказ рывком за уши. Я попытался поднять руку и стащить с себя своего мучителя, но обнаружил, что мое тело не повинуется мне, вместо этого мускулы сжались и пальцы по собственной прихоти, несмотря на мое сопротивление, вцепились в патрульного. Тот, застонав, попытался высвободиться, но безрезультатно.
- Теперь вперед! - Иит снова дернул меня за уши. Шатаясь от боли в голове, я, спотыкаясь, побрел в указанном направлении, волоча Хоури за собой.
С дерева послышался визг, и что-то темное не прыгнуло, а упало вниз и стало кататься по земле. Сквозь звон в ушах мы слышали другие звуки, шорох в кустах. Существа, притаившиеся там, двигались мимо нас, направляясь к скале.
Иит крепко держал меня за уши и постоянно дергал за них, заставляя меня идти вперед. У меня создалось впечатление, что я двигаюсь навстречу сильному течению, которое несет меня обратно к развалинам, к кораблю гильдии, а я из последних сил стараюсь преодолеть это течение.
Вокруг было темно, но Иит ехал на мне верхом и направлял мои шаги.
Мне оставалось только подчиниться ему и тащить за собой Хоури, судорожно сжимая его руку.
Казалось, это зигзагообразное движение длилось целую вечность. Затем я уловил запах обуглившихся растений, и мы добрались до того места, где растительность либо съеживалась в пламени ракет, либо полностью сгорела.
Перед нами, опираясь на стабилизатор, стоял разведывательный корабль патрульной службы.
Гладкий черный силуэт, ни трапа, ни открытого люка. Я вспомнил, что Хоури говорил о замке с часовым механизмом. Если он не сможет собраться с силами и открыть его, мы не попадем внутрь, хоть и достигли своей цели.
Еще один рывок. Голова по-прежнему болела, но то ли боль стала слабее, то ли я привык к ней, однако мои мучения стали меньше. Иит крепко держал меня за уши, но, когда я остановился перед кораблем, он не стал требовать, чтобы я двигался дальше.
- Хоури, замок. Ты сможешь открыть замок?
Патрульный качался из стороны в сторону, дергая меня за руку и пытаясь повернуть в сторону руин.
- Хоури, - на этот раз призыв Иита оказался таким же болезненным, как и звук, тянувший нас назад.
- Что?.. - не слово, а скорее стон. Свободной рукой патрульный обхватил голову. Лазер исчез, должно быть, он потерял его во время падения.
- Замок... на корабле... - слова Иита сжимались, как пули древних, когда они вонзились в плоть. - Отомкни замок... ну же...
Хоури повернул голову. Я видел его сквозь пелену, застилавшую мне глаза. Свободной рукой он теребил ворот мундира. Все его движения были совершенно не скоординированы, я не верил, что он способен выполнить какое-либо действие. Он достал микрофон.
- Код! - Иит не оставлял его в покое ни на минуту. - Назови... код...
Хоури поднял руку, но не сразу, а так, будто он был не уверен, где находится его рот. Он что-то промямлил. Я не расслышал ни единого звука.
Сумел ли он выполнить приказ Иита, несмотря на туман, окутавший его сознание? Его рука упала вниз и бессильно повисла. Казалось, что он потерпел неудачу.
Сверху раздался какой-то шум. Крышка люка открылась, узкий язык трапа высунулся вперед и коснулся земли всего в нескольких футах от нас.
- Внутрь! - приказ Иита прозвучал так же пронзительно, как вопли нюхачей.
Я потащил Хоури вперед. Трап был очень узким и крутым, и мне, чтобы втащить патрульного, пришлось идти по самому краю. Но шаг за шагом мы поднимались все выше к люку.
Мы словно вошли в звуконепроницаемую камеру и захлопнули за собой дверь. Шум в моей голове мгновенно прекратился. Я прислонился к стене возле люка и почувствовал, как пот градом течет у меня по подбородку.
Облегчение был так велико, что я дрожал от слабости.
Люк закрылся за нами, и при вспыхнувшем свете я увидел, что Хоури чувствует себя не лучше. Его лицо казалось бледно-зеленым даже под слоем космического загара и блестело от пота. Он прокусил губу, и капли крови пузырились на ней, тоненькой струйкой стекая по подбородку.
- Они пытались подчинить нас своей воле с помощью компеллера, каждое слово срывалось его изуродованных губ так, будто произнести его было невероятно трудной задачей. - Они...
Иит отпустил мои уши и снова уселся у меня на плечах.
- Надо немедленно взлетать. - Если компеллер и подействовал на мутанта, то он не подавал с виду. Самое лучшее - последовать его совету и не предпринимать никаких действий по собственной инициативе.
Мне кажется, Хоури чувствовал себя так же, как я. Он, пошатываясь, отошел от стены и пролез во внутренний люк. Когда мы двинулись вслед за ним, я услышал два щелчка: трап был убран, и автоматический замок закрылся за нашей спиной. Я снова вздохнул с облегчением.
Теперь, чтобы вытащить нас отсюда, им придется применить супердистракт. А корабль гильдии, как бы хорошо он ни был оснащен, не мог иметь его на борту - размеры не позволяли.
Хоури начал взбираться по ступеням центральной лестницы корабля. За ним вверх полез Иит, причем с такой скоростью, что оставил нас обоих далеко позади. Прежде чем добраться до рубки управления, мы миновали две нижние палубы. Патрульный упал в кресло пилота и принялся застегивать пряжки ремня. Он двигался, как во сне, и я не уверен, что он осознавал мое присутствие, хотя, должно быть, помнил о присутствии Иита.
Разведывательные корабли патрульных рассчитаны на одного человека, но в экстренных ситуациях иногда делаются исключения. Поэтому в глубине рубки находилось еще одно противоперегрузочное кресло. Я забрался в него и стал застегивать ремни. В этот момент Хоури наклонился вперед и нажал кнопку курсора.
Иит спрыгнул откуда-то сверху и во всю длину растянулся на моей груди.
На приборной доске вспыхнули огни, корабль завибрировал. Затем на нас обрушились обычные при взлете перегрузки. Мне приходилось летать на кораблях, на которых перегрузки ощущались гораздо сильнее, чем при взлете лайнера. Но теперь нас словно вдавила в темноту какая-то огромная рука.
Когда пелена рассеялась, лампочки на приборной доске уже не переливались сверкающим узором, а горели ровно, не мигая. Хоури лежал в своем кресле, опустив голову на грудь. Иит пошевелился. Затем его голова медленно поднялась, и он взглянул на меня своими глазками-бусинками.
- Мы взлетели.
- Он установил пленку, - сказал я, - и взял курс или на ближайшую базу патруля, или на космический корабль-носитель.
- Еще вопрос, удастся ли ему туда добраться, - заметил Иит. Возможно, мы просто выиграли время.
- Что ты имеешь в виду?
- Нактитль не может себе позволить упустить нас. Гильдия поставила на карту все, они играют в такую игру впервые за многие человеческие столетия и не допустят, чтобы один разведывательный корабль патруля расстроил их планы.
- У них не может быть дистракта, их корабль слишком мал.
- Но у них есть другие приспособления, которыми они успешно пользуются. К тому же разве ты хочешь, чтобы тебя доставили на базу патруля?
- Что ты имеешь в виду? - я взглянул на Хоури. Если он не спал, то, вероятно, мог "услышать" слова Иита.
- Он еще спит, - заверил меня мутант. - Ты прав, у нас мало времени, я не знаю, может ли находящийся в бессознательном состоянии мозг воспринимать и хранить информацию. Нактитль пока не нашел того, что ищет.
Камни, лежащие в комнате рядом с подземным ходом, были добыты не на этой планете, хотя Нактитль и патруль до сих пор в это не верят.
- Откуда ты знаешь? А тоннели в скале?
- Эти старики добывали там что-то другое. В тайнике под развалинами они хранили запас топлива. Но Нактитль и все остальные подумают, что эти камни были найдены в шахтах. Тому, кто обнаружит источник этих камней, очень повезет, особенно, если он будет благоразумен и осторожен. Кроме того, ведь те камни казались мертвыми?
Совершенно мертвыми.
- Камень из твоего кольца частично активизировал их. Точно так же он может активизировать любое другое топливо в ваших кораблях. В твоих руках настоящее сокровище, но ты должен пользоваться им с умом. Найдутся люди, которые убьют тебя из-за этого кольца. Тебе нужно бояться не только гильдии.
Его голова повернулась на необыкновенно подвижной шее, и он многозначительно взглянул на патрульного.
- У меня не хватит сил на борьбу с патрулем, - ответил я.
Противозаконность подобных действий меня мало беспокоила. Кольцо досталось мне по наследству, и тот факт, что косный закон, созданный людьми, о которых я никогда не слышал, может быть применен для того, чтобы силой вырвать у меня мое состояние, не вызвал у меня ничего, кроме гнева. Я добавил:
- Но добровольно я не выпущу его из рук.
- Отлично, - в словах Иита прозвучало удовлетворение. - Ты выиграешь, даже если будет казаться, что ты уступаешь. Твоя сила в слабости.
- Выиграть? Что? Состояние? В то время как все охотятся за моей тайной и ждут только случая, чтобы уничтожить меня. Мне этого не надо.

Предыдущая страница 7 Следущая страница


Камень предтеч 8

Вероятно, в этом проявилось влияние Хайвела Джорна, который мог бы разбогатеть, но тем не менее, предпочел покой богатству и закончил бы свои дни мирно, если бы не оказался чересчур любознательным человеком. Или потребность быть свободным, которая заставляла Вондара Астла переезжать с места на место, возникла теперь у его ученика.
- Ты можешь купить свободу. - Иит с легкостью следовал за моими мыслями. - Что у тебя осталось после смерти Вондара? Ничего. Когда представится возможность, попробуй поторговаться, как он учил тебя. Ты к тому времени будешь знать, что тебе нужно больше всего.
- Вернее, что нужно тебе, - отпарировал я.
Он повернулся и взглянул на меня:
- Ты прав, что нужно мне. Мы с тобой неразделимы; я уже говорил тебе об этом. Каждый из нас в отдельности слаб, вместе мы сильны и сможем многого достичь, если только у тебя хватит мужества.
- Иит, кто ты?
- Живое существо, - ответил он, - с определенными способностями, которые я неоднократно применял, и не без пользы для тебя. - Он прочитал мою мысль и добавил:
- Конечно, ты тоже помогал мне, но и я помогал тебе. Иначе ты бы уже давно погиб. А для представителей твоего вида смерть тела - это конец, или ты в это не веришь?
- Некоторые не верят.
- Все может быть, - его ответ прозвучал двусмысленно, - но во всяком случае, в этой жизни мы связаны друг с другом, и оба только выиграем, если наш союз окажется прочным.
Мне нечего было противопоставить его доводам, хотя в глубине души я все же подозревал, что Иит вынашивает свои собственные планы и, очевидно, пытается втянуть меня в их выполнение.
- Он просыпается, - Иит взглянул на Хоури, - скажи ему, чтобы он проверил скорость.
Я не был пилотом, но заметил, что на приборной доске вспыхнула красная лампочка. Меня это встревожило. Хоури фыркнул и сел, его плетеное кресло закачалось. Он протер глаза руками и, наклонившись вперед, взглянул на приборную доску, на его лице появилось выражение беспокойства.
- Иит хочет, чтобы ты проверил скорость, - сказал я.
Резким движением он нажал на кнопку, расположенную под красной лампочкой. Огонек исчез, на его месте вспыхнул желтый, продержался некоторое время и стал красным. Хоури опять нажал кнопку. На этот раз цвет не изменился. Пальцы Хоури забегали по кнопкам и рычагам, но сигнал упрямо светился красным.
- Что случилось? - спросил я.
- Тракционный луч, - Хоури выпалил объяснение, как будто это было ругательство. - Они взлетели вслед за нами и навели на нас тракционный луч. Но как такой маленький корабль может быть настолько хорошо оснащен? Он продолжал нажимать на кнопки. На мгновение лампочка потускнела, но только на одно мгновение.
- Они заставят нас вернуться?
- Они постараются это сделать, но посадить нас им не удастся, по крайней мере, пока. Зато они не дадут нам уйти в гиперпространство. И, вероятно, попытаются взять нас на абордаж. В этом случае их ждет маленький сюрприз. Но они могут держать нас возле планеты.
- И ждать подкрепления? Почему бы тебе не сделать тоже самое? Попроси помощи.
Они выпустили волновую завесу. Раз они ждут подкрепления, значит оно уже близко. Мне доводилось слышать о базовых кораблях гильдии, очевидно, один из них находится неподалеку отсюда.
- Что же нам делать? Ничего?
Это было бы непростительной глупостью, - вмешался Иит. - Они дождутся подкрепления и тогда легко справятся с нашим кораблем. Твоя ошибка, Хоури, в том, что ты не сразу понял, какое значение гильдия придает этой операции. Они готовы бросить в бой все свои скрытые резервы. Или ты уже подозревал это, когда летел сюда?
- Мне кажется, у тебя есть какие-то предположения? - съязвил Хоури. Я могу усилить защитное поле, но не могу оторваться от их корабля. Это полностью истощило бы мои запасы энергии. Они набросятся на нас раньше, чем я успею выстрелить.
Иит уже принял решение:
- Мэрдок, космическое кольцо...
- И что? - Я лично испытал могущество кольца, силу его притяжения в просторах космоса и на планете. Но каким образом оно может помочь нам избавиться от тракционного луча, который держит на привязи такой могучий корабль.
Я не переставал удивляться, откуда он получил эти сведения. Он с легкостью читал мысли, но кто научил его пользоваться этим загадочным камнем? Вероятно, эти знания составляли часть его таинственного прошлого, когда он, по его собственному выражению, еще не обладал тем телом, которое служит ему сейчас. Что если Иит - связующее звено между нами и теми, кто некогда пользовался камнем в качестве источника энергии? Сколько времени Иит оставался семенем или камнем, короче говоря, той штукой, которую проглотила Валькирия?
С этими мыслями я начал расстегивать пряжки, готовясь встать с кресла. Раз Иит говорит, что кольцо нас может спасти, значит стоит попробовать, - в этом я не сомневался.
- Что вы собираетесь сделать? - резко спросил Хоури.
- Увеличить твой запас энергии, - ответил Иит. - Я не уверен, что нам это удастся, но мы попытаемся.
С его стороны было очень любезно сказать "мы". Я, как всегда, лишь претворял в жизнь зародившийся в его узкой головке план.
Мы спустились по лестнице на нижнюю палубу и прошли в то помещение, где был установлен реактор. Иит двигал носом и головой, словно снова искал путь в лесу. Затем, резко дернув шеей, он ткнул носом в запечатанный ящик.
- Здесь, поторапливайся. Возьми газовый резак...
С видом забавляющегося сумасшедшего Хоури открыл в стене маленькую дверцу и достал оттуда инструмент, который просил Иит. Я медленно вынул кольцо. Я все еще не был уверен в том, что мы сумеем воспользоваться его помощью. Мне страшно не хотелось показывать его Хоури. Когда дело касалось кольца, не доверял никому. Оно и так уже оставило за собой кровавый след сразу в нескольких солнечных системах, пролив кровь самых близких мне людей.
Сперва мне показалось, что Иит ошибся. Камень не подавал никаких признаков жизни, он был мертв, как в тот день, когда я впервые его увидел.
Преодолевая внутреннее сопротивление, я положил его на крышку ящика, как велел Иит.
Затем медленно, словно нехотя, оно начало оживать и заблестело, правда, не так ярко, как в космосе или в подземелье, когда находилось среди себе подобных. Теперь оно испускало тусклый, желтый, а не бело-голубой свет. Хоури уставился на него, его удивление было настолько велико, что он не сделал попытки воспользоваться резаком.
- Привари его, быстро, - закричал Иит. Его похожий на хлыст хвост бил меня по спине, словно он пытался таким образом заставить меня выполнить его требование. Я потянулся за резаком и дотронулся его концом до лежащего на ящике кольца, накрепко приварив его к крышке.
- Осторожно... - Иит не успел докончить фразу. Хоури взмахнул прутом резака. По милости той силы, которая правит вселенной, светящийся конец этого импровизированного оружия не задел Иита, но прут смахнул его с моего плеча и бросил на пол с такой силой, что он остался лежать неподвижно.
Я был совершенно ошеломлен этой внезапной атакой и, растерявшись, потерял несколько драгоценных мгновений. Когда я рванулся к Хоури, он уже поднял прут, и раскаленный конец оказался в опасной близости от моих глаз.
На его лице была написана решимость воспользоваться им в случае, если я прыгну на него.
Я отступал под его нажимом и не мог добраться до Иита, стоило мне попытаться подойти к нему, как Хоури начинал угрожать мне прутом.
Помещение, в котором мы находились, было маленьким, и скоро я оказался припертым к стене.
- Но в чем дело? - спросил я. Хоури заставил меня прижаться к стене и поднять руки на высоту плеч ладонями наружу, светящийся конец резака угрожающе плясал прямо перед моими глазами.
Хоури, держа прут в одной руке, другой полез в кармашек на кителе.
Оттуда он достал усовершенствованный вариант тех же пут, которыми он был связан, когда сидел в плену у гильдии. Они вылетели из трубки, но не превратили плотным кольцом только мои запястья.
- В чем дело? - повторил он. - Теперь я знаю, кто ты такой. Ты выдал себя, или это твое животное тебя выдало, когда заставило достать кольцо.
Что там у вас произошло? Ты не поладил с гильдией? Ты - Мэрдок Джорн; мы уже несколько месяцев идем по твоему следу.
- Но почему? Ведь я же не состою в гильдии.
- Значит ты играешь один против всех, а это тоже говорит не в твою пользу. Или ты так высоко ценишь это животное, что рассчитываешь на его поддержку? Ведь без него ты практически беспомощен? - Хоури пнул Иита ногой, и тот перевернулся. Я в отчаянии попытался мысленно докричаться до него, но безуспешно. Раньше я один раз уже считал его мертвым, теперь это случилось снова.
- Ты ставишь мне в вину то, что я будто бы играю в какую-то игру, - я постарался обуздать свою ярость, в гневе человек может совершить непоправимую ошибку. Возможно, я так и не научился полностью подавлять свои эмоции, хотя мой отец считал это необходимым для каждого незаурядного человека, но я прошел хорошую школу и попытался применить свои умения на практике. - Что ты имеешь в виду?
- Ты - Мэрдок Джорн, и твой отец был всем известен как член гильдии, - Хоури размахивал светящимся резаком так, словно я был ребенком, а он учителем и собирался указать мне какой-то важный пункт в спроецированном на экране кадре учебной пленки.
- Если ты и не член гильдии, то сохранил его связи. Его убили из-за того, что он обладал сведениями, очевидно, вот об этом кольце, - Хоури указал на кольцо концом прута. - Ты был на Ангкоре, когда это произошло.
Затем ты улетел оттуда, порвав со своей семьей. Ты был на Танфе, когда погиб твой хозяин, Вондар Астл, причем при таких обстоятельствах, которые наводят на мысль, что это убийство было организовано заранее. Объясни-ка мне это, Джорн! Или он обнаружил, что ты возишь с собой, и собирался доложить об этом властям? Как бы то ни было, дело, кажется, приняло не тот оборот, на который ты рассчитывал. Тебе не удалось прибрать к рукам личную коллекцию драгоценностей твоего хозяина. Но тебе все же удалось покинуть планету. Корабль, на котором ты улетел, находится на подозрении из-за связей с гильдией. Они-то и доставляли тебя сюда. Зачем же ты поссорился с главарями? Ты должен был заранее знать, что не сможешь противостоять гильдии. Или ты надеялся, что благодаря твоему животному это тебе удастся?
Мы заставим тебя говорить с помощью сканирующего шлема.
- Еще неизвестно, сумеешь ли ты доставить меня на базу!
- Надеюсь, что теперь у тебя не будет шансов бежать. Ты сам все так любезно устроил. Но я забыл, ты же не разбираешься в кораблях. Ты их не чувствуешь. Мы оторвались от корабля гильдии и легли на прежний курс.
Теперь... - По-прежнему угрожая мне раскаленным прутом, Хоури наклонился и взял длинное покрытое шерстью тельце Иита за задние лапы. - Это отправится в морозилку. В лаборатории захотят взглянуть на него. А ты посидишь в складском отсеке до тех пор, пока не понадобишься.
Не сводя с меня раскаленного прута, он вывел меня из машинного отделения и повел к лестнице, которая вела на верхние палубы. Я медленно пятился, надеясь обернуть в свою пользу любую оплошность Хоури. Но если бы даже я решился напасть на него, ему не так трудно было бы заставить меня повиноваться, стоило только одним движением пальца раскалить прут до предела и коснуться им моего лица.
Иит, как маятник, раскачивался в руке Хоури, вызывая во мне жалость.
Я посмотрел на его тельце, и жгучая ненависть, которую я испытывал к Хоури, стала ясной, холодной и смертоносной. Но, взглянув на Иита, я понял, что еще не все потеряно. Иит ожил и, изогнувшись, вонзил острые, как иголки зубы, в схватившую его руку. И когда Хоури взвыл от боли и удивления, я бросился на него.

Глава 15

Мои руки были связаны, не то я сумел бы найти им применение: отец обучил меня всем приемам рукопашного боя, которые могут пригодиться космическому бродяге. Я изо всех сил ударил Хоури головой под ложечку, так что он отлетел к стене. У него перехватило дыхание, но мне не удалось воспользоваться полученным преимуществом. Все, что я мог, это собраться с силами и, навалившись на него всем телом, удерживать его от дальнейших действий. Я не видел никакого выхода из создавшегося положения.
Иит сыграл решающую роль, начав эту атаку, но большего я от него не ожидал. Однако, как выяснилось, не стоило сбрасывать его со счетов.
Тоненькое тело взметнулось в воздух. Пролетая мимо, Иит стегнул меня хвостом по щекам. Приземлившись на опущенную голову Хоури, он вонзил в него свои когти и схватил патрульного за уши, точно так же он держал меня, когда я пытался увести прочь от скалы.
Хоури закричал и хотел поднять руки, но я, изогнувшись, навалился на него еще сильнее, стараясь прижать его к стене и дать Ииту возможность одержать эту маленькую победу. Затем, откинувшись назад, я снова ударил его, на этот раз плечом в горло. Если бы мне удалось нанести такой удар со всего размаху, я бы убил его.
Хоури издал булькающий звук и, как только я отодвинулся от него, поднес руки к горлу. Но у него подкосились ноги, и он стал медленно наклоняться вперед. Он упал бы с лестницы, если бы я не поддержал его коленом.
Иит оставил в покое его уши, покрытые кровавыми царапинами, и, спрыгнув ему на грудь, лапами разорвал китель и достал танглер. Он нацелил его на Хоури с таким видом, словно пользовался им уже не в первый раз.
Через мгновение Хоури снова был связан не менее аккуратно, чем когда его принесли в тоннель.
Присев на задние лапы и тяжело дыша, мутант держал танглер в руках и внимательно наблюдал за патрульным. Хоури судорожно глотнул, его лицо посерело. Я испугался, что сломал ему какую-нибудь кость и причинил больше вреда, чем хотел. Теперь, когда у меня появилась возможность обдумать все спокойно и ярость больше не застилала мне глаза, у меня пропало желание убить его, хотя я помнил о том, на какую участь он обрез нас с Иитом. Мне приходилось убивать, но только в целях самозащиты, как это случилось на Танфе. Но я никогда не убивал просто ради того, чтобы убивать; мало кто так делает. Кроме того, гораздо труднее убить человека в рукопашном бою.
Хоури выполнял приказ, закон был на его стороне, хотя в некоторых случаях справедливость и закон далеко не одно и то же. Я относился к патрулю с почтением. Однако это вовсе не говорит о том, что я боялся его и был готов примириться с несправедливостью. На полуосвоенных планетах законы по необходимости должны быть более гибкими, чем в странах давно обжитых миров. Из сказанного Хоури я сделал вывод, что меня осудили и приговорили, даже не дав возможности оправдаться.
- Руки... - Иит резко перепрыгнул на лестницу и поднялся до уровня моей груди.
Я протянул ему связанные руки, и он мгновенно перегрыз стягивающие меня путы своими зубками. Освободившись, я опустился на колени, прислонил Хоури к стене и нажимал ему на грудную клетку до тех пор, пока его дыхание не выровнялось, а лицо не порозовело.
- Ты не сможешь... Я задал курс... - прошептал он. - Мы все равно вернемся на базу.
Он не скрывал своего торжества и радовался недаром. Если пленка с курсом уже заложена в автопилот, то мы не можем ничего изменить и останемся на свободе ровно столько времени, сколько нам потребуется для того, чтобы долететь до места назначения. Похоже, Хоури все же одержал над нами победу, хотя и находился пока в нашей власти.
Он улыбнулся, возможно, догадался по изменившемуся выражению моего лица, что я понял это. Помимо всего прочего, я не умел управлять кораблем, если даже и были какие-то способы изменить записанных на пленку курс, то я их не знал. Как, впрочем, и Иит.
- Подними его... - Иит указал на Хоури и на лестницу.
- Ничем не могу вам помочь, - сказал Хоури. - Раз пленка уже в автопилоте, ничего нельзя сделать.
- Да ну? - Иит качнул головой, глядя Хоури прямо в глаза, в то время как я помогал встать ему на ноги. - Посмотрим.
Уверенность мутанта, видимо, не нарушила спокойствия Хоури. Однако он не сопротивлялся, когда я подталкивал его вверх по лестнице. Он мог сделать подъем практически невозможным, вместо этого он довольно охотно вскарабкался вверх, или мне так только казалось, разрешая поддерживать себя в тех случаях, когда он не мог ухватиться руками за поручни. Слабая гравитация корабля способствовала успеху, и мне удалось поднять его в рубку.
Очевидно, Хоури собирался насладиться нашим смятением, когда мы убедимся в его правоте и поймем, что остановить корабль или изменить его курс никак нельзя.
Приборная доска мне ни о чем не говорила. Но Иит торопливо пересек рубку, прыгнул в кресло Хоури, а с него на край панели, его голова снова начала тыкаться из стороны в сторону, он явно что-то искал, но не нашел.
Внезапно он спрыгнул обратно в кресло, съежился и втянул шею, пристально глядя перед собой. Его сознание было плотно закрыто. Он думал.
Хоури рассмеялся:
- Твой суперзверь несколько озадачен. Говорю тебе, Джорн, ты должен покориться и...
- Довериться патрулю? - спросил я. Вероятно, я слишком уж надеялся на чудеса, которые творил Иит. Видимо, Хоури прав, и пленники мы, а не он.
- Если ты согласишься с нами сотрудничать, мы попытаемся смягчить приговор, - ответил он.
- Меня еще не судили и не приговорили, - парировал я. - А те обвинения, которые вы мне предъявляете, весьма туманны. Я унаследовал кольцо от своего отца. На Танфе я защищал себя, иначе меня бы убили, и я оплатил проезд с этой уродливой планеты. Вы сами видели, что я не сотрудничаю с гильдией. Так в чем же конкретно моя вина? Скорее наоборот, я сотрудничал с патрулем в вашем лице. Ведь это Иит вывел нас из тоннеля, а мое кольцо помогло сбросить тракционный луч.
Хоури по-прежнему улыбался, но в его улыбке не было ничего дружеского.
- Когда ты, Джорн, был на Танфе, ты, возможно, слышал поговорку:
"Тот, кто оказывает услугу демону, становится слугой демона". То, что заключено в кольце, если верить слухам, не должно находиться в руках одного человека. Мы получили приказ уничтожить кольцо, а в случае необходимости и его владельца.
- И нарушить таким образом закон?
- В отдельных случаях, когда того требуют интересы расы или вида...
- Это - опасная концепция, - прозвенел в наших головах голос Иита. Либо закон существует, либо нет. По мнению Мэрдока, защищая справедливость, иногда можно пренебречь законом или попытаться обойти его.
А ты, Хоури, который давал клятву следовать букве закона, теперь утверждаешь, что его можно нарушать в тех случаях, когда это выгодно...
Кажется, представители вашего вида не слишком-то почитают законы.
- Что ты?.. - Хоури направил на Иита такой заряд ненависти, что даже я его почувствовал. Я быстро встал между ним и пушистым тельцем, сидящим в кресле пилота.
- Что я, животное, понимаю в человеческих делах? - закончил Иит за него. - Только то, что я узнал из твоих мыслей. Ведь ты, Хоури, продолжаешь считать меня животным. Интересно, почему ты придерживаешься этой точки зрения, хотя давно осознал ее ошибочность? Или ты пытаешься скрыть от самого себя свои заблуждения? По-моему, ты - Иит замолчал, разглядывая патрульного, - придаешь своим действиям непомерно большое значение.
Лицо Хоури вспыхнуло, он плотно сжал губы. В это мгновение я пожалел, что не могу читать его мысли, как Иит. Несомненно, в них была скрыта угроза, но Иит ничего не сказал по этому поводу, а перешел к другой теме:
- Для того, чтобы выжил МОЙ вид, а я нахожу это необходимым, нужно немедленно предпринять определенные шаги. Вероятно ты, Хоури, прав, и этот корабль действительно нельзя свернуть с заданного курса. Но ты уверен в том, что его нельзя повернуть обратно?
Лицо Хоури приняло озадаченный вид. Иит, должно быть, с легкостью читал его мысли.
- Спасибо. - В ответе Иита явно слышалось удовлетворение. - Значит вот как это делается! - Он снова прыгнул на край приборной доски и приложил руки-лапки к ее поверхности, как делают многие люди, прежде чем проделать с помощью сложного оборудования тонкие, требующие внимания манипуляции.
- Нет! - Хоури бросился к нему, но наткнулся на меня и не добрался до доски. Я ударил его ребром ладони, как меня учили. Он сразу же упал и потерял сознание.
Я оттащил его к пассажирскому сидению, бросил в кресло и пристегнул ремнями. Затем повернулся к Ииту, который по-прежнему рассматривал приборную доску, тыкая носом из стороны в сторону, его лапы были занесены над кнопками и рычагами, но пока еще их не касались.
- Сложная проблема, - заметил он. - Дополнительная энергия, полученная от камня, тоже повлияет на результат. Корабль можно развернуть.
Эта мысль мелькнула у него в голове, когда я своим предложением застал его врасплох. Подобный шок часто открывает доступ к необходимой информации. Но с нашей теперешней скоростью мы вряд ли приземлимся неподалеку от того места, с которого взлетели.
- Но чего мы добьемся, вернувшись назад? А, - сказал я, отвечая на свой собственный вопрос, - мы не сможем изменить курс, пока не совершим посадку. Но я не умею управлять кораблем, нам не взлететь с планеты, даже если мне удастся задать другой курс.
- У нас будет время решить эту проблему, - ответил Иит. - Или ты предпочитаешь продолжать по старому курсу?
- А как же корабль гильдии? Если мы вернемся, они нас выследят.
- Давай обратимся к фактам: будут ли они ждать нашего возвращения? Не думаю, чтобы кто-нибудь, даже такой дальновидный человек, как капитан Нактитль, мог бы это предусмотреть. А если нам удастся приземлиться на некотором расстоянии от их лагеря, то мы выиграем время. Время - это наше главное оружие.
Иит, как всегда, оказался прав; мне вовсе не хотелось продолжать полет по маршруту, заложенному Хоури. Даже если бы до сих пор против меня не было выдвинуто никаких обвинений, захватив корабль, я поставил себя в такую зависимость от расположения патруля, что вряд ли сумел бы защитить себя.
- Так, так и так... - закончив изучение приборной доски, Иит с быстротой молнии нажал несколько кнопок. Я не настолько хорошо разбирался в кораблях, чтобы понять, те ли кнопки он выбрал. Лампочки замигали, потускнели, другие зажглись. Оставалось надеяться на Иита.
- Чем займемся теперь? - спросил я, когда он перебрался с края приборной доски обратно в кресло пилота.
- Мы можем только ждать, поэтому я бы предложил поесть и напиться.
Он был прав. Стоило Ииту упомянуть о еде, как я почувствовал, что паек, который я съел в тоннеле, уже давно прекратил свое действие, и в моем желудке не осталось ничего, кроме ноющей пустоты. Я осмотрел веревки, которыми был привязан Хоури. Он все еще был без сознания, но дышал ровно.
Затем в сопровождении Иита, передвигавшегося по лестнице гораздо быстрее меня, я спустился вниз. Мы нашли маленький камбуз с огромным запасом пайков и устроили пир; в тот момент мне показалось, что он по роскоши не уступал лукуллову. Я смаковал каждый глоток.
Иит разделил со мной трапезу, хотя предпочел бы какую-нибудь дичь тюбику с пайком. Когда мы оба насытились, я опять задумался о нашем будущем.
- Я не сумею вывести корабль на орбиту, - сказал я снова. - Не исключено, что мы останемся на планете, которая отнюдь не принадлежит к числу тех, которые мне хотелось бы освоить. Если корабль гильдии последует за нами, они обнаружат место нашей посадки и нападут на нас. А я еще не освоился с этим кораблем и не смогу использовать имеющееся на борту оружие. Если возникнет угроза его разрушения, нам придется довериться Хоури и поручить ему управление всеми средствами защиты.
- Кроме того, я читаю все его мысли, и ему не удастся застать нас врасплох, если он попытается обернуть это оружие против нас. - Иит аккуратно вылизал темно-красным язычком старательно растопыренные пальцы.
- Они не будут нас ждать, а о том, как взлететь с планеты, подумаем в свое время. Не ищи в будущем черные тучи, возможно, солнце завтрашнего дня рассеет их. Теперь я бы предпочел поспать. Это приносит облегчение телу и отдых мозгу, после сна встаешь лучше подготовленным к встрече с неизбежным.
Он соскочил с вращающегося кресла и трусцой побежал к двери.
- Сюда, там койка... - он указал носом на дверь, находившуюся с другой стороны лестницы. - Не беспокойся, когда мы снова войдем в атмосферу, тебя поднимет сигнал тревоги.
Я распахнул дверь. Там была койка, и я упал на нее, внезапно почувствовав себя страшно усталым. Иит прыгнул мне под бок и свернулся клубочком, положив голову на мое плечо. Но его сознание было непроницаемо, а глаза закрыты, ничего не оставалось, как подчиниться требованиям измученного тела и заснуть вслед за Иитом.
Раздавшийся прямо над моим ухом резкий звонок вырвал меня из этого блаженного состояния. Окинув каюту мутным взглядом, я увидел, что Иит уже сидит, расчесывая пальцами свои усики.
- Тревога. Мы вошли в атмосферу, - сообщил он мне.
- Ты уверен? - я сел на койке и, последовав примеру Иита, провел рукой по волосам, но не добился при этом таких блестящих результатов.
Прошло слишком много времени с тех пор, как я в последний раз менял одежду, принимал ванну и выглядел действительно чистым. На руках и лице виднелись бледные пятна новой кожи. Пройдет еще несколько дней, моя пегая окраска исчезнет, и на мне не останется никаких следов заболевания, благодаря которому я выбрался с "Вестриса".
- Мы вернулись на ту же планету, с которой взлетели, безапелляционно заявил Иит. Я не разделял его убежденности. Мне хотелось сперва выглянуть наружу и самому в этом убедиться. - С тем же успехом можно пристегнуться прямо здесь.
- А корабль?
- Он на автопилоте. Да в любом случае, что ты сделаешь?
Иит был прав, но я бы чувствовал себя увереннее, если бы Хоури сидел в кресле пилота. Автопилоты действительно настолько совершенны, что в некоторых случаях они надежнее людей. Но всегда могут возникнуть непредвиденные обстоятельства, и человеческая реакция способна спасти положение, если машина вдруг откажет. Двигатели космического корабля работают в автоматическом режиме, но все же ни один корабль ни когда не взлетает без пилота, инженера и остальных членов экипажа, в чьи обязанности некогда входило непосредственное управление кораблем.
- Вы боитесь собственных машин?
Я снова пристегнулся к койке, а Иит растянулся рядом со мной. Он явно собирался продолжать разговор, а я в этот момент был вовсе не расположен вести пустопорожние беседы.
- Да, мне кажется, некоторые из нас боятся. Но я не имею склонности к технике. Для меня машины - это загадка. Жаль, что меня не учили управлять кораблем.
Но мои мысли и ответ Иита оказались стерты перегрузками, возникшими при выходе на орбиту. Я еще не испытывал таких неприятных ощущений. Мое уважение к Хоури возросло. Если ему постоянно приходилось переносить подобное, он был крепким человеком. Перед самой посадкой меня снова охватил страх. Что если автоматике не удастся выбрать подходящее место, и мы провалимся в озеро или сядем на откос? Мне ничего не сделать, чтобы предотвратить возможную катастрофу.
Я открыл глаза, в которых пульсировала огненная боль, почувствовал притяжение планеты и понял, что нам удалось совершить посадку в подходящем месте.
Иит выполз из-под ремня, проходившего поперек моей груди и его тела.
Меня раздражала его способность мгновенно приходить в себя после перегрузок, которые надолго выбивали меня из колеи. Получив ужасный удар газовым резаком, он казался мертвым, но в тот момент, когда он изогнулся, чтобы укусить державшую его руку, на ней не осталось ни одного кровоподтека.
- Посмотри, где мы... - он уже выходил из двери каюты. В тишине корабля слышно было царапание его когтей по лестнице. Я медленно последовал за ним, остановившись по пути, чтобы взять на полке в галерее тюбик с тонизирующим средством. Оно понадобится Хоури, а Хоури нужен нам, по крайней мере до тех пор, пока мы не узнаем получше, где мы находимся и что нас ждет.
Глаза патрульного были открыты, и он смотрел на Иита таким взглядом, что не вызывало сомнений: меньше всего ему хотелось видеть мутанта. Иит сидел на законном месте Хоури, в кресле пилота. Впервые с тех пор, как я с ним познакомился, мой спутник выглядел не на шутку озадаченным.
Приборная доска была оснащена внешним визаэкраном. Но кнопка, включающая его, находилась вне пределов досягаемости Иита. Она располагалась так, что человек, сидя во вращающемся кресле, легко доставал до нее рукой.
Иит пытался вскарабкаться, как можно выше, его шея вытягивалась на немыслимую длину. Но нос по-прежнему не доставал до кнопки. Я пересек рубку и нажал на нее.
На экране появилось изображение. Мы, очевидно, стояли лицом к скале, в опасной близости от нее. Насколько я мог судить, она была того же желтовато-серого оттенка, что и тот утес, в котором древние горняки проложили свои тоннели. Но поверхность скалы казалась сплошной.
Хоури заговорил:
- Включи вращение, вон тот рычаг. - Он был связан, и ему пришлось указать подбородком. Я послушно нажал на кнопку. Поверхность скалы начала медленно проходить перед нами. Затем мы увидели то, что лежало слева от нас: открытое небо и верхушки зеленых растений.
- Нажми, нажми на кнопку, - злобно проговорил Хоури. - Нам нужно спуститься до уровня земли.
Поле зрения быстро снизилось до уровня земли.
Поле зрения быстро снизилось, что создало впечатление падения.
Верхушки растений превратились в вершины больших кустов. Как всегда после посадки, с полоски выжженной земли между кораблем и трепещущей стеной зелени поднимался дым. Но таких высоких деревьев, нигде не было видно.
Не было видно также ни руин, ни обломков древних кораблей, ни того, чего я боялся больше всего - иглы принадлежащего гильдии корабля. По мере того, как экран продолжал показывать местность вокруг нашего корабля, я пришел к выводу, что мы находимся в совершенно диком месте. Неизвестно, как далеко от лагеря рудокопов мы оказались.
- Не очень далеко, - Иит взобрался на сетку кресла и стал разглядывать панораму окрестностей. - Есть множество способов обнаружить местоположение корабля, особенно на планете, на которой нет помех, создаваемых радиовещанием. Он уже подумал об этом, - мутант указал на Хоури.
Я повернулся к патрульному:
- Это правда? Мы вернулись на ту же планету, я узнаю растительность.
Вы сможете помочь нам обнаружить местоположение корабля, особенно на планете, на которой нет помех, создаваемых радиовещанием. Он уже подумал об этом, - мутант указал на Хоури.
Я повернулся к патрульному:
- Это правда? Мы вернулись на ту же планету, я узнаю растительность.
Вы сможете помочь нам обнаружить корабль или лагерь гильдии?
- С какой стати? - Он даже не пытался сбросить путы, лежал расслабившись, словно его ничего не касалось. - С какой стати? Я вовсе не стремлюсь попасть в руки твоих друзей. У тебя, Джорн, возникли затруднения? Если ты взлетишь по курсу, заложенному в автопилот, то попадешь на нашу базу. Оставайся здесь, и, рано или поздно, твои друзья придут за тобой. Постарайся на этот раз заключить сделку. Можешь сделать меня предметом торговли.
- Вы не оставили мне никакого выбора, - возразил я, - но они оставили мне никакого выбора, - возразил я, - но они вовсе не мои друзья, и я не намерен торговаться с ними. - У меня появилось искушение убедить его в том, что я действительно собираюсь заключить подобную сделку. Но стоило ли играть в такие игры, ведь, вероятно, в будущем мне потребуется его помощь.
Корабль может взлететь и на автопилоте. Но я не успел выяснить, есть ли на борту запас нужных для этого, я не был уверен, что новая пленка не приведет нас на другую базу патруля. А времени на тренировки, скорее всего, не осталось. Нас, должно быть, уже засекли с корабля гильдии.
Нам нужен был Хоури, однако не следовало этого показывать, чтобы он не попытался воспользоваться создавшимся положением. Мне требовалось убедить его в том, что мы должны заключить перемирие, хотя бы на короткий срок.
- Вы знаете, что они здесь искали? - попробовал я другой подход.
- Судя по всему, они искали место, где добывались эти камни.
- Они, - сказал я медленно, - не нашли этого места, но Иит сумел его обнаружить.
Я боялся, что Иит станет это отрицать, но он не принял участия в разговоре. Мутант по-прежнему, не отрываясь смотрел на экран. Я продвигался на ощупь, однако меня приободрило, что он не стал открыто протестовать и опровергать мое заявление.
- Где же это?
Хоури, конечно же, знал, что я не дам ему ответа на этот вопрос. На экране теперь появилось свободное от растительности пространство. Рядом с тем местом, где после нашего приземления образовалось выжженное пятно, располагался желтый песчаный откос; такого насыщенного цвета я еще не видел в этом сумеречном мире. Он спускался к берегу озера. Это озеро не имело никакого отношения к недавнему наводнению. Вода казалась чистой и не скрывала ужасы под своей поверхностью. Она выглядела настолько же ярко-зеленой, насколько песок был ярко-желтым, они были так ярко окрашены, что походили на драгоценные камни, оправленные в тусклый металл.
- Особенностью этих камней, - я прочел целую лекцию, маскируя крупицы истины пустопорожними рассуждениями, - является то, что они отыскивают друг друга. Один камень приводит к остальным. Для этого нужно лишь подчиниться притяжению имеющегося камня. Иит взял кольцо незадолго до того, как приземлился корабль гильдии. Мы шли туда, куда он нас тянул, а потом Иит один продолжил поиски. Он нашел источник притяжения...
Иит не подавал виду, что слышит мои слова. Он смотрел на экран и был полностью поглощен этим занятием. Внезапно он издал один из немногих звуков, которые я услышал от него. Его губы раздвинулись, обнажив свирепые острые зубы, и он зашипел. Вздрогнув, я посмотрел на изображение на экране.

Глава 16

Видоискатель поворачивался. То, что сейчас появилось на экране, очевидно, находилось с противоположной стороны корабля. И если раньше пейзаж был лишен всяких признаков разумной деятельности, то здесь все выглядело иначе.
Рукав озера образовывал небольшой залив. Посреди него стояла сложенная из крупных камней и блоков платформа. Ее окаймлял низкий парапет, на котором стояли каменные колонны, высеченные в форме голов.
Каждая из них отличалась от соседней настолько, что становилось ясно, они изображают не вымышленных богов, а представителей разных рас. Но самым странным казалось не это, а то, что из голов, расположенных по углам платформы, поднимались клубы зеленоватого дыма, которые по цвету почти не отличались от омывающей платформу воды. Вероятно, головы были полыми, и внутри них горел огонь.
Но, если не считать дыма, каменная поверхность платформы выглядела совершенно безжизненной. Она почти вся просматривалась, и спрятаться можно было только лежа на животе за низким парапетом. Иит продолжал шипеть, его спина выгнулась дугой от загривка до основания хвоста.
Я разглядывал головы, пытаясь обнаружить среди них хоть одну, отдаленно напоминающую те, которые я видел во время своих странствий по иным мирам. Я узнал четвертую от ближайшей из курившихся голов.
- Динал! - я произнес это слово вслух, вспомнив музей на Айоне, куда Вондар был приглашен на показ частной коллекции сокровищ из дальнего космоса. Среди экспонатов находился массивный браслет, слишком большой для человеческой руки, с горельефом подобного лица. Древний браслет относился к одной из космических цивилизаций предтеч, а изображенное на нем существо, если верить легенде, рассказанной закатанами, и было диналом. Мы почти ничего не знаем о них.
Однако - я пересчитал головы - из двенадцати статуй мне удалось опознать лишь одну. И каждая без всякого сомнения изображала представителя другой расы. Было ли это памятником давным-давно исчезнувшей конфедерации или империи, в состав которой входили многие народы?
У нас тоже есть нечеловеческие партнеры и союзники (мы считаемся людьми). Это - закатане, рептилии; происходящие от птиц тристиане; непонятного происхождения вайверны; другие, множество других. Одна или две расы так чужды нам, что мы лишь изредка вступаем с ними в контакт. Среди тех союзников, которые относятся к гуманоидам, тоже много разных ветвей и мутаций. За целую жизнь, проведенную в странствиях, не успеешь даже услышать обо всех.
Но реакция Иита на это место показалась мне настолько удивительной он продолжал враждебно шипеть, - что я спросил:
- Там кто-то есть?
Иит еще немного пошипел. Затем тряхнул головой, как будто очнулся.
- Сторрфф...
Это прозвучало, как совершенно незнакомый мне звук. Затем он быстро направился, испугавшись, что нечаянно рассказал слишком много.
- Неважно. Это древнее место, оно давно потеряло свое значение... возможно, он пытался убедить в этом не столько нас, сколько себя.
- Дым, - напомнил я ему об этом немаловажном обстоятельстве.
- Нюхачи. Они вложили свое содержание в непонятную им форму и создали культ новых богов. - Он казался совершенно уверенным в этом. - Они, вероятно, убежали, когда мы приземлились.
- Сторрфф... - Хоури произнес слово, которое Иит заронил в наше сознание. - Что это или кто это?
Но Иит уже полностью овладел собой.
- Ничего, что имело бы хоть какое-нибудь значение на протяжении многих тысяч ваших планетарных лет. Это место давно забыто и мертво.
"Но не для тебя", - подумал я. Иит не отвечал на вопросы и отказался разговаривать на эту тему. Так к его тайне добавилась еще одна загадка. Он не объяснил, все ли это место называлось сторрффом и только одна из голов.
Но я понял, что он узнал его или часть его, и это воспоминание было ему неприятно.
На экране снова показалась высокая скала. Иит спрыгнул с кресла.
- Кольцо... - он направился к лестнице.
- Зачем?
Но на эту тему он также не собирался распространяться. Я повернулся к Хоури. Сломав колпачок ампулы с тонизирующим средством, я поднес ее к его губам и держал так, пока он не высосал содержимое. Можем ли мы освободить его? Очевидно, пока нет. Когда он закончил, я оставил его связанным в кресле и последовал за Иитом.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

На крышке ящика кольца не было. На том месте, где оно ранее находилось, виднелось пятно необработанного металла. Иит стоял у стены в другом конце каюты, опираясь на нее передними лапами и уставившись в точку, находившуюся высоко над его головой.
Там висело кольцо. Оно с такой силой прилипало к стене, что казалось приваренным. Но к металлической поверхности был обращен не ободок, а сам камень. Мне потребовалось приложить невероятные усилия, чтобы оторвать его. Он сиял белым светом.
- Платформа в заливе, - я высказал свои мысли вслух.
- Ты прав, - Иит вскарабкался на меня. - Надо разобраться на месте.
Я остановился перед люком у полки, на которой лежало оружие. Кольцо было зажато в ладони, и рука, больно выгибаясь, поднималась. Взяв лазер, я почувствовал себя увереннее.
Трап, резко щелкнув, выдвинулся вперед, и мы вышли на яркое солнце.
Руку тянуло в сторону. Дымящаяся земля обжигала ступни через легкую обувь, и я запрыгал вперед. У подножия холма я свернул по направлению к заливу, предоставив кольцу тащить меня.
В скале нет тоннелей, - я все еще не исключал такой возможности.
- Камень ни из этого мира, - Иит был совершенно в этом уверен. Нотам, - он указал на платформу, - находится то, что притягивает его больше, чем тайник под развалинами. Посмотри на кольцо.
Даже при свете солнца его блеск казался ослепительным. Оно сильно нагрелось и обжигало руку, причиняя мне боль, но я боялся разжать ладонь.
Вдруг оно улетит, и мы его больше не найдем.
Я шел, по щиколотку проваливаясь в глубокий песок, который был настолько тонок, что скорее походил на пудру. Я все время боялся провалиться еще глубже. Наконец я добрался до края воды. Несмотря на изумрудно-зеленый цвет, она не была прозрачной, и я не мог понять, глубоко ли здесь. Кольцо тащило меня вперед, а я изо всех сил сопротивлялся, опасаясь входить в воду. Я не представлял себе, как мы заберемся на платформу, она возвышалась над водой больше, чем на человеческий рост, а образовывавшие ее стены были совершенно монолитными.
Если бы я не боролся с притяжением, а подчинился ему, я бы попал в одну из ловушек, расставленных этой планетой. Однако ловушка оказалась нетерпеливой и попыталась сама схватить меня. Над изумрудной поверхностью воды взлетел огромный фонтан, и показалась голова, которая на три четверти состояла из пасти, раскрыв ее, она обнаружила ряд ужасных клыков и явный голод.
Отступив назад в глубокий песок, я нажал на кнопку лазера. Луч попал прямо в эту раскрытую пасть, и существо забилось в судорогах, хотя и не издало ни звука. Оно было покрыто толстой чешуей, и мне кажется, я по счастливой случайности попал в наиболее уязвимое место. Оно билось так, что вода вокруг него превратилась в зеленую пену. Все еще извиваясь, оно начало тонуть, и наполовину погрузившись в воду, медленно поплыло прочь, по направлению к платформе. Через несколько секунд тело начало дергаться из стороны в сторону, я заметил тварей, которые рвали его на части поедая в свою очередь этого хищника. Вовремя узнав о грозившей мне опасности, я отказался от попытки перейти узкий залив вброд.
- Нюхачи... - я вспомнил сообщение Иита. - Если они используют платформу как храм, то должны как-то попадать туда. Мне не верилось, что они не боятся таящихся в воде существ.
- Мы еще не осмотрели другую сторону платформы, - ответил Иит. По-моему, нам не мешает это сделать.
Преодолевая притяжение кольца, я шел по берегу. Когда мы дошли до конца бухты и увидели противоположный берег, выяснилось, что Иит, как всегда оказался прав.
На песке лежало несколько шестов и молодых деревьев, связанных вместе плетенными веревками. Поставленное на место, это сооружение заполняло пространство между платформой и берегом, хотя и располагалось почти отвесно.
Кольцо тянуло меня вперед, и мне показалось, что его подергивания стали сильнее, словно оно теряло терпение и начинало подгонять меня. Я едва не бежал, проваливаясь в песок и с трудом сохраняя равновесие. Пальцы вытянутой вперед левой руки так крепко сжимали кольцо, что их сводило судорогой.
Добравшись до моста, я оказался перед выбором: отпустить кольцо или спрятать лазер в кобуру. И то и другое могло привести к неприятным последствиям. Кроме того, не известно, смогу ли я сдвинуть мост одной рукой. Составляющие его деревянные шесты поблекли от времени и, возможно, были не очень тяжелыми, но все же...
Вспотев от напряжения, как после драки с Хоури, я подтянул кольцо к груди, расстегнул карман комбинезона и опустил в него кольцо. Оно дергалось внутри, но грубая ткань должна была выдержать.
Заткнув лазер за пояс, я поспешил к мосту. С ним оказалось не так-то легко справиться, но зато оправдались мои надежды на то, что он сделан из легкого материала. Я поднял его вверх и раскачал, затем опустил другой конец на гребень стены. Не успел я его установить, как карман расстегнулся. Ткань выдержала, но застежка поддалась напору кольца.
Я попытался поймать его, но промахнулся. Оно полетело к платформе, торжествующе блеснув камнем. Теперь мне следовало отправиться вслед за ним, пробежал впереди. Поднимаясь наверх, я чувствовал себя особенно уязвимым. Мост угрожающе раскачивался под моей тяжестью и в любой момент мог соскользнуть со стены, сбросив меня в воду.
К тому же существовала опасность, что нюхачи вернутся. А мне вовсе не улыбалось вести бой на этом ненадежном мостике.
Наконец мне удалось вытянуть руку, ухватиться за прочную каменную поверхность стены, подтянуться вверх и спрыгнуть на платформу.
Дым из ближайшей головы окутал меня, и я чихнул. В течение секунды или двух мне казалось, что посередине платформы горит пятый костер, но он не дымился. Иит осторожно пустился в обход этого светящегося пятна, которое оказалось не костром, а камнем предтеч. Он выделял невиданное доселе количество энергии.
- Держись от него подальше, - предупреждение Иита остановило меня. Ты не можешь взять его в руки, он слишком горячий и стремится к тому, что зовет его, и либо уничтожит себя, либо достигнет цели. Он вышел из-под контроля.
Чтобы лучше видеть камень, я опустился на одно колено. "Вышел из-под нашего контроля". Мы никогда не могли им управлять. Мы воспользовались его возможностями на корабле, но с какой легкостью кольцо оторвалось от крышки ящика. А все остальное время я подчинялся камню, а не он мне.
Иит оказался прав. От кольца исходил жар, как от раскаленной печи.
Оно слепило глаза, я отодвигался дальше и дальше, пока не прижался к стене возле одной из курящих голов.
Мутант, возможно, не ошибся, и этот невероятный всплеск энергии пытался разрушить кольцо, сжечь его, превратить в пепел. Но если оно действительно искало смерти, то собиралось погибнуть в блеске славы.
Мне пришлось закрыть от этого яростного света не только глаза, но и лицо. Оставалось надеяться, что Иит в безопасности на другом конце этой преисподней.
- Все в порядке, - подал он голос. - Оно все еще пытается пробиться внутрь.
Я отказался от попытки следить за этой борьбой. Невероятно яркий свет ослепил бы меня. Несмотря на то, что я закрыл глаза, заслонил их руками и отвернулся лицом к стене, я ощущал обжигающий жарко. Сколько еще смогу его терпеть? Если он усилится, то получу серьезные ожоги или окажусь перед необходимостью спрыгнуть в озеро. Одно другого не лучше. И вдруг этот страшный жар спал. Камень был мертв...
Опершись на стену, я встал на ноги. Сперва не решался оторвать руки от лица и открыть глаза, затем посмотрел в сторону, опасаясь взглянуть на то, что лежало передо мной.
Я ожидал увидеть кучку пепла, но вместо этого обнаружил отверстие в форме правильного квадрата, камень, очевидно, выжег дверь. Снизу виднелся свет, но он потускнел и пульсировал не так резко.
Иит уже добрался до отверстия. Я увидел, как он, качнув головой, вытянул шею во всю длину и заглянул в образовавшийся проем. Но я шел осторожно, ощупывая каждый камень, прежде чем ступить на него. Отверстие было очень похоже на ловушку, и мне не хотелось попасть в нее.
Поверхность выглядела достаточно прочной, и, сделав несколько неуверенных шагов, присоединился к своему компаньону и заглянул внутрь.
Камень, сияя, лежал на ящике, напоминавшем тот, что мы видели на брошенном корабле. Но находящиеся в нем камни были живыми, гораздо более живыми, чем те, что мы нашли в тайнике под развалинами, их свет, пробиваясь через щели, заливал все вокруг.
Внутри платформы оказалось обширное помещение, возможно, склад, наподобие того, что мы нашли под развалинами. Вдоль стен ровными рядами стояли многочисленные ящики, совершенно не тронутые временем. Все они были плотно закрыты.
Внимательно разглядев их, я почувствовал неловкость. Их размеры и форма... длинные, узкие, не слишком глубокие. Что же это было?
- Ты так и не понял? - спросил Иит. - Они не предавали своих мертвецов огню, прятали их в ящики, словно могли спасти их от земли и времени, - он был полон холодного презрения.
- Но эти камни, если это гробница, то тогда зачем они их здесь оставили?
- У многих народов существует обычай хоронить сокровища вместе с мертвецами, чтобы те, кто ушел в Вечную Тьму, могли унести с собой то, что он больше всего ценили при жизни.
- Так поступают дикари, - согласился я, - но вряд ли представители расы, вышедшей в космос, поступали таким образом. - Я заметил кое-что еще.
Многие ящики действительно напоминали гробы, и предположение Иита нельзя было отмести, как совершенно лишенное оснований, но среди них лежали ящики других размеров.
Иит прервал мои размышления:
- Оглянись вокруг, - его шея вытянулась вперед и стала поворачиваться из стороны в сторону, нос указывал на ряды голов. - Разные расы, вероятно, и тела у них были различной формы. Это общая гробница, в ней покоятся представители нескольких рас.
- И все они похоронены по одному обряду? - возразил я. - Даже у одного народа существуют разные способы воздавать почести мертвым и прощаться с ними. Я не верю, что можно найти помещение, в котором оказалось бы такое совместное захоронение.
- Это могло случиться, - ответил Иит. - Предположим, что гарнизон, состоящий из представителей разных рас, возможно, экипаж одного корабля высадился на необитаемой планете, и у них не осталось надежды на возвращение домой. Однако они рассчитывали, что в будущем те, кто сюда прилетит, смогут отыскать место их последнего успокоения.
Моя фантазия заработала.
- А камни они оставили в качестве платы за возвращение в родные миры или за то, чтобы их похоронили так, как требует обычай.
- Ты прав, это - плата за похороны.
Сколько времени они жили? Существуют ли еще миры, которые дали им жизнь? Или их мертвые планеты кружатся вокруг угасающих солнц на другом конце Галактики? Почему строители этого сооружения остались здесь? Может быть, их империя внезапно распалась и погибла в разрушительной войне? Или спасательное судно так никогда и не пришло? Или тот развалившийся корабль, с которым они связывали свои последние надежды, погиб у них на глазах от какой-нибудь случайности? А покинутый корабль, найденный нами в космосе, и был тем судном, которое шло им на помощь? Когда оно не прилетело, они, вероятно, смирились с мыслью, что им уже не спастись и построили эту гробницу, чтобы донести свой рассказ до потомков.
Я осмотрел стены гробницы, но не заметил на них никаких надписей.
Затем я снова взглянул на стоящие на парапете головы. С такого близкого расстояния стало заметно, что они подверглись значительным разрушениям, но все же сохранились намного лучше, чем развалины у реки. Отличались ли они портретным сходством с теми, кто покоился внизу, или только представляли тип расы?
Шесть голов определенно принадлежали не людям. Одно из этих существ отдаленно напоминало насекомое, по крайней мере, двое походили на рептилий, одно - на лягушку. Остальные были гуманоидами, подобными моей собственной расе. Двое из них отличались от людей не больше, чем современные космические бродяги. Всего я насчитал двенадцать голов, но что привело их всех на эту планету?
Я повернулся к Ииту:
- Камни НЕСОМНЕННО принадлежат этому миру, и они прилетели сюда, чтобы добыть их.
- И выбрали все из тоннелей? Камень вел не туда. Мне кажется, ты не прав. Скорее всего, эта планета была станцией на их пути. Или они прилетели сюда с целью, о которой нам теперь все равно не догадаться.
Однако у нас теперь есть запас живых камней. Этого количества, как сказал бы патрульный, хватит для того, чтобы подорвать экономику любого государства. Тот, кому удастся завладеть ими, и кто сможет удержать их в своих руках, будет править космосом, но лишь до тех пор, пока не утратит их.
Я подошел к выходу из подземелья.
- Свет начинает меркнуть. Возможно, эти камни тоже... - В склепе определенно стало темнее.
Иит в несколько прыжков пересек платформу и спрыгнул на парапет.
Всего одно мгновение смотрел он на корабль. Весь его вид говорил о том, что возникла какая-то опасность, которую я пока не заметил. Затем он быстро вернулся назад.
- Вниз! - он промелькнул мимо, толкнув меня своим телом в грудь. Вниз!
Я присел, спустил ноги в отверстие, повис на руках и с грохотом упал на пол, задев за край ящика, в котором лежали камни. Они едва мерцали, но все же этого света оказалось достаточно, чтобы я выбрал подходящее место для приземления.
Я взглянул вверх как раз вовремя, чтобы заметить луч, пролетевший через отверстие на высоте парапета. Лазер, причем не ручной! Выстрел был произведен с корабля.
Иит вскарабкался на груду ящиков и притаился на порядочном расстоянии от отверстия, рядом со стеной, напротив которой стоял корабль, прижался головой к каменным блокам, как будто мог через них что-нибудь услышать.
Я положил руку на кольцо. Оно было теплым, и камень блестел, но мне показалось, что оно уже не представляет угрозы для того, кто возьмет его в руки. К моему удивлению, оно легко оторвалось от ящика. Для пущей сохранности я положил его в карман комбинезона и несколько раз проверил надежность застежки.
Я снова взглянул на Иита. Блеск уменьшился, но не исчез совсем, и его было хорошо видно.
- Хоури? - спросил я.
- Да. Очевидно, мы недооценили его возможности. Ему как-то удалось освободиться. Он уже попытался убить нас и теперь постарается найти другой, более эффективный способ.
- Он может взлететь или вызвать сюда патруль?
- Вряд ли. Своими действиями мы затронули его честь. За его появлением здесь стоит нечто большее, чем мы, или, вернее, я, прочитал в его мыслях. Он, вероятно, обладает внутренней защитой. Кроме того, он полагает, что если оставить нас здесь, то мы в силу необходимости, объединимся с гильдией и к тому времени, когда он вернется, будем вне пределов досягаемости. Нет, прежде, чем взлететь, он захочет получить кольцо и нас в придачу.
- Возможно мы и не погибнем, но как нам удастся выбраться отсюда?
Подняться на платформу - значит подставить себя под луч Хоури. Ему остается только ждать, время работает на него.
- Не совсем, - ответил Иит. - Если гильдия оставила здесь своих людей - а мы можем с уверенностью предположить, что оставила - они должны обнаружить наш корабль и обязательно пошлют узнать, кто совершил посадку.
Вспомни, как быстро они нашли Хоури в первый раз. Интересно, почему?
Я не стал слушать рассуждения Иита.
- Не исключено, что мы находимся на другом континенте.
- Но у них обязательно должен быть какой-нибудь небольшой летательный аппарат. Он необходим при тех исследованиях, которые они проводят. Они придут, и мне кажется, мы гораздо ближе к их базе, чем ты думаешь.
Развалины были когда-то частью довольно большого поселения. Гробница вряд ли расположена чересчур далеко от них.
- Если это на самом деле гробница. Итак, нам придется сидеть здесь до тех пор, пока гильдия не придет, чтобы разделаться с Хоури. Но что это нам даст?
- Ничего, если мы будем ждать, - спокойно ответил Иит.
- Но каким образом мы выберемся отсюда? Загадаем желание? - спросил я. - Он сожжет меня, если мы высунемся из отверстия, правда, тебе, возможно, удастся проскочить.
Иит по-прежнему стоял у стены, прислушиваясь.
- Действительно. Довольно забавное положение.
- Забавное, - я подавил раздражение. Чтобы обозначить создавшееся положение, я мог бы найти не один термин, но все они были посильнее, чем слово "забавный".

Глава 17

Я время от времени ощупывал кольцо, лежавшее в кармане комбинезона.
Из-за него мы попали в беду, возможно, погибнем. Наши тела будут покоиться в достойной компании. Я оглядел склеп. Свет угас, и тени наползали на ряды зловещих ящиков. За ними виднелась тяжелая каменная кладка стен. Даже если нам удастся спуститься с платформы с противоположной от корабля стороны, так, чтобы Хоури нас не заметил, нам все равно не перебраться через озеро.
Кольцо. Оно уже не раз спасало меня и Иита, хотя, вероятно, просто стремилось при этом к себе подобным. Сможет ли оно вызволить нас отсюда?
Хоури хочет его заполучить, очень хочет...
Я взглянул на Иита, который темнел крошечным пятнышком на фоне стены.
- Постарайся прочитать мысли Хоури.
- Попробую, если это необходимо. Сперва мне показалось, что у него очень простой образ мышления, почти как у тебя.
- Ты можешь повлиять на него при контакте?
- Очень незначительно. Такая связь становится эффективной только при взаимодействии обоих партнеров. Патрульный мне не доверяет и не откроет передо мной свое сознание. Мне придется ломать его активное сопротивление, и я не смогу полностью подчинить его себе.
- Но ты же смог подчинить меня? - я сам не знал, что пытался из него выудить - шел в темноте на ощупь. Если я приму правильное решение, мы спасены, если ошибусь, что ж, хуже, чем сейчас, нам уже не будет.
- Только тогда, когда ты перестал оказывать сопротивление. Но это непривычное для тебя состояние. Представителям твоего вида свойственно упрямство, которое заставляет вас противостоять чужому влиянию. Хочешь ты сотрудничать или нет, в любом случае приходится с тобой бороться.
- Но Хоури этого не знает. Зато ему известно, что ты умеешь читать мысли. Ему также известно, пусть он и отказывается это признать, что ты не животное. Предположим, его удастся убедить в том, что ты полностью контролировал мое поведение, а я был твоими руками и ногами. Предположим, я сыграю следующую роль: выберусь отсюда и сообщу ему о твоей гибели, а также о том, что мое единственное желание - это улететь отсюда вместе с ним, и отдам ему кольцо?
- А как ты ему это объяснишь? - спросил Иит. Он отодвинулся от стены, слез с ящиков и сел около меня на задние лапы. Его глаза оказались на одном уровне с моими. - Он сожжет тебя раньше, чем ты поднимешься на платформу.
- Ты не мог бы симулировать свою смерть у него на глазах? - возразил я.
Он ничего не ответил, но я почувствовал, что он в растерянности.
- Одно дело, когда меня хватают за горло и бьют, - сказал он, подумав. - Но с лазером эта штука не пройдет. Я в одно мгновение превращусь в клочок паленого меха. Но, даже если нам удастся убедить Хоури в моей гибели, что тогда?
- Я вылезу ошеломленный, запуганный, готовый сдаться в плен.
- А я потом приду и спасу тебя? Мы уже не раз действовали по этому сценарию. Нет, вряд ли Хоури настолько легковерен. Не стоит его недооценивать. Возможно, он не тот человек, за которого себя выдает.
- Что ты имеешь в виду?
- Мне кажется, его сознание заэкранировано, а я читаю только те мысли, которые он и не пытается скрыть. Ты же сам сказал "Нельзя недооценивать противника". Однако в твоем предложении есть рациональное зерно. Предположим, погибнешь ты.
- Но он тебя ненавидит. Захочет ли он иметь с тобой дело?
- Да, это вопрос. Однако представители твоей расы убеждены в том, что размеры тела и степень развития мускулатуры имеют решающее значение. Хоури считает меня отклонением от нормы, существом, которое разрушает его веру в собственное превосходство. Вот в чем причина его ненависти. Поэтому ради собственного морального удовлетворения он оставит меня в живых и с торжеством доставит своему начальству. До сих пор нам удавалось обойти его и других врагов. К сожалению, мы слишком мало знаем. - Иит запнулся, Хоури не так прост. Он прекрасно понимает, что время работает против него.
Он наверняка давно уже сообразил, что сюда полным ходом движется отряд гильдии. Правда, едва ли удастся заставить его покинуть корабль. Но... ему нужно кольцо для активизации топлива, иначе он не сможет взлететь. Ему нужно кольцо, он поверит мне... а ты просто случайно возникшее обстоятельство.
- Спасибо! - Иит обсуждал проблему совершенно спокойно и во многом был прав. - Итак, я умираю...
- У него на глазах. Я же постараюсь одержать верх над Хоури, пообещав ему солнце, луну, звезды и все с помощью кольца. Скорее всего он подстрелит меня из станнера.
- Но...
- О, мне кажется, он ошибается, считая это оружие достаточно эффективным. Хоури перетащит меня на корабль, посадят в клетку и попытается взлететь.
- Бросив меня здесь! Как...
Иит снова не понял меня.
- Я же сказал тебе, что не могу подчинить себе Хоури без его содействия. Но иногда он, сам того не подозревая, будет мне помогать. Если он поверит, что и сам понимаешь, что это не продлится долго. Я его пленник, оглушенный и покорный, ты мертв. Он полностью контролирует ситуацию...
- А если станнер действительно подействует на тебя?
- Но не можем же мы сидеть здесь в ожидании смерти? - возразил Иит. Никто не знает, когда на его плечи обрушится страшный удар, направленный сильной рукой судьбы. Ты что же, предпочитаешь подождать, пока гильдия, а, возможно, и сам Хоури не применит какое-нибудь разрушительное оружие, имеющееся у него на корабле. Он же спалит все вокруг, скалы расплавятся и будут булькать у наших обгоревших ушей. Я прочитал в ваших мыслях, что у меня есть шанс выполнить намеченное. Паранормальные способности используются не так уж часто, а к механическим устройствам типа клеток всегда можно подобрать ключи.
То ли за время нашего сотрудничества Иит научился заряжать меня своей уверенностью, то ли мне просто хотелось верить в успех задуманного им предприятия - ведь все равно я не мог придумать ничего лучше - но когда он спросил меня, я молча согласился:
- А как мне удастся симулировать смерть от лазерного луча и не обгореть при этом? От лазера не спрячешься, а любое попадание смертельно.
Хоури вряд ли станет целиться поверх моей головы, он будет быть наверняка!
В склепе стемнело, и я почти не видел Иита. Если он найдет приемлемый ответ, я готов согласиться с тем, что из нас двоих ему принадлежит решающее слово.
- Я дам тебе пять, максимум десять ударов сердца... - медленно ответил он.
- Зачем? Чтобы я сделал вид будто собираюсь прыгнуть в озеро? Но как...
- Я могу до некоторой степени воздействовать на Хоури, затуманив его зрение. Он будет считать, что целится в тебя, но выстрелит мимо.
- Ты уверен? - у меня по телу побежали мурашки. Представители моего вида особенно боятся смерти от огня.
- Я уверен.
- А если он придет взглянуть на останки?
- Я могу затуманить его зрение... но ненадолго, - помолчав, он заговорил более оживленно:
- Теперь нам надо обсудить подробности сделки.
- Сделки? - мое воображение все еще рисовало картины возможного неблагоприятного исхода.
- Камни находятся здесь. Мне кажется, без кольца их не удастся обнаружить.
- Кольцо. - Я вынул его. - Ты возьмешь кольцо, оставишь камни в качестве приманки и приведешь его сюда?
Иит обдумывал этот вариант:
- Нет, если бы у него было больше времени... Дай мне кольцо. Камни...
Он не должен их увидеть, когда придет за мной.
Потребовалась моя мускулатура, чтобы отодвинуть ящик от отверстия и спрятать его за рядом гробов.
- Итак! - Иит присел на ящик. - Он не выстрелит до тех пор, пока ты не вылезешь из отверстия и не побежишь к парапету. Заряд, возможно, ударит недалеко от тебя, так что ты почувствуешь его жар. Остальное за тобой.
Все во мне восставало, когда я карабкался вверх, пытаясь схватиться за края отверстия. Если, если и еще раз если...
Иит неожиданно выскочил наружу и устремился к парапету. У меня осталось только одно мгновение, затем я упал, острая боль обожгла мне бок, в течение секунды я ничего кроме нее не чувствовал. По запаху я понял, что моя одежда задымилась. Затем Иит снова оказался рядом со мной и стал дергать меня за комбинезон, словно пытаясь заставить меня встать, на самом деле он сбивал языки пламени.
Его сознание было закрыто от меня, я понял, что он готов отразить очередную атаку нашего общего врага. Внезапно он застыл, упал и больше не шевелился, хотя его глаза были открыты, а бока вздымались от дыхания. Как Иит и предполагал, Хоури выстрелил из станнера, но что случилось с Иитом?
Я не мог спросить у него об этом.
На одной из его передних лапок виднелось кольцо. Возможно, посторонний наблюдатель решит, что он хлопал лапами по моей дымящейся одежде, разыскивая его. Мы замерли, я на животе, повернувшись к Ииту, он растянувшись плашмя с окаменевшими конечностями. Где же Хоури?
Мне показалось, что мы лежали так несколько часов. За нами, вероятно, наблюдали с корабля, поэтому двигаться было нельзя. Под ударом обжигающего луча я упал, не успев сгруппироваться, всем телом навалившись на согнутую правую ногу, которая начала затекать. Если Хоури решит убедиться в моей гибели, я буду не в форме и не смогу драться с ним. Вообще, он окажется просто дураком, если не сожжет нас на месте.
Правда, Иит уверен, что нужен патрульному. Он ухитрился упасть рядом со мной, ни один луч, направленный с корабля, не мог бы смести одного из нас без того, чтобы не убить второго.
И мост, и берег были скрыты парапетом, я не мог поднять голову и взглянуть на них. Неизвестно откуда появились крылатые твари. Они жужжа летали вокруг нас, ползали по моему телу. Я не шевелился и не подавал признаков жизни. Мне снова пришло в голову, что для человека нет ничего тяжелее, чем ждать.
Затем я услышал треск. Кто-то взбирался с берега по мосту, шаткое сооружение скрипело и трещало под его тяжестью. Многоножка проползла по моей щеке, и я поежился от ее прикосновения.
Я лежал, повернув голову в направлении, противоположном тому, откуда должны были появиться ноги Хоури, когда он переберется через парапет. Я слышал, как металлические пластины на подошвах космических ботинок звенели по камню.
Что если Хоури решит направить на меня свой ручной лазер? Или иллюзия, которую обещал создать Иит, продержится недостаточно долго? А вдруг Иит действительно оглушен и не в состоянии прикрыть меня?
Эти несколько мгновений были самыми долгими в моей жизни. Мне кажется, я бы не удивился, если бы обнаружил, что постарел за эти секунды.
Ботинки попали в поле моего зрения. Ползучая тварь, забравшаяся мне на лицо, отдыхала теперь на моем носу. Я заметил форменный рукав. Рука опустилась, пальцы схватили Иита и подняли вверх. Я ожидал обжигающей вспышки.
Но - я не сразу этому поверил - ботинки повернулись и исчезли.
Сохранялась опасность, что, перед тем как забраться на парапет, Хоури остановится и выстрелит в меня.
Звон подошв замер вдали, затем раздался скрип моста. Если он уберет его или сожжет, я не смогу выбраться с платформы.
Сколько времени прошло, прежде чем я осмелился пошевелиться?
Потребность в движении превратилась в настоящее мучение. Я лежал и терпел, сколько хватило сил. В конце концов я услышал звук, который привлек меня в отчаяние: щелчок убираемого трапа. Хоури снова вернулся в свою крепость и привел в действие механизмы, закрывающие корабль. Что если он готовится взлететь?
Я решил не ждать больше, переборол боль в затекшем теле и перекатился в тень парапета, затем подтянулся и выбрался на мостик. Он все еще был на месте, Хоури не стал его разрушать. По-видимому, он собирался вернуться и осмотреть платформу после того, как поместит кольцо и Иита в надежное место.
Я улегся плашмя на хрупкий, связывающий меня с землей мостик и, скатившись по его наклонной поверхности с такой скоростью, что занозил руки, добрался до песчаного берега. Оказавшись на берегу, я бросился к кустам, ожидая, что меня вот-вот накроет огнем.
Я не знал, что предпримет Хоури; выдержать такую неопределенность было не легче, чем отразить нападение. Приходилось полностью полагаться на Иита, который, скорее всего, сам в этот момент был беспомощным пленником.
Ну да ладно, два раза не умирать.
Единственное относительно безопасное место - если только удастся добраться до него - находилось под стабилизатором корабля. Да и то сохранялась возможность, что Хоури в один прекрасный момент нажмет на кнопку взлета и сожжет мое съежившееся тело в ракетном пламени. Оставив всякую предосторожность, до этого укрытия. Бок горел от боли. Луч лазера не попал в меня, в противном случае я бы погиб, но он прошел рядом со мной, спалив ткань комбинезона и оставив на моих ребрах красный ожог.
Пока - я жив. Но что дальше? Корабельный люк задраен, Иит в плену, а Хоури - хозяин положения. Готовится ли он к взлету? Или склеп пробудил его любопытство и он захочет вернуться туда? Кольцо! Что если он последует нашему примеру и пойдет туда, куда оно потащит его. Будет ли он настолько неосторожен...
- Мэрдок! - призыв Иита прозвучал так же резко, как окрик потревоженного часового.
- Да!
- Он сейчас в моей власти... сколько... - связь с Иитом прервалась. Я напряженно ждал. Можно ли сообщить ему, где я нахожусь и то, что мне никак не проникнуть в задраенный люк корабля? Если ситуация вышла из-под контроля, то Хоури, вероятно, тоже узнает об этом. Мне было ничего не известно о его возможностях.
Затем я заметил укрепленные на стабилизаторе скобы. Они явно служили в качестве лестницы и вели вверх к самому кораблю. Вдруг я доберусь по ним до какого-нибудь люка? Они, должно, быть, предназначались для проведения ремонтных работ. Сомнительно, чтобы забравшись по ним, я сумел попасть внутрь, но я все же полез наверх.
Обожженный бок болел так, что только сила воли заставляла меня двигаться дальше. Я достиг верхней части стабилизатора. Вопреки моим опасениям лестница здесь не заканчивалась. Скобы стали меньше, и за них было трудно держаться, но рядом с ними обозначился контур люка.
Я решил попытаться:
- Иит! - мой призыв, очевидно, прозвучал так же резко, как и его: я знал, что это мой последний шанс. - Нижний люк, ты можешь открыть его?
Я знал, что прошу невозможного. Но все же продолжал карабкаться вверх, цепляясь за борт корабля, пот стекал по лицу и рукам, я еле держался на скользких скобах.
Щель, окружавшая люк, стала шире. Он поддавался. Я отпустил одну руку и изо всех сил ударил по нему. Не знаю, помогло ли это, но люк открылся.
Помещение, в которое я попал, оказалось даже больше того, что располагалось рядом с верхним люком. Оно было почти полностью занято одноместным флиттером, предназначенным для разведывательных полетов.
Я не только попал внутрь корабля, но и получил возможность бежать в случае необходимости. Прежде чем обогнуть флиттер, я подполз к нему и вынул из него набор аварийных инструментов; стержнем для определения состава почвы я заклинил люк, чтобы он не закрылся. Теперь, даже если Хоури попытается взлететь, корабль не сдвинется с места. Люк придется закрывать вручную, иначе сработают средства защиты.
На внутреннем люке не было задвижки, и он сразу же открылся. Я вошел в коридор. В руках у меня был лазер, кроме того, я прихватил во флиттере аптечку. Прислонившись к стене, я открыл ее, достал тюбик пласт-целителя и щедро намазал им свои ребра. Мгновенно образовавшаяся корка заглушила боль и начала заживлять рану, придав мне новые силы и подвижность.
Затем, чувствуя себя достаточно подготовленным к встрече с тем, что ждало меня наверху, я скользнул к лестнице. Мое знакомство с кораблем было весьма ограниченным, в противном случае я нашел бы способ незаметно пробраться на верхнюю палубу. Мне же пришлось двигаться к рубке в открытую, я не сомневался, что найду Хоури и мутанта именно там.
Я больше не обращался к Ииту. Если мой призыв насторожил патрульного, Хоури догадается, что я в корабле, и постарается устроить мне западню.
Меня спасало лишь то, что я практически сносил вкладыши космических ботинок, в которые был обут. Подошва истерлась, хотя пока еще оставалась жесткой. Из-за отсутствия ботинок я двигался абсолютно бесшумно, делая один осторожный шаг за другим и прислушиваясь, не раздается ли какой-нибудь звук или гул работающих двигателей.
Я добрался до галереи. До сих пор я ничего не слышал и не получал никаких сообщений от Иита. Тишина, которая сопровождала мой подъем, казалась зловещей. Хоури, конечно же, ждал меня. Едва я поднимусь из отверстия в полу, то окажусь в его власти как раз в тот момент, когда наконец достигну цели.
Мне оставалось сделать несколько шагов. Я прижался к лестнице и, превратившись в гигантское ухо, слушал, слушал, слушал.
- Я знаю, что ты внизу, - раздался голос Хоури. Но он звучал глухо, сдавленно, с отчаянием, словно его хозяин с трудом преодолевал нечеловеческое напряжение. Что же довело его до такого состояния?
- Я знаю, что ты здесь! Я жду тебя...
"Чтобы подстрелить меня из лазера", - решил я. Затем вмешался Иит, но он обращался не ко мне:
- Бесполезно, ты не сможешь убить его.
- Ты... ты... - голос Хоури сорвался. - Я сожгу тебя!
Я услышал потрескивание лазерного луча и в страхе прижался к лестнице. Затем обнаружил, что лезу вверх. В воздухе стоял запах озона, в жерле колодца сверкали вспышки света.
И снова Иит:
- Ты еще не понял, что твой страх приведет тебя к поражению? - Он казался очень спокойным. - Почему не взглянуть правде в глаза? Ты же разумный человек и сам видишь, что временное сотрудничество - это единственный приемлемый выход из создавшегося положения. Взгляни на экран, взгляни!
Я услышал, как Хоури издал какое-то невнятное восклицание. Затем Иит обратился ко мне:
- Наверх!
Одним прыжком преодолев последние две ступеньки, сжавшись и держа лазер наготове, я взлетел в рубку. Хоури стоял, повернувшись ко мне спиной, с лазером в опущенной руке. Он пристально смотрел на экран, и я через его плечо увидел то, что привело его в такое отрешенное состояние.
На другом берегу озера, недалеко от платформы-склепа, из кустов выдвинулся квадрат ослепительно сияющего металла и медленно пополз по песку. Сверху зияла маленькая амбразура. Я впервые видел подобную машину и не знал ее предназначения, но понял, что она таит смертельную угрозу.
Как бы хорошо ни был защищен корабль, без всякого сомнения, есть оружие, которому он не может противостоять. У нас оставался только один шанс: немедленно взлететь. Но прут, который я оставил в люке, как якорь, удерживал нас на земле.
- Иит, - я не обращал никакого внимания на Хоури, - нужно вынуть прут, которым я заклинил люк, иначе мы не сможем взлететь.
Я буквально свалился в колодец и соскользнул вниз по лестнице, лишь слегка притормаживая падение. Затем с шумом пронесся по нижнему коридору, обогнув флиттер. Я слишком хорошо закрепил крышку люка; дергал за прут, но безрезультатно. Чтобы высвободить его, пришлось применить лазер. Наконец он со звеном упал. Я потянул за медленно закрывающуюся крышку, захлопнул ее и задраил со всей скоростью, на которую был способен.

Предыдущая страница 9 Следущая страница


Камень предтеч 10

Задыхаясь, пустился вверх по лестнице. Не изменит ли Хоури свое решение? Если нет, мне нужно добраться до противоперегрузочных подушек раньше, чем мы взлетим. Кроме того, что происходит в рубке управления?
Я поднимался вверх гораздо медленнее, чем спускался. Не исключена возможность, что меня встретят лазерной вспышкой или принудят к повиновению.
Но Хоури стоял, положив руки на панель, расположенную рядом с приборной доской. Из корабля вылетел луч. Экран позволил нам проследить его траекторию. Он скользнул над платформой и попал прямо в металлическую стену, медленно выползающую из кустов.
Подобное воздействие на любую известную мне поверхность всегда сопровождается сиянием, однако на этот раз его не возникло. Создалось впечатление, что щит просто поглотил тот луч, который Хоури направил в него.
Я отвернулся от экрана, чтобы взглянуть на Иита. Рядом с пассажирским креслом лежала обгоревшая, оплавленная кучка проводов. Если это сооружение должно было служить мутанту вместо клетки, то его хватило ненадолго. Иит сидел, вцепившись в раскачивающееся из стороны в сторону кресло пилота, и, как и Хоури, не сводил глаз с экрана.
Через секунду или две корабль зашатался, словно от удара гигантского кулака. На нас напали, но не спереди, а сзади. Мы сосредоточили свое внимание на надвигающемся щите и потеряли бдительность. Времени на то, чтобы выяснить природу нового врага, не оставалось, достаточно было почувствовать его силу. Схватившись за спинку кресла, я удержался на ногах. Схватившись за спинку кресла, я удержался на ногах. Хоури ударился о панель и упал на пол. На пульте управления бешено заплясали огоньки.
Иит прыгнул с кресла на край приборной доски. Корабль накренился настолько, что стало ясно: он уже стоит ровно на опорах стабилизатора. Еще один такой удар, и он перевернется и останется лежать, как беспомощный обитатель морских глубин, выброшенный на сушу.
- Амортизаторы! - прозвучал у меня в голове возглас Иита. - Взлетаем!
Я схватил Хоури, подтянул его к креслу пилота, и мы оба упали поперек сетки. Корабль задрожал, пробуждаясь. Я увидел, как лапки Иита забегали по клавиатуре, его длинное тельце распласталось по приборной доске. Затем мы взлетели, и я потерял сознание.
Я ощущал противный привкус крови во рту, сознание было затуманено...
- Мэрдок!
Я приподнял голову. Гладкая поверхность, на которой я лежал, вибрировала, усиливая мои страдания. Я докатился до стены, пошарил по ней руками в поисках опоры и наконец встал на ноги.
Преодолевая головокружение, я медленно обвел взглядом рубку. Иит по-прежнему цеплялся за край приборной доски. Хоури тоже пытался встать.
Из ссадины на его щеке текла кровь, движения были судорожными и неловкими.
Я повернулся к Ииту:
- Мы взлетели?
- Да, но не слишком удачно. - Возникшие при взлете перегрузки, очевидно, не оказали на него сильного воздействия.
- И снова летим по заданному курсу... - я начал лучше соображать.
Хоури тряхнул головой, словно пытаясь избавиться от окутывающей его пелены. Он смотрел на меня невидящими глазами, как будто не мог вспомнить, кто я такой. Ухватившись за кресло пилота, он подтянулся, забрался в него и расслабился.
Мы следуем по заданному курсу, - его голос прерывался от слабости. Вернулись к том, с чего начали. Следующая остановка - патрульная база. Или вы хотите повторить свою попытку?
Хоури говорил, глядя в сторону. Даже утратив способность к открытому сопротивлению, он сохранил решимость, сквозившую в тоне его набиравшего силу голоса.
- Внизу все преимущества у гильдии. - Я сам не знал, к чему стремился, разве что избежать внезапной гибели, которая на протяжении долгого времени постоянно мне угрожала. Некоторые люди любят опасности, придающие их жизни особую остроту, но мне это было не по вкусу. Я настолько устал, что не хотел ничего, кроме покоя. Если бы можно было найти какой-нибудь выход, чтобы и гильдия, и патруль перестали преследовать меня. Единственным препятствием на пути к этому оставалось то, что ни одна их этих организаций не собиралась отказаться от предмета своих вожделений. В этот момент я проклял день, когда впервые увидел камень предтеч. Однако, посмотрев на Иита и увидев надетое на его переднюю лапу кольцо, я не мог отвести от него взгляда. Не думаю, что отдал бы его без сопротивления, если бы оно снова оказалось в моих руках. Мы с ним были словно одной веревкой связаны.
- Все напрасно... - вмешался Иит. Я так задумал, что сперва не понял, о чем он говорит. - Смотри...
Его лапки забегали, и экран засветился.
- Это изображение появилось на экране в тот момент, когда мы взлетели, - объяснил Иит, - и осталось на нем.
Я увидел платформу, окаймленную головами, которая приближалась так быстро, как если бы мы пролетали над ней. Я вспомнил, что корабль стоял слегка наклонно.
- Выхлопы ракет, - Иит снова заговорил получающим тоном, - без всякого сомнения, попали прямо на платформу.
Иит замолчал, но я понял, что он имел в виду. Пламя должно было либо завалить, либо наоборот расчистить склеп. Если он завален, то запас великолепных камней скрыт от посторонних глаз. А мы - единственные, кто знает о его существовании. Можно попытаться сыграть на этом. Камни, найденные нами в помещении под развалинами, практически истощили свой запас энергии, а те, что остались в склепе, казались переполненными ею.
Возможно, они были лучше всех других, которыми владели создатели гробницы.
Если гильдия обнаружит спрятанные в развалинах камни, верх над нею все равно одержат те, кому достанутся оставшиеся в склепе.
Я знал, что Иит читает мои мысли. Но он молчал, чтобы Хоури ни о чем не догадался. Мутант смотрел на экран до тех пор, пока изображение не исчезло.
- Они не найдут того, что ищут, - сказал он Хоури.
Патрульный в изнеможении лежал в кресле. Кровь на его щеке запеклась, глаза были полузакрыты.
- Вы тоже ничего не добились, - произнес он, с трудом выговаривая слова.
- Единственное, к чему мы стремились, - ответил я, - это получить свободу.
Затем я ощутил нечто странное, соприкосновение с чужим разумом. Иит?
НЕТ. Впервые за все время вступил в телепатический контакт не с Иитом, а напрямую с другим человеческим существом.
Я попытался вырваться. Раньше мне было трудно поверить, что Иит может по собственному желанию овладеть моим сознанием. Я сумел выдержать это лишь потому, что он был чужд мне. На этот раз мое восприятие оказалось иным. Я попал в яростный поток, который закружил меня. И по сей день не могу найти слов, чтобы описать свои ощущения. Я узнал о Хоури все... то, что ни один человек не должен знать о своем собрате. Это было слишком жестоко. Он, очевидно, тоже узнал все обо мне. Я понял, что он собирается отдать меня под суд, что он презирает меня за сотрудничество с Иитом. Я узнавал... узнавал... узнавал... И это навязанное мне состояние длилось без конца. Я познал не только теперешнего Хоури, но и того человека, каким он был раньше на протяжении многих лет, прежде чем окончательно сформировался как личность, то же самое, вероятно, можно сказать и о Хоури.
Я безуспешно боролся с той силой, которая открыла мне все это. Я боялся полностью раствориться в чужом сознании, боялся, что Хоури превратится в меня, а я в Хоури. И в конце концов не останется ни Хоури, ни Джорна, а возникнет противоестественный, кружащийся клубок, сражающийся сам с собой, попавший в ловушку...
Внезапно я освободился и выплыл из потока чужого сознания, словно какой-то водоворот втянул меня и выбросил на берег. Я лежал на полу, меня тошнило, я снова осознал, что у меня есть тело и собственная индивидуальность. По звукам, доносившемся из кресла пилота, я понял, что Хоури испытывает то же недомогание. Сколько всего мы уже пережили вместе с ним!
Я с трудом встал на четвереньки, дополз до стены и, цепляясь за висящие на ней приборы, подтянулся и встал на ноги. Затем медленно повернулся и посмотрел на Хоури, он, вздохнув, взглянул на меня.
Возле него на полу лежало маленькое обмякшее тельце...
Иит!
Держась за стену, - без опоры я не мог двигаться - я обошел вокруг Хоури и остановился возле мутанта. Оторвав руки от стены, я упал на колени, поднял тело Иита и прижал его к себе. Меня переполняли те же чувства, что возникли, когда Хоури попытался убить Иита в машинном отделении. Они придали мне силы, стряхнув остатки оцепенения.
Иит освободил наше сознание друг от друга. Он нарочно сделал все это.
Я баюкал его дряблое тельце, разглаживал жесткий мех, пытаясь обнаружить признаки жизни.
- Ты знаешь, почему... - сказал Хоури.
- Знаю... - он говорил медленно, делая длинные паузы между словами. Он... мертв?
Я хлопал и гладил Иита, пытаясь уловить едва заметное дыхание, биение сердца, но безуспешно. Все равно я не мог заставить себя поверить в самое страшное.
Однако я не сделал попытки проникнуть в сознание Иита. Мне теперь было страшно вступать в подобный контакт. Раны, полученные мной, еще не зажили. Таких ран никогда раньше не наносили представителям моего вида.
- Аптечка, - Хоури, дрожа, поднял правую руку, ухитрившись все же указать на ящичек на противоположной стене. - Возбуждающее средство...
Возможно. Но не известно, как подействует на Иита лекарство, предназначенное для нашей расы. Я с трудом поднялся на ноги и, прижимая к себе мутанта, начал долгое путешествие вокруг кабины. С трудом открыв замок одной рукой, я с треском распахнул дверцу. Внутри стояла коробка, а в ней лежала капсула. Она была скользкой, и мне пришлось проявить осторожность, вынимая ее. Сломать капсулу одной рукой не удалось.
Прихватив ее и Иита, я повернул назад к Хоури, держась на ногах лишь благодаря тому, что прижимался плечом к стене. Я протянул капсулу Хоури.
Он взял ее трясущимися пальцами, а я выпрямил тельце Иита. Хоури, сломав капсулу под заострившимся носом мутанта, выпустил наружу пары летучего газа. Его рука упала обратно на колени, словно даже это незначительное усилие показалось ему чрезмерным.
Иит чихнул, глотнув воздух открытым ртом. Его веки дрогнули, голова шевельнулась, он посмотрел, кто его держит, и не сделал ни малейшей попытки слезть с моих рук.
Я снова крепко прижал Иита к себе, так что его слегка приподнятая голова легла на мое плечо рядом с подбородком.
- Он жив, - прошептал Хоури. - Но... он... сделал... это...
- Да.
- Потому что мы должны были узнать... знания... - патрульный запнулся, но я напомнил:
- Знания... какой от них прок? У вас свои цели. Но теперь вы поняли, что ошиблись насчет моих.
- Да, и все же я обязан выполнить свой долг.
Он уставился на меня так, словно смотрел не на меня, а гораздо дальше, в будущее.
- Мы, - продолжил он, помолчав немного, - не должны знать друг о друге такое. Я теперь не хочу тебя видеть. Меня от тебя тошнит. - Он сглотнул, как будто ему действительно стало нехорошо.
У меня в желудке тоже все перевернулось. Он был прав. Смотреть на него и вспоминать... Человек, во всяком случае большинство людей, мне омерзителен, не порочен и не чудовищен. Но он не создан для того, чтобы вторгаться в сознание другого, как это случилось с нами. Одно дело общаться через Иита, но соединиться на прямую... больше ни за что!
- Он сделал это, чтобы мы поняли. Слова мешают... нам нужен был непосредственный контакт, - сказал я. Вдруг Хоури примется все отрицать, попытается снова стать таким, каким был раньше, сведет на нет то, что Иит сделал для нашего спасения? Этого я не мог допустить.
- Да. Ты... не... то, что мы думали. Казалось, все в нем противится подобному заключению. - Но у меня есть... приказ...
- Мы можем заключить сделку, - повторил я предложение Иита. - У меня есть кое-что, нетронутый запас камней. Вы прочитали это в моих мыслях? Лишь одного я боялся. Вдруг в то время, когда мое сознание было открыто ему, он выяснил все, что я, во имя своего будущего, пытался утаить от него?
- Нет. - Он отвернулся. Ему было тяжело смотреть на меня. - А гильдия?
- Они не знают о нем. Им его не найти. - Уверенности в этом у меня не было, только надежда. Однако, думаю, я не слишком погрешил против истины.
- Что ты хочешь взамен?
Почему бы не начать с самого главного, я сразу высказал свою просьбу:
- Прежде всего - свободу. Кроме того... после смерти Вондара Астла я остался без хозяина... можно сказать, он погиб за меня. Мне нужен корабль.
- Корабль? - Хоури повторил мои слова, словно они были для него полной неожиданностью. - Тебе нужен корабль?
- Вы удивлены, потому что я не пилот? - Я попытался истолковать возникшие у него сомнения. - Это - правда, но пилота можно нанять. Мне нужна свобода и кредитки в количестве, достаточном для того, чтобы я мог купить корабль. А я сообщу вам местонахождение тайников. Мне кажется, цена не слишком высокая...
- Я не в праве совершать подобные сделки...
- Неужели? - И я произнес два слова, которые узнал, когда мы были одним целым.
Он с трудом повернул голову и снова взглянул на меня. Его лицо оставалось холодным и неподвижным.
- Ты прав, тебе это тоже известно. - Он ничего не добавил и закрыл глаза.
Я почувствовал легкий толчок в подбородок. Иит качнул головой в знак согласия. Мутант всегда с подозрением относился к Хоури. Он говорил о внутренней защите, но знал ли он, что скрывалось в сознании патрульного, который оказался не простым разведчиком, а капитаном двойной звезды, посланным со специальным заданием. Или только подозревал об этом до тех пор, пока не соединил нас напрямую.
Двойная звезда, один из тех, чье слово - закон для окружающих. Если Хоури согласится на мои условия, мы в безопасности.
Я нащупал кольцо на лапке Иита и крепко сжал его в руке. Только не это! Но Иит снова толкнул меня головой в подбородок. Он не осмеливался обратиться ко мне мысленно, потому что это стало бы известно Хоури, но он пытался таким образом высказать свое мнение. Я не мог расстаться с кольцом.
В глазах Хоури зажегся торжествующий огонек, и я понял, что он решил, будто нашел мое слабое место, и сумеет таким образом обрести контроль над ситуацией и подчинить нас своей воле. В тот момент у меня хватило сил, чтобы выдержать это последнее сражение.
- Кольцо тоже, как только соглашение будет записано на пленку.
Хоури рывком встал, дотянулся до приборной доски. Приложив большой палец к замку, он достал правительственный микрофон. Я сразу же узнал белый с золотом футляр. Само наличие его на этом корабле говорило о том высоком положении, которое занимал Хоури.
Он поднес микрофон к губам, облизал их языком и, помолчав мгновение, принялся диктовать.
- Именем Консула Четырех Конфедераций, Двенадцати Систем, Внутренних и Внешних Планет, - начал он официальным тоном, как, очевидно, делал уже много раз, судя по легкости, с которой он формулировал свои мысли, - это соглашение вступает в силу согласно планетарным и звездным законам, - он добавил цифры, которые прозвучали для меня совершенной бессмыслицей, но, вероятно, были его личным кодом, и снова перешел к словам.
- Мэрдок Джорн, социальное положение - помощник торговца драгоценностями, последний ученик Вондара Астла, ныне покойного, сим освобождается от ответственности по всем пунктам ранее предъявленного ему обвинения.
- Ложного обвинения, - подсказал я ему, когда он замолчал.
- Ложного, - согласился он, глядя не на меня, а на зажатый в руке микрофон. - Кроме того, обвинения снимаются с некого Иита, мутанта иной расы, ныне являющегося компаньоном Джорна.
Итак, отныне было официально признано, что Иит не животное, а разумное существо, и на него распространяется действие соответствующих законов.
- Взамен Мэрдок Джорн согласен передать патрулю определенную информацию класса, - он снова выпалил серию кодовых обозначений, - которой он владеет. Принято, записано, закодировано... - и он бесстрастно назвал имя, прозвучавшее совершенно иначе, чем Хоури, и, безусловно, не значившееся в списках личного состава разведчиков.
- Вы забыли, - перебил я его. - Мы говорили о компенсации...
Мгновение мне казалось, что он все же откажется от сделки. Наши глаза встретились, и я прочел в его взгляде холодную враждебность, которую он всегда будет ко мне испытывать. Хоури считал, что он был унижен гораздо больше, чем я, хотя я никак не обнаруживал своего торжества. Слияние было взаимным, и если он ощущал его, как посягательство на свою индивидуальность, то я пострадал не меньше. Я добавил:
- Вам что, было хуже, чем мне?
- Да! - он произнес это торжественно, как клятву. - Подумай о том, кто я такой.
Вероятно, он имел в виду двойную звезду, образование, тот факт, что по роду своей службы он подчинялся или, наоборот, не подчинялся определенным положениям. Но, если патруль действительно был таким неподкупным, каким его считали, он мог достичь столь высокого положения, лишь обладая определенной широтой ума. Надеюсь, что так оно и было.
Он сказал "да", и его взгляд изменился. В нем по-прежнему была ненависть, но, возможно, ему удалось преодолеть себя.
- Нет, вероятно, нет, - он был справедлив.
- Мне должна быть выплачена компенсация, - я настаивал на этом пункте. - В конце концов, признаете вы это или нет, но мы вместе сражались против общего врага.
- Ты боролся за свою собственную жизнь, быстро ответил он.
- А вы за свою.
- Хорошо. - Он снова поднял микрофон. - Мэрдок Джорн взамен предоставленной информации должен получить компенсацию в размере от десяти до пятнадцати тысяч кредиток, точная сумма будет установлена через звездный суд.
- Десять тысяч кредиток - этого достаточно для того, чтобы купить небольшой корабль старой модели. - Голова Иита снова шевельнулась. Мой товарищ находил это решение приемлемым.
- С согласия Мэрдока Джорна... - он протянул мне микрофон, я наклонился над ним и произнес:
- Я, Мэрдок Джорн, полностью согласен с вышеизложенным...
- И представителя иной расы Иита... - в первый раз с начала церемонии Хоури был в растерянности. Как существо, не владеющее звуковой речью, выразит свое согласие доступным для записи образом?
Иит пошевелился. Он вытянул голову в сторону микрофона, и сего губ слетел странный звук, напоминающий одновременно и мяуканье кошки и слово "да", произнесенное на бейсике.
- Да будет так. - Голос Хоури прозвучал столь торжественно, словно он был планетарным правителем, скрепившим на глазах всего двора отпечатком своего пальца важный договор.
- Теперь, - он достал из того же углубления еще один магнитофон, твоя очередь.
Я поднес его к губам.
- Я, Мэрдок Джорн, передаю, - лучше уж начать с самого неприятного, в руки официального представителя патруля кольцо с неизвестным драгоценным камнем, обладающим необычными и до сих пор неисследованными свойствами.
Кроме того, я удостоверяю, что на планете, название которой мне неизвестно, находятся два тайника с такими камнями. Их можно найти следующим образом... - и я пустился в описание тайников, находящихся под развалинами и в склепе.
Хоури, очевидно, было неприятно узнать о том, что он был так близок от обоих тайников и не догадался об этом. Но он ничем не проявил своих чувств. Теперь, когда стало известно, кто он на самом деле, он превратился в другого человека и не реагировал на все так эмоционально, как разведчик Хоури. Описав подробно оба тайника и их местоположение, я передал ему микрофон. Он взял его из моих рук, стараясь не дотрагиваться до моих пальцев, словно я был нечистым.
- На галерее слева есть пассажирская каюта, - он сказал это безразличным тоном, не отсылая меня туда, но откровенно высказав свое желание. Мне не хотелось находиться в его обществе, так же как ему в моем.
Я устало опустился вниз по лестнице. Иит сидел на своем привычном месте у меня на плечах. Но прежде, чем мы ушли, мутант стряхнул с лапки кольцо и оставил его на краю приборной доски. Я не захотел взглянуть на него еще раз. Вероятно, Хоури запер его вместе с пленками, но мне уже было все равно.
Пассажирская каюта оказалась маленькой и голой. Я лег на койку. Тело изнывало от усталости, но успокоиться не мог.
Я отдал кольцо, рассказав то немногое, что знал о тайниках, а взамен получил свободу и деньги в количестве, достаточном для того, чтобы купить корабль...
Купить корабль? Зачем, зачем я попросил об этом? Я не умею им управлять, он мне совершенно не нужен. Но за десять тысяч кредиток можно...
- Купить корабль, - ответил Иит.
- Но я не хочу... мне не нужен... я не знаю, что делать с кораблем!
- Узнаешь, - был его уверенный ответ. - Стал бы я рисковать жизнью ради чего-то другого. У нас будет корабль...
Я устал спорить.
- Зачем он нам?
- Об этом поговорим в свое время.
- Но кто будет им управлять?
- Не уделяй столько внимания тому, что ты не умеешь делать, лучше подумай о том, что ты умеешь. Кроме того... загляни во внутренний кармашек, тот, в котором ты прячешь оставшиеся у тебя драгоценные камни.
Я так давно не вспоминал об этом скудном запасе, шатком фундаменте моего существования, что не сразу понял о чем он говорит. Я нащупал мешочек с перекатывающимися под пальцами камнями, расстегнул застежку и высыпал эти жалкие остатки на ладонь. Среди них был... камень предтеч, сейчас безжизненный. Я схватил его двумя пальцами.
- Но...
Иит прочитал мои мысли.
- Ты не нарушил клятвы. Ты выдал именно то, что обещал: кольцо и местоположение тайников. Если я сумел осуществить сделку на более выгодных условиях, соглашайся и не спрашивай ни о чем.
Хоури... Может ли он подслушать наш разговор? Узнает ли он, чем я владею?
Иит осознавал эту опасность.
- Он спит. Он очень устал, хотя и не подавал виду. Но не упоминай больше о камне. По крайней мере, до тех пор, пока мы не выйдем на свободу.
Я опустил камень в карман вместе с теми, что собрал во время своих странствий. Для непосвященного он покажется не более, если не менее ценным, чем остальные. Иит, как всегда, оказался на высоте. Затем я тоже сдался и уснул. И проспал большую часть нашего дальнейшего путешествия.
Временами мы с Иитом разговаривали. Но не о камнях, а об иных мирах, я рассказывал ему о драгоценностях. У меня не было такой репутации, как у Вондара, но я знал его методы ведения торговли. И если мы получим корабль, то сможем самостоятельно продолжить дело. Иит поощрил меня к размышлениям с тем, чтобы я обдумал свои возможности. Я был рад освободиться от мысли о прошлом, и, кроме того, мне доставляло удовольствие играть роль знатока и учителя. В этой области Иит был новичком.
Но настало время, когда резкий приказ, раздавшийся из корабельного переговорного устройства, прервал мои размышления. Мы приближались к базе.
Нужно было пристегнуться перед приземлением. Хоури также добавил, что я не должен выходить из каюты до тех пор, пока он не выполнит необходимые формальности. Я было начал протестовать, но Иит посоветовал мне проявить благоразумие.
С того момента, как мы приземлились, мутант постоянно к чему-то прислушивался. На лестнице возле моей каюты раздался звук магнитных подошв. Когда эхо шагов замерло вдали, Иит обратился ко мне.
- Хоури покинул корабль. Он выполнит свои обязательства. Как я и надеялся, он взял кольцо с собой, чтобы спрятать его в надежном месте.
Теперь оно не выдаст тебя, если ты пройдешь рядом с ним, имея при себе другой камень.
- Но почему оно не выдало меня раньше, в рубке?
- Оно засветилось, ноты в этот момент был слишком занят, чтобы заметить это. Постарайся как можно скорее освободиться от патруля. Затем займемся делом...
- А именно?
Иит удивился.
- Поисками драгоценных камней - чем же еще? Я уже говорил тебе, что камни были добыты на другой планете. Гильдия и патруль не сразу поймут это. Они будут искать, будут копать, но не найдут того, что ищут. Мы обнаружили уже остывший след. Но у нас есть камень, и он поведет нас вперед.
- Значит, ты хочешь продолжить поиски камней предтеч? Но как? Космос очень велик, в нем много миров.
- Тем более стоит попытаться. Пойми, это наше предназначение.
- Иит, кто ты? Вы... ты принадлежишь к тому народу, который владел камнями?
- Я - Иит, - ответил он так же высокомерно, как и раньше. - Только это что-то да значит в жизни. Но если тебе необходимо знать... нет, я не из тех, кто пользовался камнями.
- Но ты так много знаешь о них...
Он прервал меня:
- Патрульный возвращается, а с ним другие. Они злятся, но готовы выполнить условия сделки. Однако будь осторожен. Они обрадуются, если смогут унизить тебя.
Дверь открылась, и я повернулся к ней лицом. Там стоял Хоури, а с ним еще один человек, на обоих была форма со знаками отличия высокого ранга.
Оба смотрели на меня холодно и недоверчиво, с нескрываемой враждебностью.
Иит был прав. Больше всего они хотели бы поймать меня на каком-нибудь нарушении. Мне следует действовать осторожно, как если бы я шел по зыбкому болоту.
- Ты пойдешь с нами. Условия сделки будут выполнены, - пришедший с Хоури офицер говорил так, словно это причиняло ему боль. - Но ради твоей же безопасности на территории базы ты будешь находится под охраной.
Глаза Хоури блеснули.
- Мы обеспечим твою безопасность. У гильдии длинные руки, и она может проникнуть куда угодно, но не на базу патруля.
Итак, он открыл мне свои мысли. У меня два врага. Даже если я довольно успешно разделался с одним, все равно остается второй. Моя рука потянулась к драгоценным камням во внутреннем кармане. Вдруг камень предтеч поведет меня навстречу новым опасностям? Я вспомнил отца, и Вондара, и легендарную силу гильдии.
Время течет у нас между пальцами, как вода, кто может схватить его и удержать в руках. Я не игрок и уже говорил об этом. Однако судьбе было угодно сделать из меня игрока. Иит, теплый и тяжелый, лежал у меня на плечах, когда я вышел из кабины и пустился в путь навстречу неясному и полному опасностей будущему.
Возможно, теперь я был лучше вооружен, чем раньше: каждый день приносит новые знания, опыт - это одновременно и щит и меч. Сегодня мы с Иитом, свободные и счастливые, идем одной дорогой под звездами, а дальше будь что будет. Человек не может предугадать, что его ждет.
Я радовался каждому дню, часу, мгновению, как награде за победу над превратностями судьбы. Наверное, я действительно мог считать себя настоящим сыном Хайвела Джорна, если не по крови, то по духу. Камень предтеч по-прежнему лежал в моем кармане. Дверь каюты была открыта. Дверь в жизнь тоже, и я еще не прошел свой путь до самого конца.

Предыдущая страница 10


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 9)


Андре Нортон

Камень предтеч

Цикл: "Предтечи" - 1

 Читать книгу

Аннотация

Много тысячелетий назад Вселенной правила цивилизация Предтеч, оставившая после себя лишь некоторое количество загадочных артефактов. Завладеть секретами могущества вымершей расы - цель бесчисленных космических авантюристов, готовых ради этого на все. Но первой удается сделать это Симсе - потомку Предтеч, ведь только она сумеет правильно распорядиться наследием своих предков.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin