Андре Нортон - Испытание в иноземье

1 Андре Нортон

ГЛАВА ПЕРВАЯ

Чарис лежала на земле, укрываясь за пнем, крепко, до боли, обхватив бока руками. От частого дыхания судорожно вздрагивало все ее тело, слух притупляла стучавшая в ушах кровь. Было еще слишком рано, чтобы удалось что-нибудь разглядеть кроме пятен теней. Даже кроваво-красный пень дерева спарго казался сейчас серовато-черным. Но все же света вполне хватило, чтобы различить следы на горной тропе.
Хотя девушку так и подмывало подняться и броситься вперед, внезапно ослабевшая, она оставалась лежать на земле на опушке леса, от которой до поселения было рукой подать... Наконец Чарис справилась с охватившей ее паникой, понимая, что стоит поддаться - и наступит неизбежный конец. Она заставляла свое дрожавшее тело оставаться неподвижным и невидимым в тени пня, держа его под контролем сознания, а не отдаваясь под власть всепоглощающего страха. Сейчас она не могла и припомнить, когда же он впервые появился. Наверное, он уже давно накапливался где-то внутри, и только вчера вырвался на свободу.
Вчера! Чарис тщетно пыталась забыть о вчерашних событиях, эти воспоминания постоянно возвращались к ней. Слепая паника и бегство... Нет, она не должна поддаваться ужасу - иначе гибель. Чарис хорошо осознавала эту опасность и теперь понимала, что случившееся - не только испытание ее физических сил, но и проверка на мужество.
Лежа за пнем, девушка восстанавливала силы и пыталась обнаружить в памяти хоть что-то, что могло бы ей помочь. Неприятности начались отнюдь не вчера. Чарис с каким-то тупым удивлением поняла, что прошло уже довольно много времени с начала этих событий. Конечно, она и ее отец предполагали, что к ним могут отнестись с некоторым подозрением - или во всяком случае с осторожностью, - когда они присоединятся к колонистам перед отлетом с Варна.
Андер Нордхольм был служащим правительства. Колонистам они казались людьми не их круга, чужаками, как и остальные представители закона, прибывшие на Деметру: рейнджер Франклин, офицер-комендант Кос и его два помощника, а также офицер медицинской службы и его жена; И в каждой колонии должен быть свой офицер-преподаватель. В прошлом слишком много поселений на приграничных мирах откололись от Конфедерации, выбрав иногда гибельный и опасный путь развития, когда к власти приходили фанатики, искажавшие обучение, отрицавшие всякую связь с другими мирами.
Да, Нордхольмы предвидели, что некоторое время уйдет на притирку, или что их даже могут подвергнуть остракизму: здесь основали колонию верующие. Но отец Чарис все-таки сумел расположить их к себе - ведь правда, расположил! Девушка не обманывала себя в этом. Ее саму даже как-то пригласили на одну из этих женских посиделок. А может, они были слишком слепы?
Но такое... До подобного никогда бы не дошло дело, не появись белая смерть! Вот теперь девушка всхлипнула по-настоящему. Каких только опасностей не встречается на недавно открытых планетах! Ничто не может надежно защитить от неожиданного удара по хрупкой жизни колонии. Колонистов может поджидать смерть, которую нельзя ни увидеть, ни встретить лучом бластера или ударом ножа, и не помогут здесь все знания, накопленные человечеством за долгие столетия космических путешествий по всей Галактике.
И эта лихорадка лишь поспособствовала укреплению предубеждений колонистов: первыми она поразила именно ненавистных правительственных служащих. Рейнджер, капитан космопорта и его люди, ее отец... Чарис поднесла кулак ко рту и крепко прикусила его до самых костяшек. Потом болезнь свалила и врача колонии... и всегда только мужчин. А затем пришла очередь колонистов... и что самое странное, как раз тех, кто наиболее дружественно относился к людям правительства... но опять же, только мужчин и мальчиков.
И - что ужаснее всего - уцелевшие утверждали, что эпидемию наслало правительство. Они выкрикивали это, когда поджигали госпиталь. Чарис прислонилась лбом к жесткой коре пня и попыталась не думать об этом. Она была с Алдит Лассер, и они вдвоем пытались найти хоть какой-то смысл в происходящем, понять, почему они потеряли отца и мужа, а люди обезумели. Нет, не нужно думать об Алдит, нет! - надо забыть и о Висме Унскар, злорадно вопившей, когда Алдит пожертвовала собой ради своего ребенка...
Чарис никак не могла успокоиться, судороги сотрясали ее тело. Деметра казалась таким прекрасным миром. Когда они только прибыли сюда, Чарис дважды отправлялась в экспедиции с рейнджером и делала заметки, по которым потом офицер составлял отчет. Вот что колонистам не нравилось в ней - ее образованность, ничуть не уступавшая подготовке, которую имели правительственные служащие. Поэтому-то - Чарис, прижав руки к пню, немного приподнялась - вот поэтому-то у нее теперь было только три варианта дальнейших действий.
Она может вернуться, либо остаться здесь, пока преследователи не обнаружат ее, и она станет их рабыней в отвратительной дыре, в которую так быстро превратилось первое человеческое поселение; или же каким-то образом попытается добраться до гор, чтобы скрываться там, словно дикое животное, пока рано или поздно какая-нибудь напасть этой планеты не убьет ее. Похоже, последнее - самый верный путь к гибели. Все так же опираясь одной рукой о пень, Чарис, наклонившись, подхватила маленькую котомку жалких пожитков, которую успела захватить с собой, покидая развалины правительственных куполов.
Почерневший от пожара охотничий нож был ее единственным оружием. А ведь в горах водятся ужасные звери. Девушка провела языком по пересохшим губам и почувствовала в животе тупую боль. Когда она ела в последний раз? Ночью? В сумке лежал кусок хлеба, зачерствевший и покрывшийся плесенью. В холмах можно найти ягоды. Она почти что видела их перед собой: желтые, сочные, грузно свисавшие на тонких ветках, почти касаясь земли. Чарис еще раз проглотила комок в пересохшем горле, а затем, оттолкнувшись от пенька, побрела, спотыкаясь, дальше.
Ее безопасность теперь зависела от решения поселенцев. Чарис не умела скрывать свои следы, и утром их легко обнаружат. Но хватит ли у них решимости преследовать ее и дальше, или же они махнут на последнюю чужачку рукой, понадеявшись, что дикие звери сами покончат с ней, этого девушка не знала. Она теперь осталась единственным символом всего того, против чего выступал Толскегг, - либерально настроенного инопланетного образа мышления, "не женского", по его выражению. Да уж, дикие звери, которых так старательно классифицировал рейнджер Франклин, все же лучше, чем снова оказаться в их лачугах и попасть под пагубное воздействие Толскегга, изрыгавшего яд, который порождал этот закрытый от всего разум и который она, наученная отцом, уже давно научилась бояться. А Висма и остальные жадно поглощали этот яд и становились все более озлобленными и неистовыми. Чарис, пошатываясь, побрела по тропе.
Никак нельзя было понять, взошло ли солнце, чуть позже вдруг отметила про себя девушка. Наоборот, облака еще более сгустились. Чарис хмуро наблюдала за ними, предполагая, что скоро может начаться непрекращающийся холодный дождь. Деревья на холмах способны защитить ее лишь от этого ливня, но не от холода. Следовало забраться в какую-нибудь пещеру или расщелину, прежде чем она не лишилась последних сил и уже не сможет идти дальше...
Девушка попыталась припомнить, куда ведет эта тропа. Она дважды ходила по ней. В первый раз - когда ее протаптывали, а во второй - когда ребятишек водили к ручью, чтобы показать им прекрасный луг с красными цветами и маленькими, словно жемчужинами, летающими ящерками, которые носились среди вьющихся стебельков.
Ребятишки... Потрескавшиеся губы Чарис скривились. Даже Джонан бросил в нее камень, и теперь у нее на руке синяк. Да, а ведь в тот день Джонан восхищенно склонялся над опьяняющими красотой цветами.
Ребятишки, совсем малыши и чуть постарше... Чарис начала припоминать, сколько мальчишек спаслось от белой смерти. Надо же, с некоторым удивлением вдруг поняла она, все они до сих пор живы - все те, кому еще не исполнилось двенадцать лет. Пятеро, и все - из семей, которые менее всего контактировали с правительственными служащими, из самой фанатичной группы. А взрослые мужчины... Чарис заставила себя припомнить каждое перекошенное лицо в толпе жаждущих ее гибели, всю толпу, за которой она следила, пока не решилась бежать.
Двадцать взрослых мужчин, а ведь их было не меньше сотни! Женщины отправятся на поля, но они не смогут справиться с тяжелой работой по сбору урожая, которую обычно выполняли мужчины. Через сколько же времени их лидер Толскегг осознает, что намеренно заставив толпу уничтожить инопланетное оборудование и технику, он тем самым приговорил к медленной смерти и всех остальных колонистов?
Конечно, рано или поздно в Центральном Правительстве решат выяснить, что же тут произошло. Но пройдет не один месяц, пока в небе над Деметрой не покажется новый корабль, присланный правительством. А когда это все-таки случится, на месте бывшей колонии найдут один лишь бурьян. И свою жестокость выжившие объяснят якобы вспыхнувшей эпидемией. Толскегг же, если он еще будет жив, придумает какую-нибудь правдоподобную историю. Девушка не сомневалась, что лидер колонии считает, что он и его люди независимы от правительства и сюда не будет послан никакой корабль, что подтвердит могущество их веры.
Чарис пробиралась сквозь заросли. Начался дождь, волосы прилипли к лицу и по ним на лицо стекали холодные капли, проникая под разорванное пальто. Девушка наклонилась к земле, ее по-прежнему бил озноб. Только бы добраться до ручья. Там неподалеку стоит разломанная скала, будет где спрятаться в расщелине.
Но взбираться по склону холма было все труднее и труднее. Несколько раз Чарис падала на четвереньки и ползла вперед, пока не натыкалась на очередной куст или валун, с помощью которого она снова вставала. Все вокруг было мокрым и серым, туманный океан, сквозь который ничего нельзя увидеть. Чарис резко встряхнула головой. Как же легко нырнуть в глубины этого океана и забыться.
Да, то, что с ней сейчас происходит, ей не снится. Девушка упрямо хваталась за кусты и тащила себя вперед. Там, на вершине холма, она окажется в безопасности - или по крайней мере, у нее появится какая-то свобода, не ограниченная поселенцами. Рядом журчал ручей. Вместо красочного колышущегося ковра цветов торчали стручки с семенами. Не было видно и ящерок, но из ручья пила какая-то тварь, приземистая и волосатая, с длинным рылом, поглядевшая на девушку с холодным бесстрашием. Чарис остановилась и тоже уставилась на зверя.
Из пасти высунулся фиолетовый язык и в последний раз коснулся воды, затем создание поднялось на задние ноги и выпрямилось во весь свой рост - около трех футов, - и Чарис узнала его: одно из существ, живущих на деревьях и поедающих фрукты, с огромными длинными и сильными руками. Девушка никогда прежде не видела его на земле, однако вряд ли оно способно причинить ей какой-нибудь вред.
С удивительной для своей неуклюжей фигуры скоростью тварь повернулась и, хватаясь за лианы, скрылась из виду, словно взобралась по какой-то лестнице. И оттуда, где зверь исчез, раздался пронзительный вопль; похоже, там прятался кто-то еще.
Чарис присела на корточки возле бассейна и напилась при помощи ладоней. Вода оказалась достаточно холодной, чтобы руки ее онемели, и девушка, напившись, принялась растирать их о куртку, не столько, чтобы высушить, сколько для восстановления кровообращения. Потом Чарис направилась влево от ручья, туда, где заросли были пореже и где она могла подобраться к скале.
Как долго продолжалась эта схватка с зарослями, впоследствии девушка не могла бы ответить на этот вопрос. Борьба с кустами выкачала из нее последние остатки сил, и только благодаря упрямству продолжала она карабкаться и ползти к подножию скалы - туда, где две каменных колонны касались друг друга, образуя укрытие. Девушка забралась под арку и свернулась калачиком, всхлипывая от слабости.
Боль из-под ребер теперь распространилась по всему телу. Девушка подтянула ноги к груди и обхватила их руками, положив подбородок на одно колено. Довольно долго она не шевелилась, если не считать дрожи озноба, и лишь спустя некоторое время Чарис поняла, что совершенно случайно она нашла гораздо лучшее укрытие, чем то, за которым пряталась в первый раз.
Из этой ниши, куда не залетали струи дождя, Чарис могла относительно свободно видеть склон и протянувшееся ниже поле, на котором в первый раз приземлился их звездолет. Даже спустя многие месяцы после посадки еще можно было различить рытвины от дюз, а дальше, справа, темнели беспорядочно разбросанные хижины поселка. Несмотря на плохую видимость Чарис показалось, что она различает поднимающиеся клубы дыма над колонией.
Если Толскегг последовал установившемуся распорядку, он должен был уже собрать большую часть взрослого населения и отправить их в поле для сева, но теперь, когда техника уничтожена, им будет весьма сложно вовремя засеять мутировавшие семена. Чарис даже не пошевелила головой. Склон закрывал вид полей, и она не смогла бы увидеть занятых тяжким трудом

1 Следующая страница


Испытание в иноземье 2

людей. Но если новый правитель колонии не отступил от принятого обычая, то тогда ей не нужно бояться, что колонисты скоро начнут ее преследовать... если вообще решатся на это.
Голова Чарис грузно лежала на коленях; ей мучительно хотелось есть, да и сон одолевал. Девушка выпрямилась, раскрыла котомку, достала черствый кусок хлеба и принялась грызть его. Вкус был такой, что она едва не подавилась. Эх, знай она наперед, что произойдет, то припрятала бы походный рацион! Но, увы, ее отца уже не было тогда в живых, а склады давно разгромили из-за "дьявольских штучек", хранившихся в них.
Дожевав, Чарис стала следить за тропой. Со стороны поселения не было заметно никакого движения. Независимо от ее желания и того, находится ли она здесь в безопасности или нет, девушке необходимо было отдохнуть. И лучшей расщелины ей не найти. Скорее всего, этот непрекращающийся ливень уничтожит все следы, оставленные ею. Лишь на такой крохотный шанс ей и оставалось надеяться.
Остаток хлеба Чарис бросила обратно в котомку, а затем попыталась поглубже втиснуться в маленькую полупещерку - несмотря на все усилия брызги дождя, ударявшего по камням, долетали до нее. В конце концов она свернулась калачиком и замерла, уткнувшись лбом в колени, и лишь мурашки, с которыми она ничего не могла поделать, пробегали по ее коже.
Провалилась ли она в сон и как долго это продолжалось?
Закричав, Чарис пробудилась от какого-то кошмара, но ее крик потонул в оглушительном реве снаружи.
Девушка моргнула, голова закружилась, когда она увидела колонну огня, тянувшуюся от земли к серому хмурому небу. Но это длил ось лишь несколько секунд, а затем огонь охватил всю поверхность земли. Чарис поползла вперед на четвереньках, крича и по-прежнему не слыша себя.
Там стоял звездолет, с обгоревшим корпусом, нацеленный в небо, и пар, исходивший от жара его дюз, затуманивал его вид. Нет, он не был призраком - он действительно находился там! Рядом с деревней сел звездолет!
Чарис заковыляла вниз. К каплям дождя на ее мокрых щеках добавились слезы. Там, внизу, корабль... помощь... И он прибыл слишком рано для того, чтобы Толскегг смог скрыть свидетельства случившегося. Обгоревшие купола и все остальное - они увидят это, и тогда возникнут неизбежные вопросы. И она должна быть там, чтобы дать на них ответ!
Девушка оступилась на мокрой глине и, не удержав равновесия, заскользила вниз, не в силах остановить падение. Ужасный, нескончаемый миг длился этот тошнотворный полет, а затем последовал резкий удар, принеся с собой боль и беспамятство.
Капли дождя, падавшие на лицо, привели Чарис в сознание. Она лежала среди валунов, ноги выше уровня головы. Девушку охватила паника, страх, что она поймана в ловушку, или что у нее сломаны кости и она не сможет добраться до чудесной безопасности корабля, где она получит помощь. Она же должна идти к нему... немедленно!
Несмотря на боль Чарис начала пробираться вперед и, выбравшись из остатков оползня, поползла дальше. Каким-то образом ей удалось подняться на ноги. Она не знала, сколько времени пролежала в беспамятстве, и теперь, увидев перед собой корабль, вдруг обнаружила у себя силы, о существовании которых прежде и не подозревала.
Не было времени возвращаться к тропе, ведущей к ручью, - даже если бы она и могла добраться до нее отсюда. Лучше было спускаться прямо вниз по склону холма. Теперь она находилась прямо над посадочной площадкой, где-то среди скал. Если никуда не сворачивать, она выйдет прямо к кораблю.
Но Патрульный ли это, вдруг спросила себя Чарис. Спотыкаясь, она направилась вперед. Девушка попыталась припомнить очертания звездолета. Конечно, это не транспортное средство колонии - слишком круглой формы, но и не обычный грузовик. Поэтому, наверное, это все-таки Патрульный корабль или правительственный разведчик, прибывший не по расписанию. Уж его-то команда знает, как справиться со сложившейся здесь ситуацией. Наверное, Юлскегга уже арестовали.
Чарис пошла чуть помедленнее. Нет, не стоит торопиться, рискуя еще раз упасть и потерять сознание, - теперь, когда помощь так близка. Она должна спокойно добраться до корабля и поведать свой рассказ - так, чтобы все прояснилось. Не торопиться: никуда корабль за это время не денется.
Чарис уже чувствовала вонь сожженной дюзами растительности, видела струившийся вверх сквозь деревья и кусты пар. Можно было смело идти туда - теперь не имело никакого значения, увидят ли ее Толскегг и его люди. Они, наверное, до того перепугались, что не рискнут выступить против нее.
Чарис протиснулась сквозь кусты на открытое пространство и бесстрашно направилась в сторону деревни. Из корабля ее должны были уже заметить, и никто из колонистов не рискнет в такой ситуации напасть на нее.
Поэтому... она должна была оставаться прямо здесь. Из деревни никто не вышел ей навстречу. Конечно, этого и следовало ожидать! Ведь они, наверное, торопились сочинить правдоподобную историю. Чарис повернулась лицом к кораблю и энергично замахала в его сторону, выискивая какие-нибудь признаки, Патруль это или Разведчик.
Но никаких опознавательных знаков не увидела! Потребовалось несколько секунд, чтобы сознание девушки смирилось с этим фактом. Чарис настолько была уверена, что прилетел правительственный корабль, что поверила в это, еще не увидев звездолет. Но этот вообще ничем не походил на корабль какой-либо Службы. Рука Чарис резко упала вниз, когда она поняла, что же это за звездолет.
Это не был чистенький, ухоженный правительственный корабль. В корпусе его виднелись трещины, покрытые космической пылью. Размерами он был побольше разведчика, но поменьше грузового корабля, и нельзя было сказать, что его содержат в блестящем состоянии. Должно быть, к ним сел Вольный Торговец второго класса, наверное, даже бродяга - занимающийся далеко не всегда разрешенными торговыми операциями в приграничных мирах. Почти никаких шансов на то, что капитан и его команда находятся здесь на законном основании, или что им есть хоть какое-то дело до местного конфликта - подобными вещами их не удивишь. Нет, бесполезно было надеяться на какую-нибудь помощь от них.
Открылся люк, из него выдвинулся и спустился вниз трап. Чарис каким-то образом удалось взять себя в руки, она повернулась, чтобы бежать прочь. Однако в воздухе мелькнула веревка, крепко сжав ее руки, затем последовал рывок, подкосивший и перевернувший ее в воздухе. И вот Чарис упала на землю, связанная, без всякой надежды на освобождение. Сзади раздался пронзительный смех сына Толскегга, одного из пяти мальчиков, оставшихся в живых после эпидемии.

ГЛАВА ВТОРАЯ

Она должна сохранять самообладание, должна! Чарис сидела на скамье без спинки, прижавшись спиной к деревянной стене, и, с трудом подавляя ярость, размышляла. Толскегг был здесь, как и Багруф, Сиддерс, Мазз. Она внимательно оглядывала новых руководителей колонии. Рядом с ними устроился торговец. Девушка перевела взгляд к концу стола, где тот сидел, попивая кружку кваввы. Торговец рассматривал собравшихся и изредка искорка усмешки мелькала за полуопущенными веками, прикрывавшими блестящие и осторожные глаза.
Чарис многое знала про Вольных Торговцев. Фактически, среди друзей ее отца было несколько этих торговцев-искателей приключений, которых захватила неиссякаемая жажда добывать новые сведения, касающиеся неизвестных миров. Но то были истинные аристократы. Однако среди них попадались и другие - отбросы, пираты в случае необходимости, налетчики, которые грабили, а не занимались честной торговлей, когда торговцы-туземцы оказывались слишком слабыми, чтобы противостоять мощному инопланетному оружию.
- Все просто, мой друг, - пренебрежительный тон торговца, должно быть, выводил Толскегга из себя, но тут новоиспеченный глава колонистов ничего не мог поделать. - Вам нужно работать. Сами по себе ваши поля не будут вспаханы, засеяны и убраны. Да, верно, у меня на корабле в анабиозе спят рабочие - отличная дополнительная помощь для вас. И обещаю: никто из них не будет возмущаться, если их здесь разбудят. Звезда Гонволла превратилась в сверхновую, так что этих людей пришлось эвакуировать на Саллам, а на той планете и так переизбыток населения. Поэтому нам позволили пополнить наш груз людьми из лагеря беженцев. И это великолепные образчики мужского пола - сильные, молодые, подписавшие бессрочный контракт. Вся сложность, дружище, в том, что вы можете предложить в ответ? О!.. - торговец махнул рукой, обрывая рокочущий бас Толскегга. - Прошу вас, не нужно снова заводить разговор о мехах. Да, я уже видел их, за них можно купить троих людей из моего груза. Но ваши меха совершенно не интересуют меня. Мне нужны небольшие вещички, не занимающие много места; деньги, или их эквивалент, которые имели бы ценность в любом месте. Я могу отдать за ваши меха трех колонистов, не больше, - или вы можете предложить что-нибудь еще?
Так вот оно что! Чарис затаила дыхание, поняв, что бессмысленно теперь обращаться с мольбой к этому капитану. Если у него на борту находятся люди, подписавшие бессрочный контракт на найм, то он ничуть не лучше работорговцев, хотя его деятельность и разрешена законом. А сделанное им предложение совсем не обрадовало Толскегга.
- Неужели здесь не нашли никаких драгоценных камней - самоцветов или чего-нибудь похожего? - продолжил капитан. - Печально, что этот ваш новый мир так мало может предложить вам сейчас, дружище.
Мазз потянул своего главаря за грязный рукав и что-то прошипел ему на ухо. Хмурое выражение на лице Толскегга слегка прояснилось.
- Дайте нам еще немного времени, капитан. Возможно, у нас появится кое-что для вас.
Торговец кивнул.
- Столько времени, дружище, сколько понадобится. Возможно, ваша память освежится.
Чарис попыталась отгадать, что же пришло в голову Маззу. Ничего ценного для обмена у колонистов не найдешь, девушка не сомневалась в этом, если не считать связки шкур, которых добыл рейнджер, и которых он потом собирался отправить с планеты в качестве ценного научного материала.
Колонисты перестали шептаться, и Толскегг повернулся к торговцу.
- Вы торгуете рабочей силой. Что, если мы в свою очередь тоже предложим вам людей?
Впервые за все время на лице капитана мелькнула искра удивления - намеренно, решила девушка. Он слишком набил руку в подобного рода сделках, чтобы выказывать какие-либо чувства, кроме тех, которые ему требовалось показать.
- Рабочая сила? Но ведь у вас ее-то и не хватает. Вы что, хотите отказаться даже от того немного, что у вас есть?
- Вы торгуете наемной силой, - хмуро заметил Толскегг. - Но существует же не один вид рабочей силы. Разве не так? Нам нужны сильные мужские руки на полях. Но ведь есть планеты, нуждающиеся в женщинах.
Чарис вся обмерла. Лишь сейчас до нее дошло, что имеется еще одна причина для ее присутствия здесь. Сначала девушка думала, что ее доставили сюда только потому, чтобы показать всю глупость ее попытки спастись. Но теперь...
- Женщины? - теперь капитан не скрывал своего удивления. - Вы торгуете своими женщинами?
Мазз ухмыльнулся кривой и злобной усмешкой, глядя на Чарис. Он еще не забыл тот удар, который получил от ее отца, когда настаивал, чтобы жена и дочь Андера Нордхольма отправились на поля.
- У нас есть несколько женщин, - ответил Мазз. - Вот эта, например...
Чарис поняла, что торговец намеренно не замечал пленницу с самого момента ее появления в хижине. Не в правилах торговцев вмешиваться во внутренние дела колоний. Для капитана она, даже со связанными руками и ногами, - житель поселения колонистов, до которого ему нет никакого дела. Но теперь он воспользовался словами Мазза, чтобы внимательно оглядеть девушку. А потом рассмеялся.
- И какую ценность она представляет? Малышка, которая быстро загнется, если ее отправят трудиться на поля?
- Она старше, чем выглядит, и она знает, что написано в книгах, - возразил Толскегг. - Она учила других бесполезному знанию и говорит не на одном языке. В некоторых мирах такие люди полезны или так считают те дураки, что живут там.
- Ну, так кто ты? - обратился капитан непосредственно к девушке.
Может, это ее шанс? Возможно, ей удастся уговорить торговца взять ее с собой, и тогда еще останется надежда, что она сможет добраться до властей Конфедерации и таким образом обрести свободу?
- Чарис Нордхольм. Мой отец работал здесь преподавателем.
- Да? Ну, значит, ты дочь образованного человека, и вдруг угодила в такую затруднительную ситуацию. Как же это случилось? - торговец перешел с Бэйсика на шипящий язык закатан. Она охотно ответила ему на том же языке:
- Сначала, капитан, разразилась эпидемия, а потом все окутала душная атмосфера невежества.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Огромный кулачище Толскегга глухо врезал по столу.
- Говорите так, чтобы мы могли понимать!
Капитан улыбнулся.
- Вы ведь сами говорили, что этот ребенок образованный. И мне нужно решить, какова ценность ее образованности. В водах севера плавают ледяные осколки, - снова он перешел на один из пяти языков планеты Дантер.
- Но южные ветры быстро растапливают их, - почти механически Чарис произнесла должный ответ.
- Я же сказал: говорите так, чтобы мы могли понять. Да, эта девочка образованная. Но здесь ее знания бесполезны для нас. А вот для вас - она стоит по крайней мере одного рабочего!
- А что скажешь ты, Достопочтенная? - торговец обратился к Чарис по правилам цивилизованного мира. - Ты тоже считаешь, что стоишь одного мужчины-рабочего?
Впервые за все время девушка позволила себе взорваться:
- Я стою нескольких таких!
Капитан рассмеялся.
- Неплохо сказано. И если я возьму тебя с собой, ты подпишешь бессрочный контракт?
В течение долгого времени Чарис не сводила с него глаз, когда погасла последняя ее крохотная искорка надежды, так и не успев разгореться. Встретившись с торговцем глазами, она поняла правду: он не спасает ее, вовсе нет, этот человек И не собирался доставить ее к каким-либо властям Конфеде рации, чтобы она смогла сообщить о случившемся на Деметре. Если сделка будет заключена, то на условиях, выдвинутых им, и Чарис не сможет покинуть его ни на одной из планет, какую бы он ни посетил. А имея в качестве груза рабочую силу, он будет садиться только там, где нужда в рабочих, и где это разрешено законом. Подписав же бессрочный контракт, она свяжет себя так, что не сможет подать на апелляцию в суд, чтобы обрести свободу.
- Это рабство, - сказала она.
- Нет, не рабство, - но его улыбка была почти такая же зловещая, как и ухмылка Мазза. - Всякий контракт со временем теряет силу. Но, конечно, ты, Достопочтенная, можешь и не ставить свою подпись. Ты просто останешься здесь - если такова твоя воля.
- Мы продаем ее! - возбужденно воскликнул Толскегг. - Она - не нашего рода. Мы продаем ее!
Улыбка капитана стала еще более широкой.
- Похоже, Достопочтенная, выбирать тебе не приходится. Я не думаю, что в этом мире к тебе по-хорошему отнесутся, если ты решишь остаться.
Чарис знала, что он прав. Если она останется в руках Толскегга и его банды, которые еще больше возненавидят ее за срыв удачной сделки, то она точно пропадет. Девушка глубоко вздохнула - выбор был уже сделан.
- Я подпишу бумаги, - угрюмо согласилась она. Капитан кивнул.
- Я так и думал. Здравый смысл восторжествовал. Ну, а вы, - он кивнул Маззу, - потеряли Достопочтенную Леди!
- Однажды она уже сбежала в лес, - возразил Толскегг.
- Лучше держите ее связанной, если хотите справиться с ней. Она - дочь дьявола и вся греховна.
- Не думаю, что она сбежит. Ну, а поскольку она становится предметом ценной сделки, то в этом вопросе право решать остается за мной. Освободите ее! Немедленно!
После того, как веревки были разрезаны, Чарис, не поднимаясь, принялась растирать запястья. Капитан был прав: у нее совсем не осталось сил, чтобы попытаться вырваться на свободу. А так как торговец уже успел немного проверить ее образованность, то, возможно, ее знания являются ценным товаром, и он уже перебирает в уме, где они могут оказаться полезными. Покинув Деметру, отправившись к другим мирам, свободы она вовсе не обретет.
- С тобой возникнут определенные проблемы, - капитан снова обратился к девушке. - У нас нет консервационного оборудования, и мы не сможем усыпить тебя на корабле в анабиозе...
Чарис содрогнулась. Большинство грузовых кораблей подобны этому: люди-рабочие находятся все время пути в анабиозе, и корабль почти полностью занимают анабиозные камеры с людьми. Свободное пространство на борту такого корабля весьма ограничено.
- Но поскольку на планете останется часть груза, то у тебя будет своя комната. Ну, а теперь... что с тобой? Тебе плохо?
Девушка попыталась встать, но внезапно все поплыло перед глазами, и к ней угрожающе приблизились пол и потолок.
- Я голодна, - Чарис схватилась за то, что оказалось ближе всего, - за руку капитана, которую он непроизвольно протянул вперед, когда девушка покачнулась.
- Ну, это легкая проблема.
У Чарис остались смутные воспоминания, как она попала на звездолет. Девушка очнулась, только когда в ее холодных руках каким-то образом оказалась чашка, радуя теплом и запахом. Еле-еле удалось поднести ее к губам и выпить густой суп, вкусный, хотя она так и не поняла, что это такое. Выпив, она поудобнее устроилась на койке и огляделась.
На каждом корабле Вольных Торговцев имелась каюта, где под защитой специальных устройств хранились особо ценные небольшие грузы. Девушка увидела вокруг себя шкафы и ящики с персональными замками, открыть которые может только капитан и пользующиеся наибольшим его доверием офицеры. А койку, на которой она сейчас сидела, в случае необходимости использовал часовой левого борта корабля.
Итак, теперь она, Чарис Нордхольм, больше не человек, а ценный груз. Но она устала, слишком устала, чтобы это ее беспокоило, не было сил даже думать о будущем. Она так устала...
Чарис почувствовала вибрацию койки под собой, стен каюты, и ее тело тоже затряслось. Девушка попыталась пошевелиться, но не смогла, и ее охватил приступ паники, пока она не заметила, что пристегнута ремнями безопасности. Благодарная, Чарис коснулась кнопки, отстегивающей ремни, а затем выпрямилась. Они уже покинули планету, но каким будет их следующий порт назначения? Девушка почти не желала знать это.
В каюте не было никаких устройств, отмечающих, какой сейчас день и час, так что Чарис определяла, что миновал очередной день, только по тому, что через какое-то время - и довольно продолжительное - приносили еду. Пищу передавали через окошко и в основном она состояла из высококалорийных таблеток аварийного запаса. Девушка никого не видела, и дверь ни разу не открывалась. Будто она была заперта на пустом корабле...
Сначала Чарис радовало это уединение. Оно давало ей ощущение безопасности. Девушка помногу спала, медленно восстанавливая силы, которые потратила в течение последних недель пребывания на Деметре. Но потом Чарис ощутила скуку и беспокойство. Ящики и шкафы вокруг нее привлекли ее внимание, но в тех, что удалось открыть, ничего не было. Когда она в пятый раз получила поднос с едой, то на нем кроме обычного рациона из таблеток лежал небольшой пакет, Чарис быстро вскрыла его и обнаружила проектор и ленту, вставленную в прибор.
К ее большому удивлению эта лента содержала одну из длинных эпических поэм, описывающую планету-океан Кракен. Девушка достаточно часто читала ее, так что многие куски даже знала наизусть, но подарок помог ей избавиться от охватившей было ее тупой апатии, и она даже начала фантазировать о том, что ждет ее в будущем.
Капитан - странно, но она ни разу не слышала его имени - получил ее подпись и отпечатки пальцев на контракте, и теперь ее будущее связано с ним. Но никогда не стоит отчаиваться и терять надежду, что ей может предоставиться благоприятный случай, когда она получит помощь и добьется свободы. Чарис не сомневалась, что будущее, которое ожидало ее в иных мирах, в любом случае будет лучше той судьбы, что ждала ее на Деметре.
Девушка декламировала вслух свой любимый отрывок из саги, когда раздался громкий лязг, отразившийся от стен каюты, и Чарис, рухнув на койку, защелкнула на себе ремни безопасности. Звездолет шел на посадку. Интересно, конец ли это ее путешествию или же просто остановка в пути? Девушку прижало перегрузками, и она лежала неподвижно, дожидаясь ответа на мучивший ее вопрос.
Хотя корабль, должно быть, совершил посадку в космическом порту, никто не появился, чтобы освободить ее, и пока медленно текли секунды и минуты, девушка, которую все более и более охватывало нетерпение, прохаживалась взадвперед по каюте, прислушиваясь к любому звуку снаружи. Но ничто, если не считать прекратившейся вибрации, не выдавало того, что они больше не находятся в космосе.
Чарис хотелось застучать в дверь и закричать, как она жаждет вырваться наружу, из этой клетки, а не находиться в безопасном укрытии. С трудом ей удалось подавить импульс безумия. Где же они сейчас находятся? Что произошло? Сколько будет продолжаться ее затворничество? Крепко сжав пальцы вместе, девушка вернулась к койке и заставила себя усесться на нее, напустив на себя показное спокойствие. Возможно, если все так и будет продолжаться, с ней свяжутся через люк для подачи еды.
Чарис все так же сидела, когда открылась дверь. На пороге стоял капитан с пакетом под рукой, который он тут же бросил на койку.
- Надень это! - он кивком показал на пакет. - А потом выходи!
Девушка, раскрыв пакет, развернула рабочую униформу, такую использовали космонавты, выполняя служебные обязанности. Одежда была чистой и почти ее размера, потребовалось только закатать рукава и подвернуть брючины. Использовав миниатюрный освежитель каюты, девушка быстро привела себя в порядок, с радостью избавившись от грязной и разорванной одежды, которая оставалась на ней еще с Деметры. Но на ноги пришлось одеть старые стоптанные и изорванные башмаки. Волосы Чарис достигали плеч, слегка завиваясь, и ее каштановые кудри отлично гармонировали с загаром кожи. Девушка откинула их назад и связала полоской ткани в небольшой хвостик. Ей не нужно было смотреть в зеркало - по стандартам расы она не считалась привлекательной и ее никогда не сочтут за красавицу. Рот - слишком широкий, скулы - чересчур выпирают, а глаза - светло-серые - слишком бесцветные. Она происходила из рода потомственных землян, и ростом была выше большинства колонистов-мужчин, поколения которых подвергались неумолимому действию мутации.
Но женское начало взяло верх, и Чарис потратила несколько секунд, чтобы убедиться, что рабочая одежда отлично сидит на ней и лучше в этих условиях ничего сделать невозможно. Потом, с какой-то опаской, она дотронулась до двери и, открыв ее, вышла наружу.
Капитан уже ждал на лестнице, и девушка увидела только одну его голову и плечи. Он нетерпеливо махнул ей рукой, и Чарис поторопилась вслед за ним спуститься через три нижних уровня, пока они не подошли к открытому люку и выдвинутому наружу трапу.
Яркий солнечный свет ослепил девушку, и она подняла руки к глазам, прикрывая их. Капитан же, схватив ее за локоть, уверенно повел Чарис в распростершееся перед ними безжизненное суровое пекло. Когда она смогла снова видеть, оказалось, что они сели посреди пустыни.
Кругом песок, такого же красноватого цвета, как униформа, обожженная дюзами окалина, простирался до подножия небольших холмов, очертания которых колыхались в горячем воздухе. Не было никаких признаков строений, ничего похожего на космопорт, если не считать бесчисленных красных пятен окалины, отмечавших на поверхности пустыни места множества предыдущих посадок и взлетов космических кораблей.
Здесь стояли и другие корабли: один, другой, еще дальше - третий. И все они - того же самого типа, что и корабль, который она только что покинула, - торговцы второго или третьего класса. Похоже, это было место сбора пограничных торговцев.
Капитан не отпускал руку девушки, тем самым не позволяя ей более внимательно присмотреться к окружающей местности, и он скорее тащил ее, чем вел к ближайшему кораблю, двойнику его собственного. Там у трапа стоял мужчина, на голове которого красовалась офицерская фуражка капитана с пришитыми над козырьком крыльями - единственным знаком отличия на его форме.
Он внимательно изучал Чарис, правда, совершенно равнодушным взглядом, словно она была не женщина и вообще не живое существо, а какой-то новый инструмент, в котором он был еще не до конца уверен.
- Вот и она, - капитан заставил Чарис остановиться перед незнакомым офицером.
На секунду он задержал свой взгляд на них, а потом, кивнув, развернулся и начал подниматься по трапу. Они последовали за хозяином. Внутри корабля девушка, оказавшись между мужчинами, начала взбираться по лестнице, пока они не достигли капитанской каюты. Незнакомец махнул ей, приглашая садиться за раздвижной стол и подтолкнул к ней проектор.
А после последовало то, что как подумала Чарис, было проверкой ее способностей и знаний в мысленном общении. В каких-то областях она оказалась совершенно невежественной, но в других, похоже, удовлетворила допрашивавшего ее человека.
- Подойдет, - незнакомец был крайне скуп на слова. "Подойдет для чего?"

Предыдущая страница 3 Следущая страница


Испытание в иноземье 4

Этот вопрос уже готов был сорваться с губ Чарис, когда незнакомец, заметив это, просветил ее.
- Меня зовут Джэган, я Вольный Торговец и имею разрешение на временную торговлю с планетой, которая называется Колдун. Слышала о ней?
Чарис покачала головой. Слишком много существует иных миров, о которых она никогда даже и не слышала.
- Наверное, нет - это один из пограничных миров, - добавил Джэган. - Ну и ладно, там довольно странное население: верховодят ими женщины, только они контактируют с инопланетянами, и им не нравится иметь дело с мужчинами, тем более с чужаками, вроде нас. Вот поэтому нам и потребовалась женщина, чтобы вести с ними переговоры. Ты кое-что знаешь о мысленном общении и достаточно образована, чтобы держать в памяти содержимое множества книг. Мы доставим тебя на факторию, а затем ты поведешь торговлю с ними. Я выкупаю твой контракт, это дело решенное. Тебе все ясно, девочка?
Он и не ждал от нее ответа, только махнул рукой, отсылая ее от себя. Чарис отшатнулась назад и прислонилась спиной к стене каюты, не спуская глаз с документа, на котором стояла ее подпись и отпечатки пальцев. В котором заключалась ее судьба.
Колдун... иной мир... Не имеющий никаких человеческих поселений, кроме фактории. Чарис обдумала сложившуюся ситуацию. Время от времени подобные фактории посещались официальными лицами. Возможно, ей предоставится шанс поведать свою историю одному из. таких инспекторов.
Колдун... Интересно, что же это за планета, и что ее может ждать там?

ГЛАВА ТРЕТЬЯ

- Все просто. Ты узнаешь, что им нужно, и продашь товар по той цене, которую сама же определишь, - Джэган сидел на откидном стуле у стены, Чарис - на другом стуле. Но капитан не смотрел на нее - его взгляд был направлен в стену напротив, словно там он мог найти ответ на мучивший его вопрос. - У них есть то, что нам нужно. Вот, посмотри... - он достал полоску какого-то материала размером с кисть девушки.
Это была материя, приятная на вид, зеленого цвета, и ее поверхность странным образом мерцала. На ощупь она оказалась очень мягкой. И кроме того материю можно было смять и сложить в удивительно маленький сверток, развернув который, Чарис не нашла на ткани никаких складок.
- Материал водонепроницаемый, - пояснил Джэган. - И сделан ими. Из чего, нам неизвестно.
- И из этой ткани они изготавливают свою одежду? - Чарис была очарована материей: в ней она увидела мягкую красоту легендарного и необычайно дорогого шелка, который ткали пауки на Аскре.
- Нет, этот материал идет на сумочки и пакеты. Туземцы не носят одежду. Они живут в океане, насколько нам известно. И это единственное, что нам удалось до сих пор у них выторговать. Мы не можем заставить их... - торговец, нахмурившись, умолк на полуслове и раздраженно бросил ленты с записями на столешницу. - Вот он, наш самый лучший и единственный шанс, о котором только может мечтать торговец - разрешение на торговлю с только что открытой планетой. Нужно только сделать все как надо, и тогда... - он вновь замолчал, но Чарис поняла, что он хотел сказать.
Благодаря подобным счастливым случаям и создаются торговые империи и состояния. Первым начать торговлю с новой планетой - мечта любого торговца. Но девушка все еще недоумевала, каким же образом Джэган добился разрешения на торговлю с Колдуном. Наверняка одна из крупных торговых компаний уже узнала об этой планете от своих людей в Службе Разведки и предложила свою цену за право установить на Колдуне первыми торговую факторию. Такая жемчужина-планета не для торговцев с пограничных миров. Но вряд ли тактично при подобных обстоятельствах спрашивать у Джэгана, какими путями он провернул эту казавшуюся почти невозможным сделку.
Определенную часть времени полета девушка проводила вместе с Джэганом, проглатывая одну за другой ленты, с которыми, по его мнению, ей следовало ознакомиться. Чарис уже после первого же часа, когда торговец ввел ее в курс дела, поняла, что для него она - не человек, а просто ключ, который поможет ему отпереть наглухо закрытую дверь в торговле с Колдуном. И девушке показалось странным, что снабжая ее информацией о своих товарах, механизме торговли с инопланетянами, он тем не менее очень мало рассказывал ей о туземцах помимо того, что там господствует матриархат и к мужчинам относятся с презрением. После первого посещения фактории - больше из-за любопытства - туземцы не посещали ее.
Джэган всячески избегал объяснений насчет того, почему первый контакт с обитателями Колдуна закончился такой неудачей. А Чарис, ведя себя осмотрительно, не решалась задавать ему слишком много вопросов. Словно это была запретная зона. Девушка знала еще слишком мало, ей следовало отыскать новую дорогу, используя всю свою интуицию.
- У них есть кое-что еще, - Джэган прервал молчание, очнувшись от беспокоивших его мыслей. - Какой-то инструмент, очень мощный. И они путешествуют с его помощью, - он провел рукой по квадратному подбородку, как-то странно посмотрев на Чарис, словно желая, чтобы она отнеслась к его словам с должной серьезностью. - Они могут исчезать!
- Исчезать? - девушка попыталась успокоить его: ей нужен был каждый бит информации, который она только может получить.
- Я сам видел это, - голос торговца снова превратился в неразборчивый шепот. - Вот она была здесь... - он ткнул одним пальцем в угол каюты, - а в следующий миг... - капитан покачал головой. - Просто... просто исчезла! Вот так это происходит. Добудь нам этот секрет - и можешь считать свою задачу выполненной.
Чарис знала, что Джэган не сомневается в реальности того, что он видел. И у инопланетян действительно имелись стоящие секреты. Теперь девушка стремилась как можно скорее попасть на планету не только потому, что хотела вырваться на волю из заточения космического корабля.
Но когда они приземлились на поверхность планеты, она уже не была так уверена в этом своем желании. Под янтарнозолотистым полуденным небом над головой корабль окружали грубые красновато-черные утесы, за которыми проглядывал океан. Если не считать океана и неба. Колдун казался мрачной планетой с темной почвой, которая скорее отталкивала людей ее расы, чем притягивала к себе.
На Деметре листва была ярко-зеленой, по краям даже желтоватой, здесь же царил фиолетовый сумрак даже днем, и солнечные лучи не могли пробиться сквозь густую листву.
Но Чарис обрадовалась долгожданному свежему воздуху - после спертого, подаваемого кондиционерами в корабле. Правда, уже через несколько секунд она почувствовала холод и даже какое-то отвращение. Да, ветерок с моря нес свежесть, однако в нем присутствовали и другие запахи, странные и какие-то неприятные.
Не было видно ни поселений, ни любых других признаков человеческой деятельности, за Исключением красных пятен окалины, оставшихся в местах предыдущих посадок. Девушка последовала за Джэганом вниз по трапу и дальше к краю расщелины среди утесов: они приземлились на плато, возвышавшемся над океаном. Внизу извивался небольшой фиорд, словно меч, вонзившийся в берег океана. И у самого края воды виднелся купол фактории, серый купол быстро схватившегося пластика, - сооружение, обычное для пограничных миров.
- Вот и фактория, - кивнул Джэган. Но девушке показалось, что торговец отнюдь не торопится приблизиться к воротам, открывавшим путь к его будущей удаче. И она тоже стояла, не шевелясь, а ветерок теребил ее волосы и рабочий костюм. Да, Деметра тоже была пограничным миром, чуждым для людей, однако после того, как они пережили белую смерть, планета, наверное, покажет людям и более приветливые свои стороны. Может, потому что там нет туземцев? А, может, потому что природа, ландшафт, звуки, запахи Деметры более привычны колонистам с Земли? И только Чарис начала задумываться, в чем же состоит различие, и попыталась разобраться в охвативших ее чувствах первого впечатления от Колдуна, как Джэган махнул ей рукой, приказывая идти вперед.
Они начали спускаться по петлявшей среди скал тропе, вырезанной лучом бластера. Позади раздавались голоса членов экипажа корабля: вслед за ними по тропе спускались другие космонавты.
Вокруг фактории заросли были пореже, имелся даже кусочек пустого пространства - голубая почва и серый песок окружали купол, самая элементарная мера предосторожности. Чарис уловила душистый запах и посмотрела на кусты: ветер раскачивал розовые цветки лаванды - первая радующая глаз вещь в этом хмуром ландшафте.
Теперь, оказавшись внизу, на одном уровне с куполом, девушка заметила, что дом больше размером, чем казался сверху. Она не увидела ни окон, ни видеоэкранов, хотя ей показалось, что со стороны океана она различает очертания двери. Рядом с ней остановился Джэган. Внимательно следя за лицом торговца, Чарис уже не сомневалась: он в недоумении. Но это замешательство длилось не более секунды. Он тут же сделал шаг вперед и принялся стучать по двери, словно злясь на что-то.
Дверь открылась, и они вошли в огромную прихожую. Чарис огляделась. Здесь стоял длинный стол; его столешница поддерживалась легко снимаемыми привинчивающимися ножками. Ряд полок, на которых громоздились кипы товаров, тянулся от двери, следуя изгибу купола вплоть до перегородки, отделявшей переднюю часть купола от другой.
В проеме двери в центре этой внутренней переборки стоял Геллир, суперкарго, нынешний руководитель фактории. Сквозь загар космонавта на его продолговатом, с резко очерченным подбородком и носом лице явно читались следы усталости. Под глазами темнели синяки. Он давно уже находится в постоянном напряжении, подумала Чарис. В руке торговец сжимал станнер вместо того, чтобы держать его спрятанным в кобуре на поясе, как у членов экипажа их звездолета, словно он предполагал, что это прибыл не капитан Джэган, а кто-то другой, угрожающий его безопасности.
- Вы сделали это... - сухая констатация факта вместо приветствия. Затем суперкарго увидел Чарис, после чего на его лице появилась, как показалось девушке, смесь удивления, страха и отвращения. - Почему... - начал было он, но остановился, возможно, по сигналу Джэгана, которого, правда, Чарис не заметила.
- Сюда! - быстро приказал девушке капитан. Джэган почти насильно втащил ее мимо Геллира в коридор, такой узкий, что его плечи касались стен. Капитан провел ее к самому концу коридора, туда, где купол уже начал изгибаться вниз, а затем открыл еще одну дверь.
- Сюда! - снова распорядился он.
Чарис вошла внутрь, но не успела повернуться, как дверь уже захлопнулась. И почему-то она была уверена, что ее снова заперли на замок.
Девушка огляделась, узнавая привычные для жизни колонистов вещи. Вот раскладушка, прислоненная к стенке купола, - ей придется быть осторожной, когда она будет устанавливать койку. Там, где потолок был повыше, располагался освежитель, занимая значительную часть этого помещения. Еще тут имелся складной стол с откидывающимся сиденьем, прикрепленный к полу, а рядом с раскладушкой - ящик, предназначенный, как догадалась девушка, для личных вещей.
Эта комната больше напоминала тюремную камеру, чем жилое помещение. Однако, подумала девушка, наверное, в таких условиях живут все на фактории. Интересно, а сколько человек требуется здесь, по мнению Джэгана, для работы? Геллир в отсутствие капитана оставался здесь за главного, возможно, даже жил один. И это, возможно, и являлось причиной его нервозности, учитывая сложившиеся обстоятельства. Сколько людей летает на звездолетах Вольных Торговцев? Обычно это капитан, суперкарго, помощник пилота, инженер и его помощник, механик, врач, повар... ну, и может, еще помощник суперкарго. Но это полный состав экипажа, на кораблях же пограничных торговцев бывает и того меньше. На борту корабля, доставившего ее сюда, она заметила только четырех человек, помимо Джэгана.
Так, следует все хорошенько обдумать, прежде чем начать действовать. Андер Нордхольм обладал систематическим складом ума, и даже теперь, в момент крутой перемены в ее жизни, девушка подчинялась установкам, которые отец вбил ей в голову. Чарис откинула сиденье и, усевшись, сложила руки на столешнице, подобно тому, как вел себя отец, когда решал возникавшие перед ним трудности.
Узнать бы только побольше об этом Джэгане! Он - ключевая фигура в деле, девушка понимала это. Да, успех значит очень многое для бродяг с пограничных миров, и создание фактории на только что открытой планете - огромный шаг на пути к нему. Однако... каким же образом эти люди, которые не пользуются особым расположением среди высших эшелонов власти, смогли добиться привилегии первыми открыть торговлю? Может - Чарис начала тщательно обдумывать новую мысль - может, Джэган действует здесь, не имея на то законного разрешения? Предположим, просто предположим, что ему предоставился счастливый случай приземлиться вдалеке от правительственной базы, чтобы начать в этом месте торговлю. А затем, когда его обнаружил Патруль, он мог представить организацию фактории как уже свершившийся факт. Если торговля уже началась, то он вполне мог все устроить так, что

Предыдущая страница 4 Следущая страница


5 Андре Нортон

его на время оставили в покое: может, обстановка на планете оказалась настолько сложной, что местным представителям власти Конфедерации показалось опасным дать туземцам хоть какое-нибудь основание подозревать о наличии разногласий между различными группами инопланетян.
Значит, у Джэгана осталось совсем немного времени для установления требуемого контакта с туземцами, и это вынуждает его к действиям. Он должен быстро досшчь успеха. Так что она просто необходима ему...
А как насчет той встречи в безлюдном неизвестном мире, где торговцы продали ее Джэгану... Что это за место и зачем туда прилетел Джэган, ее новый хозяин? Только лишь, чтобы приобрести ее - или какую-нибудь другую женщину? Какое-то нелегальное место встречи торговцев-контрабандистов, где они обмениваются грузами, - в этом девушка была убеждена. Грабители действуют повсюду в космосе. Там наверняка постоянно останавливаются корабли с живым товаром, и Джэган потому-то и явился туда, дожидаясь счастливого случая, который принес бы ему женщину на продажу.
А это значит, что она попала к нелегальным торговцам. Чарис медленно улыбнулась: наверное, ей повезло - после совершения подобной сделки ее контракт может считаться недействительным. Где-то здесь, на Колдуне, должна быть правительственная база, откуда наблюдают за всеми контактами между инопланетянами и туземцами. Нужно только добраться до этой базы и опротестовать незаконный контракт, вот тогда она обретет свободу, даже если у Джэгана и стоит на бумаге ее подпись!
А пока она поучаствует в торговых планах Джэгана. Только... что если против капитана работает время... Внезапно Чарис почувствовала озноб, как тогда, когда карабкалась среди скал в предгорьях Деметры. Для Джэгана она - всего лишь инструмент. И если этот инструмент не подойдет...
Девушка постаралась взять себя в руки и справиться с ознобом, который уже готов был скрутить ее. Ладони покоились на столешнице, влажные от пота. Чарис пыталась преодолеть слабость в желудке, а потом услышала какое-то движение - но не в ее комнатушке, нет, рядом, за стеной.
Глухой стук, какое-то неритмичное постукивание. Девушка напряженно вслушивалась, однако вскоре этому помешал грохот подкованных металлом космических ботинок. Чарис напряглась: не за ней ли это идут?
Она повернулась к двери, но та не открывалась. И тут девушка услышала еще один звук за стеной - тонкий, хныкающий, похожий на звериное завывание, но пугающий еще больше, чем звериный вопль. Голос человека - едва различимый. Чарис не смогла разобрать ни слова, похоже, то был шепот.
И тут прямо за дверью раздались шаги. Чарис сидела совершенно неподвижно, заставив себя принять мину, как она надеялась, полнейшего спокойствия. Но когда открылась дверь, вошел не Джэган, а один из членов команды, которого она до сих пор не видела. В одной руке он нес рюкзак, наподобие тех, что используются для личных вещей. Войдя, он бросил его на раскладушку. В другой руке он держал поднос с накрытым крышкой обедом, который поставил на стол. Комната была такой маленькой, что ему не понадобилось и двух шагов сделать, чтобы выполнить оба дела.
Чарис хотела обратиться к вошедшему, но выражение его лица испугало девушку, да и движения торговца напоминали человека, куда-то торопящегося. Он повернулся к ней спиной, вышел и закрыл дверь, прежде чем она успела задать хотя бы один вопрос.
Чарис сдвинула крышку и обрадовалась: жаркое из кваффы. Девушка торопливо принялась за еду, и лишь покончив с ней, вновь услыхала странные звуки: теперь не тяжелый топот, а приглушенный крик, чем-то отдаленно походивший на стон.
Так же внезапно, как начался, крик прекратился, наступила тишина. Какой-то другой пленник? А может, больной член экипажа? Воображение Чарис рисовало уйму вариантов, ни на один из которых нельзя было полагаться.
Когда новых звуков больше не раздалось, Чарис встала, чтобы рассмотреть содержимое рюкзака. Да, Джэган или кто-то другой хорошо подобрали товары для торговли: они, несомненно, привлекут туземцев. Здесь был хрустальный гребешок с затейливой фигурной ручкой, зеркальце, аналогично украшенное, коробочка с приятно пахнущим куском мыла, но его слишком сильный запах заставил девушку чихнуть с гримасой отвращения. Нашлись здесь и несколько кусков материи яркой расцветки, небольшой маникюрный набор, три пары украшенных причудливым орнаментом сандалий разных размеров, халат, слишком короткий и широкий для нее, темно-синего цвета, украшенный узорчатой вышивкой из маленьких птичек.
По всей видимости, капитан хотел, чтобы она выглядела более женственно, а рабочий комбинезон явно не подходил для этой цели. И это, видимо, будет входить в круг ее обязанностей здесь - вести себя как женщина с этими туземками.
Внезапно Чарис охватило желание снова стать тем, кем она была, - просто женщиной. Колонию Деметры основала секта пуритан, а они строго относились к любым излишествам и фривольностям в женской одежде. Поэтому всем правительственным чиновникам и членам их семей приходилось надевать не свою обычную форму, а нелепую, бесцветную одежду, которую было принято носить среди колонистов. Подобные яркие одеяния Чарис не надевала уже почти два года. И хотя не все это предназначалось для нее, девушка, протянув руку, нежно прикоснулась ко всем этим вещам, почему-то радуясь им.
Девушка и понятия не имела, какую одежду следует здесь носить, но положившись на свой вкус, выбрала для себя хорошо отутюженное женское платье и юбку - то, что совершенно отвергалось колонистами. Желтое с зеленым - не очень-то удачное сочетание цветов. И одна пара сандалий пришлась ей как раз впору.
Потом Чарис высыпала на стол туалетные принадлежности, а материю и платье оставила на стуле. Конечно же, ей должны были достаться наименее привлекательные вещи. Но асе же... Девушка вспомнила полоску материи туземцев, что показывал ей Джэган. Она выглядела намного лучше, чем любая из этого множества ослепительных тканей. И того, кто постоянно пользуется таким совершенством, вряд ли привлечет набор побрякушек торговца. Наверное, в этом кроется одна из причин преследующих до сих пор неудач Джэгана; его товары просто не соответствуют вкусам покупателей. Хотя, несомненно, капитан не дилетант, и в конце концов сам поймет свою ошибку.
Нет... никогда она не согласится на сочетание желтого и зеленого! Только однотонная одежда, а если материала не хватит, Джэгану придется разрешить ей пробежаться по полкам фактории, чтобы выбрать что-нибудь получше. Если уж Чарис довелось представлять свою расу перед инопланетянками, то она должна выйти во всем блеске!
Чарис измерила длину зеленого куска ткани. Так, здесь можно сделать еще один разрез...
- Прелесть... Прелесть...
Девушка обернулась. Шипящий шепот раздался так неожиданно, что Чарис вздрогнула. В прорезь приоткрывшейся двери протиснулась какая-то фигура, закрыла за собой дверь, остановилась, глядя на Чарис, и, прислонившись спиной к двери, скривила губы в ужасающем подобии улыбки.

ГЛАВА ЧЕТВЕРТАЯ

Незнакомка была такого же роста, как и Чарис, поэтому они смотрели друг другу прямо в глаза. Чарис при этом крепко сжимала обеими руками кусок ткани, а женщина продолжала смеяться, каким-то очень неприятным смехом. Когда-то женщина была пухленькой, теперь же лишняя кожа складками лежала на лице и руках. Длинные черные волосы свисали жирными прядями на морщинистую шею и согбенные плечи.
- Прелесть, - она вытянула вперед скрюченные пальцы, и Чарис инстинктивно отпрянула, однако кривые ногти вцепились в материю и резко рванули ее к себе.
Платье незнакомки - того же безвкусного покроя, что предложили и Чарис, - было накинуто на скрюченное тело поверх туники, совершенно не подходившей к верхней одежде по цвету. А на ногах она носила тяжелые, обитые металлическими пластинами ботинки космонавтов.
- Кто вы? - решительно потребовала ответа Чарис. Странно, но голос девушки, похоже, разбудил что-то в затуманенном разуме незнакомки.
- Шиха, - просто, словно ребенок, ответила она. - Прелесть, - женщина снова перенесла свое внимание на материю. - Хочу ее... - она схватилась за ткань, вырывая ее из рук Чарис. - Это не для змей... только не для этих змей! - губы Шихи уродливо изогнулись, а сама она пятилась назад, пока не уперлась спиной в дверь, в то время как ее скрюченные пальцы лихорадочно сворачивали ткань.
- Не отдавать же змеям эту прелесть? - объявила она. - Даже если они насылают сны. Нет... хотя они и насылают сны...
Чарис боялась пошевелиться. Шиха слишком далеко ушла в страну, где царствует безумие.
- Они насылают сны, - со старческим скрежетом продолжила Шиха, - Сколько же раз они насылали сны!.. призывая Шиху. Но она не пошла, нет, только не к этим змеям - ни за что на свете!
Женщина принялась запихивать материю в складки своего платья. Потом посмотрела мимо Чарис на голубое платье, лежавшее на раскладушке, и протянула руку теперь к нему.
- Прелесть... только не для этих змей... нет! Чарис схватила платье, не давая клешнеобразной руке утащить и его.
- Для Шихи - не для этих змей, - согласно прошептала девушка, пытаясь не показать своего страха.
Женщина вновь кивнула. Но в этот раз, схватив платье одной рукой, другой она вцепилась в Чарис, крепко обхватив пальцами ее запястье. Девушка не рискнула вступить в борьбу с этой безумной старухой, однако прикосновение сухой, как будто обгоревшей кожи заставило ее съежиться, по спине побежали мурашки.
- Идем! - приказала Шиха. - Змеи не получат ничего. Мы должны убедиться.
Поворачиваясь, она толкнула Чарис в направлении выхода. Дверь открылась, и Шиха потащила не оказывавшую сопротивления девушку в коридор. "Позвать на помощь, или нет?" - спросила себя Чарис. Но оценив цепкую хватку, силу женщины, она не осмелилась привлечь ее внимание к себе.
Фактория будто вымерла: в коридоре не было никого, кроме них двоих. Все двери были закрыты, только со склада пробивалась полоска света. Наверное, скоро утро. Неужели Шиха вознамерилась выйти в темноту ночи? Чарис, вспомнив о расчищенной земле снаружи купола, решила попытаться сбежать, если удастся разорвать хватку клешнеобразных рук.
Но, похоже, Шиха поставила себе целью комнату с полками, заваленными припасами. Не сводя глаз с роскошного многообразия товаров, она не отпускала руку Чарис.
- Не для змей!
Пока она двигалась по коридору, ноги женщины беспрестанно шаркали, словно ей мешал вес ботинок. Теперь же Шиха просто подпрыгнула к ближайшей полке, на которой стояли ряды небольших стеклянных бутылок, размахивая руками, чтобы смахнуть их на пол. В воздух поднялось облако пыли и порошков, а в нос ударила смесь самых разнообразных запахов. Не удовлетворившись этим, Шиха принялась крушить то, что уцелело после первого удара, крича: "Не для змей!" - как какое-то заклинание.
- Шиха!
Покончив с бутылками, Шиха принялась за рулоны материи, раскидывая ткани своими клешнями. Но новый акт вандализма наконец-то пресек владелец фактории. Чарис отбросило в сторону, и она упала спиной на длинный стол, после того как в комнату ворвался Джэган и набросился на безумствующую женщину. Он крепко обхватил террористку, а она безуспешно пыталась вырваться из его хватки, лязгая зубами. Шиха мотала головой взад-вперед, стараясь своими звериными клыками цапнуть Джэгана. Она пронзительно визжала, и в этом высоком резком визге не слышалось ничего человеческого.
В помещение вбежали еще двое мужчин, одного Чарис узнала: именно он принес ей поднос с едой. И только втроем им удалось справиться с Шихой.
А она беспрестанно кричала, когда торговцы связывали ее размотавшимся куском материи, пеленая руки и ноги.
- Сны... не сны... не для змей! - донеслись ее последние слова, прозвучавшие, словно мольба.
Чарис с удивлением заметила на лице Джэгана проявление каких-то чувств. Он мягко коснулся плеч Шихи и развернул ее к себе лицом.
- Она отправляется на корабль, - сказал он. - Может быть, там... - он не закончил мысль, уводя женщину впереди себя в темноту ночи.
От дикой смеси запахов разбитых духов, пропитавших своим ароматом все вокруг, Чарис закашлялась. Со второй полки свисал лоскут материи, которую Шиха пыталась сбросить на пол. Чисто механически девушка наклонилась и принялась наматывать ткань на стеклянный стержень, испачканный белым порошком, который Шиха втаптывала в пол.
- А тебе... - девушка оглянулась к человеку у стола, обратившемуся к ней. - Тебе лучше отправиться назад.
Чарис с радостью подчинилась этому приказу и покинула разгромленный склад. Однако, усаживаясь на раскладушку, девушка дрожала, пытаясь понять случившееся. Джэган говорил, что ему нужна женщина для контакта с

Предыдущая страница 5 Следущая страница


Испытание в иноземье 6

туземцами. Но, оказывается, у него уже была одна женщина - Шиха. И Шиха значила для капитана больше, чем простой инструмент, Чарис не сомневалась в этом, вспоминая, как Джэган повел себя с ней.
Змеи... Сны? Что все это значит? Почему Шиха повторяла эти слова в своем безумии? Действительно, и самой Чарис этот мир отнюдь не показался приветливым для рода человеческого - и это было правдой, а не подсознательной эмоциональной реакцией на гнетущий ландшафт. Что же произошло здесь?
Она могла выйти из комнаты и потребовать объяснений. Но Чарис никак не могла заставить себя еще раз пересечь порог. И когда она все же рискнула толкнуть дверь, а та оказалась запертой, девушка вздохнула с облегчением. В этой маленькой камере Чарис чувствовала себя в безопасности - ей была видна каждая пядь комнатушки, и она была здесь одна.
Свет потускнел. Чарис решила, что это делается ночью в целях экономии энергии, и свернулась клубком на раскладушке. Странно, почему ей внезапно так сильно захотелось спать. Но не успела тревожная мысль оформиться, как она провалилась в небытие...
... яркий свет заливал все вокруг. Девушка поняла это, даже не открывая глаз: свет и тепло. Ее охватило желание узнать, откуда все это взялось. Она открыла глаза и посмотрела на ясное золотистое небо. Золотистое? Чарис уже видела раньше золотистое небо - но где и когда? Почему-то часть воспоминаний не была подвластна ей. Как же хорошо лежать под этим золотистым небом. Как же долго, очень долго она не отдыхала так, ни о чем не заботясь!
Она почувствовала щекотание в пальцах ног, и оно поднималось все выше и выше, до колен и бедер. Чарис шевельнулась и приподнялась на локтях. Она лежала на теплом сером песке, в котором мерцали маленькие пятнышки красного, синего, желтого и зеленого цветов. Тело ее было обнажено, но девушка не чувствовала необходимости в какой-либо одежде: ей было тепло. И лежала она на самом краю зеленого океана, и волны иногда мягко докатывались до самых ее ног. Зеленый океан... вместе с этим золотистым небом как будто что-то включили в ее памяти, и пришло воспоминание, принесшее с собой страх и сопротивление.
Она лежала, томно развалившись, расслабленная, счастливая - если это ощущение свободы можно назвать счастьем. Хорошо бы так было всегда: никаких воспоминаний, только чистое золотистое небо и зеленый океан - и больше ничего, всегда!
Если не считать нежных прикосновений волн, ничто кругом не двигалось. Но вскоре Чарис захотелось большего, чем это апатичное довольство, и она села. Повернув голову, девушка поняла, что лежит в расщелине среди скал, а позади и вокруг - крутой красный утес, и, похоже, никакой возможности выбраться отсюда. Тем не менее все это нисколько не волновало ее. Чарис лениво шевелила песок пальцами, моргая, ослепленная буйством мерцающих цветов. Вода поднималась все выше, уже достигнув колен, однако девушке совсем не хотелось расставаться с ее теплой лаской.
А затем... вся эта апатия и довольство исчезли. Она больше не боялась, вспомнив... Вспомнив что? Какая-то ее часть требовала ответа на этот вопрос. Девушка поднялась с песка, тот посыпался вниз, а она более внимательно оглядела каменные стены вокруг. Но ничего не нашла - ничего, лишь она одна в этой расщелине из камня и песка.
Чарис посмотрела на океан. Ну, конечно, там - вон там - вспенилась вода, и что-то устремилось к ней. А она...
Чарис судорожно вдохнула, словно ей не хватало воздуха. Она снова лежала на спине, но без золотистого неба над головой - а в царстве черной ночи. Справа изгибалась стена хупола фактории. Девушка едва видела обстановку в полумраке, однако, выбросив вперед руку, ощутила твердый материал купола. Он был настоящим. Но и тот песок тоже ведь был реальным, она помнила, как он струился между пальцами. И то нежное прикосновение океанской воды, и солнце, и ветер? Они также были настоящими.
Что это было - сон - более яркий и материальный, чем все, что приходили к ней раньше? Но обычно сны рассыпаются на мелкие кусочки воспоминаний, как те кусочки стекла, оставшиеся после учиненного Шихой разгрома на полу в складе товаров. А этот не рассыпался, не исчез в небытии. И та последняя мысль, уверенность, что к ней что-то приближается в волнах океана, откуда она?
Может, именно это и разрушило сон, пробудило ее, испугав - всего на краткий миг, - что она тонет, - но не в океане, который радостно приветствовал ее и ласкал, а в чем-то таком, что находилось между осознанием существования как этого океана, так и того склада?
Чарис соскочила с раскладушки и плюхнулась на стульчик у стола. Возбужденная, она испытывала чувство, которое уже однажды ощущала, и с нетерпением ожидала, что к ней снова придет то блаженство. Может, и во второй попытке ей удастся в сновидении вернуться к морю, песку, в то место в пространстве и времени, где что-то - или кто-то - ждало ее?
Но чувство благодати, которое она прихватила с собой из сновидения (если то вообще было сновидение), бесследно исчезло, уступив место ощущению беспокойства и отвращения, которое охватило ее, когда она покидала звездолет. Чарис вдруг заметила, что прислушивается, и не одними только ушами, а каким-то внутренним слухом, каждой частицей своего тела.
Никаких звуков... Сама не понимая, почему, девушка направилась к двери. С крыши по-прежнему струился свет, тусклый, но его вполне хватало, чтобы сориентироваться.
Приложив руки по обе стороны дверной щели, Чарис надавила, дверь подалась и отворилась, и она вышла в коридор.
В этот раз все двери были распахнуты настежь, а не закрыты, как в предыдущий. Девушка снова прислушалась, пытаясь успокоить дыхание. Но чего же она ожидала услышать? Шепот, глубокое дыхание кого-то спящего? Тишина...
А ведь раньше ей казалось, что только ее комната может служить надежным убежищем, и только там она надеялась обрести безопасность. Теперь Чарис вовсе не была в этом убеждена, так же как не могла определить свое нынешнее состояние, ничего подобного она никогда прежде не испытывала, и это возросшее беспокойство побудило ее перейти к решительным действиям.
Чарис отправилась дальше по коридору к выходу. Она беззвучно ступала по полу, очень холодному, это девушка осознала, когда остановилась возле первой двери, приоткрытой настолько, что можно было увидеть еще одну раскладушку - пустующую, да и в самой комнате никого не было. И во второй комнате тоже никто не спал. И в третьей та же самая пустота. А вот в четвертой все оказалось по-другому. Даже в полумраке она смогла разобрать очертания одной весьма нужной ей вещи - видеоэкрана связи, располагавшегося у дальней стены. Рядом стоял стол с двумя стульями, на котором валялась груда лент с записями. Сваленные в беспорядке, частично порванные...
Внезапно девушка остановилась, пораженная. Ей показалось, что она смотрит на эту комнату и обстановку чьим-то оценивающим взглядом, в котором сквозит пренебрежение, но это странное состояние дезориентации длилось лишь краткий миг: вниманием девушки завладел видеоэкран. Несомненно, его установили здесь для связи с находящимся на планете кораблем и космопортом. И, кроме того, он мог дать ей долгожданную свободу. Где-то здесь, на Колдуне, должна быть и правительственная база. С помощью коммуникатора она сможет найти эту станцию и связаться с ней, если только у нее хватит терпения и времени, чтобы найти нужную частоту. Терпения-то у нее должно хватить, но вот что касается времени - это другой вопрос. Где же торговцы? Неужели все они по какой-то причине вернулись на свой корабль? Тогда почему?
Отбросив медлительность, Чарис быстро промчалась, обежав всю факторию: жилые комнаты - все пустые, кухня, из которой еще не выветрился запах подогретого обеда и жаркого из кваффы, также была открыта - там тоже царил порядок, потом знакомая огромная комната-склад, подвергшаяся нападению обезумевшей женщины - разбитое стекло уже собрали и вынесли, и только одна полоска спутанной и помятой материи из поспешно свернутого рулона осталась свисать с полки. Так, теперь обратно в комнату связи. Она одна на фактории. Почему и надолго ли, сказать этого она, разумеется, не могла, но в данный момент она была здесь одна.
И все теперь зависело от времени, везения и расстояния. Она могла начать поиск нужной частоты, настроить коммуникатор на обнаружение любого сигнала, кто бы его ни послал. Но поскольку сейчас стояла середина ночи, то на предполагаемой правительственной базе здесь, на Колдуне, может никого не оказаться на дежурстве. Тогда придется отправить послание, которое будет записано автоматом, послание, получив которое, представители власти отправятся сюда, к куполу торговцев, и тем самым предоставят ей возможность рассказать, что с ней приключилось.
Жаль только, что нельзя увеличить сияние лампочек за пультом управления: ей никак не удавалось обнаружить тумблер включения. Поэтому Чарис пришлось наклониться почти до самой приборной панели, чтобы разглядеть обозначенную схемой настройку коммуникатора на поиск сигнала.
Несколько секунд Чарис пребывала в замешательстве: ей было незнакомо такое необычное расположение кнопок и тумблеров. Но потом она поняла: как и звездолет Джэгана, который решительно был не новым и не первого класса, так и этот коммуникатор служил уже очень долго, таких она раньше не видела. Первоначальное возбуждение сменилось легким беспокойством: каким же окажется радиус поиска этого допотопного устройства? Что если правительственная база находится слишком далеко, тогда у нее почти нет надежды связаться с ней.
Девушка очень медленно нажала на нужные кнопки, чтобы наверняка не допустить ошибку. Но тихое потрескивание, заполнившее комнату, было единственный ответом в этом пустом мире. Чарис уже слышала подобное потрескивание на Деметре, когда практиковалась в радиоделе.
И только мерцающая яркая точка, прыгавшая по экрану, служила доказательством того, что устройство работает. Теперь не оставалось ничего другого, кроме как ждать... Вот только чего: возвращения торговцев или, может, ей повезет, и она обнаружит сигнал на другой волне?
Настроив коммуникатор на работу, Чарис вернулась к другой мучившей ее проблеме: почему ее оставили одну ночью на станции? Отсюда, из глубоко врезанной в скалы маленькой бухточки, она не могла видеть ту часть плато, где садились звездолеты, Джэган забрал Шиху на корабль, но ведь он оставил здесь по меньшей мере двух человек. Может, они решили, что она надежно заперта в своей комнате, и поэтому отправились по каким-то своим неотложным делам? Все, что ей было известно о распорядке дня на фактории, она узнала от капитана, на что, естественно, полагаться нельзя было ни в малейшей степени.
Слабое монотонное жужжание коммуникатора действовало на девушку успокаивающе - даже слишком успокаивающе. Чарис резко дернула головой, чтобы окончательно пробудиться. Треть радиодиапазона была уже пройдена без какого-либо результата, и по меньшей мере четверть проверяемой территории занимает океан, а с его стороны не стоит ждать чего-либо, заслуживающего интереса.
Ответ пришел, когда Чарис уже почти отчаялась на чтолибо надеяться, - слабый, крайне слабый сигнал; по-видимому, его источник находился очень далеко. Но девушка направила антенну в ту сторону, чтобы усилить принимаемый сигнал. Где-то там, на севере, работал еще один инопланетный коммуникатор.
Пальцы Чарис начали бегать по клавиатуре, чтобы с большей точностью настроить аппаратуру на прием. Матовый видеоэкран потихоньку начал проясняться: ей отвечали! Чарис отреагировала так быстро, что сама этому удивилась. Чисто инстинктивно она юркнула в сторону от объектива передающей телекамеры - или, во всяком случае, ее фокуса.
На экране появилась фигура, но не правительственного служащего, хотя это был человек или, по крайней мере, гуманоид, судя по внешнему облику. На нем был такой же, как у торговцев, потрепанный комбинезон, а за поясом торчал не разрешенный законом для ношения станнер, а запрещенный бластер. Рука Чарис стремительно метнулась к рукоятке выключения связи как раз в тот миг, когда на его лице появилось выражение нескрываемого удивления: он никого не увидел на экране.
Часто дыша, девушка поползла на место перед экраном. Еще одна фактория - где-то на севере. Но бластер? Это оружие строжайшим образом запрещено для ношения любым человеком, за исключением Патрульных или военных. Девушка колебалась. Стоит ли рискнуть и вновь включить устройство для поиска еще какого-нибудь сигнала? На этот раз исследовать юг? Человек, которого она увидела на видеоэкране, был ей незнаком, но все же это мог оказаться один из людей Джэгана. И это значит, что действия капитана выходят за рамки закона гораздо больше, чем она думала.
Встав с боку от экрана, Чарис снова включила коммуникатор. А через мгновение и на юге был пойман радиосигнал. Однако на экране появился не вооруженный космонавт, а наконец-то привычная для нее картинка - эмблема Службы Разведки, увенчанная небольшой печатью Посла Конфедерации. Она говорила о том, что в поселении осуществляется контакт с существами иной расы работниками этой Службы. Диспетчер не дежурил - на это ясно указывала картинка. Однако у них должна быть подготовлена лента для записи сообщения, и она пошлет на базу вызов, который уже через несколько часов

Предыдущая страница 6 Следущая страница


7 Андре Нортон

прочитают.
Чарис начала выбивать нужный код для включения записывающего устройства.

ГЛАВА ПЯТАЯ

Раздался тихий шипящий звук, и кто-то слегка коснулся ее.
Чарис оглянулась, отчасти понимая, что это ощущение подобно тому странному чувству, которое она испытывала совсем недавно, лежа на песке. Девушка сидела, сгорбившись, на сидении перед коммуникатором, отстукивая код сообщения. А потом - она каким-то образом вернулась в сновидение.
- Но уже буквально через несколько секунд девушка осознала: это совсем другой сон. На ней был все тот же рабочий комбинезон, который она набросила на себя перед тем, как отправилась бродить ночью по безлюдной фактории. Ноги отзывались болью, и Чарис увидела, что они все в синяках, а из одной большой царапины течет кровь. И сейчас она ощущала не умиротворенность и довольство, а усталость и недоумение.
Вон там, как и раньше, волны океана накатывались на песчаный берег, окруженный скалистыми утесами, а она стояла на этом берегу - и уж точно, это никак не может быть сном!
Чарис повернулась, предполагая увидеть факторию в узкой бухточке, но позади лишь возвышалась каменная стена утесов. А на песке она увидела цепочку следов, отмечавших ее путь. Они уходили куда-то вдаль. Что это за место и каким образом она здесь очутилась, девушка не знала.
Сердце гулко забилось от страха, дыхание участилось. Она не могла ничего вспомнить. И все ее усилия вернуть назад воспоминания были тщетны.
Назад? Может, ей удастся проследить свой путь по этим следам? Но когда Чарис стала разворачиваться, то быстро поняла, что сделать этого не может. Что-то мешало ей, какая-то сила препятствовала возвращению. Она в буквальном смысле не могла сделать ни шагу в обратном направлении. Покачнувшись, снова Чарис попыталась направиться назад. И совсем не удивилась, когда ее бросило ничком на землю. Ладно, ей не удалось пойти назад, но ведь ничто не мешает ей двигаться вперед.
Девушка попыталась сориентироваться. Куда она сейчас смотрит - на север или на юг? Кажется, на юг. Юг... Но ведь там расположена правительственная база. И если она пойдет в ту сторону, есть шанс добраться до разведчиков.
Насколько крошечный - Чарис даже не хотела и думать об этом. Без запасов еды, а тем более без обуви, как долго может продлиться ее путешествие? Из головы не выходила одна тревожная мысль: не оттого ли она оказалась здесь, что пыталась связаться с базой при помощи коммуникатора? Девушка плотно прижала ладони к лицу, пытаясь сосредоточиться и понять, что же переместило ее сюда. Что если сознательная часть ее разума задремала? И вверх взяло подсознательное стремление к побегу, желание добраться до правительственной базы? Это была достаточно здравая мысль, но она несла с собой также и новые проблемы.
Чарис спустилась к самому берегу и уселась на валун, чтобы осмотреть ноги. Синяки, на кончике одного пальца к тому же порез. Девушка опустила ноги в воду и слегка прикусила губу, когда влага коснулась раны. Наверное, подумала Чарис, это безжизненный мир. По янтарно-золотистому небу медленно плыли облака, и ни одна птица или другое летающее создание не носилось в его ясных просторах. На песке и скалах вокруг не было видно ни малейшего признака какой-либо растительности, и поверхность пляжа оставалась абсолютно гладкой, если не считать отпечатков ее ног.
Чарис расстегнула комбинезон и сняла нижнее белье. Разорвать ткань оказалось делом не простым, и это стоило ей сломанного ногтя, но в конце концов полоски материи спеленали ноги: она не собиралась вечно оставаться на этом берегу.
Через несколько сотен футов дорогу преградил скалистый утес. Легкая часть путешествия по песку закончилась: теперь ей предстоял тяжелый подъем по скале. Но девушка медленно опустилась на песок, опираясь руками о скалу.
Ей хотелось есть, как и тогда, в горах на Деметре, но на этот раз в запасе не было даже заплесневевшего черствого куска хлеба. Голод и жажда - хотя вокруг нее насмешливо плескалась вода. Да ведь это настоящее безумие - ее попытка пробраться вперед наудачу, по этой безжизненной пустыне. Да еще этот невидимый барьер. Теперь у Чарис даже не было сил повернуть голову и посмотреть на свои следы на песке.
Нахмурив брови, девушка встала и оперлась руками о скалу. Ей нельзя было задерживаться здесь, сил оставалось все меньше и все сильнее заявлял о себе голод. Можно было только надеяться, что там, наверху, ее ждет не один лишь песок и камень.
Подъем забрал последние силы, пальцы на руках кровоточили так же, как и ноги. Выбравшись на изрытый гребень, Чарис рухнула на землю, крепко прижав руки к груди, и некоторое время просто всхлипывала, и только потом подняла голову и огляделась.
Она находилась на самом краю такой же узкой, с чахлой растительностью долины, как и та, где стояла фактория. Но здесь не было зданий, ничего, только деревья и кустарник, да поблизости в направлении океана протекал ручеек. Чарис, облизнув губы, побрела к нему. Через несколько секунд она наклонилась над голубоватой землей, и руки приятно защипало от холодной воды, когда девушка зачерпнула ее, нисколько не беспокоясь о том, что ей не делали прививок от местных болезней. Она лишь понадеялась, что те, которые были сделаны на Деметре, окажутся действенными и здесь.
По сравнению со стерильным океанским побережьем, эта долина производила впечатление кишащих жизнью джунглей. Напившись, Чарис присела на корточки и увидела, как над ручьем пронеслось какое-то летающее существо с прозрачными крыльями. Спустя секунду оно поднялось, неся в своих клешнеподобных передних лапах что-то маленькое, белое и извивающееся, а потом исчезло со своей жертвой в небе за кустами и скалой.
А после этого прямо над головой раздался хлопок, словно кто-то резко ударил одной костяшкой по другой. Еще одна летающая тварь, с менее прозрачными крыльями, стремительно вылетела из дыры в скале и стала носиться взад-вперед над девушкой. Крылья у нее были обтянуты кожей, без перьев или пуха; морщинистую шкуру покрывали шрамы. Голова, слишком большая для такого тела, была нацелена вниз, из ее пасти с ужасными клыками вырывались леденящие душу вопли.
К первой твари присоединилась вторая, затем третья, их крики становились все громче и настойчивее. Все ниже и ниже они проносились над девушкой, и первоначальное любопытство Чарис сменилось тревогой. Одна такая тварь угрозы из себя не представляла бы, но вот от целой стаи, очевидно, решившей выбрать ее в качестве объекта нападения, так просто не отмахнешься. Девушка огляделась в поисках укрытия и бросилась под защиту оказавшегося как нельзя кстати густого леска из приземистых деревьев.
По всей видимости, бегство не помешало летающим тварям: их крики по-прежнему раздавались над Чарис по мере ее продвижения в сторону океана. Вдруг кто-то выпрыгнул прямо из-под ног и с визгом умчался в полумрак зарослей.
Девушка остановилась в нерешительности, не зная, какие еще опасности могут подстерегать ее в этом лесочке. Немного погодя Чарис начала различать местные запахи, незнакомые ей, иногда приятные, иногда нет. Нога наступила на что-то мягкое, тут же лопнувшее, хотя она даже не успела перенести на него весь свой вес. Девушка увидела раздавленный фрукт. С веток деревца, под которым она стояла, свисали такие же плоды, несколько валялись на земле, ими-то и лакомилось вспугнутое ею существо.
Чарис сорвала один фрукт, оценивая его незнакомый запах, сразу и не скажешь: приятный или отвратительный. Да, это пища, но вот может ли человек ее есть - это уже другой вопрос. С фруктом в руке Чарис продолжила свой путь к океану.
Крики летучих тварей, преследовавшие девушку, не смолкали во время всего ее возвращения к воде, обещавшей сомнительную безопасность. Но вот наконец кустарник закончился, дальше начинался серый песок.
На горизонте виднелось какое-то пятно, куда больше, подумала Чарис, чем просто низко летящее облако: не остров ли? Девушка настолько увлеклась изучением открывшегося перед ней вида, что не сразу заметила перемену в действиях кричавших летунов.
Они больше не кружились над ней, но, изменив курс, полетели к океану, где принялись беспорядочно мельтешить над волнами. Что-то плескалось в этих волнах, что-то там, внизу, происходило. Что-то двигалось к берегу прямо в ее направлении.
Чарис непроизвольно сжала фрукт, сок потек меж ее пальцами. Судя по всему, плывущий - кто бы или что бы это ни было - имел огромные размеры.
Но Чарис и помыслить не могла, насколько ужасная тварь выползет из воды на узкую полоску пляжа, прямо-таки материализовавшийся ночной кошмар: непробиваемый чешуйчатый панцирь, зеленый от зацепившихся над коричневыми зубцами водорослей, голова, вооруженная рогоподобными наростами, выпирающими над огромными глазами, рыло с пастью, усеянной клыками...
И эта тварь уверенно поскакала к берегу, выпрыгивая из волн. Лапы ее заканчивались перепончатыми когтями, а хвост на конце переходил в два шипа-отростка одинаковой длины. Кричавшие летуны бросились врассыпную. Им бы ни за что не уйти - эта тварь могла бы запросто прихлопнуть хоть дюжину, но она попросту не обратила на них никакого внимания.
Сначала вид этого кошмарного существа перепугал Чарис, но увидев, что оно не думает приближаться к ней, девушка облегченно вздохнула. Еще несколько торопливых шагов - и страшилище с громким криком плюхнулось на песок.
Голова начала покачиваться взад-вперед, а затем опустилась на чешуйчатые передние лапы. Существо приобрело сонный вид, словно оно разомлело на солнышке. Чарис остановилась в нерешительности: внимание преследовавших ее летучих тварей теперь целиком было поглощено раздвоенным хвостом, они совсем позабыли о ней. Самое время ускользнуть.
Все внутри девушки кричало об одном: беги, ломись сквозь кусты обратно в долину... так напоминающую ловушку. Нет, это неразумно, следовало не мчаться, а медленно уходить. И вот так, лицом к чудовищу, Чарис начала пятиться. Несколько драгоценных секунд ей казалось, что усилия увенчаются успехом, но вдруг...
Над головой раздался громкий призыв: какой-то летун заметил беглянку. Все его приятели пронзительно завопили в ответ. Затем Чарис услышала еще один звук, свистящий, такой высокий, что заболели уши. И ей не требовалось услышать тяжелый стук шагов по гальке или треск ломающихся веток кустарника, чтобы понять, что эта бестия с раздвоенным хвостом приближается к ней.
Теперь ее единственным шансом было добраться до узкого верхнего конца долины, туда, где она попытается вскарабкаться вверх по отвесной стене утеса. Ветки кустарника цеплялись за одежду и рвали ее, царапали кожу, когда девушка пробивалась сквозь заросли. Вот Чарис миновала ручей. Она спотыкалась, путаясь в густой траве, острые стебли которой до крови царапали кожу ног.
А над головой, не переставая, кричали летуны, беспрестанно кружа и бросаясь, порой проносясь так низко, что девушка в конце концов обнаружила, что бежит на четвереньках. Только тогда она бросилась под прикрытие кустов, закрыв лицо руками, как щитом, и всем своим весом пробивая путь.
И вот наконец долгожданная цель - каменная стена, окружающая долину. Но позволят ли эти твари подняться наверх?
Чарис прижалась к скале и, приставив ладонь козырьком, посмотрела вверх на стаю с кожаными крыльями. Затем бросила короткий взгляд назад, где дрожащая листва указывала на приближавшееся к ней страшилище.
А летуны как раз вознамерились наброситься на нее! Чарис пронзительно закричала и вытянула вперед обе руки.
Крики...
Девушка безумно замахала руками, отбиваясь, прежде чем поняла, что произошло. Стая летучих созданий понеслась к ней, вытянувшись в одну линию, и пересекла путь кошмарной бестии с раздвоенным хвостом. Здесь-то и ждал их конец:
словно молния в грозу, хвост взлетел вверх и ударил, как плетью, по летунам, швырнув целый отряд со всего лета на каменную стену.
Всего два взмаха хвоста - сначала по первой линии нападающих, а потом по тем, кто не успел сбросить скорость или изменить курс, - и, наверное, не более пяти летунам удалось избежать удара и взмыть вверх, где они принялись кружить, не решаясь снова ринуться вниз для новой атаки.
Чарис же начала карабкаться по скале, выискивая руками и ногами выступы для опоры. Пока между ней и вопившими летунами находился ужасный хвост, но повторение атаки было вполне возможно, если она не заберется на большую высоту. Все свое внимание девушка сконцентрировала на том, чтобы добраться до выступа, с которого свисали неровные петли вьющихся лиан.
Девушка подтянулась к переплетенью этих растений, протиснула меж лиан свое худое тело и только после этого быстро обернулась, чтобы посмотреть назад на своих врагов. Летуны в бешенстве кружились в небе, в любой момент

Предыдущая страница 7 Следущая страница


Испытание в иноземье 8

готовые ринуться на жертву, и девушка вся сжалась в комок.
Хвостатая же бестия уже достигла подножия утеса и царапала перепончатыми когтями скалу. Дважды ей удавалось зацепиться за небольшие выемки и чуть подтянуться вверх, но затем она снова съезжала вниз. То ли трещины попадались слишком маленькие, чтобы выдержать вес страшилища, то ли это происходило из-за неуклюжести лап твари: похоже, на земле большие размеры тела только мешали передвижению.
Но ее настойчивое желание следовать за девушкой было ясно видно: чудовище не прекращало попыток зацепиться за какую-либо трещину и вскарабкаться вверх по скале. Чарис осторожно устроилась на выступе, чтобы не запутаться в петлях довольно крепких лиан. Оторвала одну из них и попыталась хлестнуть ею по одному летуну, который набрался решимости броситься вниз на нее. И хотя девушка не попала по хищнику, это заставило его поспешно отлететь в сторону.
Чарис могла орудовать хлыстом, сидя на этом выступе, но она не сможет воспользоваться им, когда ей придется, повернувшись лицом к скале, карабкаться к следующему. К тому же девушка приближалась к такому месту, где ей просто не на чем будет стоять.
А бестия с раздвоенным хвостом по-прежнему пыталась вскарабкаться вслед за ней, цепляясь за поверхность скалы с упорством психопата. Стоит Чарис оступиться, и она окажется в пределах досягаемости чудовища. Но девушка не решалась продолжать подъем, когда у самых плеч и головы носятся кричащие твари. Пока еще она могла отгонять их лианой, хотя они и становились все наглее, все ближе и ближе подлетали к ней, да и рука уже устала махать импровизированным хлыстом.
Чарис обессиленно прислонилась к стене утеса. Пока что, похоже, угроза со стороны рептилии была не так страшна для нее, не то что летуны. К тому же она устала настолько, что уже стала бояться, что у нее не останется сил вскарабкаться на самый верх скалы, даже если они улетят.
Девушка потерла рукой глаза, чтобы прийти в себя: беспрестанный шум наводил на нее оцепенение, словно одурманенный мозг запеленали в кокон этими криками. Но именно внезапная тишина вывела ее из этого состояния.
Летуны перестали кружиться над ее головой и, как по команде, развернувшись, полетели через всю долину к скалам, где скрылись в трещинах, из которых и выбрались. Недоумевающая девушка только смотрела им вслед. А потом внизу раздался шум... Держась одной рукой за каменную стену, девушка посмотрела вниз.
Хвостатое чудище, уже развернувшись, огромными шагами неуклюже пробиралось без оглядки сквозь поломанный кустарник в сторону океана. Казалось, что-то приказало этим летунам и морскому чудищу убраться...
Почему она так решила? Чарис с отсутствующим видом вытерла остатки липкого фруктового сока с руки о волокнистый листок вьющейся лианы... Тишина, никакого движения. Вся жизнь в долине, если не считать дрожи ветвей от пробиравшегося в зарослях жуткого создания, как будто вымерла. Стоило как можно быстрее воспользоваться предоставленной передышкой.
И девушка упрямо продолжила подъем, в любой момент ожидая возвращения летунов. Однако вокруг по-прежнему царила гробовая тишина. И вот наконец она взобралась на гребень и посмотрела на то, что скрывалось за краем скалы.
Плато, имевшее сходство с тем, где Джэган посадил свой корабль. Только здесь ни следа выжженной растительности и оплавленных камней. Плато тянулось к югу, отвесно обрываясь в сторону океана, открытое ветру и солнцу. Чарис сомневалась, что ей удастся спуститься вниз. Поэтому она развернулась и пошла на юг, постоянно прислушиваясь к любому шуму, дабы не прозевать появления летунов.
Впереди показалось пятно света, довольно заметное на фоне матово-черной с красными прожилками поверхности скал. Как странно, что она не увидела его раньше, при первом обозрении этих гор. Теперь же девушка могла разглядеть его достаточно хорошо, чтобы затрепетать от предвкушения еды.
Еда... Чарис поднесла руку к глазам и провела ладонью по векам, чтобы удостовериться, что это не галлюцинация, порожденная голодом, а реально существующая вещь.
Будь это галлюцинацией, разве еда, нарисованная воображением, не оказалась бы каким-нибудь продуктом, знакомым ей по Деметре или другим мирам, где она побывала? Здешняя же еда ничем не походила ни на аварийный пакет с пищей, заготовленной на случай чрезвычайных происшествий, ни на хлеб, фрукты или мясо. На зеленом куске материи лежали круглые и чуть более темные зеленые плоды, потом сверкающая белизной чаша, наполненная какой-то желтой густой массой, а также горсть плоских светло-голубых оладий. Скатерть-самобранка! Нет, это галлюцинация! Здесь же только что ничего не было - она бы сразу заметила это.
Чарис прошаркала к скатерти и посмотрела на то, что находилось на ней. Протянув исцарапанную и грязную руку, она коснулась пальцами края чаши и почувствовала тепло, исходившее от нее. Запах был незнакомым - не то чтобы приятным или неприятным - просто незнакомым. Чарис наклонилась, борясь с безумным желанием вкусить этих яств и размышляя над таким странным появлением подобной пищи прямо из ниоткуда. Может, это сон? Но ведь она смогла прикоснуться к этой еде!
Девушка взяла одну оладку, скатала ее и зачерпнула желтую жидкость из чаши - неужели это в самом деле жаркое? Сон это или нет, но она может жевать это мясо, пробовать на вкус и проглатывать. После первого пробного глотка девушка принялась жадно поглощать содержимое чаши, уже не задумываясь, сон это или нет.

ГЛАВА ШЕСТАЯ

Вкус пищи никак не поддавался определению, как и запах: сладкий ли он, кислый или же горький. Но, как призналась себе Чарис, еда была вкусная. Сперва девушка жадно поглощала все подряд и лишь через какое-то время стала есть более разборчиво. Но мысли о причине появления этой скатерти-самобранки вновь начали волновать Чарис, только когда она совершенно опустошила чашу при помощи импровизированной ложки из оладьи.
Галлюцинация? Конечно же, нет. Чаша в ее руке была тверда на ощупь и столь же реальна, как и еда, которую она пережевывала и которой наполнился желудок. Девушка принялась вертеть в руках чашу, изучая ее. Цвет белоснежный, ослепительно белый, форма - весьма удобная для использования, без какого-либо рисунка, довольно приятная на вид, что указывало, как показалось Чарис, на определенное тонкое мастерство, характерное для высокоразвитой цивилизации.
И ей не потребовалось особо разглядывать скатерть, чтобы понять сходство между ней и той материей, которую показывал ей Джэган. Итак, все это, наверное, работа туземцев Колдуна. Но почему они оставили эти вещи здесь, на пустынной скале, как будто ожидали ее прихода?
Не поднимаясь с колен, все также, с чашей в руках, Чарис медленно осмотрела плато. Судя по положению солнца, было уже далеко за полдень, однако здесь нигде не спрячешься: ни тени, ни каких-либо укрытий. Она была совершенно одна посреди бескрайней пустоты, и никаких свидетельств того, Как здесь оказалась эта еда или почему.
Почему? Сейчас этот вопрос в большей степени приводил ее в недоумение. Чарис на ум пришло только одно подходящее предположение: еду оставили специально для нее. Но это означало, что "они" знали, где она будет взбираться на скалу, и точно подгадали момент ее прибытия, ведь желтоватое жаркое было еще горячим, когда она попробовала его. И ничего не указывало на то, что здесь садилось какое-нибудь летательное судно.
Чарис облизнула губы.
- Пожалуйста... - голос ее прозвучал звонко, пронзительно и, как вынуждена была признаться самой себе Чарис, чуть испуганно, - пожалуйста, где вы?
Последние слова прозвучали, как умоляющее воззвание. Но ответа не последовало.
- Где вы? - воззвала она еще раз, более громко и более просяще.
Наступившая тишина заставила Чарис слегка поежиться. Казалось, словно она выставлена здесь на показ для невидимых зрителей - отдельный экземпляр рода человеческого для проведения исследований. Ей захотелось исчезнуть из этого места - и немедленно.
Девушка осторожно поставила пустую чашу обратно на скалу. Там оставались еще несколько фруктов и две оладьи. Чарис завернула их в скатерть. Затем поднялась на ноги и по какой-то причине (какой именно, она сама не могла сказать) повернулась лицом к океану.
- Благодарю вас, она снова рискнула повысить голос. - Благодарю вас, - возможно, эта еда предназначалась и не для нее, но Чарис так не думала.
Прихватив узелок с едой, девушка снова пошла по плато. Достигнув южного края, Чарис оглянулась. Блестящее белое пятно чаши легко было увидеть: чаша стояла на том же самом месте на скале, где девушка оставила ее. Хотя Чарис вовсе не удивилась бы, если бы чаши там уже не было, именно потому и шла она, ни разу не обернувшись и глядя только вперед.
Дальше к югу плато походило на лестничный марш, выстроенный какими-то великанами и спускавшийся вниз сериями выступов. На некоторых из них торчала куцая растительность фиолетово-желтого цвета - одни только кустики и острая, как лезвие ножа, трава. Чарис очень осторожно спускалась с одного выступа на другой, опасаясь нового появления летунов или какой-нибудь другой недружелюбно настроенной твари.
Девушка старалась щадить свои бедные ноги, и поэтому путешествие заняло долгое время, хотя она могла судить об его длительности только по положению солнца на небе. Но ей необходимо было найти какое-нибудь укрытие на ночь. Ощущение благополучия, которое, наряду с едой, согрело ее душу, напрочь исчезло, вытесненное опасениями, что же принесет с собой ночь на этой планете, если ей не удастся найти приемлемого убежища.
Наконец Чарис решила остановиться на одном из выступов. Чахлая растительность не могла скрыть приближение какого-нибудь незванного гостя. Но девушка не знала, как ей защитить себя без какого-либо оружия. Она бережно развернула остатки пищи и разложила их на нескольких листочках, сорванных с вьющегося по земле растения. Потом, пытаясь разорвать туземную скатерть на куски, Чарис обнаружила, что мягкий материал легко поддается ее усилиям, так что вскоре у нее появилось нечто вроде веревки.
Отломанной веткой ей удалось выкопать из земли камень размером с кулак, после чего она торопливо обвязала его одним концом импровизированной веревки. Конечно, получилось просто смехотворное оружие, однако против местных тварей это могло послужить хоть какой-то защитой. Теперь, имея в руках оружие и готовая в любой момент пустить его в ход, Чарис почувствовала себя в большей безопасности.
Солнечный свет уже почти угас, и вскоре то тут, то там начали сверкать рассеянным светом фосфоресцирующие полоски растительности, и стоило спасть жаре дня, как поднявшийся океанский бриз принес целый букет незнакомых запахов.
Чарис прислонилась спиной к стене расщелины. Оружие лежало под правой рукой, но девушка знала, что рано или поздно уснет. Она не сможет долго противостоять навалившейся на нее усталости, от которой теперь отяжелели не только веки, но и все тело. И когда она заснет... Удивительные вещи происходят на этой планете во время сна! Может, она проснется и снова обнаружит себя в какой-нибудь новой и незнакомой глуши? Для пущей безопасности девушка засунула завернутую в лист еду себе за пазуху и привязала свободный конец импровизированного хлыста к запястью. Если ее снова и забросит куда-то, она захватит с собой и свои пожитки.
Несмотря на сильную усталость Чарис пыталась перебороть наступавший, возможно, предательский сон. Не было никакого смысла думать о силе, которая забросила ее в это место. Нет, главным сейчас было - выжить. Что-то заставило летучих тварей и морскую бестию отказаться от нападения. Может, это произошло по воле тех "невидимых" существ, которые оставили ей еду? Если это так, то что за игру "они" ведут?
Возможно, они изучают поведение инопланетянки в определенных условиях? Может, она просто подопытное животное, участвующее в каком-то эксперименте? Это один из возможных ответов - и вполне логичный - на то, что происходит с ней. По крайней мере "они" не нанесли ей настоящего вреда - левой рукой она прикоснулась к узелку с едой внутри комбинезона - до сих пор все их действия приносили только пользу.
Как же хочется спать... Зачем бороться с этим свинцовьм туманом? Но... где же она в следующий раз проснется?
... на выступе, окоченевшая от холода, в полумраке среди слабо фосфоресцирующих растений и кустов. Чарис моргнула. Может, ей это снова все снится? Если так, то она не могла вспомнить, что ей теперь нужно делать. Но по какой-то важной причине она должна была уходить отсюда, и немедленно.
Девушка встала на негнущихся ногах, обвязала петлей веревку вокруг запястья. Что сейчас - ночь, или уже начался рассвет? Впрочем, время не имело никакого значения, главное - уходить. Вниз - подальше отсюда. Она, и не пытаясь бороться с этим принуждением, пошла вперед.
Светящиеся растения служили маяком для девушки, заметившей, что то ли

Предыдущая страница 8 Следущая страница


9 Андре Нортон

их свет, то ли запах привлекал к кустам маленьких летающих существ, которые яркими искорками вспыхивали в этом сверх естественном свете. Дневная угрюмость Колдуна ночью чудесным образом превратилась в фантастическую эфемерность.
Впереди же царила настоящая темнота - туда-то и лежал ее путь. Точно так же, как ранее на пляже при попытке повернуть на север и проследить, куда ведут ее следы, так и сейчас Чарис не могла противостоять этой силе, толкавшей ее в темноту, захватившей ее волю с самого момента неожиданного пробуждения.
Крайне неохотно Чарис направилась из полумрака, созданного растениями, в полную темноту - пещеру или расщелину в скале. Под ногами зашелестели листья, она ощущала себя, как в каменном мешке. Но девушка еще могла видеть над собой мерцание какой-то звездочки на фиолетовочерном ночном небе. Значит, это, скорее всего, был какой-то проход, а не пещера. И снова возникал все тот же вопрос: почему? Почему?
В небе над ней показался еще один источник света, и он перемещался. Что это - огни какого-нибудь флаера? Может, ее ищут торговцы? Или человек, которого она видела на экране коммуникатора? Впрочем, ей показалось, что этот огонек двигался с юга. Не может ли быть так, что ее сообщение встревожило людей правительства? Но в такой темнотище ее уж точно не заметят в этой расщелине. "Они" затащили девушку в укрытие, чтобы избежать - только чего: опасности или помощи?
И ее крепко держали здесь. При всем желании она не могла сделать и шагу назад, к выходу. Словно завязла в какой-то твердой и неподатливой почве, а ноги пустили корни. К девушке вернулось былое любопытство. Она всегда отличалась любопытством. Получить ответ на вопрос "Почему?" с самого начала было непременным условием ее участия в многочисленных исследовательских походах Андера Нордхольма, и это было частью ее становления как личности. "Почему это животное строит свой дом под землей, а вон то - на дереве? Почему?.. Почему?.. Почему?.."
И как же мудро поступал ее отец, когда, используя жажду дочери к новым знаниям, позволял ей самой совершать открытия, ощущая при этом новый триумф и изумление. Фактически, он привил ей такое стремление к познанию мира, что она уже не терпела тех, кто не ставил главной целью своей жизни поиски нового. На Деметре она чувствовала себя пойманной в ловушку, ее "почемучки" натыкались на неподатливую стену предубежденности колонистов, уверенных в том, что все навеки должно оставаться незыблемым. Когда она попыталась пробудить в своих учениках стремление к чему-то новому, то столкнулась с отчетливо выраженным желанием "ничего-не-знать" и боязнью новых знаний, что сперва вызвало ее непонимание, потом страшную ярость, и позже - упрямое желание вести непримиримую борьбу.
И пока ее отец был жив, он успокаивал дочь, направлял ее яростную энергию на другие цели, где она могла показать себя и познать мир. Чарис смело отправлялась в походы с рейнджером, делала записи об открытиях, совершенных правительственными служащими, чувствовала себя равной среди равных. А с поселенцами у нее установилось шаткое перемирие, которое вылилось в открытую вражду после гибели отца. Но отвращение к их закрытому для всего мышлению превратилось в ненависть, когда Толскегг взял власть в свои руки и повернул стрелку часов времени на тысячу лет назад.
На данный момент у Чарис, освободившейся от разочарований Деметры, накопилось множество новых "почемучек", на которые, похоже, никто не торопился давать ответ. Причин этого девушка не понимала до конца, однако со временем она сможет все это переварить, соединить в единое целое, протянуть нить между прошлым и настоящим.
- Я узнаю!
Чарис не осознала, что воскликнула это вслух, пока от стен темной расщелины не отразилось эхо. Впрочем, это не было пустым бахвальством, скорее некое обещание, зарок, который она дала самой себе и который она обязательно выполнит.
В небе по-прежнему мерцала все та же одинокая звездочка. Чарис прислушалась, не слышно ли звука двигателя, и ей показалось, что она уловила дребезжащее урчание, едва слышное с далекого расстояния.
- Итак... - снова произнесла девушка вслух, словно те, к кому она обращались, стояли совсем рядом с ней. - Вы не захотели, чтобы меня заметили. Почему? Мне что, угрожала опасность, и вы спасли меня? Что вам нужно от меня? - она и не надеялась услышать ответ.
Внезапно принуждение, давившее на девушку, исчезло. Чарис вновь могла двигаться. Она вернулась к краю расщелины и посмотрела на долину, озаренную сверх естественным сиянием. Легкий ветерок шевелил листву, среди которой вели бесконечный танец мерцающие огоньки. Кое-где раздавался щебет, гудели ночные создания, убаюкивая девушку своей монотонностью. Если здесь и скрывалось нечто большее, чем эти летающие в темноте ночи существа, то оно не производило никаких звуков. И после исчезновения давящей силы Чарис снова почувствовала сонливость и не могла больше противиться дремоте, которая волнами обволакивала ее.
Когда Чарис вновь открыла глаза, лучи солнца едва не касались ее головы сквозь щель в скале. Она встала с кучи сухих листьев, на которых лежала, привлеченная журчаньем ручья: где-то сбоку расщелины бежала вода, и она сразу почувствовала жажду. Попыталась было сделать из листьев чашку, чтобы набрать немного воды, но потом пришлось отказаться от этого.
Благоразумие подсказывало девушке не разбрасываться припасами. Она позволила себе съесть только одну оладку, засохшую и затвердевшую, и еще два фрукта, захваченные с собой с плато. Она рассматривала находку как подарок судьбы, и нельзя было надеяться на повторение этого.
Путь по-прежнему вел на юг, но Чарис не испытывала особого желания снова карабкаться по скалам. Девушка вернулась к расщелине и обнаружила, что она и в самом деле представляет собой проход к более ровной местности. С запада продолжали тянуться горы, образуя стену между океаном и полосой благодатной равнины. На востоке чернел лес с такими высокими деревьями, каких Чарис еще не видела на Колдуне, и их темная листва как будто таила в себе некую угрозу. На опушке леса рос густой кустарник, который затем переходил в траву, но не такую крепкую, острую, как лезвие ножа, что изранила до крови ее ноги в долине с морским чудовищем, а наподобие мшистого ковра, раскрашенного то тут, то там небольшими соцветиями, ярко выделявшимися на контрастном темном фоне листьев и стебельков, - словно призраки, перекрывавшие своей яркостью все цветы, что она видела на других планетах.
Этот мшистый мягкий газон искушал девушку, но чтобы пересечь его, придется выбраться на открытое место, а там ее сможет увидеть любой охотник. С другой стороны, она сама будет видеть все перед собой. Находясь же в лесу или пробираясь сквозь заросли кустарника, такого обзора не получишь. Размахивая своим импровизированным оружием, Чарис решительно направилась на открытое пространство. Скала послужит ей указателем по пути на юг.
Здесь было теплее, чем возле океана. Шагая по мягкой земле, девушка, как и надеялась, почти не производила шума. Израненные ноги приминали мшистую фиолетовую траву, но теперь лохмотья, которыми она обвязала раны, не цеплялись за сучки и не рвались, как раньше. Да и сама земля, казалось, излучала тепло и радушие.
Но вскоре на головой внезапно раздалось хлопанье крыльев; Чарис вздрогнула, хотя тут же увидела, что это не один из знакомых ей летунов, а настоящая птица с гладкой ярко-красной головкой, увенчанной плюмажем, и крыльями такой же светлой окраски, что и у цветов. Заметив девушку, птица стрелой промчалась над ней и исчезла за утесом.
Чарис не торопилась. Время от времени она останавливалась, чтобы рассмотреть какой-нибудь цветок или насекомое. Чарис решила, что может позволить себе немножко задержаться и более внимательно изучить окрестности. Во время одного из привалов она восторженно наблюдала, как чешуйчатое создание размером не больше среднего пальца, шагая на двух негнущихся задних ножках, рыло землю передними когтистыми "лапами" с сосредоточенностью наемного рабочего, для которого это обычное занятие. Выкопав из земли два круглых серых шарика, существо в нетерпении очистило их с одной стороны, после чего стало с небольшими интервалами давить на них. И между шарами показалось скрюченное, многоногое тельце. "Какое-то насекомое", - подумала Чарис. Похожее на ящерицу существо с трудом вытащило наружу свою добычу и стало осторожно исследовать ее. Затем, решив по всей видимости, что она годится к употреблению, принялось поедать гусеницу с видимым удовольствием. Закончив трапезу, оно побрело дальше между стебельками травы, время от времени наклоняясь над землей, внимательно исследуя ее, наверное, в поисках новых деликатесов.
Полдень уже миновал, а Чарис все еще находилась на равнине. "Интересно, - подумала про себя девушка, - а что если еда снова окажется на ее пути, появится еще одна белая чаша, а рядом фрукты на зеленой скатерти". И хотя ничего подобного не произошло, все же ей встретилось дерево, на котором росли те самые голубые фрукты, и теперь она сама могла насытиться.
Но едва только Чарис принялась срывать фрукты, как дикий вопль разорвал почти мертвую тишину равнины. Это был крик - неистовый, бездыханный, молящий о помощи, и он предупреждал о какой-то невероятной опасности. Девушка, вздрогнув, выронила фрукты из рук и помчалась в направлении этого крика, держа наготове свое оружие. Действительно ли она услышала этот крик, так сильно подействовавший на нее, или это была просто какая-то галлюцинация, каким-то непонятным образом насланная на нее? Чарис знала только одно: там опасность, и кому-то нужно помочь.
Что-то маленькое и черное прорвало стену зарослей у края леса и огромными прыжками помчалось, но не в сторону Чарис, а к горам, и девушку прямо-таки обдало волной страха, когда беглец промелькнул мимо нее. Затем снова возникло то же принуждение, что мешало ей двигаться на север на пляже и заставило спрятаться в расщелине прошлой ночью. На этот раз она должна была бежать без оглядки от какой-то опасности. Девушка повернулась и помчалась вслед за маленьким прыгающим черным существом к хребту, за которым плескался океан.
Существо неслось молча. Чарис подумала, что, наверное, тогда, вначале, существо закричало от удивления. И тут она что-то услышала позади - какое-то рычание или приглушенный вой.
Достигнув скал, ее товарищ по бегу стал изо всех сил прыгать, стараясь вцепиться в гладкую поверхность камня, чтобы вскарабкаться вверх, и даже слегка захныкал, поскольку все его старания оказывались тщетными. И лишь когда Чарис приблизилась к утесу, он повернулся, пригнувшись к земле, и посмотрел на нее.
В брошенном на девушку быстром взгляде огромных глаз читались мягкость, страх и мольба. Едва ли сознавая, что она делает, но будучи уверенной, что делать все-таки что-то нужно, Чарис подхватила теплое пушистое тельце - оно как будто само прыгнуло ей в руки и вцепилось четырьмя когтистыми лапами в комбинезон - и почувствовала, как оно все дрожит.
Сама девушка могла подняться по этому утесу даже со своим грузом, и она начала карабкаться вверх, стараясь не придавить своим телом другое, маленькое. И вот она уже устроилась в расщелине, задыхаясь от совершенных ею гигантских усилий, и теплый язычок нежно коснулся ее шеи. Чарис продолжила протискиваться спиной в укрытие, крепко сжимая в руках спасенное существо. Но пока что из лесу никто не появлялся.
О том, что какая-то коричневая тень выскользнула из зеленовато-красного мха, девушке подсказало слабое мяуканье ее спутника - несомненно, это было какое-то животное. Но отсюда, с такого расстояния и высоты, Чарис не могла ясно разглядеть того, кто пробирался сквозь кусты, используя их как прикрытие. Пока что путь этой твари не лежал в их сторону.
Но животное рыскало не в одиночку. У Чарис перехватило дыхание: между деревьями показалась какая-то фигура - и не просто человека, незнакомец носил коричнево-зеленую форму Службы Разведки. И девушка уже собралась было закричать, окликнуть его, когда ее охватило знакомое оцепенение, и она не могла больше ни крикнуть, ни пошевельнуться, словно находилась в анабиозе на корабле, перевозившем рабочих. Совершенно беспомощная, она следила, как мужчина прохаживается взад-вперед, словно в поисках какого-то следа, пока наконец не исчез обратно в лесу со своим четырехногим спутником.
И хотя преследователи ни разу не приблизились к утесу, долго еще после их ухода Чарис находилась в полном оцепенении.

ГЛАВА СЕДЬМАЯ

- М-и-и-р-р-и-и-и?
Тихий звук с ясно прозвучавшим вопросом. Впервые за все это время Чарис более внимательно посмотрела на своего спутника-беглеца, встретившись с ним взглядом.
Пушок, покрывавший все его тело маленькими, но твердыми завитками, на ощупь напоминал бархат. Существо имело четыре лапы с когтями, которые сейчас были втянуты и больше не цеплялись за ее одежду, и короткий хвост,

Предыдущая страница 9 Следущая страница


Испытание в иноземье 10

аккуратно приткнувшийся к задним лапам. Круглая голова заканчивалась тупым рыльцем. И только уши не соответствовали всей фигуре: огромные и широкие, а высоко торчавшие острые кончики увенчивались крохотными кисточками-пучками серого меха. Огромные и удивительно голубые глаза окружал такой же мех.
Эти глаза... Восхищенная Чарис вдруг поняла, что ей трудно отвести взгляд. И хотя она специально не обучалась сопереживать животным, однако аура разума, которая окружала это небольшое взывавшее о помощи созданьице, заставила ее признать существование между ними определенного родства: да, несмотря на все свое очарование, оно было не просто сжавшимся в клубок ласковым существом - в этом девушка не сомневалась, хотя оно не обратилось к ней на галактическом языке. Оно - больше, чем животное, хотя в какой степени, Чарис сейчас не могла определить.
- М-и-и-р-р-и-и-и?
Теперь звук передал не только вопрос, но и нетерпение. Существо слегка сжалось в ее руках. Еще раз светло-желтый язычок молниеносно лизнул кожу девушки. Чарис ослабила хватку, испугавшись на мгновение, что оно убежит от нее. Но существо лишь спрыгнуло с колен на неровный камень расщелины и осталось стоять, глядя на лес, где скрылся его враг.
Враг? Разведчик! Чарис почти забыла о нем. Что же помешало ей закричать тогда? Возможно, его появление здесь - ответ на послание с фактории. Но почему же ей не позволили встретиться с ним? Да, не позволили - это было верное слово. И она не могла объяснить этот запрет. Однако Чарис была уверена наверняка, что попытайся она двинуться в направлении леса, на ее пути снова окажется непреодолимая невидимая стена.
- М-и-и-р-р-и-и-и?
В новом мяуканьи пушистого существа снова послышался вопрос. Остановившись, оно слегка приподняло правую переднюю лапу и снова перевело взгляд от входа в расщелину на девушку.
Неожиданно Чарис захотелось покинуть эту покрытую мхом землю. Девушку охватило сильное разочарование, ее вынуждали бежать от единственной помощи, которая, возможно, ей предлагалась. Вверх по скалам хребта - снова к океану... Она испытывала мучительное желание оказаться вновь рядом с солеными волнами.
- Возвращаемся к океану.
Она произнесла это вслух, словно пушистый спутник мог понять ее. Девушка выбралась из расщелины и бросила взгляд вверх на стену, по которой предстояло карабкаться.
- М-и-и-р-р-и-и...
Чарис думала, что животное скроется на мшистом лугу. Однако нет, существо лишь высказало пожелание, чтобы девушка не потеряла его из виду по пути к океану. И Чарис последовала за ним, ободренная мыслью, что это животное, похоже, решило присоединиться к ее компании, пусть даже на короткое время. Возможно, оно было настолько охвачено безудержным страхом перед неведомым врагом в лесу, что не хотело лишиться и той слабой зашиты, которую могла предоставить девушка.
Хотя Чарис была не настолько проворна, как это животное, все же она ненамного отстала, когда они достигли гребня хребта. Отсюда уже можно было видеть простиравшийся в бесконечность океан и линию серебристого берега. Там царила умиротворенность. Умиротворенность? На мгновение Чарис снова охватили чувства, которые она испытывала в первом сновидении - умиротворенность и удовлетворение. Животное побежало на юг по гребню. С этой точки спуск к океану был слишком крутым, поэтому Чарис вновь последовала за своим проводником.
Они спустились на серебристую полосу пляжа по тропе, которую вскоре обнаружил ее спутник. Но когда Чарис свернула на юг, зверек принялся тереться об ее ноги, издавая при этом нетерпеливые крики, очевидно, призывая ее задержаться. Наконец девушка опустилась на песок и, сидя лицом к океану, огляделась. Поразительно - она находилась в той самой бухточке, что и в своем первом сне.
- М-и-и-р-р-и-и-и?
Ее снова коснулся кончик язычка - маленькое теплое тельце ободряюще прижалось к девушке, и ее охватило знакомое чувство удовлетворения: все идет хорошо... Только откуда шло это ощущение: от спутника или откуда-то из глубин ее существа? Чарис пока не понимала.
Существа появились из океана. В них не ощущалось никакой опасности, как в той твари с раздвоенным хвостом. Чарис глубоко вздохнула от изумления и восхищения, как бы приветствуя их. Она почувствовала, как внутри нее разливаются волны удовольствия. Когда они выбрались на берег, с них стекала вода. Существа остановились и посмотрели на девушку.
Их было двое, и тела их ярко сверкали в лучах солнца. Ростом пониже Чарис, они ступали с таким изяществом, которого, как понимала девушка, ей никогда не достичь. Каждое движение, сознательное или интуитивное, было как бы частью очень древнего и прекрасного танца. Нити драгоценностей с шей спиралью спускались на грудь, талию, бедра, опутывая тонкие ноги и руки. Огромные глаза с вертикальными щелками зеленых зрачков не мигая уставились на нее. Нет, их ящероподобные головы вовсе не вызывали отвращение - хоть они и другие, но не казались уродинами, и действительно по-своему были прекрасны. С их куполообразных, украшенных драгоценными камнями лбов спускались на спину две полоски - по каждой на одно плечо - широкие, словно распростертые крылышки, V-образной формы, нежно-зеленого цвета, возможно, лишь чуть-чуть светлее, чем океан, из которого они только что вышли.
На них не было никакой одежды, если не считать пояса, с которого свисали какие-то маленькие инструменты и пара мешочков. Но их чешуйчатые шкуры издали создавали впечатление дорогих халатов.
- М-и-и-р-р-и-и-и!
Прижавшееся к ней пушистое тельце шевельнулось. Чарис не сомневалась: прозвучало выражение радости. Но этого и не требовалось: девушка не испытывала никакого страха перед морскими созданиями - по всей видимости, это и были вайверны, хозяева - или, вернее, хозяйки - Колдуна.
Они подошли, и Чарис встала с пушистым существом в руках.
- Вы... - начала она на Бэйсике, но четырехпалая рука, протянутая вперед, коснулась лба девушки меж глаз. И девушка ощутила не холодное прикосновение плоти рептилии:
пальцы были такими же теплыми, как и у представителей расы Чарис.
Никаких слов - на нее обрушился поток мыслей, ощущений, которые инопланетный мозг Чарис обратил в речь:
"Приветствуем тебя, Сестра".
Это провозглашение родства не удивило Чарис. Да, их тела сильно отличаются друг от друга, но поток мыслей из разума в разум нес доброту. Именно этого она сейчас и желала - и пусть это продлится вечно.
- Приветствую вас, - девушка обнаружила, что легче говорить, чем думать. - Я пришла...
"Ты пришла - и это хорошо. Путешествие было утомительным, но теперь будет легче".
В поле зрения Чарис показалась вторая рука вайверн. На чешуйчатой ладони лежал белый костяной диск. И едва увидев его, девушка поняла, что не в силах отвести от него взгляд. Это вызвало секундное замешательство, а затем...
Не осталось ни берега, не шепчущих океанских волн. Она была в комнате с гладкими стенами, которые слабо переливались, словно покрытые морскими раковинами. В окне на одной из стен виделись океан и небо. На полу - толстый коврик, на нем аккуратно сложенное покрывало из пушистых перьев.
"Усталому путнику - отдых".
Чарис была одна, если не считать пушистого зверька в ее объятиях. Но это предложение, а может, и приказ, прозвучало так четко, словно было произнесено вслух. Девушка опустилась на ковер и легла, укрыв пушистым покрывалом свое ноющее, покрытое синяками тело, и сразу погрузилась в иное временно-пространственное измерение...
У нее не было часов, чтобы судить о течении времени, и не осталось достаточно четких воспоминаний, чтобы получить нечто большее, чем куски и фрагменты того, что она испытала, узнала, увидела в том другом месте, иноземье. Ее новые знания уходили в область подсознательного и всплывали на поверхность сознания лишь в те моменты, когда возникала необходимость, а она даже не подозревала о существовании в глубинах своей памяти таких тайников.
Она снова и снова просыпалась в своей комнате с окном все той же Чарис Нордхольм, являясь при этом еще и кем-то другим, кто получал знания, неведомые людям. Она могла слегка прикасаться к этой могущественной силе, удерживать небольшую ее часть, но тайны проскальзывали мимо ее сознания, как сквозь пальцы вода, зачерпнутая из океана.
Временами она чувствовала разочарование в своих учителях, какое-то раздражение, словно они находили ее абсолютно тупой именно тогда, когда на нее вот-вот готово было снизойти откровение, хотя часто собственная бестолковость вызывала гнев и стыд и у нее самой; к сожалению, девушка никак не могла преодолеть подобные ограничения, хотя она старалась изо всех сил.
Так что же на самом деле было сном: ее существование в том, ином мире, или же когда она пробуждалась? Чарис знала об этой комнате и о Цитадели островного королевства вайверн, частью которой та являлась, как и о других комнатах в других местах, находившихся, как она уже знала, не в этой твердыне вайверн. Переносилось ли во снах и ее тело? Девушка танцевала и бегала по песчаным берегам вместе со спутниками, которые радостно играли с тем же чувством счастливого освобождения, которое познала и она. И девушка верила в реальность происходящего.
Чарис научилась связываться со своей пушистой приятельницей, по крайней мере, в той плоскости. Ее звали Тссту; являясь представителем редкого лесного вида, уже не животное, но еще не вполне "по-человечески" разумное существо - она представляла собой то переходное звено, которое уже столько веков искал род Чарис.
Тссту и вайверны, как и их существование-полусон, куда она переносилась, вскоре стали для Чарис привычными, и она все дальше и дальше проваливалась в их памяти во все менее и менее реальные миры. Но должно было наступить и пробуждение, внезапное и шокирующее, как если бы воин, очнувшись ото сна, увидел перед собой смертельного врага.
Это произошло в один из периодов, когда, на взгляд Чарис, она находилась в реальном мире - в Цитадели на острове, где-то далеко-далеко от фактории. Ее спутница по имени Гита обратилась к ней с просьбой разделить с ней сон. Молодая вайверн, похоже, пребывала в каком-то задумчивом состоянии, и Чарис догадалась, что какая-то часть разума собеседницы связана сейчас с кем-то из ее рода, находившемся где-то в ином месте, и если бы вайверны пожелали, Чарис могла бы тоже присоединиться к ним.
"Какие-нибудь трудности?" - она мысленно произнесла вопрос, инстинктивно коснувшись рукой мешочка на поясе, где находился ее проводник - вырезанный из кости диск, подаренный ей вайвернами. Девушка уже научилась использовать его, хотя и с трудом, чтобы избегать опасности, как в случае с той тварью с раздвоенным хвостом, или для путешествий. Конечно, она не способна вызвать все могущественные силы да, наверное, никогда и не сможет. Даже Мудрейшая, Гисмей, Та-Кто-Читает-Иглы, ничего не говорила об этом, хотя Чарис не понимала, как удается самой старшей из вайверн читать фрагменты будущего.
"Нет, Разделяющая-Сны".
И тут же Гита исчезла, отправившись в Иномир. Выражение лица вайверн, когда она исчезала, - Чарис нахмурилась при виде его - было слегка встревоженным, и это беспокойство было связано именно с ней самой.
Девушка достала своего проводника, ощутила его ободряющую теплоту в ладони. Необходимо было чаще практиковаться с ним - это очень важно. Каждый раз, когда она вызывала могущественную Силу, она чувствовала, что становится все более и более искусной. День выдался прекрасным, и Чарис захотелось провести его в одиночестве. Ведь ничего не будет плохого в том, что она воспользуется диском здесь, одна, на берегу острова? Да и Тссту стала какойто беспокойной. А вернуться на тот мшистый луг для них обоих будет радостью. Мелькнуло и другое воспоминание - тот разведчик, что был там. Почему-то Чарис совсем забыла о нем, как и о фактории и торговцах, воспоминания о которых затерялись в таких далеких глубинах ее памяти, что казались такими же нереальными, как и сны, в которые она отправлялась вместе с вайвернами.
Держа в ладони диск, девушка подумала о Тссту и тут же услышала из коридора ответное "М-и-и-р-р-и-и-и". Чарис нарисовала в уме тот мшистый луг, задала мысленный вопрос и тут же получила ответ - нетерпеливое согласие. Она подхватила маленькое существо, прыгнувшее ей в руки, прижала ее к себе, подышала на диск и создала новую мысленную картину - луг, который она запомнила лучше всего, - с одиноким фруктовым деревом.
А потом Тссту вырвалась из объятий Чарис и принялась танцевать на задних лапах, в возбуждении размахивая передними, пока девушка не рассмеялась. Уже давно она не ощущала себя настолько молодой и свободной. Быть помощницей Андера Нордхольма означало забыть обо всем остальном и отдавать всю себя без остатка одному лишь делу. И это ее беспросветное

Предыдущая страница 10 Следущая страница


11 Андре Нортон

существование длилось, пока она не встретила вайверн, выходивших к ней из океанских волн. Но теперь уж нет, обойдемся без всяких вайверн, здесь не будет никого, кроме нее - Чарис - и Тссту, и не нужно ни о чем беспокоиться в таком благодатном краю.
Чарис вытянула вперед руки, подняла голову так, чтобы теплые лучи солнца коснулись лица. Ее волосы были связаны полоской той же зеленой материи, что и туника, которую она сейчас носила.
На этот раз ступни защищали от ран сандалии с подошвами из морских раковин, которые, похоже, невозможно стоптать, причем они были настолько легки, что казалось, будто она идет босиком. Девушку охватило такое чувство, что еще чуть-чуть и она, следуя примеру Тссту, начнет танцевать на мшистом ковре. Она уже сделала несколько пробных шагов, когда услышала какой-то звук, который заставил ее быстро нырнуть под укрытие веток дерева - гудение двигателя флаера.
С юга действительно приближался флаер. На вид он походил на обычный аппарат, используемый инопланетянами для Полетов в атмосфере. Только на нем была эмблема Службы Разведки - планета, увенчанная золотым ключом. Флаер направился в сторону океана, туда, где находилась Цитадель.
За все время, что Чарис находилась с аборигенами, они ни с кем из инопланетян, кроме нее, насколько она знала, не входили в контакт. Да и сами вайверны никогда не упоминали об этом. И Чарис впервые задумалась: почему она сама ни разу не поинтересовалась о правительственной базе, не сделала ни одной попытки заставить вайверн каким-нибудь образом доставить ее туда? Похоже, она позабыла о своем роде, живя с обитательницами Колдуна. Что было так неестественно, что девушка, осознав это, ощутила сильное беспокойство.
- М-и-и-р-р-и-и-и?
Тссту шлепнула лапой по ее ноге. Наверное, она уловила мысль Чарис или, по крайней мере, ее беспокойство. Но поведение животного не слишком утешало девушку.
Вайверны не желали, чтобы она возвращалась к своим сородичам. Да, это они вмешались в действия девушки, когда она впервые пробудилась, не позволив ей вернуться по своим следам на факторию, заставили ее укрыться от флаера ночью и держаться подальше от разведчика. Да, от них она получала только доброту - и чувства, которые ее сородичи назвали бы любовью, заботой, - и они обучали ее. Но почему они взяли ее к себе и пытаются отгородить ее от представителей рода человеческого? Какой смысл им делать все это?
Смысл... холодное слово, однако разум Чарис охотно, даже чересчур, ухватился за него. Джэган доставил ее сюда как средство для установления контакта с ними - обладающими такими странными способностями и могущественной силой. А потом ее искусно удалили с фактории и отправили на берег океана. И осознав это, Чарис наконец-то освободилась от колдовских чар, которые держали ее в этом Иноземье вайверн.
Флаер скрылся из виду. Что если он вылетел после ее вызова? Впрочем, Чарис не была в этом уверена. Она могла бы оказаться на фактории, когда он прибыл туда. Девушка позвала Тссту, подхватила ее и, сосредоточив внимание на диске, принялась думать о возвращении.
Но ничего не произошло. Она не вернулась обратно в свою комнату в Цитадели, по-прежнему оставаясь под деревом на лугу. И снова Чарис настроилась на создание мысленного представления того места, куда она хотела перенестись: вот он, этот яркий образ в ее уме... но только в ее уме.
Тссту захныкала и замотала головкой под подбородком Чарис: страх девушки передался и ей. Чарис попыталась в третий раз. С тем же результатом: словно энергию, какой бы природы она ни была, передаваемую через диск, вдруг отключили от источника. И отключили ее вайверны. Чарис была уверена в этом, и имелся только один способ проверить правильность догадки.
Она подняла диск в четвертый раз, представляя теперь в уме картину плато, где обнаружила неведомо кем оставленную скатерть с едой. И вот бриз с океана колышет ее волосы, вокруг нее скалы - она оказалась там, куда хотела переправиться. Итак, она еще может пользоваться диском, хотя не в силах вернуться в твердыню вайверн.
Они, должно быть, узнали, что гостья покинула Цитадель. И не допустят ее возвращения, пока там пребывает некий гость... а может, ей никогда не дадут вернуться?
Девушка уловила одну из полумыслей Тссту, не словесное и даже не образное послание - а какое-то ощущение: здесь что-то не так...
Чарис перевела взгляд с океана на видневшуюся неподалеку полоску долины, где она видела тварь с раздвоенным хвостом, чувствуя себя в безопасности: ни морское чудище, ни летуны не отважатся атаковать носителя диска. С этого места она не могла ничего разглядеть внизу. Две летающие твари, увидев девушку, закричали и понеслись было к ней, однако затем внезапно повернули назад и скрылись в своих гнездовьях-трещинах. Чарис воспользовалась диском, чтобы перенестись на полосу пляжа, находившегося ниже утеса. Она забыла взять с собой Тссту, но вскоре на красном фоне скалы показалось черное пятно: маленькое создание быстро спускалось вниз.
Тссту достигла подножья утеса и исчезла среди зарослей. Чарис тоже двинулась в глубь суши, к ручью, повинуясь внутреннему зову.
Сломанный куст, сорванные пучки травы. А потом, на камне, темное липкое пятно, где сновали или лениво ползали крохотные летуны. На берегу водоема что-то сверкало в лучах солнца.
Чарис подняла... станнер - и не просто какое-то инопланетное оружие, нет, как раз его-то она отлично знала: когда Джэган давал девушке инструкции на звездолете, объясняя, что будет входить в ее обязанности, она часто видела именно это оружие - с инкрустацией на прикладе в форме креста, вписанного в окружность, с маленькими черными камешками, отмечавшими имя владельца оружия. И вряд ли здесь, на Колдуне, найдутся два экземпляра оружия, украшенных совершенно одинаково.
Девушка попыталась выстрелить, однако раздался лишь щелчок - заряд был весь израсходован. Вытоптанный кустарник, вывороченный дерн и это пятно... Чарис еле заставила себя провести пальцем по застывшей жидкости. Кровь! Несомненно, это кровь! Здесь дрались, и, судя по брошенному станнеру, схватка эта, должно быть, завершилась не в пользу владельца оружия, иначе оно не было бы здесь оставлено. Может, человек сражался против той твари с раздвоенным хвостом? Но сюда не вело никакой тропы, проложенной Прямо сквозь кусты, вроде той, что оставило после себя преследовавшее ее здесь морское чудовище, и следы которой до сих пор можно было увидеть неподалеку. Нет, здесь просто дрались.
Тссту издала глухой гортанный звук "р-р-р-у-р-р-г", выражавший ярость и предупреждение. Двигаясь чисто импульсивно, Чарис подхватила Тссту и воспользовалась диском.

ГЛАВА ВОСЬМАЯ

От резкого запаха в горле Чарис запершило. Она находилась рядом с факторией - как и пожелала - и прямо перед ней вздымался купол здания. Вернее, остатки его: девушка увидела многочисленные дыры и полосы обгоревшего вонючего пластика. Тссту сплюнула на землю и что-то пробурчала, сообщая Чарис, что необходимо немедленно убираться отсюда. -
Но перед неровной дырой, которая некогда была дверью, лежало ничком чье-то тело. Чарис направилась к нему...
- Хойи-и-и-и!
Девушка обернулась, приготовив диск. Кто-то быстро спускался по тропе, ведущей с плато, махая ей. Чарис могла исчезнуть отсюда в любой момент, стоит только ей пожелать, и поэтому решила немного задержаться. Тссту, еще раз фыркнув, покрепче уцепилась когтями за тунику девушки.
Из кустарника, окружавшего поляну, выскочило коричневое животное, очевидно, двигавшееся в их сторону с какой-то целью, со слегка выпуклой спиной, со свисающим с боков светлым, густым и длинным мехом и еще более светлым пятном над глазами. Уши небольшие, морда широкая, хвост пушистый.
Едва показавшись из кустов, оно остановилось и принялось пристально рассматривать Чарис. Тссту больше не протестовала, однако дрожь тельца передавала ее страх и Чарис. Девушка готова была уже во второй раз воспользоваться диском.
Мужчина, который махал ей, исчез с тропы - должно быть, он одним прыжком преодолел последние несколько футов спуска. Потом из листвы раздался свист. Коричневое животное присело на задние лапы. А Чарис осторожно наблюдала за тем, как из зарослей на поляну стремительно выбежал этот человек.
Он носил коричнево-зеленую форму Службы Разведки вместе с высокими сапогами бледно-коричневого цвета. На воротнике туники сверкала металлическая эмблема Службы - вместе с тем же ключом, что она видела и на вертолете. Выглядел он совсем молодым, хотя в настоящее время, когда расы перемешались и образовались многочисленные мутации, возраст представителей разных планет определить весьма трудно. Ростом меньше среднего, худощавый, со смуглой кожей, непонятно, то ли естественного цвета, то ли загоревшей под солнцами других планет; короткие волосы завивались на круглой голове, такие же черные, как и мех Тссту.
Вырвавшись из зарослей, незнакомец остановился и пристально посмотрел на Чарис, не скрывая своего изумления. Коричневое животное поднялось, направилось к хозяину и потерлось об его ноги.
- Кто ты? - требовательно спросил он на Бэйсике.
- Чарис Нордхольм, - чисто механически ответила девушка, а потом добавила: - Этот твой зверь - он пугает Тссту...
- Тэгги? Вам не нужно бояться его, - коричневое животное поднялось на задние ноги, достав до бедер юноши, и тот, проведя рукой по его голове, принялся чесать за его маленькими ушками. - Но... это же курчавая кошка! - теперь, разведчик с тем же изумлением уставился на Тссту. - Откуда она у тебя? И как тебе удалось подружиться с ней?
- М-и-и-р-р-и-и-и.
Страх Тссту несколько уменьшился. Она шевельнулась в объятиях Чарис, словно пытаясь найти более удобное положение, внимательно и с опаской наблюдая как за человеком, так и за животным.
- Она пришла ко мне, когда вы охотились за ней со своим зверем!
- Но я никогда... - начал было юноша и тут же запнулся. - Ах да, я же был в лесу, когда Тэгги отыскал какой-то новый запах! Но почему... Кто ты? - в его тоне появились новые, официально-деловые нотки. - И что ты здесь делаешь?
- А кто ты сам такой? - в свою очередь поинтересовалась девушка.
- Кадет Шэнн Лэнти, Служба Разведки, посол-связист, - выпалил он на одном дыхании. - Ведь это именно ты отправила послание, которое было записано на ленту, не так ли? Ты прилетела сюда с торговцами, но вот где ты была совсем недавно?..
- Я была не здесь. Я только что пришла.
Разведчик направился к ней, однако животное по имени Тэгги осталось на прежнем месте. Глаза мужчины внимательно изучали девушку, уже с несколько иным выражением.
- Ты была у _н_и_х_!
Чарис не испытывала сомнений, кого он имеет в виду.
- Да, - она не хотела ничего добавлять, но, похоже, ему ничего другого и не требовалось.
- И ты только что вернулась сюда. Зачем?
- Что здесь произошло? Этот человек там... - она повернулась в сторону тела, но офицер Службы Разведки одним быстрым шагом закрыл ей обзор.
- Не смотри туда! Что здесь произошло?.. Ну, мне бы и самому хотелось узнать. Фактория подверглась набегу. Но кто или почему... Тэгги и я пытаемся узнать, что здесь случилось. Сколько времени ты провела с _н_и_м_и_?
Чарис покачала головой.
- Я не знаю, - и это было правдой, но поверит ли ей Лэнти?
Он кивнул.
- Похоже, что так. Сновидения...
Теперь настала ее очередь удивляться. Что известно этому офицеру о вайвернах и их Иноземье? Лицо Шэнна медленно смягчилось в широкой улыбке, и это сделало его еще моложе.
- Мне тоже снились сны, - тихо признался он.
- Но мне казалось, что... - небольшой всплеск эмоций девушки выражал, удивительное дело, не удивление, а негодование.
Его улыбка, теплая и какая-то напряженная, не исчезала.
- Они же это не признают - что мужчинам тоже могут сниться такие сны. Признаюсь, они уже все уши прожужжали нам об этом.
- Нам?
- Рагнару Торвальду и мне. Мы погружались в сон по их требованию... а затем обнаружили, что тоже можем управлять снами, поэтому им и пришлось придать нам равный статус. С тобой случилось то же самое? Ты побывала в Пещерах Ложных Снов?

Предыдущая страница 11 Следущая страница


Испытание в иноземье 12

Чарис отрицательно покачала головой.
- Да, я тоже путешествовала во снах, но я ничего не знаю об этих ваших пещерах. Они научили меня пользоваться этой штукой, - и повинуясь какому-то импульсу, девушка подняла диск.
Улыбка Лэнти исчезла.
- Проводник! Они дали тебе проводник. Так вот каким образом ты попала сюда!
- А что, у вас его нет?
- Вот именно! Они никогда не предлагали нам его. И ведь 1Ы сама не просила...
~ Чарис кивнула. Она знала, что имеет в виду разведчик. Общаясь с вайвернами, приходится довольствоваться их подачками, а чтобы еще и просить что-то!.. Но, очевидно, контакт Лэнти и этого Торвальда с туземцами оказался более успешным, чем у торговцев.
Торговцы... набег на факторию. Девушка сама не осознавала, что произнесла свою мысль вслух:
- А еще тот мужчина с бластером!
- Какой мужчина? - снова официальные нотки проскользнули в голосе Лэнти.
Чарис рассказала ему о той такой странной последней ночи на фактории, когда она, проснувшись, обнаружила себя в покинутом здании, о том, как воспользовалась коммуникатором, и об ответе, полученном ею с севера. Лэнти забросал девушку вопросами, но она мало что могла ему сообщить, разве что незнакомец на видеоэкране имел запрещенное оружие.
- Джэган имел ограниченное разрешение, - заметил Лэнти, когда девушка закончила свой рассказ. - Он прибыл на эту планету вопреки нашим рекомендациям, и ему выделили специально оговоренное время для налаживания торговых отношений с туземцами. Мы слышали, что он привез с собой какую-то женщину, якобы для связи между ним и туземцами, но это было тогда, когда он впервые основал здесь факторию...
- Шиха! - перебила разведчика Чарис. И быстро дополнила свои предыдущие сведения.
- По всей видимости, она не смогла уходить в сны, - заключил Лэнти. - Они воздействовали на нее - так же, как и на тебя, однако она это восприняла неправильно, что и сломало ее. А потом Джэган совершил еще одно путешествие в космос и доставил сюда тебя. Но вот второй отряд - тот, с которым ты связалась ночью, - он означает неприятности. Похоже, что именно они-то и нанесли по фактории удар... Чарис бросила взгляд на тело.
- Это Джэган? Или один из его людей?
- Да, один из членов его экипажа. Почему ты вернулась сюда? Ты же записала на ленту свой призыв о помощи ночью.
Тогда девушка показала ему станнер и поведала, как и где она его нашла. Теперь Лэнти было уже не до улыбок.
- Коммуникатор на фактории разбили, как и все остальное, - но не лучом бластера, а чем-то другим. Скажи, ты видела что-нибудь подобное раньше, или же это вещь со складов Джэгана - что-то для продажи или подарков?
Лэнти подошел к телу, к которому просил девушку не приближаться, и поднял с земли какой-то предмет. Вернулся он с весьма необычным оружием, на треть своей длины покрытым ужасными пятнами. На первый взгляд оно выглядело как копье или дротик, однако у настоящих копий не бывает острых, как у пилы, зубцов, расположенных вдоль древка.
Когда Лэнти приблизился к Чарис, держа в руках это оружие, девушка еще крепче сжала свой диск. Это белое, как у кости, вещество, очень уж походило на то, из чего был сделан ее проводник.
- Никогда не видела ничего подобного раньше, - Чарис сказала правду, однако внутри нее все сильнее разгорался страх.
- Но ведь у тебя имеются какие-то догадки? - разведчик был достаточно наблюдателен.
- Предположение, просто предположение, - Лэнти внимательно следил за девушкой, словно хотел заставить ее поведать о своих мыслях, хотя и продолжал разглядывать странное копье с задумчивым видом, - что эта вещь сделана обитателями Колдуна!
- Они не нуждаются в подобном оружии, - вспыхнула Чарис. - Они могут управлять любым живым существом при помощи этого! - она махнула рукой, в которой был зажат диск.
- Потому что они могут насылать сны, - заметил Лзнти. - Но как насчет тех из их расы, кто этого не может!
"Мужчин?" - впервые в голову Чарис пришла подобная мысль. Теперь она припомнила, что за все время пребывания у вайверн она ни разу не видела их мужчин. Девушка знала, что они существуют, но, похоже, стена молчания окружала любое упоминание о них.
- Но ведь, - она не могла поверить в догадку Лэнти, - там полно следов бластера.
Движением подбородка она указала в сторону фактории.
- Да. Выстрелы из бластера, полное разрушение всего оборудования, а после всего этого - убийство инопланетянина. Это так же трудно понять, как и сны, верно? Но все это реально, слишком реально! - он опустил копье в кровавых пятнах и положил его между собой и Чарис. - Нам нужно получить ответы, и получить немедленно, - Лэнти посмотрел на девушку. - Ты можешь вызвать их? Торвальд отправился в Цитадель на совещание, ничего не зная об этом.
- Я уже пыталась вернуться назад, но они не пустили меня, создав барьер.
- Мы должны узнать, что же здесь произошло. Есть труп и вот эта штуковина. А там, - Лэнти махнул рукой в сторону плато, - опустевший корабль, недавно совершивший посадку. Поблизости осталось множество следов, насколько это смог выяснить Тэгги. Так что либо они улетели отсюда на летательном аппарате, либо же...
- Океан! - закончила за него девушка.
- А океан - это их стихия; там не так уж много найдется такого, чего они бы не знали.
- Ты имеешь в виду... что они задумали все это? - холодно спросила Чарис. Она сама считала, что насилие, присущее ее племени, не свойственно вайвернам. Они управляют своими могущественными силами, и им не нужны бластеры и зубчатые копья.
- Нет, - быстро согласился с ней Лэнти. - Все говорит о работе пиратов, если не учитывать этого, - он коснулся носком копья. - А если здесь приземлился экипаж пиратов, то чем раньше мы объединимся, тем лучше!
Вот с этим Чарис могла согласиться. Если все снаряжение Джэгана состояло из товаров торговли в приграничных мирах, то там не должно было быть ничего противозаконного. Экипажи пиратов же составляют банды опытных преступников, совершающих налеты на торговые фактории, чтобы ограбить, перебить всех и покинуть планету прежде, чем поспеет помощь. Все дело в том, что здесь, на Колдуне, где почти нет людей, они вполне могут задержаться еще на некоторое время.
- На планете есть Патруль? - спросила девушка.
- Нет. Мы сейчас попали в странную ситуацию. Вайверны не дают разрешения на создание большого поселения инопланетян. Они и нас с Торвальдом приняли лишь потому, что мы оба случайно появились в их сновидениях, когда остались в живых после набега Трогов. Но они не дают согласия - по крайней мере, до сих пор - на создание станции слежения Патруля. Лишь отдельные разведчики время от времени посещают планету - и все.
Эта торговая фактория Джэгана - эксперимент, на проведение которого мы вынуждены были дать согласие под давлением кое-кого из важных чиновников в Центральном правительстве. Они хотели посмотреть, что произойдет, если на планете окажется неправительственная группа людей, примут ли ее туземцы. Но крупные компании не захотели рисковать. Вот почему здесь и открыл факторию Вольный Торговец. До этого тут были лишь я, Торвальд, Тэгги со своей Тоги и щенятами да техник-связист на базе.
Услышав свое имя, коричневое животное неуклюже двинулось вперед. Оно обнюхало копье и зарычало. После этого Тссту сплюнула, и ее когти вонзились в кожу Чарис.
- Кто он? - спросила девушка.
- Росомаха, мутировавшее прирученное животное с Земли, - ответил Лэнти с каким-то отсутствующим видом. - Может, ты попытаешься снова связаться с ними? У меня возникло такое чувство, что теперь это будет довольно сложно.
Гита - из всех вайверн Чарис ближе всего сошлась с этой молодой ведьмой, с которой они часто отправлялись в одно и то же сновидение. Возможно, ей удастся пробиться прямо к Гите, не захватывая всю Цитадель целиком. Чарис не ответила словами на вопрос Лэнти, но показала на диск и закрыла глаза, чтобы лучше представить себе Гиту.
Когда она впервые увидела вайверн, они казались физически настолько похожими друг на друга, что почти невозможно было различать их по отдельности. Но вскоре Чарис научилась идентификации по узорам на коже, которые имеют особое значение. Когда молодые вайверны достигают возраста, разрешающего использовать Силу, они выбирают для себя узоры и рисунки, более простые по сравнению с теми, что нанесены на кожу старших членов их семей, но постепенно к ним добавляются новые символы, свидетельствующие о достижениях и успехах, однако более сложную символику Чарис еще не могла разбирать, хотя уже легко отличала одну вайверн от другой.
Поэтому она без труда представила себе образ Гиты для передачи ей желания связаться с ней. Девушка ожидала мысленного контакта, но, услышав восклицание Лэнти и открыв глаза, увидела перед собой саму Гиту. Золотисто-малиновые завитки ярко сверкали вокруг ее лица, а складки на спине слегка топорщились, словно вайверн и в самом деле использовала их для появления здесь.
"Тому-Кто-Видит-Истинные-Сны", - мысленно приветствовала она Лэнти.
- Тому-Кто-Разделяет-Сны, - Чарис вздрогнула, услышав ответ разведчика. Значит, он действительно был связан с вайвернами, хотя и не имеет диска.
"Ты позвала!" - теперь вайверн обратилась к Чарис с резкостью, свидетельствующей о том, что своими последними действиями девушка совершила какую-то ошибку.
- Возникли трудности...
Голова Гиты повернулась; она осмотрела картину разрушения, которому подверглась фактория, и бросила быстрый взгляд на труп.
"Это нас не касается".
- И это тоже? - Лэнти не наклонился, чтобы снова поднять копье, лишь слегка подтолкнул его поближе к вайверн.
Она посмотрела на оружие, и тут же между нею и Чарис возник какой-то барьер, как будто резко захлопнулась дверь.
Но Чарис достаточно долго пробыла среди родичей Гиты, чтобы ощутить всплеск эмоций в неожиданном подрагивании хохолка вайверн. Ее безразличие исчезло.
- Гита!
Чарис попыталась разрушить барьер молчания. Казалось, что вайверн стала не просто глухой, но и что они, Чарис и Лэнти, как бы вдруг перестали существовать для нее, и только копье в кровавых пятнах осталось чем-то реальным и имеющим значение.
Вайверн даже не шелохнулась. Но рядом с ней появились еще двое из ее племени. И у одной - Чарис быстро отступила на шаг - у одной из прибывших хохолок на голове был черного цвета, а всю ее чешуйчатую кожу покрывал сложный узор из самоцветов, благодаря чему девушка узнала Гисмей - одну из Читающих-Иглы!
И при их появлении на людей обрушился удар эмоций: сперва полный раздражения, затем, когда вайверн бросила на Лэнти взгляд, - холодного гнева, настолько холодного, что им можно было воспользоваться как оружием.
И хотя разведчик покачнулся, а его лицо позеленело под загаром, он остался стоять. В этой длившейся мгновение вспышке гнева Чарис уловила в мыслях вайверн тень удивления.
Вторая вайверн, сопровождавшая Гисмей, также не двигалась, однако и она обрушила на Лэнти потоки эмоций, выражавших - если это можно так назвать - предостережение и сдержанность. Ее хохолок на голове тоже был черным, но рисунки на коже не так ярко вспыхивали в лучах солнца. Сперва девушке показалось, что у нее вообще нет никаких узоров, даже тех, что выражают "мужественность" ее предков, но затем она заметила там группу знаков, обманчиво простых, почти такого же серебристого оттенка, что и сама кожа, создающих эффект парчи, и различить их было можно только после внимательного взгляда.
Вайверн не обращала внимания ни на Чарис, ни на Лэнти, не сводя своего немигающего взора с копья. Оно поднималось вверх параллельно земле, движимое взглядом вайверн, и приближалось к ней. Потом, остановившись, некоторое время покачалось в воздухе.
Затем копье развернулось острием к земле, и его швырнуло вниз. С резким стуком оно разлетелось на маленькие кусочки, словно копье ударилось не о мягкую почву, а о скалу. После этого куски тоже начали вращаться и, в свою очередь, поднялись в воздух. Девушка, не веря своим глазам, наблюдала

Предыдущая страница 12 Следущая страница


13 Андре Нортон

за безумным танцем острых обломков копья. Потом они упали и замерли неподвижно, образовав при этом какой-то узор.
Девушка повернулась. Тссту в ее руках пронзительно закричала, ей вторил Тэгги. Чарис увидела, как Лэнти, сраженный наповал, рухнул под мысленным ударом гнева, таким сильным и яростным, словно был вызван пожаром, бушевавшим в чьем-то разгоряченном мозгу. Девушку окружило какое-то красное облако, однако Чарис сейчас больше занимала боль в голове.
И с этой болью она погрузилась в темноту, парализованная чуждой волей, почти обессиленная. Может, эта боль, а может, еще что-то стояло за ней, превращало ее из Чарис Нордхольм в какой-то инструмент, ключ для появления другой, более сильной личности?
Девушку объяла боль. Она ползла в красном тумане - вперед и только вперед. Но куда? Для чего? Ее хлестали удары боли, и необходимость подчинения воле кого-то другого подгоняла ее, как удары бича. Красные пятна, одни красные пятна вокруг... Но вот они постепенно поблекли, красный огонь сменился серым пеплом, серым туманом, и вот одна пелена осталась вокруг нее, сквозь этот туман ничего невозможно рассмотреть...
Чарис лежала на спине. Справа над ней изгибалась стена. Она уже видела раньше эту стену. Призрачный свет, такой смутный... складной стол... рядом сидение. Фактория... она вновь вернулась на факторию!

ГЛАВА ДЕВЯТАЯ

Все замерло. Чарис присела на раскладушке, натянула на себя комбинезон. Комбинезон? Что-то скрывалось за этим вопросом, в девушке проснулся червячок сомнения. Да, на фактории царила тишина. Чарис прошла к двери и коснулась пальцами щели. Заперта? Однако стоило ей надавить на дверь, как та медленно открылась, и девушка выглянула в коридор.
Оказавшись на свободе, Чарис увидела, что другие двери тоже распахнуты настежь. Девушка прислушалась: никаких звуков - ни шепота голосов, ни тяжелого дыхания спящих. Она прошла по коридору, ступая обнаженными ступнями по холодному полу.
Но ведь это, все это - шептал мятежный голос внутри Чарис - с ней уже происходило прежде. И вот сейчас вновь повторяется. Комнаты пусты - девушка останавливалась у каждой двери, чтобы убедиться в этом. Вот четвертая комната: экран коммуникатора на стене, стулья и груды лент с записями. Можно попытаться использовать его поисковый луч и связаться с правительственной базой. Но сначала следует убедиться, что она здесь одна и ей ничто не угрожает.
Последовал торопливый осмотр фактории, одной комнаты за другой. Время... весь вопрос во времени. Потом Чарис вернулась в комнату с коммуникатором, осмотрела приборную панель, нашла нужную кнопку, чтобы включить поисковый луч.
Ожидание, а затем сигнал с северо-востока. На видеоэкране что-то вспыхнуло, потом изображение обрело четкость. Чарис нырнула вниз, чтоб ее не увидели. На экране появилось изображение мужчины, одетого в потертую форму торговца. Чарис внимательно вгляделась в него, но он был ей не знаком. И только заткнутым за пояс запрещенным законами Федерации бластером отличался от торговцев приграничных миров. Чарис протянула руку и выключила связь.
Потом она снова включила поисковый луч, в этот раз направив его на юг, и поймала другой сигнал - эмблему Службы Разведки с печатью Посольства. После чего начала выстукивать послание на ленту.
А теперь она на холме. Холодно, темно, а она бежит, бежит, пока не закололо под ребрами. Скоро начнется преследование. А может, Толскегг хочет, чтобы она убралась отсюда и погибла в одиночестве на этих холмах от голода или же в когтях зверей? Он теперь командует на Деметре, и поселение в его власти.
Деметра! Какая-то часть девушки, хоть и отрицавшая это, сейчас сражалась здесь, в этом месте. Чарис дрожала от чего-то большего, чем просто холод. Она карабкалась на холмы над поселением, и все более убеждалась, что все это обман.
Сон. Ведь существуют те, кто насылают сны, лепят их, как гончар создает горшки из глины на своем станке. Если она захвачена в чей-то сон, то должна проснуться - и очень скоро. Или это не сон. Хотя нет - конечно же, это сон. Но девушку мучил настоящий голод, под ногами расстилалась неровная земля, и она брела по ней, спотыкаясь, хватаясь за кусты, чтобы не упасть.
Нет, это все происходит не на самом деле - она видит сон! Кусты расплывались, пока не превратились в химеры. И сквозь их колышущиеся очертания она увидела какую-то стену, да, стену, твердую. Она не на Деметре - она... она...
Колдун! И тут осознание, что она вспомнила это слово, стало ключом к действию, призрачный склон Деметры исчез, словно унесенная ветром дымка. Она лежала на груде ковров. Справа - окно, за которым темнела ночь с далекими застывшими звездами на небе. Это Колдун и Цитадель вайверн.
Она лежала, не шевелясь, пытаясь спокойно отделить сон от реальности. Фактория... пост подвергся налету. Тот офицер Службы Разведки по имени Шэнн Лэнти... Девушка ясно представила в уме облик юноши, словно он стоял перед ней, держа в руках копье в кровавых пятнах.
Копье. Оно разлетелось на мелкие кусочки от удара вайверн. Его обломки плясали в странном танце, пока не упали, образовав узор, который вызвал такую ярость у колдуний. И эта ярость...
Чарис выпрямилась на коврах. Лэнти рухнул под ударом Силы вайверн, а ее сознание переметнулось к обрЫвкам собственного прошлого - и она не могла понять, для чего. Почему эта ярость обратилась против Лэнти? В чем она была виновата, когда вызвала Гиту. Она действовала слишком импульсивно.
Девушка дотронулась до мешочка на поясе. Диска там не было. А ведь она держала его в руке, когда эта могущественная Сила доставила ее на тот берег. Может, она уронила диск или это вайверны забрали его?
Но это могло означать, что вайверны больше не считают ее своим другом или союзником. Что же такого поведало им то сломанное копье? Без диска Чарис почувствовала себя пленницей, запертой в этой комнате. Хотя в любом случае она могла попытаться выяснить, насколько ограничена ее свобода. Не окажется ли, что она не способна идти вперед, как тогда, когда безуспешно пыталась вернуться по собственным следам на песке и поняла, что ее действиями управляют?
- Тссту? - вряд ли ее зов был громче шепота. Чарис не знала, союзник ли эта курчавая кошка в ее борьбе против вайверн, однако ничего другого ей не оставалось, кроме как положиться на дружеское отношение зверька.
Прямо под окном, рядом с которым лежала девушка, раздался зевок. Там-то и была Тссту, свернувшаяся клубком, закрыв глаза и прижав ушки к голове. Чарис наклонилась и легонько провела пальцами по головке.
- Тссту, - ласково прошептала она. Но возможно ли, чтобы эта курчавая кошка - девушка использовала название, данное местной породе Шэнном, - так глубоко вошла в ее сновидение, что даже сумела разбудить ее, Чарис, здесь?
Ушки дернулись, и из-под век показались щелочки глаз. Потом Тссту широко зевнула, высунула желтый язычок. И, приподняв голову, внимательно посмотрела на Чарис.
Сможет ли она поддерживать с Тссту мысленный контакт без диска? Чарис подхватила кошку, подняла ее вверх и заглянула в узкие кошачьи глазки. Настолько ли она связана с вайвернами, чтобы служить им, а не Чарис?
"Уйти, - думала девушка, - уйти отсюда".
- Р-р-р-у-у-у, - в мерном урчании прозвучало согласие. Тссту энергично выгнулась, требуя, чтобы ее выпустили, и Чарис подчинилась желанию зверька. Курчавая кошка кинулась к порогу, вытянувшись, словно охотник на тропе. Она выглянула в коридор, слегка приподняв головку, навострив ушки. Чарис догадалась, что сейчас все чувства кошки обострены до предела. Тссту бросила взгляд назад, на девушку, и позвала...
Они шли мимо комнат, заставленных приборами, спален, похожих на ту, где она жила. Выведет ли или нет этот коридор их наружу, Чарис не знала и могла лишь надеяться на Тссту. Даже без диска она пыталась засечь какое-нибудь прикосновение к своему сознанию, какой-нибудь намек, что поблизости вайверны. Дважды Чарис была уверена, что заметила мысленное прикосновение, слишком слабое, чтобы понять его, однако этого было достаточно, чтобы не оставалось сомнений, что они действительно где-то рядом. Если бы не это, девушка могла бы подумать, что идет по совершенно безлюдным помещениям.
Тссту вроде бы уверенно бежала по коридору, бесшумно скользя вперед, без колебаний сворачивая в попадавшиеся им на пути ответвления. В этом месте лабиринта пещер Чарис еще не бывала. И вдруг поняла, что курчавая кошка ведет ее коридорами, где свет, струившийся со стен, стал гораздо слабее, а стены - более грубыми и узкими. Проходы буквально дышали древностью. А потом свет вообще померк, лишь кое-где стены слабо светились. Чарис пришлось напрячь зрение, чтобы рассмотреть эти пятна: узоры, довольно похожие на те завитки и кружочки, что были нанесены на дисках. Здесь, на этих стенах, некогда были начертаны некоторые из тех символов могущественной Силы, с помощью которой колдуньи заставляют других подчиняться своим приказам.
Однако эти узоры отнюдь не выглядели столь же законченными, четко очерченными и ясно вырезанными, как те, что были на дисках. Больше в размерах и грубее - а вдруг ими тоже можно воспользоваться как вратами для перенесения в другое место?
Тссту уверенно продолжала трусить вперед. Постоянная в других коридорах температура здесь сохранялась. Чарис приложила пальцы к ближайшей спирали и тут же отдернула руку от пышущей жаром линии. Девушка прочистила сухое горло. Где же находится это место и вообще, что оно такое?
Несмотря на внутреннее предупреждение, она не могла ничего поделать, только поглядывать на некоторые узоры, смотреть вперед, выискивая новые, не упускать их из виду, пока они не терялись где-то позади. И вот они заполнили все поле зрения, не осталось больше ничего, кроме этих узоров, и Чарис, остановившись, закричала от страха:
- Тссту!
Мягкий мех потерся о ногу девушки, как бы ободряя ее. Курчавая кошка, должно быть, не была захвачена той иллюзией, что поймала человека. Но идти сквозь тьму, видя лишь эти завитки, кружочки, линии... Чарис показалось, что это свыше ее сил. Страх... непреодолимый, панический страх...
- М-и-и-и-р-р-р-и-и-и!
Чарис чувствовала Тссту, слышала ее, но видеть - не видела. Она вообще ничего не видела, кроме этих узоров.
- Назад! - хрипло прошептала девушка. Только теперь она не была уверена, где находится это "назад". Может, стоит сделать один только шаг - и она окажется в каком-то неизвестном хаосе?
В переплетении узоров был один, который более всего притягивал ее к себе. Огромный, выпирающий из грубой стены, четко очерченный круг - да, это был узор, который имелся на ее диске, девушка была уверена в этом.
- Тссту!
Быстрым движением она подхватила курчавую кошку. Во тьме светились только линии потемневшего серебра. "Надо сосредоточиться полностью на этом узоре, как тогда, на диске, но что меня ждет потом - неужели спасение?"
Чарис колебалась. Спасение, но куда теперь ее перенесет? Вернется ли она на подвергнувшуюся налету пиратов факторию. А, может, на мшистый луг? Следует четко представить в голове образ места, куда хочешь переместиться, иначе перемещения не произойдет. Так куда же? На факторию? Или луг? Ей не хотелось ни в одно из этих мест. Она хотела не просто спастись, а узнать, как и почему это происходит. Но невозможно ничего узнать, пока не рискнешь...
И вдруг... она оказалась в ином месте. Где кружком на коврах сидели вайверны, скрестив ноги, и внимательно смотрели на двух своих товарок, находившихся в центре. Дело происходило в помещении, имевшем форму чаши.
Посреди круга стояли Гисмей и ее покрытая теневыми узорами спутница, повернувшись лицом друг к другу, а между ними - остроконечные обломки копья, переливавшиеся всеми цветами радуги. Они обе прямо-таки впились глазами в эти обломки, как и остальные вайверны.
Волосы на голове Чарис зашевелились, как наэлектризованные, кожу начало пощипывать. Сюда устремлялись целые потоки энергии, и девушка ощущала их. Никто из колдуний, похоже, не обратил внимания на ее появление - все они пристально разглядывали эти обломки, сконцентрировав на них всю свою силу.
И обломки, закружившись в танце, маленьким облачком поднялись в воздух, окружив Гисмей. Трижды облачко облетело вокруг тела колдуньи, сначала на уровне талии, затем - шеи и, наконец, вокруг головы. Потом обломки унеслись к открытому пространству между двумя вайвернами и, отделившись друг от друга/со звонким шлепками посыпались на пол, образуя некий узор. И от следивших за ними вайверн девушка уловила какое-то смутное желание - то ли приказ, то ли требование заключить какую-то

Предыдущая страница 13 Следущая страница


Испытание в иноземье 14

сделку, что именно, она так и не поняла.
И вновь эти остроконечные обломки вознеслись вверх в своем странном танце, теперь облако окутало вторую вайверн. Чарис показалось, что в этот раз обломки вращаются более медленно и огоньки мерцают менее ярко. А потом облако снова разорвалось звонким дождем обломков, принося ответ, контраргумент и несогласие - все три значения в одном послании.
И вновь почувствовалась волна одобрения, однако послабее. Вайверны разделились на группы, они что-то обсуждали, и, как показалось Чарис, именно их решения дожидалась Гисмей: вскоре обломки снова поднялись в воздух.
Но на этот раз их танец не был таким продолжительным, и возникшее облако не окутало никого из вайверн - оно превратилось в летающую тарелку, поднимавшуюся все выше и выше, вертикально вверх, пока не достигло четвертого, самого верхнего яруса уступов.
Собравшиеся вайверны следили за подъемом, не скрывая удивления. Вот этого они никак не ожидали. Гисмей и ее спутница держали диски, но если они и пытались управлять обломками, то теперь, очевидно, те вышли из-под их контроля. Облако раскачивалось взад-вперед, словно прицепившись к какому-то невидимому маятнику. И с каждый раз все ближе и ближе приближалось к месту, где стояла Чарис.
Внезапно оно прекратило свое мерное раскачивание и направилось прямо на девушку. Чарис закричала, когда облако начало быстро кружиться вокруг ее головы, почти в угрожающей близости. Однако она не могла даже пошевелиться - девушка была пленницей удерживающей ее силы. Облако просыпалось дождем на пол, но Чарис не увидела никакого рисунка, кроме бессмысленных линий.
И в тот же самый миг ее повлекло вниз, не по своему желанию, а единственно волей собравшихся вокруг вайверн; девушка спускалась с одного яруса на другой, пока не оказалась на открытом пространстве на одинаковом расстоянии от обеих ведьм.
"То, что прочитано, то прочитано. Для каждого сновидца сон приходит по воле Тех-Кто-Спал -Прежде. И, похоже, Тебе-Которой-Снятся-Сны-Других-Миров, есть что сказать по этому поводу..."
- По какому поводу? - вслух спросила Чарис. "По поводу жизни и смерти, по поводу существования твоего племени и нашего, прошлого и будущего", - таким был уклончивый ответ.
Чарис сама не поняла, откуда только нашлись нужные слова и мужество ответить им ровным тоном:
- Если это и есть тот ответ, который я заслужила, - она кивнула на упавшие обломки, - тогда вам необходимо прочитать его для меня, О Та-Которой-Ведома-Вся-Мудрость. И вайверн со смутными узорами ответила ей:
"Это лежит за пределами наших возможностей, хотя в этом есть какой-то знак, поскольку здесь присутствует Сила. Мы можем только догадываться, что время применить ее еще не наступило. Но в этом вопросе само время - наш враг. Когда сплетается сон, в его узоре должны быть целыми все до единой ниточки. В наших снах присутствие тебя и твоих сородичей нежелательно..."
- Мои сородичи умерли на берегу, - возразила Чарис. - Хотя я до сих пор не могу поверить, что это дело ваших рук...
"Нет, не наших, они сами виноваты: угодили в дурной сон и разрушили его ткань. Они совершили недопустимое, - теперь Гисмей вся пылала гневом, хотя явно сдерживала его и, наверное, поэтому он был еще более ужасным. - Они дали тем, кто не может путешествовать во сне, могущественные силы иного рода, что способно разрушить давно устроенный порядок. Поэтому они должны бьпь изгнаны! Они могут полностью изменить все обычаи и уклад нашей жизни, и привести в конце концов к убийствам, которые уже начались! Вы нам больше не нужны. Да будет так!" - она хлопнула в ладони и обломки подпрыгнули вверх, собираясь в кучу.
"Может быть..." - начала было вторая вайверн и остановилась.
- Может быть, что? - эхом переспросила Чарис. - Говорите яснее, Владеющая-Древней-Мудростью. Я видела мертвого человека моей расы, лежавшего возле разгромленного здания, а рядом с ним оружие, которое не принадлежало ему. Хотя, находясь среди вас, я не видела никакого другого оружия, кроме этих дисков могущественной Силы. Что за зло вошло в ваш мир? В этом не виновна ни я, ни тот мужчина, Лэнти, - девушка сама не понимала, почему она добавила это, может, потому что Лэнти находился в дружественном контакте с ведьмами.
"Ты одного племени с теми, кто создал эту проблему", - мысль Гисмей прозвучала, словно резкое шипение.
- Копье, - упрямо продолжила Чарис, - сделано вашей расой, не моей! И один человек умер, сраженный им!
"Те, кто не видят снов, охотятся и убивают при помощи такого оружия. А теперь они нарушили древний закон и принесли зло и разрушение в дом чужаков. Эти чужаки дали им защиту против Силы, поэтому их нельзя вернуть в прежнее душевное равновесие. Возможно, в этом нет твоей вины: живя среди нас, ты видела истинные сны и ты познала Силу и то, как ею пользоваться. И тот мужчина, Лэнти, вместе с другим, он тоже видел сны - хотя это весьма необычно для нас. Но теперь сюда пришли те, кто не видят снов, и они навлекут на нас зло, которое не будет просто сном. Которое разрушит весь наш мир, если только мы не поторопимся навести в нем порядок".
"Но все же, - пришла более спокойная мысль от второй вайверн, - есть узор, который мы не в силах прочитать, и о котором мы не можем просто так взять и забыть: он рожден Силой, которую мы вызвали сюда, чтобы она ответила нам. Что свидетельствует в твою пользу, хотя мы еще не понимаем, что это означает для нас и что для тебя. Это должна узнать ты сама и оказать нам помощь в более великом замысле..."
В этих словах явно послышалось предупреждение. Чарис могла только догадываться, что именно означала эта речь. Какие-то инопланетяне - вероятно, грабители, совершившие налет на факторию, - освободили нескольких местных мужчин из-под власти матриархата вайверн. И теперь те сражаются на стороне инопланетян. И, в свою очередь, похоже, вайверны собираются нанести ответный удар против всех чужаков.
- Этот великий замысел... он направлен против моих сородичей? - спросила Чарис.
"Все будет тщательным образом сплетено, направлено и воплощено в сновидениях, - снова последовал только полуответ. - Но это разрушит твой узор, как ты разрушила наш".
- И я - часть этого?
"Ты приняла ответ, который мы не в силах прочитать. Теперь тебе самой предстоит узнать, что он означает, и, возможно, это пригодится также и нам".
"Она здесь и она разрушает наш узор, - перебила подругу Гисмей. - Отправить ее Туда-Где-Нет-Снов, чтобы она перестала уничтожать то, что мы создаем здесь!"
"Нет! Ей ответила Сила, и она имеет право узнать его значение. Перенести ее отсюда - да, мы сделаем это. Но не в Тьму-Которая-Есть-Ничто, нет - мы не можем теперь пойти на это. Но времени остается все меньше и меньше, Та-Что-Насылает-Сны. И сон станет реальным, если тебе удастся спасти свой узор от разрушения. А теперь - действуй!"
Многоярусное помещение, следящие вайверны - все исчезло. Чарие окружил мрак ночи, но отовсюду доносился бормочущий шум океанских волн. Девушка вдохнула свежий воздух. Над ней сверкали звезды. Неужели ее вернули обратно на берег?
Нет. Когда глаза девушки привыкли к сумрачному свету, она разглядела, что стоит на высоком скалистом утесе, а вокруг со всех сторон плещется океан. Наверное, ее забросили на скалу, вздымавшуюся посреди океана.
Боясь сделать шаг в любую сторону, Чарис опустилась на колени, едва смея поверить в происходящее. Тссту шевельнулась, вопросительно тявкнув, и Чарис разрыдалась, не веря своим глазам.

ГЛАВА ДЕСЯТАЯ

"Ты видишь сон, и он - реальность для тебя".
Скала, кусок голой скалы высоко над океаном, и нет никакой возможности спуститься вниз по его отвесным стенам, о которые разбивались волны. А над головой раздавались крики птиц, потревоженных ее прибытием и поднявшихся со своих гнездовий. В слабом свете зарождающейся зари Чарис изучала место, в которое ее закинуло. Первое замешательство, последовавшее после прибытия, исчезло, однако для беспокойства имелись весьма серьезные основания.
Девушка разглядела несколько маленьких уступов, ведущих вниз с вершины скалы, где она находилась, к более широкой площадке, укрываемой с одной стороны каменным гребнем, где пряталось немного растительности, имевшей бледно-болезненный вид. Чарис встала, чтобы бросить взгляд на океан, не имея ни малейшего представления, в какой стороне теперь находится Цитадель или материк.
На некотором расстоянии в море виднелось еще одно темное пятно, должно быть, другой скалистый островок, но он был слишком далеко, чтобы точно это знать. Девушка никак не могла выкинуть из головы ту категоричность, которая сопровождала ее отбытие сюда с ассамблеи вайверн. Они отправили ее сюда, и теперь Чарис ничего другого не оставалось, как только предполагать, что они и пальцем не шевельнут, чтобы забрать ее отсюда. Судьба девушки была в ее собственных руках.
- М-и-и-и-р-р-р-и-и-и?
Тссту сидела на задних лапах, И весь ее вид выражал отвращение к окружающей обстановке.
- Куда пойдем? - спросила Чарис. - Я знаю столько же, сколько и ты.
Курчавая кошка посмотрела на девушку сквозь щелки глаз, поскольку дул сильный ветер. Чарис задрожала. Похоже, этот ветер обещает дождь, подумалось ей. Оказаться на голой скале во время бури...
Только площадка внизу могла хоть как-то защитить их, и лучше было поскорее добраться до укрытия. Тссту уже начала осторожно пробираться туда, цепляясь когтями за выступы.
И вот начался дождь. Однако крупные капли - это еще и вода, которой можно напиться. Чарис приникла к трещинкам в скале, по которым стекала влага, принесенная этой бурей, возможно, явившаяся на самом деле спасением для них.
Птицы, кричавшие в вышине, скрылись. Тссту, очутившись на полоске земли внизу, тоже принялась лизать язычком мокрые камни. Когда кошка посмотрела вверх, по подбородку текла белая струйка, которую она слизнула быстрым движением язычка.
- ... р-и-и... - она снова прижалась головкой к трещине, потом подняла ее и направилась к Чарис, бережно неся что-то в зубах. Когда девушка протянула к ней руку, Тссту уронила в ладонь какой-то предмет шарообразной формы, который оказался яйцом.
Голод боролся в девушке с отвращением и победил. Чарис проделала маленькое отверстие в верхней части сферы и выпила содержимое, пытаясь не обращать внимание на вкус. Итак, у них есть яйца и вода; сколько же им удастся продержаться здесь, на этой скале, особенно, если ветер усилится настолько, что сбросит их вниз?
"Ты видишь сон, и он реальность для тебя". Мог ли он быть только одним из тех реальностей-сновидений, которые так легко насылают вайверны? Чарис не могла припомнить, чтобы хоть в одном из тех видений она ощущала необходимость в еде или питье. Так что же это: сон или реальность? Чарис не могла доказать ни того, ни другого.
Но ведь должен быть способ выбраться отсюда!
По каменной стене, на которую она опиралась спиной, стекали струйки воды, говоря о том, что дождь еще продолжается. Чуть выше вода собиралась в небольшой бассейн, затопив корневища нескольких маленьких растений.
Эх, если бы только у нее остался диск! Но ведь была же еще та темная стена в коридоре со сверкающими узорами, когда, сосредоточив все свое внимание на тех линиях, ей удалось перенестись на совет вайверн.
Ведьмы-вайверны против инопланетян.
Если бы колдуньи решили сражаться только с пиратами и своими дегенерировавшими мужчинами, то Чарис было бы наплевать на это. Однако теперь во всех инопланетянах они видят врагов. И если это изгнание на скалу - просто способ увести ее подальше от битвы, ну что ж, это отличный план. Но она одной крови с инопланетянами, а вайверны для нее - чужаки, как бы она ни была связана с ними. И если пришла пора решать, на чьей она стороне, она встанет на противоположную, каковы бы ни были ее первоначальные симпатии.
Впрочем, Чарис было наплевать также, что случится с теми, другими, негодлями-пиратами: чем быстрее с ними будет покончено, тем лучше. Но сделать это должны ее соплеменники.
Лэнти и этот Рагнар Торвальд, представители закона на Колдуне, теперь, по-видимому, свалены в кучу с теми, кого нужно, как полагают вайверны, ликвидировать - они, наверное, что-то смогут сделать. Предупредить бы их, и тогда, возможно, им удастся вызвать Патруль, чтобы расправиться с пиратами и доказать вайвернам, что не все инопланетяне такие гнусные.

Предыдущая страница 14 Следущая страница


15 Андре Нортон

Предупредить. Но даже с диском ей не удалось связаться с правительственной базой. Ведь нужно хранить в памяти образ места, куда хочешь перенестись, мысленно представить его, а затем воспользоваться Силой. И Лэнти - что случилось с ним на фактории? Неужели он остался жив после мысленного удара вайверн?
А нельзя ли- в качестве всего лишь предположения - нельзя ли перенести только сознание, свое "я"? Не вызывать к себе, что она с такими катастрофическими последствиями сделала в случае с Гитой, но попытаться отправиться к нему? Этого она никогда не делала. Но это идея!
Но сперва следует подготовиться. Для того, чтобы достигнуть нужной степени концентрации и совершить прыжок в
Иноземье или в какое-нибудь другое место, обычно брался диск с узорами.
Тогда, в том темном коридоре, она невольно использовала сверкающий рисунок на стене, чтобы перенестись на совет - вайверн, хотя и не знала, куда именно попадет.
И - самое главное! - в ее перемещении участвовал не диск, а сам узор. Предположим, она сможет воспроизвести его здесь и сосредоточит на нем все свое внимание. Может, ей удастся покинуть это место? Возможно, это шанс. Очевидно, что других способов выбраться у нее нет. Так почему бы не попытаться?
Но тогда - куда же ей отправиться? На факторию? Или на тот мшистый луг? Любое место, которое она может зафиксировать в своем сознании для перемещения, нисколько не приблизит ее к базе Разведки. Но вот если ей удастся присоединиться к Лэнти... Уж кого-кого, а его облик она могла представить вполне отчетливо. Чарис хорошо помнила еще одного человека - Джэгана, но она не получила бы от торговца никакой помощи, даже если он еще жив.
Тогда как Лэнти, по его словам, имел некоторый опыт участия в снах вайверн и обладал какой-то собственной силой... Может, это облегчит ей задачу сосредоточения на нем своего внимания, чтобы перенестись к нему? Девушка могла только надеяться на это, ничего лучшего она сейчас придумать не могла. Если только вообще удастся воссоздать в памяти тот узор.
Так что же здесь есть под рукой? Скала, со слишком твердой поверхностью, чтобы на ней можно было прочертить линии. Скользкая глина у края постепенно заполнявшегося водой бассейна привлекла внимание Чарис. Относительно ровная поверхность, так что на ней острым камнем или веточкой, сорванной с куста, можно прочертить линии. Вот бы только все нарисовать правильно.
Чарис закрыла глаза и попыталась вызвать в уме все важные детали узора. Ага, вот одна волнистая линия, с закруглением назад. А это другая... Нет, что-то она упустила. Возбуждение девушки росло по мере того, как она продолжала выстраивать в сознании изображение узора, но никак не удавалось вспомнить какую-то одну деталь. Может, если она начнет чертить узор, тогда...
Но глина слишком хорошо удерживала воду от вытекания из бассейна. Да и ветер крепчал. Чарис прижалась к укрывшему ее гребню скалы, у ног клубком свернулась Тссту. Ничего невозможно будет сделать, пока не кончится буря.
Но уже через очень короткое время девушка начала бояться, что им не выдержать яростных шквалов ветра и потоков дождя. Одна лишь каменная стена, к которой они тесно прижимались, служила им укрытием. Ливень продолжал наполнять бассейн, пока переполнившая его вода не начала переливаться через край, и ноги Чарис совершенно промокли и замерзли, но потом вода потекла по новым трещинам вниз к океану.
Тепло Тссту в объятиях девушки и ее едва уловимая мыслесвязь ободряли Чарис. От животного к девушке передавалась уверенность, в которой она сейчас больше всего нуждалась. Чарис спросила себя, много ли кошка поняла из того, что с ними приключилось. Их мысленная связь была такой слабой, что девушка не могла сравнить разум этого животного Колдуна с чем-нибудь, известным ей. Тссту может быть больше, чем кажется или чем ее считают, либо меньше из-за отсутствия полного контакта.
Но вот наконец ветер стих. Небо просветлело, и дождь, совсем недавно обрушивавшийся на них сплошной стеной воды, теперь просто моросил. Но девушка пока так и не придумала, как осуществить свой замысел. Однако она внимательно следила за краем бассейна, спрашивая себя, удастся ли ей очистить глину, вычерпав воду руками.
Над головой появились золотистые полоски чистого неба, когда Чарис решилась и сорвала с куста ветку с листьями. Без всякого труда оборвала листья - чтобы кончиком прутика чертить линии. Теперь девушку охватило нетерпение - она должна была воспользоваться даже таким слабым шансом.
Вычерпав воду из бассейна, Чарис провела рукой по ровной полоске голубоватой глины. Ну же! Девушка вдруг поймала себя на том, что пальцы ее чуть дрожат, и когда опустила кончик импровизированного пера вниз, к липкой поверхности, всю свою волю направила на то, чтобы справиться с этой дрожью.
Так - волнистая линия, обрамляющая весь узор. А теперь четкая линия, разделяющая его надвое, - под нужным углом. Сюда... так, правильно. Но чего-то не хватало...
Чарис крепко сжала веки. Волна, линия... Что же еще там было? Бесполезно - она не могла вспомнить.
С поникшим видом девушка смотрела на почти законченный узор. Но "почти" не считается - узор должен быть законченным. Рядом с Чарис сидела Тссту, с кошачьей внимательностью следя за ее художеством на глине. Внезапно кошка выбросила вперед лапу и плашмя опустила ее, прежде чем девушка успела помешать ей. Услышав крик Чарис, ушки курчавой кошки навострились, и она тихо зарычала, однако убрала лапу, нагло оставив отпечаток трех подушечек лапы.
Три отпечатка? Нет - два! Чарис рассмеялась". Память Тссту оказалась лучше человеческой. Девушка провела веточкой по глине, а потом снова принялась рисовать на гладкой поверхности - в этот раз намного быстрее - и уже с долей самоуверенности. Волнистая линия, пересекающая два овала,
- но не там, где их оставила на глине Тссту, - вот здесь и здесь.
- М-и-и-и-р-р-р-и-и-и!
- Да! - Чарис эхом отозвалась на торжествующий крик кошки. - Это должно сработать, не так ли, маленькая моя? Должно получиться! И куда же нам отправиться?
Но говоря это, она уже знала, куда они отправятся. Теперь ее целью послужит не какое-то определенное место, а сам человек - по крайней мере, такой будет ее первая попытка. Если же ей не удастся связаться с Лэнти, то они попытаются переправиться на тот мшистый луг и оттуда уже отправятся на юг к правительственной базе. Но это означало бы потерю драгоценного времени, чего они не могут себе позволить. Нет
- ради безопасности ее сородичей, находившихся на этой планете, ее первой целью будет Лэнти.
Первым делом Чарис принялась создавать мысленный образ офицера Службы Разведки, вспоминая каждую деталь его облика, и неожиданно обнаружила, что это довольно трудно. Волосы, черные и курчавые, как у Тссту; загорелое лицо, на которое надета маска спокойствия, пока оно не расплывается в широкой улыбке, смягчая черты вокруг рта и глаз; худощавое и жилистое тело под зелено-коричневой формой; высокие сапоги медного цвета; а рядом трущийся о ноги его спутник Тэгги. "Сотри из памяти росомаху, второе живое существо может помешать использованию Силы", - мысленно посоветовала она себе.
Но вдруг Чарис поняла, что не в силах разделить этих двух существ в своей мысленной картине. Человек и животное, они были крепко-накрепко спаяны между собою, и как она ни старалась, не могла отбросить Тэгги и оставить в памяти образ одного только Шэнна Лэнти, каким видела его в тот последний раз на фактории перед вызовом Гиты. Вот таким он стоял тогда и смотрел на нее. Ну же!
Тссту снова вскочила ей в руки, вцепившись когтями в уже разорванную тунику. Чарис с улыбкой посмотрела на курчавую кошку.
- Нам лучше поскорее покончить с этой исчезающей картиной, пока она не распалась на кусочки. Ну что, попытаемся?
- ... р-и-и-и... - в мысленном прикосновении Тссту прозвучало согласие. Курчавая кошка, похоже, не сомневалась, что они куда-то перенесутся.
Чарис пристально вгляделась в узор.
Холод... совсем нет света... ужасающая пустота. Никакой жизни. Девушка едва не закричала, там, где ничего нет, где испытываешь пытку, но не телесную, а душевную. Лэнти... где ты, Лэнти? Мертв ли ты? Может, она последовала вслед за ним в царство мертвых?
Снова холод, но теперь совсем другого рода. Свет... свет, который нес с собой обещание жизни. Девушка упорно сражалась со сжигающей все внутри тошнотой, которая охватила ее в этом ужасном места, где не было никакой жизни.
Отвратительный запах, чье-то ворчание ответило на предупреждающее рычание Тссту. Чарис увидела скалистую пустыню и... коричневого Тэгги. Росомаха тяжело ходила взад-вперед, время от времени останавливаясь и рыча. Чарис поняла, что им двигает чувство страха и недоумения. Он снова и снова возвращался к сгорбившейся фигуре, сидевшей на корточках в небольшой расщелине, лицом наружу.
- Лэнти!
Ее крик напоминал благодарственный молебен. Ее риск оправдался - они добрались до разведчика.
Но если он даже услышал или увидел ее, то ничем это не выказывал. Лишь Тэгги повернулся и направился к ней неуклюжим бегом, с поднятой головой, резко выкрикивая что-то, но не в ярости, а словно прося помощи. Наверное, Лэнти ранен. Чарис побежала вперед.
- Лэнти? - снова позвала она, опускаясь на колени перед расщелиной, в которой тот сидел. И только потом отчетливо рассмотрела его лицо.
Во время их первой встречи выражение лица юноши было настороженное и отстраненное, но все же - живое. Этот же человек просто дышал и все... - она видела, как поднимается и опускается его грудь. Кожа его - девушка протянула вперед руку и коснулась кончиками пальцев щеки - кожа его не пылала в лихорадке, не была и чрезмерно холодной: не настоящий человек, а лишь живая ходячая оболочка, лишенная жизненных сил, высосанных или вытянутых из него. Может, в результате мощного гневного удара вайверн?
Чарис присела на корточки и огляделась. Они находились не на опушке перед факторией, значит, Лэнти ушел с того места, где, как она видела, он тогда упал. Девушка слышала шум океанского прибоя. Они где-то в диких землях на побережье. Как и почему он пришел сюда, сейчас не было самым главным.
- Лэнти... Шэнн... - девушка уговаривающе произнесла его имя, словно обращаясь к маленькому ребенку. В равнодушных глазах не мелькнуло и искорки интереса, ничто не переменилось на безжизненной маске лица.
Росомаха-самец прижался к ней, обвалакивая своим сильным запахом. Голова Тэгги качалась, рот открывался и закрывался, но не в гневе, а чтобы привлечь ее внимание. Увидев, что его усилия увенчались успехом, зверь ослабил хватку, повернулся мордой в сторону гор и зарычал, и в этом рычании явственно чувствовалось предупреждение о какой-то опасности, грозящей оттуда.
Ушки Тссту, которые обмякли было при виде этого земного животного, теперь снова навострились. Она ухватилась когтями за Чарис. Что-то приближалось - и курчавая кошка тоже ясно предупреждала девушку: им нужно идти.
Чарис снова потянулась к запястью Лэнти и, крепко обхватив его пальцами, потащила за собой. Удастся ли ей заставить идти разведчика, она не знала.
- Пошли... пошли, нам нужно уходить, - наверное, слова значили для него не больше, чем бессмысленные звуки, но он подчинился и выполз из расщелины, затем поднялся на ноги и поплелся вслед за девушкой. И он будет идти, пока она держит его за руку, вдруг поняла Чарис, но если она выпустит его, Лэнти остановится.
Вот так, постоянно заставляя разведчика идти, девушка и отправилась на юг, Тссту осторожно кралась впереди, а Тэгги замыкал их шествие, охраняя тылы. Кто или что там, позади, Чарис не знала; самой грозной опасностью она считала пиратов. У Лэнти не сохранилось никакого оружия, даже станнера. А камни - жалкая защита прошв бластеров. И их единственный шанс - это найти какое-нибудь укрытие и затаиться там.
К счастью, равнина, по которой они шли, была не слишком пересеченной. Ей бы не удалось, несмотря на всю податливость Лэнти, заставить того карабкаться по скалам. Впереди не слишком далеко от них начиналась полоса потрескавшейся земли, неровная линия острых скал, вздымавшихся в небо. Где-то там они и найдут временное укрытие. Тэгги временами куда-то убегал. Дважды девушка оборачивалась, чтобы проследить за росомахой, не отваживаясь звать его. Она вспомнила тот свист, который услышала на мшистом лугу, когда впервые увидела офицера Службы Разведки и его четвероногого спутника. Но так призывно свистеть она, увы, не умела.
Теперь девушка спешила. Понукаемый ею Лэнти увеличил шаг, но ничто не

Предыдущая страница 15 Следущая страница


Испытание в иноземье 16

свидетельствовало, что он хоть как-то реагирует на ее действия. Он шел словно робот. В таком состоянии до него не достучаться, чтобы передать предупреждение, и девушка не могла сказать, чем это было вызвано: временным ли шоком от удара вайверн или чем-то другим, что произошло после этого.
Следовало поторопиться, пока не зашло солнце, Чарис это хорошо понимала. И главное сейчас было достигнуть той разрушенной земли до наступления сумерек. И им это удалось. Тссту обнаружила подходящий уступ, даже целый огромный козырек наподобие полупещеры. Чарис втащила Лэнти в это темное укрытие, а затем заставила его опуститься на землю. Он присел, уставившись невидящим взором в сгущавшиеся сумерки.
Питательные таблетки? На широком поясе разведчика имелось несколько карманов, и Чарис принялась обыскивать их. Сначала она вытащила записанное на ленту сообщение, потом сверток с мелкими инструментами (для чего они были предназначены, девушка не имела ни малейшего представления), три кредитных карточки, чехол от удостоверения личности, где находились четыре карточки, но девушка даже и не подумала рассмотреть их, еще один сверток со средствами для оказания первой медицинской помощи - возможно, они сейчас важнее всего остального. Девушка перекладывала вещи из свертка, лежавшего справа от нее, влево от себя, сам же Лэнти полностью игнорировал ее действия. Вот этот тюбик... Девушка надеялась, что он поможет. Она видела такие тюбики, когда путешествовала вместе с рейнджером на Деметре. Подкрепляющие таблетки. Они не только утоляли голод, но и восстанавливали нервную энергию.
Четыре таблетки. Две Чарис бросила обратно в тюбик и засунула его в свой мешочек, висевший за поясом. Одну она положила в рот и энергично разжевала. Таблетка была совершенно безвкусна, но она проглотила ее. Другую... Девушка несколько секунд подержала ее в ладони, не зная, как поступить. Сможет ли она заставить Лэнти в его нынешнем состоянии проглотить пищу-лекарство. Девушка очень сомневалась в этом. Да еще придется потом ждать действия таблетки на организм. Чарис подняла с земли два небольших камешка и принялась водить ими взад-вперед по своей порванной тунике, чтобы очистить насколько возможно от пыли, а потом то же самое проделала с чехлом от удостоверения личности, после чего растерла таблетку обеими камешками, и вскоре на глянцевой поверхности лежал тонкий слой белого порошка.
Затем, заставив Лэнти открыть рот, девушка высыпала этот порошок в его рот. Ничего лучшего сделать она не могла. И, возможно, благодаря восстановительному действию этих высококалорийных подкрепляющих таблеток Лэнти отойдет от шока.

ГЛАВА ОДИННАДЦАТАЯ

Пока не стемнело Чарис попыталась превратить их полупещеру в некое подобие крепости, укладывая камни перед входом в низкую стену. Если они не станут подниматься с земли, то ее зеленую тунику и коричнево-зеленую форму Лэнти никто издали не заметит.
Тени сгустились, и Чарис поползла в укрытие, вытянув перед собой руку, нащупывая путь. Она коснулась плеча Лэнти и передвинулась вперед, а затем опустилась рядом с ним. Тссту тоже стремглав нырнула в укрытие, разок мяукнула свое "м-и-и-и-р-р-р-и-и-и", а потом отправилась охотиться. Тэгги девушка не видела с тех пор, как они достигли этой потрескавшейся земли. Наверное, росомаха тоже отправилась на поиски пищи.
Чарис опустила голову на колени. В тесной норе необходимо было расположиться так, чтобы занимать как можно меньше места. На самом деле девушка не очень-то и устала - уже ощущалось действие подкрепляющей таблетки. Но ей нужно было подумать. Вайверны предупреждали ее, что время работает против людей. Она вырвалась на свободу с той скалы в океане, куда ее сослали, но, возможно, избрала не лучший способ бегства. В своем нынешнем состоянии Лэнти ей не союзник, а только обуза. Когда настанет новый день, она снова начертит узор и перенесется дальше на юг, на тот мшистый луг. Как далеко от него находится правительственная база, Чарис не имела ни малейшего представления. Но если она пойдет по побережью, то со временем доберется до цели.
Однако... Как поступить с Лэнти? Несомненно, ей не удастся перенести его с собой, а оставить разведчика здесь в таком состоянии... Чарис колебалась принять решение, продиктованное жестокой необходимостью. Он не был ей другом, и вообще они виделись только один раз - на фактории. Она ничем ему не обязана, тогда как действовать - крайне необходимо.
Да, часто бывает так, что нужно пожертвовать чьей-то жизнью ради жизни других, но девушка, увидев всю ужасающую логику этого решения, вдруг поняла, что внутри нее стоит какой-то барьер, такой же твердый и непреодолимый, как и тот, какой использовали вайверны, мешая ей покинуть факторию. Ладно, все равно она ничего не сможет предпринять, пока не станет светло. Возможно, до наступления утра
Лэнти выйдет из этого состояния небытия. Конечно, по-детски наивно цепляться за столь слабую надежду, но что еще ей остается делать? И Чарис попыталась заставить себя заснуть - своим собственным сном, а не кем-то насланным.
- Ах... ах-х-х-х-х...
Кто-то стонал от боли. Чарис попыталась заглушить этот стон.
- Ах... ах-х-х-х-х!
Девушка подняла голову. Рядом с ней кто-то шевелился. Она увидела смутный силуэт Лэнти и, протянув руку, почувствовала, как содрогается в конвульсиях его тело. А стенания не затихали, сопровождая эту бесконечную агонию.
- Лэнти!
Она тряхнула руку разведчика, и он перевалился через Чарис, а потом его голова упала ей на колени, так что теперь и сама девушка задрожала. Затем его стоны прекратились, но Лэнти продолжал хватать воздух широко открытым ртом, словно ему не хватало кислорода, чтобы удовлетворить требования дрожавшего тела.
- Шэнн... что с тобой?
Как жаль, что света недостаточно, чтобы осветить его лицо. Когда Чарис ухаживала за больными, пораженными чумой на Деметре, она уже встречалась с этим мучительным страхом, но это давало ей мужество и силы бороться с захватившим ее бессилием. Что она может сделать и что мог бы сделать кто-нибудь другой? Девушка подтянула к себе Лэнти так, чтобы его голова легла ей на колени, и попыталась успокоить юношу. Но так же как тогда, когда он был апатичным и похожим на робота, так и теперь он никак не мог успокоиться. Его голова вертелась взад-вперед, и он по-прежнему тяжело дышал.
- Р-р-р-у-у-у.
Откуда ни возьмись появилась Тссту, мелькнув слабой тенью. Курчавая кошка, запрыгнув на грудь Лэнти, низко пригнулась и вцепилась когтями в его форму, а Чарис попыталась сбросить ее. Но тут раздалось рычание, и через камни, уложенные Чарис, перескочил Тэгги и ткнулся мордочкой в скорчившееся тело Лэнти, как будто вместе с Тссту пытаясь успокоить его. Девушка поняла: разведчик мысленно, не облекая свой призыв в слова, взывал к ней и этим животным о помощи, но Чарис чувствовала, что не в силах помочь ему. Настал критический момент, она поняла это: разведчик вел свою собственную битву, и если он проиграет ее...
- Ну что я могу сделать? - вслух прокричала она. Теперь все решалось не на физическом, телесном уровне - она знала это, глубоко соприкоснувшись с могущественной Силой вайверн - сражение шло на ментальном уровне за... за сохранение личности.
Воля - вот на чем основывается могущественная сила вайверн. Они просто желают того, что им нужно, и вот желаемое предстает перед ними!
"И теперь я желаю... желаю, чтобы Лэнти..."
Темнота и холод... и то, что когда-то было ничем, а теперь превратилось в пространство-измерение, притянувшее к себе ее желание помочь, пространство, которое было совершенно чуждо ее расе. Темнота... холод. Но вот... Два маленьких мерцающих огонька, которые разгорались все ярче и ярче. Девушка не стала протягивать вперед руки, чтобы взять их, они сами приблизились к ней, словно по ее зову. И тут она заметила третий огонек - питаемый ее собственной энергией.
И три огонька, соединившись в один, стремительно понеслись во тьму на поиски. В них не ощущалось ни мысли, ни слов - только желание ответить на зов; темнота и холод заполняли все вокруг океаном черноты, в котором не было ни берегов, ни островков.
Островок? Слабое, очень слабое мерцание появилось в этом океане. Огоньки, три огонька закружились вместе, а потом ринулись вниз к этой маленькой искорке, которая сверкала во всепоглощающей темноте. И вот возник четвертый огонек, похожий на тлеющий в угасающем костре уголек среди превратившихся в золу головешек. Все три огонька устремились. к этому полумертвому костру, но даже не коснулись его: у них больше не было энергии, чтобы пронестись сквозь него, да и костер уже почти погас.
Но потом огонек, представлявший собой энергию и решимость Чарис, устремился вперед, притягивая и те огоньки, что являлись волей животных. Девушка потянулась к ним, не физически, а как бы отростком своей внутренней силы, и коснулась им огонька одного из своих спутников.
И тот буквально набросился на нее. Девушку как будто разорвало на части, она скорчилась от боли, когда по ней ударили эмоции инопланетного существа - дикие, грубые эмоции, они кипели и пенились и били в нее и вокруг. И девушка отпрянула, пытаясь подчинить их себе и добиться шаткого равновесия. Затем снова притянула к себе вторую искорку.
И снова погрузилась в хаос эмоций, и сражение, которое ей пришлось вести, чтобы доказать свое превосходство, было еще более упорным. Однако острая необходимость, которая двигала их поступками, заставляла направляться к умирающему костру, все-таки вынудила их действовать совместно. И когда Чарис напомнила им об этой необходимости, они подчинились ее требованию.
Вниз, к мерцающему огоньку, теперь превратившись в копье огненной силы, поднявшееся на максимально возможную высоту, чтобы ринуться вниз, в самое сердце костра.
На некоторое время воцарился хаос. А затем - словно безумие овладело Чарис, и она понеслась по какому-то коридору со множеством распахнутых дверей, из которых выскакивали люди и существа, которых девушка никогда раньше не видела, и они протягивали к ней руки и лапы, хватали ее, пытаясь что-то прокричать прямо в уши, что-то крайне важное для них, пока Чарис не оглохла полностью, находясь на самой грани потери рассудка. И этот коридор не имел конца.
Пронзительные крики перекрыли другие звуки - рычание, птичий визг, некие новые голоса, требовавшие в свою очередь к себе внимания. Чарис больше не могла бежать дальше...
Тишина, внезапно наступившая, была абсолютной - в каком-то смысле и ужасающей. А за ней возник свет. И вот она снова обрела тело. Поняв это, Чарис первым делом провела рукой по телу, ощущая удивление и благодарность. Огляделась. Под сандалиями лежал песок, серебристый песок. Но не тот, что на берегу океана. Вообще-то, видимость была ограничена туманом, завивавшимся повсюду вокруг спиралями и волнами, такого же зеленого цвета, как и туника на ней.
Туман кружился, извивался вокруг чего-то более темного. Именно там девушка увидела какое-то движение, словно чья-то рука отдергивала занавес.
- Лэнти!
Лицом к ней стоял разведчик. Но теперь не просто пустая оболочка человека, которую она видела раньше, нет, в нем ощущалась сила жизни - к Лэнти снова вернулся разум. Он протянул девушке руку.
- Сон?..
Был ли это сон? Столь же отчетливы были и видения в снах, которые насылались вайвернами в Иноземье.
- Я не знаю, - ответила она на его полувопрос.
- Ты явилась ко мне... Ты!
В его восклицании чувствовались нотки удивления, Чарис заметила их. Они вырвались из мира, в котором кроме них не бывал никто из людей. Четыре огонька, соединенные вместе, разорвали оковы, державшие его в месте, о котором их соплеменники не имели ни малейшего представления.
- Да, - Лэнти кивнул, хотя Чарис даже не облекла свой ответ в слова. - Ты, Тэгги и Тссту. Вы пришли вместе, и все вместе мы вырвались оттуда.
- Но что это? - Чарис вглядывалась в зеленый туман. - Где мы?
- В Пещере Пелены... иллюзий. Но это, как я думаю, всего лишь сон. Они все еще пытаются удержать нас своими узами.
- На всякое действие есть противодействие, - Чарис опустилась на колени и провела рукой по песку. Кончиком пальца она начертила свой узор. Не совсем четкий, но и так сойдет, подумала с надеждой девушка. Потом посмотрела на Лэнти.
- Идем, - Чарис протянула руку юноше. - Думай о той расщелине... - и она торопливо описала место, где они находились ночью, - и держись за меня. Мы должны попытаться вернуться туда.

Предыдущая страница 16 Следущая страница


17 Андре Нортон

Она почувствовала его силу, рука почти онемела. Но тем не менее сконцентрировала все свое внимание на мысленной картине пещеры и узоре...
Тело Чарис одеревенело, ее зазнобило, руки болели, пальцы свела судорога. За спиной - скалистая стена, над головой - уступ, а в лицо ударил жар солнца. Раздался чей-то вздох, и девушка посмотрела вниз.
Там лежал Лэнти, неулюже выгнувшись и положив голову на ее колени, цепко держась за нее рукой. Лицо выглядело изможденным, словно прошло уже множество планетарных лет с момента их последней встречи. Но ужасное выражение опустошенности пропало. Он шевельнулся и открыл глаза, сначала в них промелькнуло недоумение, но затем он узнал ее.
И поднял голову.
- Сон!
- Возможно. Но мы вернулись - сюда, - Чарис высвободила руку и распрямила сжатые до этого пальцы. Другой рукой она хлопнула по сложенной ею самой стенке, чтобы убедиться в реальности происходящего.
Лэнти привстал и принялся протирать глаза. И тут Чарис вспомнила о других.
- Тссту! Тэгги!
Не было видно ни одного из животных. В сознание девушки вкрался страх. Они... ведь они были теми двумя огоньками. И она потеряла обоих - их не было и в том царстве зеленого тумана. Неужели они затерялись навсегда?
Лэнти шевельнулся.
- Они были с тобой - там? - не вопрос, но утверждение. Лэнти выполз из укрытия, дважды свистнул. А потом, наклонившись, протянул руку вниз, помогая девушке подняться.
- Тссту! - тоже вслух позвала девушка курчавую кошку. Слабый - едва уловимый - ответ. Тссту не осталась там. Но где же тогда она?
- Тэгги жив! - девушка увидела широкую улыбку на лице Лэнти. - Он ответил мне, хотя и по-другому, чем раньше, словно вслух.
- Мы побывали там - может, это изменило всех нас? На мгновение разведчик замолк, а потом кивнул.
- То есть, потому что мы все были там как единое целое? Да, это навсегда соединило нас.
В памяти девушки снова возникла картина бегства по бесконечному коридору с распахнутыми дверями и криками, раздававшимися оттуда. Видел ли это Лэнти, возник ли в его сознании тот коридор-туннель? Но ни за что на свете ей не хотелось бы снова оказаться там!
- Да, - согласился юноша, не нуждаясь в словесном общении с ней, - ни за что на свете! Но необходимо...
- Нам много чего необходимо, - Чарис не стала продолжать. - Есть и другие проблемы для обсуждения, кроме сновидений, насылаемых на нас вайвернами, - и она рассказала ему все, что знала.
Лэнти поджал губы.
- Торвальд был у них - по крайней мере, в Цитадели, когда мы обнаружили это копье. Возможно, они просто запрятали его подальше, как в случае со мной. И теперь ничто не мешает им выступить против всех, без разбору, инопланетян. На базе у нас остался техник-связист, и после моего ухода мог приземлиться Патрульный разведчик - почти наверняка сел. Если бы корабль не прибыл, Торвальд сообщил бы мне об этом перед своим уходом. Там двое, может, трое людей, и ни один из них не имеет защиты от воздействия вайверн. Мы очень осторожно пытались увеличить состав базы, потому что на самом деле хотели поддерживать добрые отношения с туземцами. Но эти пираты разрушили все наши планы! Ты говоришь, вместе с пиратами в налете участвовали вайвернымужчины, помогая им? Интересно, как им это удалось? Из всего того, что нам удалось узнать, а узнали мы очень немногое, эта ведьмы крепко держат в узде своих мужчин. И это всегда составляло для нас проблему... что создавало почти непреодолимую стену перед сотрудничеством между нами и ними..
- Должно быть, пираты каким-то образом свели на нет их Силу, - прокомментировала Чарис.
- Это все, что нужно и нам, - угрюмо заметил Лэнти. - Но если они в состоянии сводить на нет их Силу, тогда как эти ведьмы намерены взять над пиратами верх?
- Вайверны казались очень уверенными в себе, - Чарис снова охватили сомнения. Совет вайверн высказался против ее возвращения в Цитадель, и она смирилась с этим решением, однако ее вера в их Силу не была поколеблена вплоть до этого мгновения. Да, Лэнти прав: если захватчики оказались в состоянии свести на нет Силу и освободить мужчин колдуний, которые всегда находились в подчиненном положении, тогда, значит, вайверны собираются сражаться только с чужаками?
- Нет, - продолжил ее мысль Лэнти, - они так уверены в себе потому, что никогда прежде не сражались с кем-либо, кто угрожал бы власти над их мужчинами и их образу жизни. Возможно, они даже не способны поверить, что их Силу можно побороть. Мы надеялись, что со временем нам удастся заставить их понять, что существуют и другие виды Сил, но нам не хватило времени. По-моему, они воспринимают нас как угрозу, вполне очевидную, но не требующую сверхусилий.
- Их Силу побороли, - тихо повторила Чарис.
- Да, при помощи какого-то устройства-ограничителя. Когда, по-твоему, значение этого дойдет до них?
- Но нам-то не нужна эта машинка или то, что есть у пиратов. Мы ведь тоже побороли ее - вчетвером!
Лэнти уставился на девушку. А потом откинул назад голову и рассмеялся, не громко, но не скрывая своего изумления.
- Ты права. И мне интересно, что же подумают об этом ведьмы? И вообще, знают ли они об этом? Да, ты освободила жертву из заточения, куда они отправили ее. И это действительно была темница! - юноша уже не улыбался, на его изможденном лице резко выделились морщины. - Итак, их Силу можно побороть или обойти ее другими путями. Но я не думаю, что даже это знание удержит их от совершения первого хода. Их нужно остановить, - он замолчал на несколько секунд в нерешительности, затем быстро продолжил: - Не спорю, им бы следовало вмешаться в действия пиратов, но вовсе не начинать войну. Впрочем, они полагают, что их образу жизни угрожает опасность. Однако если эти ведьмы решили уничтожить всех людей на Колдуне, считая, что они в состоянии сражаться против человеческого оружия, тогда они сами подписали себе смертный приговор.
Потому что, если одна банда пиратов при помощи машины свела на них их Силу, то это смогут сделать и другие. И теперь весь вопрос только во времени, когда вайверны окажутся во власти инопланетян. А этого не должно случиться!
- И это говоришь ты? - с любопытством поинтересовалась Чарис. - Ты?
- Неужели это удивляет тебя? Да, они оказали сильное влияние на меня, это уже не в первый раз проявляется. Ведь Я тоже путешествовал вместе с ними в их сновидениях. И поэтому я и Торвальд, возможно, больше всего хотим зарыть пропасть между нашими народами. Наверное, мы меняемся, когда соприкасаемся с Силой. А теперь и им придется пройти под новыми ветрами, что будет очень сложно, - но они не должны исчезнуть. Так, - он огляделся, словно желая сотворить вертолет прямо из воздуха, - нам пора в путь.
- Я не думаю, что они позволят нам вернуться в Цитадель, - сказала Чарис.
- Да, не позволят; если они задумали нанести удар по инопланетянам, теперь, наверное, вокруг их главной крепости приведены в действие все защитные экраны. Наша база - единственное место, откуда мы можем послать сигнал о помощи. И если нам повезет со временем, мы управимся с пиратами раньше туземцев. Но куда нам теперь направляться и как далеко мы от базы?.. - Лэнти покачал головой.
- У тебя есть диск? - добавил он мгновение спустя.
- Нет. Мне он теперь не нужен, - верно ли это на все сто процентов, Чарис не знала. Ей удалось, впрочем, бежать со скалистого островка и из того зеленого тумана без помощи диска. - Но я никогда не видела твоей базы.
- Если я опишу ее тебе, как ты ту расщелину в скале, может, этого окажется достаточно?
- Не знаю. Мне кажется, та пещера была просто сновидением.
- И наши тела оставались здесь, чтобы мы потом вернулись в них? Вполне возможно. Но особого вреда не будет, если мы попытаемся.
Должно быть, приближался полдень - скала сильно накалилась на солнце. И, как подчеркивал Лэнти, им не выжить здесь. Его предложение казалось неплохим. Чарис огляделась в поисках куска земли, камня или палки. Однако ничего подходящего поблизости не имелось.
- Мне нужно что-то, чем я могла бы начертить узор.
- Начертить? - переспросил Лэнти, также оглядываясь. Потом воскликнул и, раскрыв кармашек на поясе, достал из него маленькую аптечку, среди содержимого которой выбрал тоненький карандаш. Как припомнила Чарис, он был стерильным и использовался для очистки и лечения небольших ран. Жидкость в нем была очень жирной. Девушка испробовала ее на скале. Линия получилась едва видимой, но все же Чарис видела ее!
- А теперь, - Лэнти присел на корточки рядом с ней, - мы отправимся в одно место, которое, как мне известно, находится в полумиле от базы.
- А почему не на саму базу?
- Потому что там нас могут дожидаться гости, с которыми отнюдь не стоит встречаться. И мне хотелось бы провести разведку, прежде чем отправляться туда, где нас могут подстерегать неприятности.
Конечно же, он был прав. Либо вайверны уже начали свои действия - а Чарис не могла знать, сколько уже прошло времени с тех пор, как ее переправили на остров с совета, - либо пираты, прознав о том, что единственное законное представительство на Колдуне весьма малочисленно, захватили его, чтобы спастись от вмешательства туземцев.
- Вот здесь... расположено озеро, имеющее такую форму, - Лэнти взял у девешки стерильный стержень и начертил. - А это деревья, которые тянутся вот так, и вокруг луга. Мы должны перенестись к краю озера.
Непросто было перевести эти символы в настоящий зримый образ, и Чарис уже собралась было отрицательно покачать головой, когда вдруг ее спутник наклонился вперед и приложил свои ладони к ее глазам.

ГЛАВА ДВЕНАДЦАТАЯ

То, что увидела Чарис, было едва различимым и смутным, далеко не таким четким, как образ из ее собственной памяти, но, наверное, и этого хватит, чтобы сосредоточиться. Но только вместе со смутным пейзажем пришло и другое: за лесом и озером начал формироваться коридор-туннель с распахнутыми дверями. Чарис отбросила в сторону руки Лэнти и уставилась на него, тяжело дыша, пытаясь найти искорки понимания в его глазах.
- Нам нельзя забывать об опасности этого пути, - первым начал Лэнти.
- Только не _т_у_д_а_! Никогда! - услышала Чарис свой пронзительный вопль.
Но он уже кивал ей в ответ.
- Конечно, не туда. Но ты же увидела вполне достаточно, чтобы перенестись в нужное место?
- Наверное, - девушка взяла у него палку и выбрала ровную скалистую поверхность, на которой собиралась начертить узор Силы. Но когда она уже начала рисовать овалы, Тссту вновь напомнила ей о себе, и Чарис остановилась.
- Тссту! Я не могу бросить ее. И Тэгги... Она закрыла глаза и послала молчаливый зов.
- Тссту, приди ко мне! Приходи немедленно! Мысленное прикосновение! До девушки дошли наползающие друг на друга мысленные волны, такие же смутные, как и картина Лэнти. И отказ! Категорический отказ - контакт резко оборвался. Почему?
- Бесполезно, - услышала она слова Лэнти, открывая глаза. - Ты связывался с Тэгги, - утверждение, не вопрос.
- Я связывался с ним не так, как раньше. И он не станет меня слушать. Он занят...
- Занят? - Чарис переспросила, удивляясь, что он выбрал такое слово. - Чем, охотой?
- Не думаю. Он что-то исследует, и это новое настолько заинтересовало его, что он не возвращается.
- Но ведь они где-то рядом, неподалеку от нас, а не там, в Иноземье? - у девушки снова сердце кольнуло от страха за животных.
- Я не знаю, где они. Но Тэгги не испытывает никакой боязни - только любопытство, и очень сильное. А как Тссту? - Она прервала контакт. Хотя - да, действительно, - мне кажется, она тоже не чувствует страха.
- Нам лучше побыстрее перенестись! - продолжил Лэнти.
"Если удастся", - молча добавила про себя Чарис и снова взяла его руку в свою.
- Думай о своем озере, - приказала она и сосредоточила внимание на смутно различаемом узоре на скале.
Холодный ветерок... шелест листьев. Дышащая жаром земля сменилась

Предыдущая страница 17 Следущая страница


Испытание в иноземье 18

переплетением ветвей, и прямо перед девушкой замерцала поверхность озера.
- Нам удалось!
Крепкая хватка Лэнти больше не сжимала ее руку. Он осторожно оглядывал окрестности, так сильно втягивая в себя воздух, словно хотел, подобно Тэгги, выявить и определить любой чуждый запах.
Вдоль берега озера тянулась тропинка, довольно заметная. Если бы не это, то местность казалась бы совершенно девственной.
- Сюда! - Лэнти указал на юг, в сторону от дорожки. Он почти прошептал это слово, словно считал себя и Чарис разведчиками, проникшими на вражескую территорию.
- В той стороне холм, с него мы сможем отлично рассмотреть базу.
- Но почему?.. - начала было Чарис, однако ее остановила нетерпеливая и недовольная гримаса, появившаяся на лице спутника.
- Если активные действия уже начались, все равно, с чьей стороны: пиратов или ведьм, - то первый удар будет нанесен по базе. Сейчас, когда там нет ни меня, ни Торвальда, вайверны без труда смогут захватить как Хантина, так и любого другого инопланетянина, и полностью подчинить его. А пираты могут легко захватить базу внезапной атакой и разрушить ее так же основательно, как и факторию.
Девушка пошла за Лэнти, не задавая больше вопросов. На Деметре она уже ходила на разведку вместе с рейнджером, и ей казалось, что она познала искусство незаметного передвижения по лесу. Однако, похоже, для этого Лэнти лес - родной дом, каким, наверное, он был и для Тэгги. Разведчик беззвучно скользил от одного укрытия к другому. И при этом, как удивленно заметила девушка, он не выказывал никакого раздражения от неуклюжести Чарис, что заметно замедляло их продвижение. И эта его снисходительность даже слегка задевала ее.
Вспотевшая, умирающая от жажды, Чарис ползла вверх по склону вслед за Лэнти. Прежде чем они легли бок о бок под прикрытием кустов на вершине холма, девушку уже успели покусать ползавшие по земле насекомые, которых она, сама того не желая, давила, да и в горле жгло от сухости.
Ниже располагалась группа из четырех куполов, а еще дальше - посадочное поле, с одного края которого стоял небольшой вертолет, а посередине, где землю испепелил огонь ракетных дюз, - небольшой космический корабль. Патрульный разведчик, решила Чарис.
Внизу все казалось вполне мирньм. Никто не сновал между зданиями, топча бледные местные цветки. Рядом можно было различить несколько более ярких пятен, наводивших на мысль, что, наверное, там в порядке эксперимента были посажены какие-то инопланетные культуры.
- Кажется, все в порядке... - начала было девушка, однако ее оборвал шепот, чем-то напомнивший ей гневное шипение вайверн:
- А мне кажется, нет!
В куполах не было видно трещин и дыр от разрывов, как на подвергшейся налету фактории, ничего, что означало бы какую-то беду. Но на лице Лэнти ясно читалась озабоченность, и девушка принялась снова изучать картину внизу.
Должно быть, наступил полдень, и скорее всего все местные обитатели попрятались по своим щелям. Чарис решила не требовать объяснений, а просто подождать, когда ее спутник соизволит пояснить причины своих подозрений.
И Шэнн начал говорить совсем тихим голосом, как будто перечисляя для самого себя эти причины, а не делясь информацией с Чарис.
- Антенна коммуникатора опущена. Хантин не работает в саду, занимаясь новой грядкой. И Тоги... Тоги и щенята...
- Тоги? - рискнула переспросить Чарис.
- Подруга Тэгги. У них было двое щенят, и они всегда и полдень мотались вокруг вон тех освещенных солнцем скал. Они сходили с ума от личинок ос, и там обнаружили целую их колонию. А Тоги научила щенят, как выкапывать личинок.
Но почему он так уверен в том, что одно только отсутствие на облюбованном месте росомахи с щенятами свидетельствует о каких-то неприятностях там, внизу? Потом Чарис добавила к этому еще два факта, на которые юноша обратил внимание: опущенная антенна связи и отсутствие снаружи персонала базы. Но все это так незначительно...
- Возьми все три факта вместе, - Лэнти как будто прочел ее мысли, - и получишь сигнал опасности. На каждой базе складываются свои обычаи. Мы всегда держали поднятой мачту коммуникатора. Мы вынуждены были это делать по инструкции и никогда не меняли заведенного порядка, если только не возникало какой-нибудь опасности. Хантин занимается экспериментами со скрещиванием некоторых местных растений с инопланетными. Он помешан на гибридах и тратит все свое свободное время на возню в саду. Тоги просто одержима земляными осами - и только заточение в клетке может удержать ее вдали от тех скал. А поскольку мы еще не нашли такой клетки, из которой она не смогла бы вырваться... - Лэнти угрюмо замолк.
- Итак... что тогда будем делать?
- Нужно дождаться темноты. Если на базе никого нет и коммуникатор не разрушен - на что мало надежды, - то можно отправить сообщение с планеты. Сейчас же бессмысленно пытаться спускаться - придется пробираться по открытой местности.
Он был прав. В обычае пограничных миров расчищать землю вокруг зданий от растительности - так поступил и Джэган - и хотя здесь строения располагались несколько по-другому, но все же четыре купола с посадочным полем и заросли кустов или деревьев, которые можно использовать для прикрытия, разделяла протянувшаяся на несколько сот ярдов полоса голой земли, так что невозможно было приблизиться незамеченным по этому пространству.
Лэнти перевернулся на спину и уставился на кустарник, в котором они скрывались, так пристально, словно считал, что в переплетениях веток можно найти решение их проблем.
- Тоги, - прервала тишину Чарис, - она похожа на Тэгги? Ты не можешь позвать ее?
Какую помощь можно ожидать от росомахи, Чарис не знала, однако попытка связаться с нею - это уже какое-то действие, а их нынешнее бездействие она едва могла выдерживать.
Лэнти раздраженно ответил:
- Ты что, думаешь, что я не пытался сделать это? Но из-за своих щенят она теперь часто просто игнорирует мои приказы. Мы предоставили ей полную свободу, пока они не подрастут. И я не уверен, что она теперь вообще будет подчиняться словесным командам.
Юноша закрыл глаза, глубокая складка пересекла его лоб. Чарис опустила подбородок на руку. Насколько она могла определить, база по-прежнему казалась уснувшей на этом солнцепеке. Действительно ли там никого нет? Неужели Сила вайверн перенесла ее обитателей в темноту Пелены? Или, может, она опустошена после налета пиратов?
Непохожая на ту сильно пересеченную местность, где Джэган основал факторию, эта равнина производила куда более приятное впечатление, без той угрюмости и чувства ожидания затаившейся опасности. Или она уже настолько привыкла к пейзажам Колдуна, что теперь они не кажутся ей такими уж мрачными, как когда Джэган вывел ее из звездолета? Когда же это было? Несколько недель назад? А, может, месяцев? Чарис не могла сказать точно, сколько времени она провела с вайвернами.
Да, Колдун казался просто прекрасным под этим янтарным небом в золотистых лучах солнца. Аметистового оттенка листва была великолепна. Фиолетовые и золотистые цвета - древние цвета, которые обозначали преданность в те далекие дни, когда на Терре правили короли и королевы, императоры и императрицы. А теперь земляне путешествовали от одной звезды к другой, подвергаясь мутациям, адаптациям, даже верноподданство менялось от одного мира к другому, когда поколение за поколением продолжали волны миграций. Андер Нордхольм родился на Скандии, но сама она никогда не видела неба той планеты. Ее мать - уроженка Брана, а сама она не считала Минос своей родной планетой. Лэнти... где же родился Шэнн Лэнти?
Чарис, повернув голову, оглядела юношу, пытаясь понять по чертам лица, какой он расы и с какой планеты происходит, но ни имя его, ни физический облик не подсказывали ответ. Разведчиком мог стать житель почти любой планеты Конфедерации, где имелись поселения. Он мог быть даже уроженцем Терры. То, что он стал разведчиком, означало определенные черты характера и определенные, и весьма полезные, навыки и опыт. И еще больше значила его эмблема с золотистым ключом посольства, пересекающим кадетскую полосу, - указывавшая на особые качества, полезные при ведении переговоров.
- Бесполезно, - он поднял руку, защищаясь от яркого солнца. - Если Тоги все еще находится там, то я не могу обнаружить ее - во всяком случае, мысленно.
- А чем, по-твоему, она может помочь нам теперь? - спросила девушка, терзаемая любопытством.
- Может, и ничем, - но Чарис его ответ показался уклончивым.
- Ты Повелитель Зверей? - спросила она.
- Нет, Служба Разведки не использует животных подобным образом - для сражений или саботажа. И хотя Тэгги и Тоги в случае необходимости могут стать бойцами, больше они действуют как разведчики. Во многих отношениях их чувства более утонченные, чем у нас - они лучше людей и за более короткое время разведают новую местность. Но отправка Тэгги и Тоги на эту планету первоначально была задумана как эксперимент. И только после атаки Трогов мы узнали, как отлично они могут помогать нам...
- Послушай!
Чарис сжала рукой плечо разведчика. Выпрямившись, она пластом распростерлась на земле, склонив голову. Нет, она не ошибается. Звук становился громче.
- Летательный аппарат! - возглас Лэнти подтвердил ее догадку. - Назад! - он перекатился дальше под низко нависшие ветки кустарника и потащил за собой Чарис, которая ползком последовала за ним.
Самолет приближался с севера, но не прямо к ним. Когда он приземлился на посадочной полосе, Чарис увидела, что летательный аппарат побольше находившегося там вертолета - наверное, рассчитан на шесть пассажиров и полеты между материками, а не на короткие расстояния, как вертолеты.
- Не наш! - прошептал Лэнти.
Самолет остановился, на бетон спрыгнули два человека и направились к куполам. Они шли с такой уверенностью, что следившие за ними Чарис и Лэнти поняли: прилетевшие ожидают радушного приема или, по крайней мере, не ждут никаких неприятностей. Они были слишком далеко, чтобы удалось различить черты их лиц, но вот одежда... Хотя форма на них была того же покроя, что и у служащих фактории, цвет ее привел Чарис в недоумение. Да, она знала черно-серебристую форму Патруля, коричнево-зеленую Службы Разведки, красно-серую Медицинской Службы, голубую чиновников, чисто зеленую рейнджеров, темно-бордовую Преподавателей - их она узнала бы с первого взгляда. Но эта была светложелтая.
- Кто это? - удивленно спросила девушка. Услышав слабое хмыканье Лэнти, добавила: - Ты знаешь?
- Кое-что... Кое-что... - потом он покачал головой. - Я как-то видел подобного цвета одежду, однако не могу сейчас припомнить, у кого.
- Может, такую форму носят пираты? Тот, кого я видела, с бластером, - он был одет как Вольный Торговец.
- Нет, - Лэнти еще сильнее нахмурился. - Это что-то означает... если бы я только мог вспомнить!
- Не правительственная служба? Может, какая-то инопланетная организация, действующая на Колдуне? - предположила Чарис.
- Я не знаю, как может быть такое. Смотри! Из одного купола вышел третий мужчина. Как и на первых двух, что вышли из самолета, одежда на нем была желтого цвета, но от его воротника и пояса отражались сверкающие солнечные зайчики - должно быть, от какой-то эмблемы. Вторжение людей в форме на правительственную базу... Внезапная шальная мысль пришла в голову Чарис.
- Шэнн... может... может, война уже вспыхнула? На одно мгновение разведчик лишился дара речи, и затем в его ответе она прочла желание отбросить эту мысль как можно дальше от себя и от нее.
- Единственная война, которую мы начинали за последние столетия, - кампания прошв Трогов, а те, внизу, вовсе не Троги! Я был здесь еще пять дней назад, и послания, приходившие из космоса, были самыми обычными. Мы не получали никаких предупреждений о начале военных действий.
- Пять дней назад? - с вызовом переспросила девушка. - Как можешь ты быть уверен, что прошло именно столько дней, в то время как мы находились под контролем вайверн? Может, прошли уже недели или даже месяцы с тех пор, как ты покинул базу.
- Я знаю это... знаю. И не думаю, что война - правильный ответ. Я просто не верю в это. Но вот вмешательство Компании... Если они думают, что смогут убраться отсюда с награбленным... И если нажива окажется достаточно богатой...
Чарис обдумала новое предположение. Да, эти Компании... Центральное Правительство и Патруль, насколько это в их силах, сдерживают их, ограничивают и расследуют их деятельность. Но у них есть свои собственные полицейские силы, и они иногда используют выходящие за рамки закона

Предыдущая страница 18 Следущая страница


19 Андре Нортон

методы, вызывающе напоминая о своей силе. Только что же могло вынудить какую-нибудь мощную Компанию послать наемников на Колдун? Что такое ценное стоит вывезти отсюда до того, как обычный Патрульный звездолет обнаружит подобного рода нелегальную деятельность?
- Что же они обнаружили здесь, что привлекло их внимание? - спросила Чарис. - Редкие металлы? Что?
- Одна вещь... - Лэнти продолжал следить за людьми внизу. Двое людей с самолета обсуждали что-то с мужчиной из купола. Один из них отошел в сторону и направился к самолету. - Одну вещь - если только смогли понять это.
- И что это? - Чарис строила безумные догадки. Конечно, Джэган должен был знать об этом, и он упоминал во время ее инструктажа на фактории о каких-то предметах, которые делали туземцы.
- Сама Сила вайверн! Подумай, какие секреты открылись бы тем, кто сможет использовать ее на других планетах!
Он прав. Сила - достаточно привлекательная наживка, чтобы склонить одну из Компаний к пиратским действиям. Если им удастся использовать ее, то плевать они будут даже на Патруль. И это предположение Лэнти ставило все на свои места, особенно теперь, когда девушка вспомнила, что Джэган упоминал о том же самом поиске.
- Ограничитель, - подумала она вслух, - вот что они используют против ведьм, если те применят Силу. Но каким образом им удалось создать его, ничего не зная о природе Силы? Может быть, они думают, что смогут использовать его для контроля над вайвернами и как средство вынудить их открыть свои секреты?
- Ограничитель, чем бы он ни был, может быть просто усовершенствованием чего-то, уже хорошо известного. Что же касается остального... Да, они могут надеяться, что таким образом покончат с ведьмами.
- Но пираты? Почему?
Лэнти нахмурил брови.
- Не в первый уже раз Компании одевают своих боевиков-наемников в одежды пиратов и пытаются под их прикрытием осуществить быстрый налет. Если их при этом хватают, то они простые пираты и ничего больше. Если же все проходит удачно, появляются корабли Компании и забирают людей и награбленный товар. Если они считают теперь, что уничтожили всех противников или взяли их под контроль, значит, они действуют в союзе с еще какой-то влиятельной силой, чтобы укрепить свое положение и защитить любого эксперта и технического работника, которого пошлют сюда для полноценного изучения Силы. Все сходится. Разве ты не понимаешь, как все сходится?
- Но... если здесь действует Компания... - голос Чарис притих, когда она осознала всю значимость того, против чего им предстоит теперь выступать. - Ну что, начинает доходить? Пираты со своими собственными темными делишками - это одно, а Компания, которая хочет вывезти с планеты определенную добычу, - совсем другое, - голос Лэнти помрачнел. - У них наверняка есть влиятельные покровители, которые оправдают любые их действия. В данный момент я не рискну ставить звезду против кометы, утверждая, что они не полностью контролируют здесь ситуацию.
- Возможно, - Чарис тоже решила использовать термины известной азартной игры, - они и думают, что на игральной доске все кометы блокированы, однако еще осталось несколько блуждающих звезд.
Какое-то слабое подобие улыбки появилось на лице юноши.
- Две блуждающие звезды, правильно?
- Четыре. Не следует недооценивать Тссту и Тэгги, - как бы странно это ни показалось Лэнти, но именно их она и подразумевала.
- Четыре - ты, я, росомаха и курчавая кошка - против всего могущества Компании. Да ты, милая дама, никак вообразила, что у нас высокие шансы на успех, не так ли?
- Я думаю, покаидет игра, она еще не проиграна. Фигуры пока не сняты с доски.
- Да, но ведь это не игра. И мы можем прямо сейчас еще больше повысить наши шансы. Не думаю, что эти наши друзья там, внизу, уже встречались с ведьмами Колдуна. Даже нам не известно всего, на что они способны.
- Надеюсь, мы окажемся хорошими учениками, - заметила девушка.
Лишь совсем недавно вайверны открыто выступили против инопланетян как своих врагов. И теперь Чарис от всего сердца желала им успеха. И если они пришли к правильному выводу, то во время битвы они встанут на сторону ведьм.
- Что мы можем сделать? - девушкой снова овладело желание действовать.
- Ждать и ждать. Когда стемнеет, мне хотелось бы пробраться поближе, насколько это можно, чтобы взглянуть на лагерь и убедиться, кто именно нам противостоит.
Он был совершенно прав, но нет ничего хуже ожидания...

ГЛАВА ТРИНАДЦАТАЯ

Чарис и Лэнти лежали бок о бок и следили за базой. Самолет улетел, оставив одного из пасссажиров, который вместе с офицером возвратился в купол. И снова полная тишина.
- Вон стоит корабль Патруля, - заметила Чарис. - Неужели какая-нибудь Компания осмелится выступить против Патруля?
- С хорошей легендой они могут рискнуть пойти на это, - ответил Лэнти. - Не забывай, разведчик не имеет постоянной связи с руководством Патруля. А Компания может заявить, что они обнаружили базу, когда на ней уже не было никого из людей, и свалить всю вину на вайверн, если понадобится найти какое-либо объяснение. Чего бы мне хотелось знать - если только это действительно захватнический налет Компании - каким образом они прознали о Силе. Джэган когда-нибудь упоминал что-нибудь об этом?
- Да, однажды. Но он говорил главным образом об их ткани, - Чарис потянула за материю туники, которая износилась куда меньше по сравнению с формой Лэнти. - Он рисковал большими ставками, но я думала, что он имел в виду главным образом материю для торговли.
- Ему разрешили открыть здесь факторию несмотря на протест Торвальда, - прокомментировал Лэнти. - И мы не смогли проследить, каким образом ему это удалось, - Джэган действует на самых границах обитаемого космоса.
- А не могла ли Компания использовать его как прикрытие? Возможно, что он и не догадывался об этом? Лэнти кивнул.
- Вполне вероятно. Отправить его сюда, чтобы он провел разведку, и использовать его сообщения в дополнение к тем сведениям, которые уже были у них - поскольку в дела Патруля им не пролезть, - если только это вообще возможно, когда разговор заходит о добыче огромной ценности! - цинично закончил он. - Кто-то в этой игре поставил на кон большие деньги. Могу поклясться на библии!
- Только что ты можешь сделать там, внизу? - спросила Чарис.
- Если коммуникатор работает и если мне удастся добраться до него, то всего одного повторяющегося сигнала окажется достаточно, чтобы привести к нам такую помощь, что все эти торговцы бластерами завопят, будто им за воротник сунули по паре земляных ос!
- Не слишком ли много "если"?
Лэнти хмуро улыбнулся.
- Жизнь полна "если", милая дама. И я годами таскаю на себе их целый воз.
- Откуда ты, Шэнн?
- Тайр, - последовал краткий ответ - он явно не хотел распространяться дальше на эту тему.
- Тайр, - повторила Чарис.
Название планеты ничего не говорило ей, но разве можно упомнить многие тысячи миров, где прижились потомки земных колонистов, выжили, пустили корни, а затем отправились дальше, в глубины космоса.
- Мир шахтеров. Справа... справа вон там, вверху! - он поднял голову и теперь показывал на север, в небо, сиявшее всеми оттенками заката.
- А я родилась на Миносе. Но это ничего не значит, потому что мой отец был офицером-Преподавателем. Я побывала на... пяти... шести... Деметра - моя седьмая планета.
- Преподаватель? - повторил Лэнти. - Тогда как ты оказалась у Джэгана? Ты отправила сообщение, в котором просила о помощи. Что все это значит?
Девушка быстро поведала ему историю своих злоключений на Деметре и контракте наемника.
- Не знаю, действителен ли твой контракт здесь, на Колдуне. На некоторых планетах он имел бы законную силу, но во всяком случае ты могла бы при поддержке Торвальда попытаться оспорить его, - заметил Лэнти, когда она закончила свой рассказ.
- Сейчас не это самое главное. Ты знаешь... сначала Колдун мне не понравился. Он... он чуть ли не пугал меня. Но теперь, даже со всеми этими неурядицами, мне хочется остаться здесь, - Чарис сама удивилась своим словам. Они вырвались импульсивно, но это была правда.
- Если придерживаться общепринятых положений, Колдун никогда не станет планетой, где разрешат поселения колонистов.
- Я знаю: местная разумная жизнь выше пятой степени, а значит, нам придется покинуть планету. Но все-таки, сколько здесь вайверн?
Лэнти пожал плечами.
- Кто знает? Наверное, у них не одно поселение на островах, но мы ведь побывали лишь на их центральной базе, да и то только с их разрешения. Тебе, наверное, больше меня известно о них.
- Эти сны... - задумчиво произнесла Чарис. - Разве можно быть в чем-нибудь уверенным в такой близости от них. Но может ли Сила на самом деле использоваться их мужчинами? Они так уверены, что этого не может быть. И если они правы насчет этого, то что тогда сделает Компания?
- Последует за Джэганом и доберется до женщин, - ответил Лэнти. - Но мы не уверены, что они правы. Возможно, эти мужчины действительно не могут видеть "истинные" сны, как они это называют, но я - то видел их, и Торвальд тоже, когда они подвергли нас проверке во время первого контакта. Но я не знаю, смогу ли использовать диск или этот твой узор. Вся их организация настолько однобока, что контакт с другой формой жизни может вообще развалить ее до основания. Может, если бы они попытались...
- Послушай! - Чарис схватила его за рукав. Все эти размышления о будущем представляли интерес, но сейчас требовались конкретные действия. - Что если и ты сможешь воспользоваться узором? Ты знаешь расположение базы и сможешь спуститься вниз и снова выбраться оттуда в случае необходимости. Это самый лучший способ разведки!
Лэнти посмотрел на девушку.
- Если бы это удалось!.. - разведчик начал загораться энтузиазмом. - Если бы это только удалось!
Лэнти оглядел базу. Тени, отбрасываемые куполами, уже удлинились, хотя небо над их головами еще оставалось светлым.
- Я могу попытаться проникнуть в свою комнату. Но как мне выбраться оттуда? Диска-то у меня нет...
- Нам придется создать его или какой-то его аналог. Посмотрим, - Чарис перевернулась в кустах. Первоначальный узор - для перемещения в другое место - она может нарисовать на земле, как уже делала раньше. Но вот еще один - для обратного - Лэнти придется захватить с собой. Но как?
- А ты не можешь использовать вот это? - юноша сорвал с дерева широкий темный листок. Если не считать жилки в центре, он был гладким и большим, как две ее ладони.
- Попробуй нарисовать шилом, - Лэнти достал коробочку с маленькими инструментами и передал ей остроконечный стержень.
Чарис тщательно начертила узор, при помощи которого переносилась в самые разные места с тех пор, как в первый раз воспользовалась им. К счастью, линии хорошо получились. Закончив, девушка вернула листок Лэнти.
- Вот так это и происходит. Сначала ты создаешь в голове как можно более четкую картину того места, куда хочешь переправиться. Затем концентрируешь все свое внимание на этом узоре, проводя взглядом справа налево...
Лэнти перевел взгляд с листка на базу.
- Они не могут быть повсюду, - пробормотал он. Еще одно предупреждение для Чарис. Лэнти знал эти места лучше нее. Возможно, его также угнетало их бездействие. И если эта затея с узором на листке удастся, он сможет перемешаться в пространстве и уходить от опасности прежде, чем кто-то, заметив его, успеет предпринять какие-либо действия. Любой человек придет - должен прийти - в полное замешательство, когда прямо перед ним из воздуха материализуется незнакомец, а это даст тому несколько секунд преимущества.
Выражение лица Лэнти изменилось. Он принял решение. - Начнем немедленно!
Но именно в этот заключительный момент у Чарис появились сомнения.

Предыдущая страница 19 Следущая страница


Испытание в иноземье 20

Как Лэнти и говорил, им противостоят слишком много всяких "если". Но у нее не было права убеждать разведчика отказаться от попытки.
Лэнти соскользнул вниз по склону, при этом холм заслонил его от базы, затем поднялся на ноги, держа в руках листок. Скулы его напряглись, лицо превратилось в сосредоточенную маску. Но ничего не происходило. Когда Лэнти посмотрел на девушку, лицо его приняло весьма мрачное выражение.
- Ведьмы правы. Это не для меня!
- Возможно... - у Чарис возникла другая мысль.
- Они должны быть правы! - перебил ее Лэнти. - Ведь не сработало же!
- Может, по другой какой-то причине. Это ведь мой узор, тот, что они мне дали с самого начала.
- Ты имеешь в виду, что узоры индивидуальны для каждого - как разные коды?
- Разумно было бы предположить это. Ты же знаешь, что их кожа украшена узорами, и часть их носили на себе еще их предки для увеличения своей Силы. Но у каждой из них есть свой диск с собственным узором на нем. Возможно, в этом все дело.
- Значит, мне придется выбрать более рискованный способ, - отозвался Лэнти. - Отправлюсь после наступления темноты.
- А может, лучше мне пойти, если ты только дашь мне точку входа, как в тот раз, когда мы переправились сюда.
- Нет!
Возражения были неуместны - такая непреклонность прозвучала в его отказе.
- А если вдвоем - так же, как и прибыли сюда? Лэнти вытянул руку с листком. Чарис знала, что ему очень хочется ответить еще раз "нет", однако второе предложение содержало определенные преимущества, которые он сразу отметил. Девушка почти не задумываясь высказала это предложение - не то чтобы она очень уж горела желанием проникнуть во вражеский лагерь, но ей не хотелось оставаться здесь одной, чтобы, быть может, стать свидетельницей пленения Лэнти. По ее мнению, лучше было бы им, обладающим Силой, использовать ее вместе, а не по отдельности, как если бы Шэнн в одиночку отправился на разведку.
- Мы можем перенестись туда - и вернуться обратно - в случае необходимости. Ты уже согласился с тем, что это возможно.
- Мне это не нравится.
Девушка рассмеялась.
- Разве здесь кому-либо что-то может нравиться? Без разведки, как мы уже решили, не обойтись - или нам что, всю жизнь прятаться в этих кустах и ждать их действий? - с ее стороны говорить это было не совсем честно, но нетерпение девушки уже достигло той точки, когда она готова была потерять над собой контроль.
- Ну, хорошо, - раздраженно произнес Лэнти. - Вот на что похожа та комната... Присев на одно колено, он нарисовал план, давая краткие пояснения к нему. А потом, прежде чем она успела сделать хоть какое-то движение, ко лбу ее прижались загорелые пальцы, снова передавая ей смутную картину. Чарис встряхнула головой, чтобы прервать контакт.
- Я же говорила тебе - только не туда! Никогда вновь! - у девушки не было никакого желания вспоминать о том пугающем контакте, когда они таким же образом соединили свои разумы, и чужие мысли ураганом ворвались в ее мозг.
Лэнти покраснел и убрал ладонь. Но чувство вины сразу же подавило ее беспокойство и слабое неприятие. В конце концов он делает все, от него зависящее, чтобы обеспечить успех их действиям.
- У меня и так уже есть ясный план, как и в тот раз, когда мы переправились сюда, - поторопилась добавить Чарис. - Ну, давай же, вперед! - одно мгновение юноша сопротивлялся, но Потом он крепко сжал ее пальцы.
Так, вначале следует представить ту комнату, потом узор. Это уже превратилось в какое-то привычное упражнение, доведенное почти до автоматизма. Однако... ничего не происходило!
Они словно натолкнулись на какой-то прочный и непроницаемый барьер! Подобный тому, что создавали вайверны? Нет, не такой. Она бы узнала об его существовании. А в этот раз возникло вообще какое-то другое, новое ощущение.
Чарис открыла глаза.
- Ты почувствовал это?
Возможно, Лэнти был и не в силах самостоятельно осуществлять телепортацию, однако связанный с нею, он уже однажды успешно прошел через это и поэтому тоже что-то ощутил.
- Да. Ты знаешь, что это означает? У них действительно есть ограничитель, который защищает их!
- И он работает! - Чарис вздрогнула и смяла листок в руке.
- Теперь мы уже знаем наверняка, что это так, - заметил Шэнн. - Ну что ж... я отправляюсь один.
Как ей ни хотелось признавать его правоту, деваться было некуда. Лэнти знал каждый дюйм базы, тогда как она видела поселок впервые. А у захватчиков, возможно, имеются и другие защитные устройства, помимо этого ограничителя.
- У тебя ведь нет даже станнера...
- Если я проберусь туда, то о такой мелочи можно будет не беспокоиться. В данный момент мы нуждаемся в чем-то большем, чем станнер. А вот тебе стоит прокрасться к посадочной полосе. И если моя разведка завершится успешно, мы сможем воспользоваться вертолетом. Ты можешь управлять им?
- Конечно! Но куда мы полетим?
- К вайвернам. Их необходимо заставить понять, что в любом случае их ждет проигрыш. Я постараюсь найти достоверные улики о незаконности действий, проведенных здесь Компанией. Возможно, ведьмам удастся помешать тебе мысленно перенестись на их главную базу, однако могу поклясться, против вертолета они бессильны. Нам нужно только добраться до них, и они, хотят того или нет, прочтут правду из наших разумов.
Все это казалось простым, вполне логичным и осуществимым, вынуждена была согласиться Чарис. Но изгородь из многочисленных "если" оставалась все столь же высокой.
- Ну, хорошо. Когда отправляемся?
По-прежнему осматривая окрестности, Шэнн продолжил:
- Ты пойдешь вкруговую вон в ту сторону, сосчитав до ста после моего ухода. Мы не заметили на той полосе ни одного охранника, но это не означает, что там нет никаких радиопеленгаторов или защитных приспособлений и даже мин.
Неужели разведчик намеренно пытается заставить Чарис сожалеть о том, что она ввязалась в это?
- Сейчас мы могли бы использовать и росомаху. Ни один радиопеленгатор не обратит на нее никакого внимания, - продолжил Лэнти.
- А еще неплохо было бы воспользоваться услугами какого-нибудь подразделения Патруля, - огрызнулась Чарис.
Лэнти проигнорировал выпад.
- Я отправляюсь в том направлении, - он указал на юг. - Будем надеяться, что все закончится так, как мы задумали. Удачи!
И не успела Чарис моргнуть глазом, как он исчез в кустарнике, словно унесенный при помощи диска в Иноземье. Чарис пыталась побороть волнение и принялась медленно считать. В течение нескольких секунд она слышала приглушенный шелест листьев, который отмечал его продвижение вперед, а потом все стихло.
Вокруг куполов не было заметно никакого движения. Лэнти был прав - они вполне могли бы использовать росомах и Тссту, что сильно повысило бы их шансы на успех. Чувства животных, намного более острые, чем у людей, могли бы сослужить им большую пользу во время разведки. Девушка подумала о мине, подсоединенной к какому-нибудь локаторному детектору, и ей все меньше и меньше хотелось спускаться вниз. Теперь далекий вертолет уже не так манил к себе - наверняка у пиратов должна быть какая-то охрана там, внизу! Если только они не верят, что отлично защищены от любого нападения.
- ... девяносто пять... девяносто шесть... - считала Чарис, надеясь, что не слишком быстро. Нет, все-таки намного легче идти, чем лежать и ждать.
- ... девяносто девять... сто!
Она поползла по склону на восток. Было еще достаточно светло, поэтому она продолжала держаться кустарников, в тени которых замирала, изучая те несколько метров земли, что простирались перед ней. И потому сделала порядочный крюк. А когда поняла, что должна наконец повернуть к посадочной полосе, рог ее пересох, ладони стали влажными, а сердце гулко застучало.
Девушка нашла ветку с какого-то дерева, старую и легко сломавшуюся - сухую, но вполне подходящую для ее целей.
Радиопеленгаторы срабатывают, когда человек поднимается примерно до уровня колен. Подозревают ли они, что сюда может кто-то подкрасться ползком? Ну, хорошо, тогда сделаем так - девушка сгребла вокруг себя маленькие веточки с листочками. Затем при помощи крепких лиан, тянувшихся по земле, связала из прутьев нечто вроде трости.
Она была очень грубой, чтобы заставить сработать какую-либо ловушку, но все же это было хоть что-то! Теперь Чарис ползла еще медленнее, чем раньше, тыкая импровизированным щупом каждый метр пути перед собой.
Шест скользил в потных руках, плечи ныли от усилий удерживать его на той высоте, которую она считала нужной. И цель теперь казалась девушке далекой-предалекой, словно ей предстояло пересечь еще полконтинента, а она нисколько не приближалась к ней, как ни старалась.
Но пока что она не наткнулась ни на один детектор. Но ведь когда-нибудь наступит конец везению. Чарис остановилась на несколько секунд, чтобы отдышаться. От куполов не доносилось никаких звуков, не было видно никаких признаков охраны - ни людей, ни машин. Неужели захватчики считают, что им нечего бояться и нет причин устанавливать стражу?
Нет, нельзя позволить растущей уверенности в успехе возобладать над чувством осторожности, приказала себе Чарис. Она ведь еще не коснулась двери вертолета... И вообще - с чего она взяла, что это должно случиться! Вертолет сам по себе мог быть ловушкой. И в подобном случае каким образом сумеет она определить это и справиться с ней?
Нет, думай об одном... только об одном...
Девушка снова подняла свой импровизированный щуп и продолжила путь, когда вечерний ветер донес до нее едва различимый запах. Росомаха! Чарис знала: охваченное страхом или яростью, это животное распространяет вокруг себя просто отвратительную вонь. Может, это следы Тоги и ее щенят?
Сможет ли она войти в контакт с росомахой-самкой, которая даже не знает, что она ей друг? Лэнти днем говорил, что Тоги меньше поддается контакту с человеком, а тем более контролю после того, как стала матерью. К тому же принято полагать, что росомахи - охотники, привыкшие к дикой жизни. Может, сейчас Тоги охотится?
Чарис потянула носом, надеясь хоть что-то заметить. Но запах был слишком слабым, возможно, просто какой-то старый след находившейся в то время в ярости росомахи, оставленный на траве или кустарнике. Но вот слева невдалеке замаячили очертания Патрульного корабля. Она уже совсем близко подобралась к посадочной полосе. Чарис продолжила тыкать перед собой связанным из прутьев щупом и ползти вперед.
Пронзительный крик... рычание... слева от нее что-то стрелой пронеслось сквозь заросли кустарника. Раздался еще один крик ужаса.
Чарис прикусила язык и подавила уже поднимавшийся изнутри крик. Округлившимися глазами она следила за ходившим ходуном кустарником. Еще один крик - в этот раз напомнивший тонкий свист. А потом вдруг на открытом пространстве появились какие-то фигуры, бежавшие в сторону кустарника. Когда они приблизились, Чарис смогла рассмотреть их получше.
Не инопланетяне, которых она и Лэнти видела с холма. Кто же тогда? Вайверны? Тоже нет.
Во второй раз Чарис подавила внутри себя крик: у этих бегущих фигур были копья, похожие на то, что Чарис и Лэнти обнаружили на фактории. И ростом они превышали вайверн-самок, каких знала Чарис, - это были вайверны-мужчины, которых Чарис ни разу не видела за все время пребывания среди ведьм, с остроконечной головой, с коротким мехом, отчего они походили на оборванные и уродливые ели!
Они пронзительно верещали, и крик этот бил по нервам и резал уши. Двое бросились с копьями на переставший колыхаться кустарник.
Сзади от куполов донесся какой-то крик - и уж он-то, несомненно, принадлежал человеку. Слов Чарис не удалось различить, однако вайвернов это привело в замешательство. Двое последних остановились и оглянулись назад, а потом, обернувшись, быстро помчались в направлении крика. Но первые вайверны уже достигли кустов и метнули туда копья. Один из них издал крик. И снова ничего в нем нельзя было разобрать, однако, судя по интонации, это был крик разочарования и ярости.
Они скрылись из виду, но затем снова появились на открытом пространстве, и двое из них несли чье-то обмякшее тело. Один из их племени был каким-то образом убит. Может, это сделала Тоги?
Однако Чарис некогда было раздумывать об этом: от куполов разлетелись новые крики, и все, кроме двух вайвернов, которые несли тело погибшего,

Предыдущая страница 20 Следущая страница


21 Андре Нортон

снова побежали в ту сторону.
Лэнти... неужели они обнаружили Лэнти?

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Вайверны-мужчины покинули взлетную полосу. Чарис следила за тем, как они пробираются через заросли кустарника на открытое пространство и идут к ожидавшему их вертолету. План, предложенный Лэнти, чтобы достигнуть океана на вертолете и добраться до Цитадели ведьм, был удачным. Да, но что теперь с Лэнти?
Чарис потерла ладони друг о друга и попыталась спокойно поразмыслить. Что-то там, у куполов, произошло - и было вполне логично предположить, что этот шум связан с попыткой Лэнти пробраться на базу. Возможно, он попал в плен, может, и того хуже...
Но что если она сейчас попытается захватить вертолет, когда внимание предполагаемой охраны направлено в другое место, и ей предоставилась самая благоприятная возможность для побега, хотя, возможно, придется тогда оставить здесь Лэнти, который устроил переполох среди захватчиков, но сумел потом ускользнуть от них? Улететь - и достигнуть Цитадели, чтобы предупредить ведьм о возможной опасности, но бросить здесь Лэнти на произвол судьбы? Или, может, лучше подождать, надеясь, что он еще придет?
На самом деле у нее не было никакого выбора - и никогда не было, в глубине души Чарис это понимала. Но теперь, на заключительном этапе, она чувствовала себя так, словно тело у нее было все в синяках и ранах от ударов тех копий. Тем не менее она ухитрилась вскочить на ноги и побежать к вертолету.
Открывая дверь, Чарис боялась, что угодит в какую-нибудь ловушку, но благополучно скользнула внутрь к приборной панели. Пока все шло как надо. Ну, а теперь... куда же лететь?
Цитадель находится на западе - только это и было ей известно. Однако океан-то широкий, и ей никогда не совершить путешествие по воздуху, как это сделал Лэнти. Вполне вероятно, что хотя она не сможет воспользоваться никаким маяком внутри себя, ей удастся выследить цель по барьеру против Силы, засечь его. Такая ничтожная надежда, но все же надежда!
Чарис настроила приборы для совершения прыжка вверх и нажала на нужную кнопку. Потом ее вдавило в мягкое пилотское кресло. Вертолеты не предназначены для резких взлетов. Но благодаря этому стремительному прыжку она покинет взлетную полосу со скоростью, которая прорвет любую охрану, если таковая все-таки имеется.
Девушка судорожно вздохнула, борясь с навалившейся тяжестью, заставляя себя управлять взлетом. Теперь купола казались маленькими серебряными кружками на темном фоне сгущающихся сумерек. Чарис взяла курс на север, затем установила автопилот, а сама попыталась обдумать, как же теперь засечь тот барьер.
Как же выследить Иноземье? Просто посылать мысленные лучи то туда, то сюда, пока не обнаружится стена между тобой и целью? Она знала лишь то, что остров вайверн находится к северу от правительственной базы и к югу от фактории Джэгана, а у нее нет даже поискового луча коммуникатора, который указал бы ей более определенное направление.
А внизу, едва видимая в темноте ночи, проходила линия прибоя, неровная полоса между берегом и океаном. Узор - у нее должен быть узор. Чарис с каким-то безумием огляделась. Здесь не было ни листочка, чтобы нацарапать нужные линии, ни земли и куска камня, чтобы начертить его. А как насчет бордачка слева? Чарис сунула туда руку и выгребла на свет содержимое.
Пакетик с укрепляющими таблетками... Девушка быстро сунула их в мешочек на поясе. Еще одна аптечка, побольше размером и оснащенная лучше, чем та, что была у Лэнти. С радостью Чарис открыла ее, надеясь обнаружить стерильный карандаш, но его там не оказалось, хотя нашелся огромный тюбик с аналогичным содержимым. И наконец - пластмассовая доска вроде тех, что используют для зарисовки карт; ее поверхность была слегка неровной и шершавой, словно на ней неоднократно делались заметки, которые затем стирались.
Ею можно будет воспользоваться, если только она найдет какой-нибудь предмет, который способен нанести штрихи. И снова Чарис сунула руку в бордачок и захватила пальцами на дне какой-то небольшой цилиндр. Это оказался воспламенитель. Бесполезный для нее... Хотя, может?..
Девушка, волнуясь, установила уровень пламени на самый маленький луч и направила его кончик на пластмассовую доску. Все вполне могло разорваться прямо у нее в руках от вспышки пламени. Но поверхность карты должна сопротивляться жару точно так же, как и влаге. Впрочем, ее использовали, наверное, уже неоднократно. Девушка быстро вела кончиком воспламенителя по доске, боясь совершить ошибку, и на поверхности появлялись глубокие коричневые линии, оставляемые язычком пламени, хоть и немного расплывчатые.
Чарис выключила воспламенитель и посмотрела на свое художество. Да, сходство с таким уже знакомым узором вполне прослеживается. Отличная замена утерянному диску.
А теперь не пора ли воспользоваться новоиспеченным диском. Девушка закрыла глаза. Сосредоточь все внимание на той комнате в Цитадели... на барьере! Однако где же он? Все, что она знала, - только то, что этот барьер все еще существует. Похоже, первая попытка обнаружить, в какой стороне находится Цитадель, потерпела неудачу. Но нельзя же опускать руки, нужно еще раз попробовать.
Комната... узор... барьер. Чарис открыла глаза. Голова слегка повернута влево. Это что, указание? Как проверить это? Девушка отключила автопилот и изменила курс в глубь материка, покинув прибрежную полосу. Когда берег исчез из поля зрения и внизу на земле простиралась только темная масса растительности, она вновь развернула машину и попыталась еще раз.
Комната... узор... Голову снова повернуло налево, но теперь на самую малость. И девушка решила проверить это столь ненадежное указание. Чуть изменив угол направления, она направила вертолет в сторону океана.
Узор... ну же... Чарис смотрела прямо перед собой, когда ее мысленный луч уперся во что-то непроницаемое. О, только бы это было оно. Только бы это была Цитадель.
Чарис не имела ни малейшего представления о том, насколько далеко от берега континента находятся острова вайверн; вертолет преодолел уже порядочное расстояние, а до ее цели, возможно, еще несколько часов полета. Девушка увеличила скорость до максимума и стала ждать, положив руки на пластмассовый лист карты.
Над горизонтом низко сияли звезды. Нет! Не звезды - слишком уж низко они находились. Это огни! Огни почти у самого уровня моря - да ведь это и есть Цитадель! Импульсивно Чарис попыталась воспользоваться Силой, и... показалось, будто она со всего разбега налетела на острые трезубцы. Девушка судорожно выдохнула воздух от боли, охватившей тело после мощного ментального удара.
Однако вертолет беспрепятственно преодолел барьер и продолжал лететь над огнями.
Чарис не имела ни малейшего представления, что будет с ней потом, когда она доберется до Цитадели. Следовало предупредить вайверн, а уж они-то со своей Силой поймут, что она говорит правду. Но что же смогут в свою очередь предпринять эти ведьмы, получив предупреждение, чтобы избежать полного и быстрого уничтожения. Ведь нападение на них уже фактически подготовлено.
Окна в скалистом массиве Цитадели светились яркими огнями, и некоторые из них были почти на одном уровне с вертолетом. Чарис взяла управление аппаратом на себя и сделала круг над зданием, выискивая ровную площадку для приземления. Совершая круги над самыми высокими зданиями, она заметила огни на земле, обозначавшие открытое пространство для посадки, словно кто-то ожидал ее прибытия.
Когда аппарат коснулся поверхности земли, она увидела рядом второй вертолет. Так значит... второй разведчик, Торвальд, не погиб. Но союзник ли он ей? Может, сейчас он в плену и его отправили в такое же место сна-небытия, как и Лэнти? Лэнти... Чарие попыталась выкинуть из головы всякую мысль о Лэнти.
В руках девушка держала пластмассовую доску. В стенах не было ни просветов, ни дверей, а до окон не достать. Посадочные огни горели через равные промежутки. Значит, вайверны ожидали ее прибытия. Однако сюда никто не пришел - возможно, она угодила в какую-то ловушку.
Чарис кивнула. Все это было частью обещания той дымчатокожей вайверн. Она должна надеяться только на себя - и ответ должна дать тоже она сама.
Так сказала та вайверн, значит, так и будет. Чарис держала в руках пластмассовую доску, на которой в тусклом свете ночи мерцал ее узор. Остроконечный хохолок, бледная кожа, на которой виднелись лишь едва заметные следы стертых временем узоров... Чарис напрягла память и тщательно воссоздала образ, на котором затем сосредоточила все внимание, пока не стала уверенной в том, что ни одной детали не упущено. А потом...
"Итак, в конце концов ты добилась своей цели и можешь Путешествовать в стране снов".
Во фразе не было удивления, только признание, прозвучавшее как приветствие.
Тускло освещенная комната. Две лампы по сторонам стола еле-еле светились. Чарис почувствовала, что дальше там, в темноте, была она. Эта другая - вайверн - сидела в кресле с высокой спинкой, на белой поверхности которой вспыхивали цветные ручейки, которые, казалось, появлялись сами по себе, внезапно пробуждаясь к жизни.
Ведьма спокойно откинулась на спинку, положив руки на подлокотники кресла, оценивающе оглядывая Чарис. И только теперь Чарис нашла слова для ответа:
- Да, я способна на это, Мудрейшая, и потому стою перед тобой сейчас и здесь.
"Согласна. И с какой целью ты прибыла сюда, Путешествующая-В-Мире-Снов?"
- С предупреждением для вас.
Вертикальные зрачки огромных желтых глаз сузились, вытянутая голова чуть-чуть приподнялась, и девушка поняла, что как-то оскорбила ее.
"В тебе есть что-то, что направляет тебя против нас, Путешествующая-В-Мире-Снов? Значит, ты действительно не теряла времени даром после того, как мы в последний раз стояли друг перед другом. И что за новую великую силу ты открыла, что осмелилась явиться к нам с этим предупреждением?"
- Ты не правильно поняла мои слова. Мудрейшая. Я не угрожаю вам, я только предупреждаю вас относительно других.
"И снова ты берешь на себя больше, чем тебе дозволено, Путешествующая-В-Мире-Снов. Значит, ты прочитала свой ответ от Тех-Кто-Ушел-Раньше?"
Чарис покачала головой.
- Нет. И снова ты не правильно поняла меня, Читающая-Узоры. В том, что грядет, мы увидим одинаковый сон, а не сны, что противостоят друг другу.
Взгляд ведьмы испытывающе впился в глаза девушки, казалось, пронзая ее мозг.
"Да, верно, тебе, Путешествующая-В-Мире-Снов, удалось сделать больше, чем мы полагали. Однако ты еще никоим образом не достигла нашего уровня Силы, оставаясь на том, на который вывели тебя мы. Так почему же ты продолжаешь утверждать, что мы теперь будем видеть один и тот же сон?"
- Потому что если это не так, тогда вообще могут прекратиться всякие сны.
"И ты в это по-настоящему веришь", - это был не вопрос, а утверждение. Однако Чарис тут же ответила:
- Да, я действительно этому верю.
"Тогда ты научилась большему после того, как мы в последний раз стояли рядом, и знаешь не только то, как вырваться из сна-плена. Что же ты теперь умеешь делать и что узнала?"
- То, что инопланетяне более могущественны, чем мы думали, что у них есть то, что может уничтожить все сны, что ваша защита для них - лишь тонкая хворостинка, что они жаждут добраться до Силы и научиться использовать ее в собственных целях в других местах.
И снова слабый укол, когда они проверяли истинность ее слов. А потом:
"Но ты сама не до конца уверена во всех этих фактах".
- Да, не до конца, - согласилась Чарис. - Каждый узор состоит из множества линий. Вот поэтому вы длительное время, зная о целом узоре, замечали лишь часть его, до сих полагая, что видите его как единое целое.
"И это тот узор, о котором ты уже знала раньше?"
- Я слышала о нем, и о нем же слышал Лэнти.
Не совершила ли она ошибку, упомянув имя разведчика? От этой мысли по спине пробежал холодок.
"Что может знать об этом существо-самец?" - в шипящем вопросе просто

Предыдущая страница 21 Следущая страница


Испытание в иноземье 22

пылала ярость.
В Чарис в свою очередь вспыхнул гнев.
- Очень многое. Мудрейшая. Возможно, он сейчас уже мертв, попытавшись вести войну против врага - вашего врага!
"Как такое может быть, когда он..." - мысленная связь оборвалась на середине фразы. Веки поверх желтых глаз опустились. Настолько внезапно оборвалась эта связь, что девушку не удивило бы исчезновение вайверн из кресла. Однако тело ее по-прежнему находилось там, хотя разум пребывал где-то в другом месте.
Казалось, прошла вечность, пока сознание вайверн не вернулось. Пальцы ее обхватили подлокотники кресла, желтые глаза расширились, впиваясь взглядом в девушку, хотя мысленных прикосновений она не ощутила.
Чарис воспользовалась благоприятной возможностью:
- Ты ведь не обнаружила его, Мудрейшая, там, куда отправила?
Ответа не последовало, хотя Чарис была уверена, что вайверн ее поняла.
- Его там нет, - продолжила девушка, - и нет уже давно. Я тебе сказала правду, он занимается вашими делами в другом месте. И, возможно, при этом его ранили.
"Он не освободился самостоятельно". Яростно сжатые руки вайверн расслабилась. Чарис подумала, что ведьма разгневалась еще и потому, что выдала свое волнение.
"Ему не по силам было сделать это. Он - обычное существо-самец..."
- Но ведь он тоже может путешествовать в мире снов, хотя и не так, как вы, - подчеркнула девушка. - И хотя вы пытались убрать его подальше от себя, он все же вернулся - но не для того, чтобы воевать против вас, а чтобы сражаться против тех, кто угрожает всем путешествующим-в-мире-снов.
"Что за сон у тебя, что ты можешь делать такие веши?"
- В этом сне я не одинока, - возразила Чарис. - Это также и его сон и сны других людей, которые все вместе служат ключом, чтобы отпереть темницу, в которую вы себя заперли.
"Я вынуждена поверить тебе. И все же все это выходит за рамки здравого смысла".
- Здравого смысла, известного тебе и разделяющим-с-тобой-сны. Вот, посмотри, - Чарис направилась к столу и вытянула вперед руку, чтобы ее всю осветил луч света. - Разве внешне я похожа на вас? Разве ношу я на своей коже узоры для путешествий в мир снов? Тем не менее я способна это делать. Однако потребность к путешествиям в мир снов куда более соответствует нам, чем сходство одежды на моем теле и того, что носите вы. Возможно, даже Сила, которую я призываю, не той же самой природы.
"Слова..."
- Слова, истинность которых подтверждают деяния. Вы отправили меня отсюда и предложили самой создать сон, чтобы выбраться из ловушки, и мне это удалось. А потом я путешествовала в нем вместе с Шэнном Лэнти и нашла путь к свободе из еще более мощной тюрьмы. Вы ведь не сомневаетесь, что я сделала это?
"Что? Нет, - ответила вайверн. - Но когда имеешь дело с Силой, нужно помнить, что она может проявляться по-разному. И Говорящие-Волю-Игл дали ответ для тебя, когда мы вызвали Тех-Кто-Был-Прежде. Очень хорошо, истинность твоих слов доказана. А теперь повтори снова то, что, по-твоему, есть правда, но что не имеет твердых доказательств".
И Чарис повторила свой рассказ о том, что обнаружила на базе, и о выводах Лзнти.
"Машины, которые уничтожают действие Силы, - повторила вайверн. - Такие машины по-твоему могут существовать?"
- Да. И кроме того... представь, что подобный механизм будет использован против вас здесь, в вашей крепости? А когда узор ваших снов будет разрушен, как сможете вы сражаться против всеуничтожающего оружия пришельцев?
"Мы знали, - размышляла вайверн, - что, возможно, нам не удастся наслать сновидения на этих чужаков. Или же перенести их, - гневно продолжила она, - в соответствующие места, где томятся нарушители законов. Но мысль, что они могут погасить в нас Силу, нам даже в голову не приходила".
Чарис с облегчением поняла, что частично добилась успеха. Последнее признание в корне изменило ее нынешнее положение. Теперь она стала как бы равной с вайвернами.
"Однако они, должно быть, не знают, что существа-самцы могут использовать Силу".
- Лэнти знает, - напомнила ей Чарис. - А что с тем, вторым, кто, как вы только что узнали, является другом... Торвальдом?
Нерешительность, потом неохотный ответ:
"Он тоже в коротком путешествии. Дар этих самцов, как по-твоему, проявляется у них только потому, что они не нашей плоти и крови?"
- Неужели это так трудно понять?
"И что ты можешь нам предложить, Путешествующая-В-Мире-Снов? Ты говорила о сражениях и войне. У нас есть лишь одно оружие - наши сновидения, а теперь ты утверждаешь, что они ничем нам не помогут. Итак - каков же твой ответ?" - и снова в словах прозвучала враждебность.
Чарис мало что могла предложить.
- Действия захватчиков здесь - вне законов нашего племени, поскольку они направлены против вашего народа. Есть и такие, кто поспешат прийти к вам на помощь.
"Откуда? С других звезд? Как ты призовешь их? И сколько пройдет времени до их прибытия?"
- Не знаю. Однако у вас есть человек по имени Торвальд, и у него могут найтись ответы на все эти вопросы.
"Похоже, Путешествующая-В-Мире-Снов, ты думаешь, что я, Гидайя, могу отдавать всем здесь приказы по собственной воле. Но это не так. Мы созываем совет. И среди нас есть те, кто глух к любым словам, как бы искренне они ни звучали. В этом деле мы с самого начала разделились на группы, и убедить отказаться от нападения будет делом непростым. Я могу быть с тобой откровенной: все усилия окажутся напрасными".
- Понимаю. Но вспомни, что ты сама, Мудрейшая, говорила, что существует еще такая вещь, как нехватка времени. Позволь мне переговорить с Торвальдом, если он находится в ваших руках, и узнать от него, что следует сделать для получения помощи извне, - не слишком ли она поторопилась с такой просьбой?
Гидайя сразу не ответила.
"Торвальд под надежной охраной, - она сделала паузу, потом добавила: - Хотя мне самой интересно теперь узнать, насколько она надежна. Ну, хорошо, ты можешь отправиться к нему. Если понадобится, я скажу тем, кто воспротивится этому, что ты присоединяешься к нему, поскольку так принято в вашем мире".
- Как хочешь, - Чарис подозревала, что Гидайя предложит это в качестве подачки анти-инопланетной группе. Но она очень сильно сомневалась, что вайверн верит в способности Чарис использовать Силу.
"Идем!"
Во всяком случае, Торвальд не был заточен в каком-то сненебытии, как Лэнти. Чарис стояла в самой обыкновенной комнате-спальне в Цитадели, которую отличало лишь отсутствие окон. На груде покрывал, тяжело дыша, лежал мужчина. Он повернул голову, что-то пробормотал, однако она не смогла разобрать слов.
- Торвальд! Рагнар Торвальд!
Однако бронзово-желтая голова не отрывалась от покрывал, а глаза остались закрытыми. Чарис подошла х нему и опустилась рядом на колени.
- Торвальд!
Он снова что-то пробормотал. Пальцы сложились в кулак, и мужчина довольно больно ударил ее по предплечью. Сон! Естественного характера? Или это какая-то фантазия, насланная вайвернами? Но теперь она должна разбудить его.
- Торвальд! - возвысила девушка голос и, обхватив его за плечи, принялась резко трясти.
Он снова ударил Чарис, отбросив ее к стене, потом встал, глаза его наконец открылись, хотя взгляд у него был, как у безумца. Но едва заметив девушку, разведчик весь напрягся.
- Ты реальна... как мне кажется! Горячности в этом утверждении было больше, чем уверенности.
- Меня зовут Чарис Нордхольм, - девушка прислонилась к стене, потирая руку. - И я на самом деле реальна. Это не сон.
Да, не сон, но существовала еще одна сложная проблема: отыщутся ли в конце концов у Торвальда ответы на ее вопросы? Она могла лишь надеяться на это.

ГЛАВА ПЯТНАДЦАТАЯ

Он был очень высоким, этот офицер Службы Разведки, возвышаясь над Чарис, сидевшей, скрестив ноги, на покрывалах; нетерпеливо расхаживая взад-вперед по комнате, время от времени он выпаливал вопросы или заставлял ее повторять какую-то часть своего рассказа.
- Да, это очень похоже на методы работы Компаний, - наконец заключил он. - Что означает, что они должны быть очень уверены в своих силах и считают, что прикрыты со всех сторон, - казалось, что он больше говорил с самим собой, чем с девушкой. - Сделка... они каким-тообразом заключили сделку.
Чарис догадалась, что это означает.
- Ты думаешь, они договорились, что некто закроет глаза на их действия?
Торвальд бросил на нее резкий взгляд, почти неприязненный, как решила Чарис. Однако кивнул в ответ и с яростью бросил:
- Но это не наши ребята!
- И они не смогут договориться с Патрулем, не так ли? Не смогут, если только удастся отправить в космос сообщение. Торвальд хмуро улыбнулся.
- Вряд ли. Единственное устройство связи находится на базе, а из твоих слов следует, что сейчас она в их руках.
- На планету сел Патрульный корабль. На нем тоже должен быть коммуникатор, - указала девушка.
Торвальд принялся теребить рукой подбородок, уставясь пустым взором на белую стену комнаты.
- Да, этот Патрульный корабль...
- И они даже не охраняли вертолет.
- Значит, не ожидали никаких затруднений. Вероятно, считали, что захватили весь персонал базы. Но больше они так не думают.
Да, это был разумный аргумент. Теперь, когда девушка уже не сомневалась, что пираты захватили Лэнти, когда она увела вертолет, они уж точно будут настороже. Если Патрульный корабль до этого и не охранялся, то теперь, несомненно, за ним будет вестись тщательное наблюдение.
- Что мы можем предпринять?
- Нам придется учитывать то обстоятельство, что они схватили Лэнти.
"Либо же, - добавила про себя Чарис, - что он мертв".
- И они знают, что с ним был по крайней мере один человек, который-то и угнал вертолет. Они могут просканировать его мозг, поскольку он не защищен от этого.
Чарис вдруг заметила, что руки ее трясутся. Внутри она почувствовала холодную тошноту. Торвальд был объективен, однако девушка обнаружила, что не может придерживаться его точки зрения, особенно, когда человек, о котором они говорили, не просто какое-то имя, а живая личность, и в Какой-то степени, Чарис не могла даже самой себе признаться в этом, он стал для нее ближе всех, кого она знала прежде. Чарис не замечала, что офицер Службы Разведки остановился, пока он не опустился рядом с ней, взяв ее руки.
- Мы должны взглянуть правде в глаза, - спокойно сказал он.
Чарис кивнула, выпрямив спину и приподняв голову.
- Я понимаю. Но я улетела... оставив его одного...
- И это было единственное, что ты могла сделать. Он знал это. И, кроме того, вот еще что. Эти мужчины-вайверны... на них что-то напало там, в кустах... ты думаешь, это была Тоги?
- Как раз перед этим я учуяла запах росомахи. И один из вайвернов был убит или сильно ранен.
- А тогда они могут даже решить, что там было больше, чем два человека. И утроят бдительность. Животные работают под руководством опытных наставников - это всем известно. И, вдобавок, всем известна фанатичная преданность зверей. Лэнти работал с росомахами уже целых два года. Люди, захватившие базу, могут поместить его в транс, чтобы с его помощью получить контроль над животными.
"В самом ли деле он верит в это? - подумала Чарис. - Или же это просто слабая попытка снять с нее чувство вины?
- Этот ограничитель... - Торвальд снова поднялся на ноги и принялся расхаживать по комнате. - С ним бандитам вполне по силам захватить и саму

Предыдущая страница 22 Следущая страница


23 Андре Нортон

крепость! И как долго осталось ждать начала нападения? А если вертолет оборудован следящим устройством, то они уже узнали...
- Место, куда напасть! - закончила Чарис за него, лишь теперь осознав, к каким последствиям могут привести ее хлупые действия.
- У тебя не было выбора, - Торвальд поторопился ободрить девушку. - Было очень важно предупредить вайверн. И по-другому ты не могла преодолеть этот барьер.
- Да, но у меня есть способ вернуться туда, - Чарис размышляла. Безумный, сумасшедший план, но он мог сработать. Торвальд внимательно посмотрел на девушку.
Шиха! Чарис мысленно вернулась к своей первой ночи на Колдуне, к женщине-торговке, которая утратила душевное равновесие в результате контакта с ведьмами.
- Эти захватчики знают, что Джэган доставил меня сюда, - начала Чарис. - А также, что я покидала факторию, находясь под контролем вайверн. У них даже могут быть ленты с записями, которые я сделала, пытаясь связаться с вашей базой. Но возможно, им неизвестно, что это именно я захватила вертолет. А если даже и известно... как много вообще они знают о Силе? Они знают, что вайверны используют ее для подавления и управления своими мужчинами. Поэтому, может быть, они подумают, что во время захвата вертолета мое сознание находилось под контролем вайверн.
И вот мое предложение: нельзя ли попробовать внушить им, что я сбежала от вайверн и отправилась к базе, потому что считала, что окажусь там в безопасности. Я могу вести себя так же безумно, как Шиха.
- А если они решат проверить тебя с помощью сканера? - резко бросил Торвальд. - Или если им уже известно от Лэнти о твоей способности владеть Силой?
- Тогда им не придется даже сканировать меня. Они захотят демонстрации Силы, - возразила Чарис. - Они не могут слишком много знать о ней, не так ли? Что вы сообщали в своих отчетах? Вероятно, из-за этого-то они и появились здесь.
- Отчеты? А что мы вообще должны были сообщать в них, помимо обычной рутины? У нас были инструкции постараться как можно быстрее наладить контакты с этими ведьмами. После того, как они помогли нам уничтожить базу Трогов на планете - что всецело их заслуга, - они вовсе не горели желанием сближаться с нами. Стремление к общению должно было исходить с их стороны, контакт - это вещь довольно хрупкая. Мне ничего не известно об этом ограничителе. Но ни одной инопланетной Компании не под силу наладить такой прибор на основании только тех сведений, что мы сообщали в наших рапортах: мы сами почти ничего не знали. Если только эта машина - не модификация какого-то устройства, и они привезли его с собой для экспериментальной проверки, и это у них получилось - очень даже неплохо!
- Значит, - заметила Чарис, снова возвращаясь к своему предложению, - они не могут много знать о Силе и о том, как она действует?
- Ну, да! Они, возможно, уничтожили нескольких мужчин-вайвернов. Но те никогда не могли путешествовать в мир снов или использовать Силу. Разведчики Компании могут лишь догадываться, как она действует, не более.
- Поэтому, поскольку я инопланетянка, которая подвергалась ее воздействию, то могу делать заявления, проверить которые они просто не в состоянии.
- Если только не применят сканер, - напомнил ей Торвальд.
- Сталкиваясь с проблемами психики, не стоит орудовать ломом, - возразила Чарис. - Говорю тебе, если я отправлюсь к ним как беглянка, горящая желанием сотрудничать, любой, у кого есть мозги в голове, не станет применять насильственные методы. Ему бы захотелось, чтобы я работала по собственной воле.
Торвальд испытующе посмотрел на девушку.
- Существуют разные виды сил, - медленно начал он. - И если у них возникнет подозрение, что ты ведешь двойную игру, они, йе колеблясь, используют все имеющиеся в их распоряжении средства, чтобы вегащить из тебя все нужные сведения. Компания, совершившая налет на планету, ограничена временем, а их агенты не знают пощады.
- Ну и что! Так каков ответ? Похоже, это наилучшая возможность попасть на базу на тех условиях, какие я сама выбрала. Разве у тебя или ведьм есть вообще хоть какой-нибудь шанс? Если ты попытаешься проникнуть туда - вспомни попытку Шэнна, - тебя тоже схватят.
- Точно.
- Что ж, я представлюсь им так, как они и ожидают, - инопланетянкой, которая столкнулась с воздействием Силы. При подобных обстоятельствах у меня неплохие шансы подобраться поближе к ограничителю. А если мне удастся вывести его из строя, ведьмы без труда завершат остальное. Но пока вайверны с подозрением относятся к нам, только потому, что мы - инопланетяне.
- И каким образом ты сможешь убедить вайверн, что сражаешься против своих сородичей?
- Они читали мои мысли, применив Силу. От них невозможно скрыть правду. У нас нет вооруженных отрядов, чтобы совершить налет на базу. И кто-то же должен начать действовать, пока на это не решились захватчики.
- Ты не знаешь, какими жестокими они могут бить... - начал было Торвальд, однако Чарис, встав, перебила его:
- За мной и до этого охотились люди. И совсем немногое ты можешь добавить к моим познаниям о грубости, используемой как оружие. Но поскольку я могу дать Компании неоценимую пользу, то меня будут оберегать. Мне кажется, сейчас я - ваш единственный ключ к успеху.
Девушка на секунду закрыла глаза. Она чувствовала страх, ужасающий холодок внутри. Да, она знала, что значит встретиться с враждебностью - раньше ей уже приходилось убегать. Но теперь ей придется отправиться беззащитной туда, куда она меньше всего хотела бы попасть. Но в этом их шанс. Она поняла это после разговора с Гидайей. Наверное, от постоянного использования Силы появляется уверенность. Однако, оказавшись на базе, она не сможет призывать ее - когда там работает ограничитель. Ей придется полагаться только на свои собственные силы и на удачу. Или же... может, у нее найдется и еще что-то в запасе? Росомахи, Тоги и ее щенята, бродят где-то в районе базы, по всей видимости, никем не контролируемые, готовые напасть на охрану инопланетян. Чарис не имела контакта с Тоги, хотя и была связана некоторое время с Тэгги, совсем по-другому, чем с Тссту во время поисков Лэнти. Но где же теперь животные?
- Ты что-то еще придумала? - наверное, выражение лица как-то выдало ее, поэтому Торвальд и задал вопрос.
- Тссту и Тэгги... - после недолгого раздумья девушка решила оолее подробно объяснить свои предположения.
- Не понимаю. Ты ведь утверждала, что они не были с вами в Пещере Пелены и после нее.
- Да, не были, однако они ответили, когда мы позвали их. Я не думаю, что они в плену какого-то сновидения. Возможно, им пришлось собственными усилиями выбираться потом на свободу. И еще... то жуткое место, - в голове Чарис мелькнула картина коридора, открытых дверей, где мысли Лэнти атаковали ее, и она снова вздрогнула. - Они, возможно, и сбежали от того, что оно осталось в памяти.
- Тогда, выходит... они вернутся?
- Я думаю, что должны, - просто ответила Чарис. -
Тогда у нас установилась мысленная связь и она до сих пор сохраняется. Может быть, мы ее никогда и не утеряем. Но что если мне удастся найти их, а они окажутся союзниками людей на базе, даже сами об этом не подозревая.
- Или если ограничитель оборвал связь между вами? - не отставал Торвальд.
- Если я доберусь до них раньше, чем попаду на базу, то звери должны знать, как смогут помочь мне.
- Похоже, у тебя на все есть ответы! - казалось, офицер без особой радости признался в этом. - Итак, ты отправляешься в западню одна и проникаешь туда - только и всего!
- Возможно, мне не удастся. Но я думаю, что никакого другого выхода у нас нет.
"Ты снова правильно прочитала узор, Разделяющая-Сны!"
Двое инопланетян, вздрогнув, оглянулись. Рядом стояли Гидайя и Гисмей.
Торвальд открыл было рот, потом снова закрыл: он чувствовал, что сейчас лучше всего промолчать.
- Вы убеждены, что так и следует поступить? - спросила Чарис у вайверн.
Гисмей сделала движение, аналогичное пожатию плечами у людей.
"Я, Хранительница-Высшего-Диска, присоединяюсь к желанию моих Разделяющих-Сны в этом деле. Ты, кто стала не совсем чужой нам, считаешь, что нужно сделать то, что должно быть сделано. И ты желаешь сама осуществить это дело. Пусть так и будет. Но мы не можем оказать тебе в том никакой помощи: в наш мир принесено зло, которое воздвигло стену, и ее мы не в состоянии пробить".
- Да, вы не сможете мне помочь, когда меня здесь не будет. Но кое-что вы можете сделать для меня, прежде чем я отправлюсь...
"Что именно?" - спросила Гидайя.
- Найдите Тссту и Тэгги и вызволите их оттуда, где они оказались.
"Тссту обладает определеной силой, но она не годится для твоих целей, - старшая вайверн колебалась. - Однако сила и помощь отнюдь не лишние, когда входишь в логово вилохвоста, не имея с собой диска. Да, мы поищем это маленькое существо, как и то, другое. Возможно, нам удастся сделать и больше, используя их подобно инструментам..."
Гисмей энергично кивнула.
"Хорошее предложение, Читающая-Иглы! Это может сработать. Возможно, так нам удастся заставить захватчиков думать, что им угрожают с двух сторон, а не только одни вы. Мы не можем проникнуть в их комнаты, тем не менее мы можем видеть", - Гисмей не стала продолжать свою мысль.
Повернувшись к Чарис, Торвальд бросил:
- Я полечу вместе с тобой - на вертолете.
- Тебе нельзя! - запротестовала Чарис. - Я не стану возвращаться на базу на летательном аппарате. Я должна отправиться туда пешком, ведь я беглянка и бреду наудачу...
- Я и не говорил, что собираюсь приземляться на базе. Но я должен быть как можно ближе к ней, чтобы проникнуть туда, если представится благоприятный случай, - Торвальд произнес это с вызовом, уставившись своими блестящими глазами на вайверн, словно пытался подчинить их своей воле.
"Если представится благоприятный случай, - подумала Чарис, - но лучше было бы сказать: если он вообще представится".
"Хорошо, - ответила Гидайя, хотя и сделала какое-то движение, будто протестуя, - забирайтесь в свою машину и улетайте - туда..."
В мозгу Чарис в тот же миг вспыхнула четкая картина ровного скалистого выступа квадратной формы, на котором можно произвести посадку.
- Примерно в миле от базы! - воскликнул Торвальд - должно быть, он тоже увидел у себя в голове эту картину и узнал место. - Мы приблизимся к скале с юга - ночью - без посадочных огней. Я без особого труда смогу посадить там вертолет.
- А Тссту... и Тэгги? - снова напомнила Чарис вайвернам.
- Они уже там и присоединятся к вам, чтобы выполнить задачи, которые вы на них возложите. А теперь можете отправляться.
Чарис вернулась к посадочной площадке, где находились оба вертолета, но в этот раз вместе с ней шел Торвальд. Когда девушка завела двигатель машины, на которой прибыла в Цитадель, офицер Службы Разведки схватил ее за руку.
- На моем - не на этом, - и он потащил Чарис за собой ко второму вертолету. - Если его заметят, то подумают, что это я вернулся и скрываюсь где-то поблизости. И не свяжут этот факт с тобой.
Чарис согласилась с разумностью довода и принялась следить, заняв свое место на втором сидении, как он настраивает приборы. Они поднялись одним прыжком, который больше слов свидетельствовал об его нетерпении. Потом, уже в ночном небе, полетели вперед, и под ними простирался океан.
- Наверное, они включили радар, - заметил офицер, когда его пальцы забегали по клавишам, устанавливая курс. - Мы сделаем большой крюк, и тогда можно будет считать, что сделали все от себя зависящее, чтобы нас не заметили. На север - потом на запад, после чего поднимемся вверх с южного побережья...
Да, это был длинный обходной путь. Чарис равнодушно следила за полетом, а веки становились все тяжелее и тяжелее. Ровная поверхность темного океана, простиравшегося под ними, все тянулась и тянулась, несмотря на их скорость. Трудно было смириться с тем, что им приходилось лететь и лететь в сторону от цели, а не прямо к ней.
- Откинься на спинку, - голос Торвальда прозвучал тихо и ровно, хотя его тоже съедало нетерпение. - Поспи, если сумеешь.
"Спать? Как можно спать, когда поставлена такая задача? Спать... это... невозможно..."

Предыдущая страница 23 Следущая страница


Испытание в иноземье 24

Темнота... густая, негативная темнота. Негативная? Что это означает? Темнота, а потом в самом сердце этой черноты показывается меленький огонек, пытающийся побороть мрак. И этот огонь несет опасность, огонь, до которого она должна добраться и вдохнуть в него силу. Он должен снова вспыхнуть ярким пламенем! Но когда Чарис попыталась побыстрее приблизиться к огоньку, то из-за тяжести, навалившейся на руки и ноги, болью отозвавшейся в теле, смогла лишь еле-еле пошевелиться. А огонек продолжал мерцать, потом ярко вспыхнул и снова замерцал. Чарис поняла, что стоит ему совсем погаснуть и, возможно, его больше не удастся зажечь. И больше всего на свете ей сейчас хотелось, чтобы этот огонек снова запылал, и она посылала яростный беззвучный зов о помощи, на который никак не приходило ответа.
- Просыпайся!
Чарис грубо встряхнули, голова ее качнулась взад-вперед. Девушка посмотрела вверх, моргая, еще не до конца очнувшись, прямо в пылающие глаза, в которых сквозило что-то от того огонька в темноте.
- Тебе привидился сон! - это прозвучало как обвинение. - Они держат тебя под контролем. Они никогда и не собирались...
- Нет! - девушка уже достаточно пришла в себя, чтобы вырваться из объятий Торвальда. - Это был не их сон.
- Но ты же видела сон!
- Да, - Чарис свернулась клубком на сидении, вертолет продолжал лететь на автопилоте. - Шэнн...
- Что с ним? - Торвальд снова схватил ее.
- Он еще жив, - Чарис захватила с собой из той черноты крохотную частицу убежденности в этом. - Хотя...
- Что хотя?
- Он едва держится, - и это знание тоже пришло к ней, хотя было не таким ободряющим. Что поддерживало Лэнти в тех глубинах, чему она стала свидетельницей? Физическая боль? Атака сканера? Он жив и все еще сражается. Это она знала наверняка, и об этом сейчас и говорила.
- Не настоящий контакт? Он тебе ничего не сказал?
- Ничего. Однако я почти дотянулась до него. Если бы я могла снова попытаться...
- Нет! - закричал Торвальд. - Вдруг он находится под воздействием сканера - тогда ты даже не узнаешь, как много они выведают для себя из такого контакта. Ты... ты должна закрыть свой мозг для него.
Чарис лишь молча смотрела на него.
- Ты должна это сделать, - упрямо повторил офицер. - Если они каким-то образом заметят тебя, то весь план провалится. Неужели ты этого не понимаешь? Ведь ты - единственный шанс для Лэнти. Тебе придется лично добраться до него, чтобы помочь - другого способа нет!
Торвальд был прав. У Чарис хватало благоразумия, чтобы понять его правоту, хотя это было совсем нелегко сделать, когда она думала о крохотном огоньке, мерцающем и почти угасшем в той глубокой, всепоглощающей темноте.
- Поторопись! - девушка облизнула пересохшие губы. Торвальд занялся перенастройкой курса.
- Конечно.
Вертолет по спирали заложил вираж вправо, направляясь к берегу, которого они еще не могли видеть, к цели, которую выбрала сама Чарис.

ГЛАВА ШЕСТНАДЦАТАЯ

Звезды уже не сверкали, когда вертолет совершил посадку, направляемый опытной рукой Торавльда. Близился рассвет... Но какого дня? Время то тянулось как резина, то начинало стремительно скакать с тех пор, как Чарис ступила на землю Колдуна. Она больше не могла быть уверена, что все идет по строго заведенному порядку. Девушка стояла на скале и слегка дрожала от холодного предрассветного ветра.
- М-и-и-р-р-и-и-и!
Услышав такой знакомый крик приветствия, Чарис опустилась на колени и протянула вперед руки к тени, мчавшейся к ней. Маленькое теплое тельце крепко прижалось к девушке, шею, а затем подбородок с любовью облизнул кончик язычка, принося чувство спокойствия и уверенности. Тссту снова в объятиях Чарис, рядом с ней, взволнованная и радостная от встречи.
А потом о ноги Чарис потерся более грубый и жесткий мех, свидетельствовавший о прибытии Тэгги. Когда она опустила руку, чтобы почесать его за небольшими ушками, раздалось тихое урчание.
- Тэгги? - Торвальд шел от вертолета.
Росомаха выскользнула из-под руки Чарис и направилась к офицеру Службы Разведки. Вопросительно потянув носом у полевых ботинок Торвальда, Тэгги прыгнул на человека и царапнул его когтями по бедру, издав нечто среднее между завыванием и рычанием. Нельзя было ошибиться в вопросительной интонации, как и в том, что он не спешил проявлять бурную радость, когда мысленно решил обратиться к Чарис. Тэгги нужен был совсем не Торвальд.
Девушка присела там, где стояла, прижав к груди уткнувшуюся в нее носом Тссту, но мысленно устремившись к Тэгги, чтобы уловить поток его мыслей и попытаться успокоить кипящий и чуждый для нее поток мысленной энергии. Она прикоснулась к зверю, заставив себя не отшатнуться от грубого, неистового, непривычного потока. Тэгги опустился на все четыре лапы и принялся раскачиваться, водя из стороны в сторону своей тупорылой головой, при этом не сводя с нее глаз.
Мысли-образы, словно маленькие искорки, вращались в воздухе над вспыхивавшем костром. Чарис воссоздала среди этих искорок образ Шэнна Лэнти - того Шэнна, которого она видела в последний раз на склоне холма над базой.
Тэгги приблизился и приветливо обхватил зубами вытянутую руку девушки, но не с так, чтобы прокусить ей кожу, а с той же особенной нежностью, с какой, как она видела, он обращался с Шэнном. И в то же время спросил - и весьма требовательно.
Глядя с холма на базу, Чарис не могла не думать о ней и поняла, что Тэгги уловил ее мысли. Он отпустил руку девушки, полуобернулся в новом направлении и, приподняв голову, начал водить носом, пробуя запахи, которые приносил оттуда ветер.
Чарис с некоторой тревогой обратилась мысленно к росомахе. С Тссту было полегче. Как ей передать в мозг этого охотника чувство опасности и понимание того, откуда исходит эта опасность? Может, картиной Шэнна, находящегося в плену?
Сперва она подумала о Лэнти, просто стоявшем возле бассейна. Потом дорисовала узы, веревки вокруг его запястьев и лодыжек, ограничивающих свободу. У Тэгги вырвался громкий рык ярости. Пока что все шло удачно. Но осторожно! Росомаха не должна умчаться в безрассудстве после получения первого послания.
- Р-и-и-у-у-у... - Тссту издала крик, который, как знала Чарис, означал предупреждение. Росомаха оглянулась в их сторону.
Вопрос был направлен не к Чарис, а к курчавой кошке. Животные явно разработали свой собственный способ связи. Наверное, большего она не добьется.
Чарис изменила направление потока своих мыслей - к Тссту, даже не пытаясь удержать контакт с диким, мощным потоком мыслей Тэгги. Да, следует нанести ответный удар по врагам, да, освободить Шэнна. Но только все нужно делать очень осторожно.
Урчащий рык Тэгги ослабел. Он все еще нетерпеливо водил носом у самой земли, явно заявляя о желании действовать, однако Тссту призвала его к осторожности, и хитрость, издревле присущая его племени, теперь взяла в нем верх. Росомахи страшно любопытны, но в них также силен инстинкт самосохранения - и их весьма трудно заманить в ловушку, какой бы привлекательной та ни была. А Тэгги знал, что впереди их ждет ловушка.
Снова Чарис сосредоточила все внимание на Тссту, стараясь думать как можно проще, чтобы передать кошке план проникновения на базу. Внезапно она повернулась к Торвальду.
- Ограничитель... может ли он остановить связь одного разума с другим?
Офицер сообщил девушке правду.
- Такое вполне возможно.
Животные должны остаться снаружи. Тссту - она же совсем маленькая - послужит связующим звеном между базой и росомахой.
- М-и-и-р-р-и-и-и!
Прозвучало согласие, а потом щеку девушки быстро лизнул кончик язычка.
Чарис поднялась на ноги.
- Нет смысла задерживаться. Пора идти, - и опустив курчавую кошку, она сорвала с головы ленту, которая стягивала волосы, и освобожденные пряди рассыпались по плечам. К тому времени, когда она доберется до базы, волосы достаточно растреплются, нахватают всякого мусора и листьев. Она не могла разорвать ткань вайверн, но стоит поползать по земле и вся ее одежда покроется грязными пятнами. На руках и ногах было полно сильных порезов, некоторые уже начали затягиваться. Такой вид вполне соответствует образу человек ка, затерявшегося среди дикой природы планеты на довольно продолжительное время. Более того, действие подкрепляющих таблеток уже давно кончилось, и теперь нечем было утолить голод и жажду, и это начинало ее серьезно беспокоить.
- Будь осторожна... - Торвалед чуть было не вытянул вперед руку, словно хотел удержать девушку, когда она вот-вот уже отправится в логово врага.
И контраст между этим односложным предупреждением и тем, что ждало ее впереди, внезапно показался Чарис таким странным, что она разразилась коротким приглушенным смехом. А потом добавила:
- Не забывай об этом сам. Если тебя заметит воздушный разведчик...
- Они могут заметить вертолет, но отнюдь не меня. И я буду наготове, чтобы пробраться на базу, как только предоставится удобный случай.
Последние его слова она услышала, уже направляясь прочь. Теперь Чарис сосредоточила все свое внимание на мысленном образе Шихи. Ей отныне придется вести себя подобно Шихе, пытаясь обмануть захватчиков, стать Шихой - женщиной, доставленной торговцами на планету для контакта с вайвернами и в результате сломленной Силой туземцев. Она должна стать Шихой.
Тэгги был ее проводником и одновременно разведчиком, скользившим впереди, ведя ее вниз с холмов, где приземлился вертолет. Здесь, внизу, как вдруг обнаружила девушка, лучи нового дня еще сражались с сумерками и идти было труднее. Волосы цеплялись за ветки, и к прежним царапинам добавлялись свежие. Но ничего, это даже еще лучше.
Некоторое время она несла Тссту, но когда они подошли поближе к базе, оба животных разбежались по укрытиям, и Чарис продолжала поддерживать с ними лишь мысленную связь, заменявшую ей слух и зрение.
Солнце превратило купола базы в серебристые пятна, когда Чарис выбралась на открытое пространство неподалеку от нее. Девушке не нужно было притворяться, что она устала: она двигалась в каком-то полутумане от истощения - губы пересохли, ребра тяжело поднимались и опускались с каждым резким выдохом. Она и в самом деле выглядела тем, за кого себя выдавала: полуобезумевшая беглянка, пробиравшаяся по диким пустыням этой враждебной планеты в поисках укрытия и удобств ее родного племени.
Во втором куполе одна дверь не была захлопнута. Чарис направилась к ней. Там обозначилось какое-то движение - в щели показался мужчина в желтой одежде, тупо уставился на нее. Чарис еле выдавила из себя крик, который прозвучал сухим стоном и тяжело рухнула вперед.
Крики... голоса. Она и не пыталась разделить их, понять какую-то возню вокруг себя, не обращая внимания на то, что ее перевернули, подняли и занесли внутрь купола.
- Что женщина делает здесь? - раздался чей-то голос.
- Она пробиралась сквозь заросли кустарника. Глядите, она вся в царапинах и грязи. И она не в форме какой-либо Службы. Она не отсюда. Сообщи о ней капитану.
- Она мертва? - спросил третий голос.
- Нет - просто споткнулась. Но откуда она взялась? Ведь на этой планете нет поселения...
- Смотрите, капитан. Она вышла из-за тех кустов. Потом увидела купола, помчалась вперед и растянулась во весь рост!
Звяканье металлических подошв космических ботинок. К месту, где она лежала, подошел четвертый человек.
- Инопланетянка, действительно, - раздался новый голос. - Что это за лохмотья на ней? Это не форма, она не может быть отсюда.
- Может, капитан, она с фактории?
- С фактории? Так, одну минуту. Все верно. Они действительно доставили туда какую-то женщину, чтобы попытаться наладить контакт с этими ведьмами-змеями. Хотя нет, мы ведь обнаружили ее, когда захватили их корабль.

Предыдущая страница 24 Следущая страница


25 Андре Нортон

- Нет, капитан, у них там было две женщины. Первая после контакта сошла с ума - у нее все помутилось в голове. Поэтому они привезли другую. И ее не было там, когда мы захватили факторию. Помните наиденные нами ленты, на которых кто-то просил базу о помощи? Это послание, возможно, она-то и отправила, а потом бросила факторию и ударилась в бега... Девушку потянули за тунику, словно те, кто окружал ее, пальцами трогали материю.
- Это ведь ткань ведьм-змей. Девчонка побывала у них!
- Как пленница, правильно, капитан?
- Наверное - или, может, в другом качестве. Ноннан, зови врача. Он приведет ее в сознание, после чего мы получим ответы на наши вопросы. Все остальные свободны. Возможно, она разговорится, если вокруг меньше народу будет пялиться на нее.
Чарис шевельнулась. Ее обеспокоило предложение насчет врача. У того могут найтись развязывающие язык лекарства, против которых у девушки не было защиты. Так что лучше прийти в сознание до его прибытия. Она открыла глаза.
Девушке не потребовалось стараться издавать притворный вопль. Он прозвучал очень даже естественно, когда она увидела перед собой - не офицера Компании, как ожидала, - а создание из какого-то ночного кошмара. Над ней склонился один из мужчин-вайвернов, с длинным рылом и слегка приоткрытым ртом, где виднелись клыкастые зубы, которыми щедро одарила его природа, с прищуренными глазами, внимательно, но отнюдь не дружелюбно разглядывавшими ее.
Чарис пронзительно завопила во второй раз и, подтянув ноги и выпрямив спину, постаралась как можно дальше отодвинуться от вайверна на раскладушке, куда ее положили. Существо вытянуло вперед когтистую лапу и, опустив ее, царапнуло ужасными когтями по мягкому матрацу всего в нескольких дюймах от тела девушки.
Но тут в контакт со скулой похожего на рептилию существа вошел вполне человеческий кулак, выведя вайверна из равновесия и швырнув его прямо к стене, и незнакомый девушке человек в форме занял его место. Чарис снова закричала и отодвинулась подальше от вайверна, который поднялся и теперь рычал от гнева.
- Уберите его! Эту змею! - завизжала Чарис, вспомнив, как их называла Шиха. - Не отдавайте меня им!
Офицер схватил туземца за чешуйчатое плечо и, грубо подталкивая, вывел того за дверь. Чарис вдруг осознала, что кричала, даже не пытаясь контролировать себя, потом прижалась к стене комнаты, сжавшись в комок.
- Не отдавайте меня им! - снова с мольбой обратилась она к человеку, стоявшему перед ней.
Он вполне соответствовал облику офицера наемных сил Компании. Чарис видела таких, как он, прежде в космопортах многих городов разных планет и подумала, что не рискнет заключить пари на то, что он окажется менее проницательным, чем обычный офицер космических сил. Уже то, что его назначили возглавить налет на Колдун заставляло подозрительно относиться к нему. Но он был довольно молод, и то, с какой решительностью он набросился на вайверна, давало девушке основание считать, что он, возможно, слегка расположен к ней.
- Кто ты? - требовательно спросил офицер, и тон этот подразумевал быстрый и правдивый ответ. И до определенной точки она могла говорить ему полную правду.
- Чарис... Чарис Нордхольм. А вы... вы - Резидент? - пусть думает, что она не понимает, в какой он форме, что она полагает, будто он - правительственный служащий.
- Можно сказать и так. Я главный на этой базе. Итак, тебя зовут Чарис Нордхольм? И каким же образом ты оказалась здесь, на Колдуне, Чарис Нордхольм?
Не следует отвечать слишком связно, решила Чарис. Она попыталась припомнить, как вела себя Шиха.
- Там была змея, - обвиняюще бросила она. - И здесь у вас они снова! - она уставилась на капитана с выражением, как она надеялась, должной смеси страха и подозрения.
- Уверяю, туземцы не нанесут тебе никакого вреда - если ты именно та женщина, - добавил он с каким-то возбуждением.
- Та, за кого себя выдаешь... - повторила девушка. - Я та, за кого себя выдаю, - Чарис Нордхольм, - и она безразличным голосом начала перечислять факты, словно повторяла какой-то с трудом запомненный урок. - Торговцы... доставили меня сюда... чтобы я встретилась с этими змеями! Я не хотела туда идти - но они заставили меня! - в ее голосе появились нотки завывания.
- Кто привез тебя?
- Капитан Джэган, торговец. Так я оказалась на фактории...
- Итак, ты оказалась на фактории. А что случилось потом? Снова она могла сообщить ему кусок правды. Чарис отрицательно покачала головой.
- Я не знаю! Змеи... я оказалась среди змей... одних змей... и они ворвались внутрь моей головы, - девушка обхватила руками голову повыше ушей и принялась водить ими взад-вперед. - Внутри моей головы... они заставили меня уйти с ними...
Капитан тут же отреагировал на это.
- Куда? - резко бросил он, как бы желая пробить туман, который, как он думал, сейчас охватывал сознание девушки.
- В... в их место... посреди океана... в их место...
- Если ты была с ними, то как тебе удалось сбежать оттуда?
В комнату вошел еще один человек и направился к ней. Капитан жестом приказал тому отойти назад, встревоженно дожидаясь ее ответа.
- Как тебе удалось сбежать от них? - снова повторил он тоном, предназначенным привлечь ее внимание.
- Я не знаю... я была там... а потом осталась одна... одна в лесу. И я побежала... было темно... очень темно... Капитан обратился к прибывшему:
- Ты можешь привести ее в лучшее состояние?
- Откуда мне знать? - пропыхтел тот. - Ей нужна еда... вода.
Врач что-то налил в чашечку и протянул ее девушке. Ей пришлось удерживать посудинку обеими трясущимися руками, чтобы поднести к губам. Она позволила холодной таблетке перекатиться на пересохший язык. Потом попробовала определить, что это. Какой-то наркотик? Возможно, ее игра уже разгадана, потому что у нее нет защиты против лекарственных препаратов, и замысел тогда потерпит неудачу. Чтобы не выдать себя, она старалась держать чашку у своих губ как можно дольше.
- Еще... - она потянула чашку врачу.
- Не сейчас, попозже.
- Итак, - капитану не терпелось вернуть ее обратно к рассказу, - ты просто обнаружила себя в лесу. Что было потом? Как ты добралась сюда?
- Пешком, - одним словом ответила Чарис, не сводя глаз с чашки, которая теперь была в руках врача, - словно чашка представляла для нее куда больший интерес, чем вопросы офицера. Чарис никогда до этого не пыталась играть чью-то роль, и теперь оставалось только надеяться, что представление, которое она разыгрывает, выглядит достаточно убедительно. - Пожалуйста... еще... -попросила она вновь.
Тот наполнил чашку на треть и дал ей выпить. Девушка одним глотком осушила предложенное. Лекарство это или нет, но действие оно оказало соответствующее. Жажда больше не мучила девушку, но оставался голод.
- Я есть хочу, - попросила она. - Пожалуйста, я проголодалась...
- Я принесу ей кое-что, - предложил врач и ушел.
- Ты шла пешком, - продолжил капитан. - Как ты узнала, в какую сторону нужно идти, чтобы добраться сюда?
- В какую сторону? - Чарис повторила предыдущую уловку. - Я не знала, куда, но здесь было легче идти - меньше зарослей - потому я и направилась сюда. А потом увидела здание и побежала...
Вернулся врач и дал ей мягкий пластмассовый тюбик. Чарис, попробовав его содержимое, по вкусу узнала богатую калориями пасту, которая предназначалась для восстановления сил.
- Ну, что думаешь? - спросил капитан у врача. - Может такое быть, что она просто шла в нужном направлении все время? Мне это кажется не очень-то убедительным.
Врач задумался.
- Мы не знаем, как действует Сила. Они могли направлять ее, и она ничего об этом не знала.
- Тогда, выходит, она - их ключ, чтобы проникнуть сюда! - взгляд, который бросил капитан на Чарис, теперь был полон холодной враждебности.
- Нет. Что бы ни вело ее, оно перестало действовать, как только она очутилась в радиусе действия альфа-лучей. Если в ее подсознание они и заложили подобный приказ, то теперь он не действует. Ты же видел, как эти воины освободились от их власти здесь. Если ведьмы и направили ее с какой-то целью к нам, то теперь с этим покончено.
- Ты так уверен в этом!
- Ты же видел, что произошло с их мужчинами. Сила вайверн исчезает в пределах действия излучателя.
- Итак, что же нам с ней делать?
- Возможно, мы что-нибудь узнаем от нее. Она была с ними - это вне всякого сомнения.
- Наверное, тебе следует заняться ею, - заметил капитан. - Как и тем, другим. Он все еще без сознания?
- Я же говорил тебе, Лазгах, что он не находится в отключке в обычном смысле этого слова, - врач, очевидно, был раздражен. - И я не понимаю, что это за состояние, кроме того, что он жив. Пока что он не отреагировал ни на одно из вводимых мною средств. Полная отключка - ни с чем подобным я никогда раньше не сталкивался.
- Ладно, по крайней мере уж с нею-то дело обстоит не так. И, возможно, тебе удастся что-то выведать у нее. Попытайся, и чем скорее, тем лучше.
- Пошли, - мягким голосом сказал врач и протянул руку девушке.
Она посмотрела на него поверх тюбика, из которого высасывала последние остатки пасты.
- Куда?
- В одно хорошее место, где ты сможешь отдохнуть, где много еды... и воды...
- Туда? - девушка использовала тюбик, чтобы указать на дверь за ним.
- Да.
- Нет. Там змеи!
- Один из воинов был здесь, когда она появилась, - пояснил капитан. - Уведи ее подальше от излучателя.
- Нет, никто не причинит тебе вреда, - уверял врач девушку. - Я не позволю им это сделать.
Чарис сделала вид, что верит. И те слова об их пленнике - это наверняка должен быть Лэнти!

ГЛАВА СЕМНАДЦАТАЯ

Четыре комнаты составляли небольшой, но отлично оборудованный медицинский отсек базы. Хуже всего, что непосредственно затрагивало Чарис, было то, что наружу вела всего одна дверь, а за ней сидел вооруженный бластером охранник. Чтобы оказаться на свободе, ей нужно будет миновать его.
Врач наполовину вел ее, наполовину поддерживал, и девушка оглядывала помещения якобы бессмысленным взором. Они вошли в третью комнату, и врач, коснувшись ее руки, приказал остановиться. Девушка покачнулась, выбросила вперед руку и оперлась о стену, чтобы устоять, надеясь, что такое начало вполне соответствует ее одурманенному состоянию.
На узкой раскладушке на спине лежал Лэнти. Его глаза были широко открыты, однако лицо приняло точно такое же пустое выражение, как и тогда, когда она обнаружила его среди скал. Он снова представлял собой лишь оболочку живого существа, лишенного своей настоящей личности.
- Ты знаешь этого человека?
- Знаешь этого человека? - повторила Чарис. - Кто он? Знать его... почему я должна... - вряд ли бы она могла лучше выказать недоумение. Она знала, что врач очень внимательно следит за ней.
- Идем дальше, - он взял снова ее за руку и повел в следующую комнату. Еще две раскладушки. Врач подтолкнул ее к ближайшей.
- Оставайся здесь.
Затем он вышел, закрыв за собой дверь. Чарис пробежалась пальцами по всклокоченным волосам. Они могут следить за ней даже сейчас с помощью какой-нибудь видеокамеры, поэтому лучше не подавать повода для беспокойства. Но во всяком случае она уже на базе, и пока их подозрения относительно нее ничем не подкреплены. И подозревая скрытую систему слежения, девушка легла на раскладушку и закрыла глаза.
Внешне она казалась спящей, внутренне же принялась размышлять. Лэнти... что случилось с Шэнном? В тот первый раз он был повергнут в состояние шока в результате удара Силы вайверн. Но здесь та не действовала, и по нескольким словам, брошенным капитаном и врачом в

Предыдущая страница 25 Следущая страница


Испытание в иноземье 26

разговоре между собой, выходило, что нынешнее бессознательное состояние пленника вызвано вовсе не их действиями. И это приводило их в недоумение.
"Бессознательное состояние" - так назвал это врач - какой-то способ бегства от действительности. Чарис едва не подскочила, пораженная ответом, который пришел ей в голову. Лэнти выбрал это как способ бегства от действительности! Он намеренно снова вернулся в то состояние, прежде чем они смогли просканировать его мозг или подвергнуть сыворотке правды... Вернулся обратно в черноту, в то, что могло оказаться смертью. Для такого должна быть очень сильная причина.
Здесь, внутри радиуса действия альфа-передатчика, чем бы это ни было, не действует Сила. Девушка подтянула руку к тунике, нащупала пластмассовую доску, которая являлась ключом к тому месту, куда сбежал Лэнти, ключом, которьм она теперь не может воспользоваться. Она нашла Лэнти или, скорее, оболочку его тела. И ей еще предстоит обнаружить этот ограничитель или разработать план по его уничтожению. Ее уверенность в собственных силах быстро улетучивалась.
И что хуже всего - так это необходимость превозмочь нетерпение, когда каждый нерв возбужден и понуждает к действиям. Она же должна сперва показать себя, как сбитую с толку беглянку. Поэтому Чарис заставила себя лежать спокойно, хотя больше всего ей хотелось пересечь эту небольшую комнату и коснуться двери, чтобы посмотреть, заперта ли она.
Она появилась здесь ранним утром, и теперь захватчики - как инопланетяне, так и мужчины-вайверны - все уже проснулись. Не лучшее время для осмотра базы. Осмотр! Чарис сосредоточилась на мысленном зове, послала мысль - подпитываясь энергией не от Силы, а от своих собственных внутренних источников - и попыталась добраться до Тссту. Если этот путь связи также будет блокирован их альфа-излучателем...
Ее зондирующего луча коснулось мысленное прикосновение, такое же нежное, словно курчавая кошка находилась здесь, в этой комнате, и вот-вот ласково лизнет ее язычком. Чарис узнала узор мысли. Итак, этот способ не закрыт для них! Она вошла в контакт, хоть и слабый и неустойчивый, с животными, которые находятся снаружи базы.
Но связь с Тссту была не более, чем прикосновением, хоть и достаточно надежным, а потом пришел грубый настоятельный призыв, который девушка ассоциировала с Тэгги - и еще с кем-то! Лэнти? Нет. Это был не тот пугающий коридортуннель связи, а контакт с супругой Тэгги, самкой-росомахой! На такую удачу Чарис даже не рассчитывала.
Тссту попыталась отправить послание, воспользовавшись дополнительной энергией соединенных в единое целое росомах. Какое-то предупреждение? Нет, не совсем так - скорее, предложение отложить проведение каких-либо действий. Чарис уловила очень туманную картину ведьмы-вайверн. Вайверны, должно быть, готовятся сделать свой шаг, как и обещали. И тут, как раз когда Чарис попыталась узнать побольше, курчавая кошка прервала контакт.
Девушка начала думать о Лэнти. Когда она первый раз пыталась добраться до него, понадобилось воспользоваться Силой - Силой и ее собственной волей, вместе с волей двух животных. А совсем недавно, во время полета в вертолете, она одна сумела обнаружить юношу, причем сознательно не используя Силу. Но если пленник слишком долго пробудет в том черном мире, сможет ли он вообще вернуться обратно? От того крохотного огонька останется один лишь пепел, и он никогда не будет вновь зажжен.
И Чарис заставила себя думать о черноте, где полностью отсутствовал свет, о всепоглощающем мраке, от которого скрывались ее соплеменники еще с тех времен, когда впервые узнали секрет огня как оружия в мире теней. Холодок пробежал по спине, темнота собралась в... Какая-то искорка зажглась там, в самом сердце этого мрака...
Ее перевернуло, потащило назад. Чарис застонала от боли. Открыла глаза и увидела щелки глаз рептилиеподобного лица, на котором сверкало выражение жесткого удовлетворения.
- Змея! - пронзительно закричала девушка.
Мужчина-вайверн ухмыльнулся, очевидно, его забавлял шок и ужас девушки. Он схватил ее за тунику когтями и подтащил к краю раскладушки. Но когда поднял вторую лапу, чешуйчатая ладонь широко вытянулась и быстро сжалась, словно коснулась огня. Тонкий крик вырвался из глотки туземца - и он отскочил от нее.
- Что тут происходит? - требовательно спросил человеческий голос.
На плечах вайверна появились руки, а позади туземца выросла какая-то фигура, рванувшая его назад.
Чарис проследила, как врач удалил вайверна из комнаты. А затем и сама побрела вслед за ними... и увидела, как охранник вошел в комнату Лэнти и помог врачу вытолкать оттуда бившегося в истерике туземца. Тот, весь побелевший, продолжал пронзительно орать. Девушка остановилась в футе от раскладушки Лэнти, когда те исчезли за внешней дверью.
"Шэнн!" Чарис прокричала его имя не вслух, лишь мысленно взмолилась, и тут же осознала, что ответа не будет. А ей так хотелось его поддержки.
Глаза Шэнна широко открылись, в них не было ничего осмысленного. Девушка понимала, что не стоит касаться его обмякшей руки.
Крики вайверна не становились слабее, наоборот, усилились, и им вторил целый хор голосов. Должно быть, там собрались и другие туземцы. Может, у людей Компании возникли какие-то разногласия с их союзниками?
Чарис колебалась. Ей очень хотелось скользнуть к внешней двери, посмотреть, что там происходит, но это не соответствовало бы роли, которую она играла. Она же должна трястись от страха, бояться даже дышать, забиться куда-нибудь в угол. Девушка прислушалась - шум стихал... Лучше было вернуться в свою комнату. Она быстро скользнула назад.
- Ты... - капитан Лазгах стоял на пороге, закрывая плечами врача, и в голосе его прозвучало предупреждение.
Чарис села на раскладушку, схватив руками волосы, словно тащила себя за них.
- Эта змея... - она сразу же взяла инициативу в свои руки, - змея пыталась добраться до меня!
- По одной очень простой причине, - Лазгах одним быстрым шагом оказался у раскладушки. Стальные пальцы болезненно схватили девушку за запястье и развернули лицом к капитану. - Ты столь же хитра, как и эти ведьмы. Змея... да, ты точно змея! Те самцы, там, за дверью, по вполне понятной причине ненавидят подобные хитрости - вот почему им хочется добраться своими клешнями до тебя. Гатгар говорит, что ты используешь Силу.
- Это невозможно! - вмешался врач. - У тебя же есть полная распечатка данных с психо-анализатора с того времени, как она находится здесь. И ничего не зарегистрировано. Гатгар знает, что она была у женщин-вайверн, и вся его догадка построена на одном этом факте.
- Да что мы вообще знаем об этой Силе? - спросил Лазгах. - Да, действительно, ничего не зарегистрировано, возможно, каким-то образом она обнулила показания прибора. Но сканер сообщит нам всю правду.
- Ну да, а после воздействия сканера на ее разум, что у тебя останется? Всего-навсего разрушенный мозг идиотки, как случилось с тем парнем. Ничего хорошего это нам не даст.
- Выпусти самцов, и тогда она выложит нам все как на блюдечке...
- Что ты сможешь узнать от мертвой? Разъяренные самцы ее точно прикончат. Не стоит торопиться, и возможно...
- Не стоит торопиться! - капитан издал звук, похожий на рычание Тэгги. - Да у нас совершенно нет времени. Этой девке известно, где находится база ведьм. Приказываю: допроси ее и вытряси все, что можно. А потом нанесем удар по базе - и немедленно. У нас приказ в случае необходимости действовать по своему усмотрению.
- Уничтожить все преграды... что в этом хорошего? Конечно, возможно, удастся покончить с противником, но не забывай, что мы не столь уж далеко продвинулись в вопросе использования Силы, которая вообще никак не проявляется у самцов. А теперь ты заимел женщину, у которой уже есть опыт обращения с Силой. Почему бы не использовать ее так, как задумывал Джэган, - и получить тем самым нужную информацию? Вряд ли ты добьешься этого, применяя насильственные методы - как по отношению к ней, так и к вайвернам-самкам.
Лазгах ослабил хватку на руке Чарис. Но продолжал стоять перед девушкой, пристально глядя на нее, как будто пытаясь проникнуть внутрь ее разума и подчинить себе силой воли.
- Мне это не нравится, - заявил капитан, но больше не протестовал. - Ну, хорошо... но присматривай за ней.
После чего Лазгах тяжелой походкой вышел из комнаты. А врач остался. И теперь в свою очередь оценивающе смотрел на девушку.
- Как жаль, что я не могу знать точно, не пытаешься ли ты обмануть нас, - сказал он, удивив Чарис своей откровенностью. - Да, ведьмы, несомненно, не имеют над тобой власти в пределах действия излучателя. Однако... - он тряхнул головой, больше в тон своим мыслям, чем ей, и так и не закончил фразу. Неожиданно он тоже вышел из комнаты и закрыл за собой дверь.
Чарис продолжала сидеть на раскладушке. Самец-вайверн по имени Гатгар обвинил ее в использовании Силы, но ведь этого не было. По крайней мере, она не прибегала к помощи узоров так, как это делали вайверны. А не может ли быть так (рука Чарис скользнула к пластмассовой доске под туникой), что в такой помощи она больше не нуждается? Может, то, что она проделала здесь - контакт с Тссту, попытка пробиться к разуму Лэнти, - лишь более удобный способ использования той же самой Силы?
Но в таком случае она, возможно, сможет побороть воздействие ограничителя. Чарис моргнула. Это предположение таило в себе много нового. Следует попытаться связаться с Тссту, после чего та в свою очередь свяжется с росомахами. Что если Тссту, росомахам, Чарис и Лэнти удастся образовать цепочку, которая переборет действие альфа-излучателя их врагов?
Лэнти... Почему-то мысли снова и снова возвращались к Лэнти, словно что-то внутри не могло обойтись без него - как в тот раз, когда она никак не могла вспомнить правильную структуру узора, пока Тссту не оставила отпечаток на ее рисунке. Чарис не могла объяснить, откуда в ней эта уверенность, но не сомневалась в этом.
Она лежала на раскладушке, закрыв глаза. Лэнти нужно вызволить из пучины сновидений, он должен вернуться к ним. Чарис отправила мысль в путь, как можно дальше раскинув сеть, подобно рыбаку, или как это делает поисковый луч коммуникатора. Ведьмы-вайверны с большей осторожностью стали бы использовать Силу в подобного рода поиске. Да и она сама могла бы попытаться связаться с Тссту, воспользовавшись узором, и, несомненно, ей бы быстро удалось это сделать, но поиск пришлось бы вести наудачу и довольно долго.
Касание! Чарис напряглась. Тссту! Теперь нельзя терять контакт, связь необходима для того, что ей предстоит сделать. Но Тссту не желала контакта: она как будто находилась в руках Чарис и пыталась вырваться на свободу. Но девушка не позволила оборваться слабой нити связи и послала курчавой кошке решительное требование успокоиться и не прерывать контакт. И вот... появилась связь и с Тэгги. Чарис напрягла все силы, ощутив возмущение куда более неприрученного разума росомахи. И через Тстту к Тэгги пришел зов объединить волю и энергию.
"Лэнти, - мысленно воззвала Чарис. - Лэнти..."
И скоро к ним присоединился четвертый компаньон - Тоги, самка, поддерживающая своего самца. Девушка ощутила похожий на удар новый мощный прилив энергии.
Долгое время Чарис не обрывала связь и не разъединяла их цепочку, как альпинист, проверяющий страхующие его веревки, чтобы убедиться, прежде чем начать карабкаться по скале, выдержат ли они его вес. Ну же! Все четыре воли объединились в единое копье, которое Чарис нацелила не для броска, а для полета.
В черноту небытия, в место, где ничего не было, которое, конечно же, оказалось куда удивительнее всех тех Иноземий, куда переносила ее Сила вайверн, - вот куда было направлено острие этой пылающей стрелы, летящей все дальше и дальше вперед в поисках искорки света. И она появилась перед ней, едва видимая, уголек, почти угасший. Но стрела, которой были Чарис, Тссту, Тэгги и Тоги, ударила прямо в самое сердце огонька.
Вокруг них зашлись в безумном танце какие-то фигуры. Они выскакивали из всех дверей в коридор и окружили ее. Девушка не могла убежать от них, чтобы не оборвать жизненную нить. И это было страшнее, чем в первый раз, когда она воспользовалась запретным путем: мысли и воспоминания о Шэнне Лэнти теперь обрели большую материальность во всех этих призраках. Тот же самый страх Чарис испытала совсем недавно, когда оказалась на грани безумия.
Но цепочка животных не отпустила ее и вытащила из снанебытия. И вот Чарис снова лежит на раскладушке. Контакты прервались, росомахи ушли - ушла также и Тссту.
"Я здесь".
Чарис открыла глаза, но никто из пиратов в коричневозеленой форме не стоял рядом. Она повернула голову к стене, которая по-прежнему разделяла ее и Лэнти.
"Я... вернулся".
В переданной ей мысли отчетливо ощущалась уверенность, и она слышала

Предыдущая страница 26 Следущая страница


27 Андре Нортон

той же легкостью, как во время контактов с вайвернами.
"Почему..." - ее губы шевельнулись, произнося беззвучный вопрос в мозгу.
"Ты предпочла бы сканирование?" - быстро спросил он.
"И что теперь?"
"Кто знает? Они и тебя схватили?"
"Нет", - Чарис быстро обрисовала все, что произошло.
"Торвальд тоже здесь?" - мысль Лэнти унеслась прочь, и девушка не пыталась следовать за ней. А потом он снова связался с Чарис: "Требуемое нам оборудование находится в главном куполе. Его охраняют мужчины-вайверны, чувствительные к любому виду телепатических волн. И они будут сражаться насмерть, чтобы сохранить его в безопасности и рабочем состоянии, и сохранить тем самым свою свободу".
"Мы можем добраться до ограничителя?" - спросила Чарис.
"Шансы невелики. По крайней мере, пока я не вижу как нам это осуществить", - прозвучал его разочаровывающий ответ.
"И мы ничего не можем сделать?" - бросила Чарис.
"Да, нам не хватает информации. Они уже не пытаются вывести меня из обморочного состояния. Возможно, это дает мне шанс что-нибудь предпринять".
"Один мужчина-вайверн заявил им, что я использовала Силу. Однако я не пыталась воспользоваться ею с помощью узора, и это не было зарегистрировано их машинами, поэтому грабители не полностью поверили ему".
"Так ты сделала это - без узора?!"
"Да, с помощью Тссту и росомах. И, возможно, теперь мы сможем обойтись вообще без всякого узора! Как и вайверны. Но почему это не регистрирует машина захватчиков?"
"Возможно, это другая мысленная волна, - предположил Лэнти. - Но если мужчины-вайверны улавливают сигнал, то они могут оказаться более чувствительными и в других областях, чем думают их повелительницы. Интересно, а что если у них есть собственная Сила, но особого рода, и они просто не знают, как ею пользоваться. Если они раньше уже засекали твои..."
"... то, возможно, засекли и последний зов, направленный к тебе... и могут..."
"... теперь быть настороже? Вполне может быть так. Поэтому пора перейти к действиям. А я даже не знаю, сколько их здесь на базе".
"Ведьмы обещали нам свою помощь".
"А что они могут? Им не пробиться сквозь экран".
"Шэнн, вайверны управляют своими мужчинами с помощью Силы. А тот, кого я видела здесь, думает, что я могу использовать ее здесь. Что если мы все вместе снова соединимся, может, тогда нам удастся взять над ними контроль даже здесь?"
Поток мыслей Лэнти оборвался на несколько секунд, а потом он ответил:
"Нам не узнать, так это или нет, пока мы не решимся проверить. Впрочем, мне хочется уйти отсюда на своих двоих. Но мне виден охранник с бластером у двери. Возможно, нам удастся соединиться против мужчин-вайвернов, но я не стал бы ручаться, что нам удастся подчинить своей воле когонибудь из инопланетян, которые никогда не поддавались мысленному контролю".
"Так что же нам делать?"
"Свяжись с остальными. Поглядим, может, тебе удастся связаться с Торвальдом точно таким же образом..." - приказал он.
В этот раз первым звеном в цепочке оказался не Чарис, а Лэнти, и его воля помогала девушке, когда она начала искать курчавую кошку. Тссту ответила с какой-то раздражительностью, но вскоре девушка ощутила прикосновение разумов.
Связь наладилась, начался поиск... а потом пришел ответ.
"Погодите! - предостережение передавалось от одного звена цепи к другому. - Ведьмы выступили. Подождите их сигнала", - и связь прервалась, когда животные разорвали контакт.
"Что они могут сделать?" - требовательно спросила Чарис у Лэнти.
"Тебе это известно так же хорошо, как и мне, - он напрягся. - Только что вошел врач".
Молчание.
"Насколько хорошо он теперь может притворяться?" - спросила себя Чарис, слегка испугавшись. Впрочем, если врач отказался от надежды привести в сознание разведчика, то теперь он вряд ли будет внимательно осматривать его. Девушка лежала, прислушиваясь к любому звуку, который мог донестись через стены.
Отворилась дверь ее комнаты, и вошел врач с подносом с едой, настоящей сдой, а не таблетками. Поставил его на складной столик и, обернувшись, посмотрел на нее. Чарис постаралась притвориться, словно только что очнулась от дремы. Выражение лица врача было непроницаемым, и он резким движением руки указал на еду.
- Тебе лучше подкрепиться. Тебе это необходимо! Девушка привстала, отбросила назад волосы, словно ничего не понимала.
- Теперь ты будешь вести себя хорошо, - продолжил врач, - ты расскажешь капитану обо всем. Он опытный космолетчик, который побывал на многих планетах. Если ты не понимаешь, что это значит, то вскоре на собственном горьком опыте узнаешь.
Чарис боялась спросить, что означает это предупреждение. Продолжать притворяться обезумевшей беглянкой казалось единственным выходом.
- Теперь тебе больше не скрыть свой дар - после того, как заработал регистратор психо-воздействий.
Чарис напряглась. Связь... Ведь она дважды осуществляла мысленный контакт... и это в конце концов засек прибор захватчиков.
- Итак, ты это понимаешь? - врач кивнул. - Мне показалось, что должна. Так что лучше все выкладывай - и побыстрее! Капитан может отдать тебя самцам.
- Змеи! - наконец нашла нужные слова Чарис. - Вы что, собираетесь отдать меня змеям? - ей не нужно было притворяться и выказывать свое отвращение.
- Все зависит от тебя, не так ли? Не исключен и такой вариант - а эти самцы, знаешь ли, ненавидят все, связанное с Силой, и при удобном случае с радостью уничтожат любого, кто ею пользуется. Итак... ты заключишь сделку с капитаном. Он предложит тебе хорошую сделку.
- Симкин!
Врач повернулся к двери. Нарастал какой-то шум - отдельные резкие звуки, какие-то крики. Врач побежал, оставив дверь открытой. Чарис вскочила и побежала в комнату Лэнти.
Теперь раздавались шипящие звуки лазерных выстрелов. Она уже слышала эти пронзительные птичьи крики раньше - когда ее преследовали хищные летуны там, на скалах, у берега океана.
А потом, словно подчиняясь участившемуся биению сердца, по всем венам и артериям тела запульсировала Сила...
"Ну, давайте!"
На этот мысленный сигнал отозвалось все естество Чарис. Она увидела, как Лэнти соскользнул с раскладушки, готовый к действиям, - как и она сама.

ГЛАВА ВОСЕМНАДЦАТАЯ

Лэнти дал знак девушке отойти назад и пошел первым, когда они достигли внешней двери. Охранник Компании по-прежнему стоял там, спиной закрывая проход, и напряженно всматривался в беспорядок, что творился снаружи. В руках у него был бластер, и он палил из него, стараясь попасть в какую-то постоянно ускользающую цель.
Разведчик пересек прихожую с осторожностью крадущейся кошки, пытаясь не выдать себя ни единым звуком. Но, должно быть, какое-то чувство все-таки предупредило охранника, и он. обернувшись, заметил Лэнти, закричал и направил бластер в его сторону.
Слишком поздно! Что именно сделал Шэнн, Чарис так и не успела понять. Но удар, который он нанес, был ей не знаком. Охранник рухнул, бластер упал на пол и скользнул к девушке. Чарис нагнулась и подняла это ужасное оружие. Выпрямившись, она кинула его Лэнти, и тот без труда поймал.
Перед ними предстала картина полного хаоса, хотя обзор и был ограничен небольшим пространством базы. Люди в желтой форме, пользуясь любым укрытием, стреляли вверх из бластеров, по всей видимости пытаясь поразить нечто, атаковавшее их с неба. Двое мужчин-вайвернов лежали то ли мертвые, то ли лишенные сознания у двери справа от купола, где томились в плену Шэнн и Чарис. И повсюду на земле валялись обгоревшие, исковерканные лучами бластеров летуны.
- Там... - Лэнти жестом указал на купол, радом с которым лежали тела вайвернов. - Туда!
Но если бы они попытались пробраться к куполу, то стали бы легкой мишенью для охранников, пока сосредоточивших все свое внимание на летунах, пронзительные вопли которых стали утихать, когда еще несколько тел упало на землю. Чарис увидела, как сжались губы Лэнти, и догадалась, что он сейчас начнет действовать.
- Бежим! Я прикрою тебя.
Девушка на глаз оценила расстояние. Не слишком далеко, но в это мгновение пустое, совершенно открытое пространство показалось ей бесконечной равниной. А мужчины-вайверны? Те, кого они видели, не шевелились, но ведь там, за распахнутой дверью могли скрываться и другие.
Чарис одним гигантским прыжком выскочила за дверь. Затем услышала чей-то крик, и руку чуть не опалил луч бластера. Она закричала, но каким-то чудом не потеряла равновесие и ввалилась в нужный купол. Тут Чарис споткнулась о тело вайверна и растянулась в коридоре, что спасло ей жизнь, потому что одно из грубо сделанных копий пролетело над ней. Девушка перевернулась и откатилась к стене, где поднялась и глянула на нападавших.
Мужчины-вайверны... Их было трое, и двое все еще сжимали копья, а один поднимал свое оружие с медлительностью садиста. Вайверн наслаждался ее страхом, не сомневаясь, что в этот миг контролирует ситуацию.
- Р-р-р-у-у-у-г-г-х-х-х!
Вайверн, уже замахнувшийся, чтобы швырнуть копье, резко повернулся к двери, мимо которой пронесся рычащий комок ярости, вихрем налетевший на туземцев. Те завыли и в безумии набросились на росомаху. Однако животное, используя преимущество неожиданного нападения, вырвалось и исчезло в следующей комнате.
- Чарис! С тобой все в порядке? Шэнн, петляя, бежал к ней. Ткань его туники была опалена по грудь, и он тер ее левой рукой.
- Удивительно плохой выстрел для наемника, - прокомментировал он.
- Возможно, им приказали не убивать, - Чарис пыталась быть такой же храброй, как и он. Но даже поднявшись на ноги, девушка по-прежнему прижималась спиной к стене, стоя лицом к вайвернам, удивленная, что они еще не поразили ее копьями. Внезапное появление росомахи как будто ввергло их в состояние шока.
Шэнн жестом бластера приказал туземцам отойти назад.
- Пошевеливайтесь! - коротко бросил он. И по взгляду их желтых глаз оба инопланетянина поняли, что туземцы очень хорошо знают, что это за оружие.
Они прошли из небольшой внешней комнатки в главное помещение купола, где увидели больших размеров устройство связи, но для Чарис одного взгляда на него было достаточно, чтобы понять, что оно не работает: по нему основательно прошлись лучом бластера - во многих местах виднелись куски расплавленных соединений.
Но кроме этого устройства в зале находилась и какая-то очень сложная машина, издававшая ауру мерцающего света, вокруг которой стояли шесть вайвернов-самцов, и тепло этого света словно обогревало их продрогшие тела. Копья их медленно наклонились в сторону Шэнна, направившего на них бластер.
"Убьем!" - это слово, полное испепеляющей ненависти, прозвучало в голове Чарис.
"И будете убитыми!" - в свою очередь тоже мысленно предупредил Шэнн.
Головы вайвернов с вытянутыми рылами и остроконечными хохолками раскачивались, выражая удивление и беспокойство, граничившее со страхом, видимым почти столь же зримо, как и свет, струившийся из охраняемой ими машины.
Лэнти не составило бы труда уничтожить вайвернов и машину, которую они пытались защитить своими телами. Чарис показалось, что они готовы были умереть ради этого. Но неужели нет никакого другого выхода?
"Должен найтись более лучший", - в ответ на невысказанный вопрос девушки тут же последовало мысленное послание Шэнна.
"Убью!" - а этот четкий смертельный приказ исходил не от вайвернов. Тэгги появился из-под обломков коммуникатора.
"Сюда!" - маленькая черная тень прыгнула к Чарис. Девушка наклонилась и подняла Тссту. И в ее объятиях курчавая кошка уставилась на вайвернов

Предыдущая страница 27 Следущая страница


Испытание в иноземье 28

немигающим взором.
"Мы умрем... мы умрем!"
Это предупреждение прозвучало очень отчетливо. Однако вайверн, произнесший его, не поднял копье, наоборот, положил свои четырехпалые руки на прибор.
- Вот чего он хочет, - в этот раз Лэнти говорил вслух. - Должно быть, там есть какая-то кнопка, которая в случае необходимости вызывает панику среди живых существ. Отойдите оттуда! - махнул он бластером.
Ни один из туземцев не шевельнулся, и их решимость не подчиняться команде была ответным ударом по инопланетянам. "Сколько времени может продолжаться это противостояние? - спросила себя Чарис. - Рано или поздно здесь появятся люди Компании".
Она отпустила Тссту, вернулась во внешнюю комнату и обнаружила, что невозможно закрыть дверь: на месте пальцевого замка теперь чернела дыра.
"Убей эту ведьму! А с тобой мы заключим сделку".
Девушка четко уловила эту мысль, когда вернулась в комнату с разрушенным коммуникатором.
"Ты мужчина, как и мы. Убей эту ведьму и стань свободным!" - взывали к Лэнти мужчины-вайверны.
Тссту зашипела, ее ушки навострились, когда она возвратилась к Чарис. Тэгги завыл, стоя рядом с Шэнном, и в его маленьких глазках светилась ярость битвы.
Вайверн, обращавшийся от имени туземцев посмотрел на обоих животных. Чарис уловила в его разуме промелькнувшую всего мгновение неуверенность. Шэнна вайверн мог бы еще принять, но вот Чарис он ненавидел: ее образ ассоциировался у него с женщинами своего племени, которые, владея Силой, всегда держали их в подчинении. Но эта связь с животными удивила его и потому пугала.
"Убей эту ведьму и тех, кто с ней, - предлагал вайверн юноше. - Снова стань таким же свободным, как и мы".
"Правда? - почему-то Чарис произнесла именно это слово. - А вдали от этой комнаты или от базы, где уже не действует эта машина инопланетян, вы тоже считаете себя свободными?"
Ясная, жгучая ненависть сверкала в их желтых глазах, а из пасти, усеянной клыками, раздавалось рычание.
"Это правда?" - теперь инициативу в свои руки взял Лэнти, и девушка охотно отдала ему первенство. Для этих мужчин-вайвернов она служила воплощением всего, что они ненавидели сильнее смерти. Но Лэнти был мужчиной, и потому они не могли относиться к нему как к врагу.
"Пока еще нет, - им было трудно признать правду. - Но когда эта ведьма умрет, мы станем свободными".
"Возможно, нет никакой необходимости убивать или самим погибать".
- Что ты предлагаешь? - вслух спросила Чарис. Лэнти не обернулся, а продолжал внимательно смотреть на вождя вайвернов, словно одной только волей удерживал контроль над туземцем.
- У меня есть одно предложение, - также вслух сказал он, - просто одно предложение, которое может разрешить всю проблему. В противном случае действительно прольется кровь.
Теперь, когда они узнали, как воздействует на них эта машина, как, по-твоему, может, они уже не являются потенциальными убийцами своего племени? Легко уничтожить машину... и их, но это может оказаться ошибкой.
"Ты предлагаешь оставить женщин в живых? - оборвала его мысль вайверна. - Но если мы не убьем их сейчас, пока они не могут вернуть нас в прежнее беспомощное состояние и наслать на нас сон, то потом они захватят нас и снова применят свою Силу".
"То же было и со мной, и я побывал в темном ничто".
Широкая волна удивления вайвернов обрушилась на инопланетян.
"И как тебе удалось возвратиться оттуда?"
То, что вайверн знал место ссылки Лэнти, было очевидно.
"Именно она нашла меня, вместе с этими двумя животными, и они вернули меня обратно".
"Почему она это сделала?" - сухо прозвучал вопрос.
"Потому что они мои друзья - и они хотели вернуть меня".
"Между ведьмой и мужчиной не может быть никакой дружбы! Она хозяйка - а мужчина лишь подчиняется ее приказам во всем - иначе его отправляют в ничто!"
"Да, я был там, и все-таки я теперь здесь, - Шэнн посмотрел на Чарис. - Связь! Покажи им - нашу связь!"
Девушка направила мысленный луч связи к Тссту, к Тэгги, а потом к Шэнну. Они теперь стали единым целым, и эту единую нить связи Шэнн направил в сознание вайвернов. Чарис увидела, как предводитель туземцев покачнулся, словно от ураганного ветра. А потом инопланетяне оборвали эту нить.
"Вот такая она, эта связь", - сказал Шэнн.
"Но вы не такие, как мы. С вами, людьми, дело может обстоять по-другому. Правильно?"
"Да. Но знайте еще и вот что: будучи соединенными в единое целое, мы вчетвером смогли разорвать узы Силы. И разве сумеете вы вечно жить рядом с этой машиной и теми, кто доставил вас к ней? Можно ли им доверять? Смотрели ли вы в глубины их сознаний?"
"Да, они просто используют нас в своих целях. Но мы смирились с этим ради нашей свободы".
"Выключите машину", - резко приказал Шэнн.
"Если мы сделаем это, сюда придут ведьмы".
"Они не придут, если мы воспрепятствуем этому".
Чарис вздрогнула. Не слишком ли далеко зашел Лэнти? Но она уже начала понимать, чего он хочет. Пока среди мужчин и женщин рода вайверн существует пропасть, им не избавиться от таких проблем, начало которым положили люди Компании. Шэнн пытается покончить с этой пропастью, но его желанию противостоят столетия традиций. Против него - все эти ужасы и страхи врожденных предубеждений многих поколений, но он собирается покончить со всем этим.
Он даже не спросил ее согласия или поддержки, и девушка с удивлением обнаружила, что отнюдь не гневается за это. Словно та связь между ними уничтожила все желания воспротивиться такому решению, которое, как она поняла, было единственно правильным.
- Связь!
Громыхнул взрыв, завоняло горящей пластмассой. Солдаты Компании открыли огонь из бластеров по куполу! Что же Лэнти собирается теперь делать? У Чарис хватило времени лишь на то, чтобы уловить его одну-единственную мимолетную мысль, прежде чем ее сознание соединилось с остальными.
И снова именно Лэнти направлял их мысленный зонд - мимо плавящейся стены купола прямо в разумы врагов, открытые и совсем не готовые к подобного рода нападению. Люди падали, как подкошенные. Бластер покатился по земле, ведя своим смертоносным лучом по стене.
У Шэнна хватило мужества решиться на первый рискованный шаг, и тот увенчался успехом. Может, он проделает то же самое в еще более рискованной игре?
Предводитель вайвернов сделал легкое движение рукой. Те, кто живой стеной защищали машину, отошли прочь.
"Это не та Сила, что известна нам".
"Но она порождена этой Силой, - возразил ему Шэнн. - Точно так и другие формы жизни могут появляться из тех, что известны вам".
"Но вы не уверены".
"Да, я не уверен. Но знаю, что смерть оставляет после себя только мертвых, и их не вернуть назад никакой Силой, известной живым существам. И вы погибнете, и другие, если начнете мстить, как задумали. И кому нужна будет ваша смерть - кроме как, возможно, инопланетянам, с которыми вы пока что так и не сражались?"
"Так вы что, сражались ради нас?"
"Разве мог я скрыть от вас правду во время мысленной -речи?"
А затем, когда туземцы начали совещаться между собой, между инопланетянами и вайвернами вдруг возникла невидимая стена и установилась странная тишина. Вскоре предводитель возобновил контакт.
"Мы видим, что ты говоришь правду. Никому прежде не удавалось разрывать узы Силы. И то, что вы сделали это, подразумевает, что, возможно, вы теперь сможете защитить нас. Мы несли наши копья, влекомые лишь одним: сеять смерть. Но верно и то, что мертвые не оживают, и если мы начнем сеять смерть, как задумали, то как народ мы исчезнем. Поэтому мы согласны пойти вашей тропой".
- Связь! - снова приказал Лэнти. Он сделал движение рукой, и вайверн надавил рукоять на приборе.
В этот раз они создали не копье воли, а некую стену, и в очень короткое время. И когда на этот барьер обрушилась атака Силы вайверн, Чарис покачнулась и почувствовала, как ее крепко подхватил под руку Шэнн, который стоял, расставив ноги, с высоко поднятым подбородком, словно продолжая сражение на физическом уровне.
Три раза обрушивалась на них эта волна, пытаясь, как поняла Чарис, добраться до мужчин-вайвернов. И каждый раз они останавливали ее. А потом Чарис снова увидела Гисмей, с ее блестящим телесным узором, ведьма пылала ужасающим гневом, а рядом с ней - Гидайя и еще две ведьмы, которых Чарис не знала.
"Что вы делаете?" - раздался вопрос.
"То, что должны", - ответил Шэнн Лэнти.
"Отдайте нам то, что принадлежит нам!" - гневным криком потребовала Гисмей.
"Они не принадлежат вам - они теперь принадлежат сами себе!"
"Да они просто букашки! Они не способны путешествовать в мире снов, у них нет Силы. Разве смогут они прожить без нас?"
"Они - часть целого. Никто из вас не способен существовать раздельно. Неужели вы еще можете утверждать, что они букашки?"
"Что скажешь ты?" - вопрос Гидайи адресовался Чарис, а не Шэнну.
"Он говорит правду".
"Вашу правду, но не нашу!"
"А разве я не получала ответ от Тех-Кто-Ушел-Прежде, который вам не удалось прочитать, Мудрейшая? Возможно, это и есть тот ответ. Мы, четверо, становились единым цельм, единой волей, и всякий раз при этом наша сила увеличивалась. Ведь вам так и не удалось разбить этот барьер, который мы воздвигли здесь, когда были единым целым, хотя вы, несомненно, обрушили на нас всю мощь своей Силы? Вы - древний народ, Мудрейшая, и вам известно много знаний. Но ведь могло случиться так, что некогда, в далекие времена, вы свернули на дорогу, которая на самом деле ограничила использование вашей Силы? Сила и могущество народов растут, когда они ищут новые пути. Когда же они говорят: "Нет никакой другой дороги, кроме как той, которую мы так хорошо знаем, и мы всегда должны идти по ней", - то они тем самым ослабляют себя и затуманивают свое будущее. Четверо нас, действительно, стали единым цельм и при этом каждый из нашей четверки не похож на другого. А вы, владеющие своей Силой, из одного племени. Неужели вам никогда в голову не приходило, что в настоящий узор сплетаются разные нити... что для создания собственного, личного узора Силы вы используете разные фигуры и построения?"
"Это все чушь! Отдайте нам то, что принадлежит нам, пока мы не уничтожили вас", - хохлатая голова Гисмей дернулась, казалось, очертания ее тела замерцали от гнева.
"Погоди! - оборвала ее Гидайя. - Верно, что эта Путешествующая-В-Мире-Снов получила ответ от Игл, переданный волей Тех-Кто-Путешествовал-В-Мире-Снов-Прежде. И этот ответ нам не удалось прочитать. Разве станет кто-нибудь из вас отрицать это?"
Никто ей не ответил.
"И кроме того, здесь были сказаны вещи, которые имеют в себе зерна хороших мыслей".
Гисмей шевельнулась, ее гнев нисколько не ослаб. Однако она не высказывала открыто свой протест.
"Почему сейчас ты выступаешь против нас, Путешествующая-В-Мире-Снов? - продолжила Гидайя. - Ты, которой мы открыли многие врата, благодаря чему ты можешь пользоваться Силой... почему ты решила повернуть этот дар против нас, тех, кто никогда не желал тебе дурного?"
"Потому что здесь я поняла одну истину: в вашей Силе таится слабость, вы слепы и не видите зло в себе. И пока в вашей расе существует разделяющая вас бездна, пока стена презрения и ненависти удерживают вас порознь, ваша раса постоянно пребывает под угрозой какой-либо беды. Именно вы открыли передо мной двери в новый мир и дали возможность прямо шагать вперед, и теперь я делаю то же самое для вас. Да, зло пришло от моего народа, но не все мы такие. Мы тоже различаемся, у нас есть свои ограничения, свои преступники и изгои.
Но молю тебя, Мудрейшая, - торопливо продолжила Чарис, - пойми: нельзя позволить остаться этой трещине, что разделяет твой народ, чтобы зло из другого мира могло проникнуть туда. Ты видишь, что существуют два выбора, как использовать Силу. Один связан с машиной, которую можно

Предыдущая страница 28 Следущая страница


29 Андре Нортон

включать и выключать по воле инопланетян. Другой вырастает из семян, которые вы сами взрастили, и поэтому годится и для вас.
Без этого вот мужчины я обладаю лишь той Силой, которую вы дали мне по моей просьбе. А с ним и животными я настолько сильнее, что теперь могу обходиться и без этого", - девушка выхватила из-за пазухи пластмассовую карту и показала ее, чтобы вайверны смогли увидеть узор, нарисованный на ней. Затем она скомкала в руке карту и бросила на пол.
"Это нужно будет обдумать на совете", - сузив глаза,
Гидайя наблюдала за тем, как девушка отвергла подаренный ей узор.
"Пусть будет так", - подтвердила Чарис, и они ушли.
- Это сработает? - Чарис сидела в командирской комнате на базе. Видеоэкран на стене показывал вайвернов-воинов, сидевших на корточках, охранявших все еще не пришедших в себя солдат Компании. Они заполнили купол, предназначенный для посетителей и ставший временной тюрьмой, и дожидались прибытия Патруля.
Лэнти развалился в кресле, откинувшись далеко назад, а у его вытянутых ног, фыркая во сне, лежали два щенка-росомахи.
- Ну что, кончилась наша работа? - раздраженно бросил Торвальд, отрывая взгляд от экрана запасного коммуникатора. - В твоей башке только какое-то гудение, от него у меня болит голова!
Шэнн ухмыльнулся.
- Стоит запомнить это, сэр. Интересно, убедят ли их наши аргументы? Не хочу загадывать заранее. Но эти ведьмы не глупы. И мы убедительно доказали им, что они совершали ошибочные действия, заставив их выслушать нашу точку зрения. Воображаю, каких трудов это им стоило. Колдун был целиком под их властью; со своей Силой и способностью насылать сны они считали себя непобедимыми. Теперь они знают, что это не так. И у них есть выбор: оставить все, как прежде, или же пойти новой дорогой, о которой ты говорил. И я держу пари, что сперва они предложат мир, а потом зададут несколько вопросов.
- У них есть своя гордость, - мягким голосом добавила Чарис. - Нельзя отнять это у них.
- Ну, а мы? - спросил Торвальд. - Не забывай, что ведь и мы путешествовали в мире снов. Хотя именно тебе предстоит вести переговоры.
Девушка была удивлена тоном его голоса, но Торвальд продолжил:
- Джэган прав: именно женщина должна осуществлять контакт. Ведьмам пришлось признать, что Лэнти и в меньшей степени я заслужили право на их уважение, но все же будет лучше, если дальше ты поведешь с ними переговоры.
- Но ведь я не...
- Не уполномочена действовать на дипломатическом уровне? Сейчас это уже не проблема. Нашей миссии предоставлены широкие полномочия, которыми мы можем воспользоваться в случае возникновения чрезвычайной ситуации, и теперь ты можешь представлять нас на переговорах для заключения договора с ведьмами, как член Патруля. Вместе с Тссту и Тэгги.
- И это будет настоящий договор!
Чарис не знала, насколько Шэнн в этом уверен, но поверила его словам, прозвучавшим так убедительно.
"Связь!"
Девушка автоматически подчинилась этому не произнесенному вслух приказу. Теперь перед ними предстал новый узор-туннель, парящий в воздухе, изгибающийся, и она позволила себе понестись по нему, зная, что обнаружит там и других, кто составлял самое главное в ее жизни: Тссту с ее тонким умением и отточенным мозгом, росомах с их контролируемой дикостью и любопытством.
А потом и Лэнти, чем-то похожий на нее, чем-то - отличающийся, но без которого она уже не могла представить свою жизнь, ставший частью ее самой и ее Силы, ее другом. Их руки переплелись, затем Лэнти отпустил ее, но рука молодого разведчика всегда была рядом, готовая в случае необходимости поддержать ее. Вместе с ним Чарис перенеслась в Иноземье вайверн и теперь вернулась обратно, и она нуждалась в нем как вторая половинка. ЙНННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННН» є Этот текст сделан в Home Library OCR Laboratory. є є Текст предназначен исключительно для ознакомительного чтения. є є Любое коммерческое использование запрещено. Помните, что прочтя этот є є текст, вы оставили труд автора произведения невознагражденным. є ЗДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДДД¶ є Если вы обнаружите ошибку в тексте, пришлите его фрагмент є є (указав номер строки) e-mail'ом: home_library@chat.ru є ИННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННННј

Предыдущая страница 29


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 2)
    • ГЛАВА ТРЕТЬЯ (Страница 4)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 5)
    • ГЛАВА ПЯТАЯ (Страница 7)
    • ГЛАВА ШЕСТАЯ (Страница 8)
    • ГЛАВА СЕДЬМАЯ (Страница 9)
    • ГЛАВА ВОСЬМАЯ (Страница 11)
    • ГЛАВА ДЕВЯТАЯ (Страница 13)
    • ГЛАВА ДЕСЯТАЯ (Страница 14)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 16)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 17)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 19)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 21)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 22)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 24)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 25)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 27)


Андре Нортон

Испытание в иноземье

Цикл: "Планета Колдун" - 2

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.align.ru/
Дизайн помог разработать Elfin