Андре Нортон - Хрустальный грифон

1 Андре Нортон

Начало приключений Керована, лорда-наследника Ульмсдейла, в Верхнем Холлеке

Я родился дважды проклятым. Во-первых, моим отцом был Ульрик, лорд Ульмсдейла, и о нашем роде рассказывают ужасные истории. Мой дед Ульм привел свой народ в эту северную долину, разогнал морских разбойников, основавших Ульмпорт, и ограбил одно из зданий Древних, забрав оттуда сокровище. Все знали, что это не простая драгоценность, эта вещица светилась в темноте. После грабежа не только Ульм, но и все его спутники заболели, многие смертельно.
К моменту моего рождения отец уже был немолод. До моей матери у него были две жены и дети от них. Дети — слабые болезненные создания — умирали при рождении либо в раннем детстве. Но отец поклялся иметь наследника и поэтому предпочел мою мать своей второй жене, когда ему показалось, что наследника он не дождется.
Род моей матери тоже наложил на меня проклятие. Ее звали леди Тефана, дочь Фортала из Палтендейла, имения на дальнем северо-западе. Когда мои предки пришли в эти края, там еще обитали Древние, вовсе на них не похожие. Когда-то Древние породнились с жившими на границах их владений людьми, и в результате на свет появились те, кто были людьми лишь наполовину.
Но мой отец страстно хотел иметь наследника. У Тефаны, недавно овдовевшей, уже был прекрасный двухлетний ребенок. Звали его Хлаймер. Мой отец не стал слушать разговоры о кровосмешении с чужой расой и с полным уважением приветствовал леди. Насколько я знаю, она тоже хотела соединиться с моим отцом, не обращая внимания на проклятие, которое лежало на нашем семействе за похищение сокровища Древних.
Я родился раньше срока и при странных обстоятельствах. Мать ехала в святилище Гунноры, чтобы принести ей дары и попросить легкие роды и сына.
Но после дня пути у нее вдруг наступили схватки.
Поблизости не было никакого пристанища, к тому же приближалась буря. Поэтому пришлось укрыться в месте, которого обычно избегали люди — в одном из тех странных и внушающих страх строений, что остались от Древних, владеющих Долинами задолго до того, как люди пришли сюда с юга.
Это строение прекрасно сохранилось, как и все, что было построено неизвестным народом. Древние использовали могущественные заклинания, чтобы скреплять каменные плиты. Оттого их постройки столь успешно сопротивлялись времени и погоде.
Никто не мог сказать, для чего служили эти здания.
Но на внутренних стенах были видны изображения мужчин и женщин, вернее, тех, кто выглядел, как мужчины и женщины.
Роды были очень трудными, жизнь матери висела на волоске. Когда я родился, все пожалели об этом: едва мать увидела меня, она вскрикнула, потеряла сознание и почти лишилась разума. Еще несколько недель после родов она была не в себе.
Я не походил на других детей. Мои ноги были лишены пальцев, они скорее напоминали копыта — маленькие, раздвоенные, покрытые роговой оболочкой.
Брови наклонно располагались над янтарного цвета глазами. Таких глаз никогда не было у людей. Поэтому каждый, взглянув на меня, тотчас же понимал, что надо мной тяготеет проклятие. Но я не заболел и не умер. Напротив, рос и становился все сильнее.
Однако мать моя не желала видеть меня. Говорила, что демоны подменили дитя во чреве. Когда меня приносили, мать впадала в полубезумное состояние. Вскоре она объявила, что у нее нет детей, кроме Хлаймера и моей младшей сестры Лисаны — вполне обычной маленькой девочки. В ней моя мать находила утешение.
Что касается меня, то я не жил в Ульмсдейле. Воспитывался у лесника. Отец, хоть и навещал меня, не знакомил ни с кем из родственников. Он дал мне имя известного воина из нашего рода — Керован.
По настоянию отца меня обучали владеть оружием.
Для этого отец прислал ко мне обедневшего дворянина Яго. Этот Яго долго служил моему отцу, пока не покалечился при падении с горы.
Яго был настоящим воином, мастером всех боевых искусств, которым можно обучить юношу с сильным телом и острыми глазами. Но это еще не все.
Яго знал и более тонкое искусство: повелевать людьми. Он был талантливым полководцем.
— Некогда сильный и деятельный человек, получив увечье, начал совершенно новую жизнь. Теперь он тренировал свой мозг, как раньше — тело. Нередко, просыпаясь ночью, я заставал его над куском гладкой коры, на которой он ножом вырезал планы сражений, четким почерком выписывал соображения по вопросам военной тактики, осады крепостей.
Яго много путешествовал, а в юности плавал даже по морям с сулкарами, опасными морскими грабителями, бывал в таких полулегендарных землях, как Карстен, Ализон, Эсткарп… Правда, о последней стране он говорил очень мало и становился беспокойным, когда я к нему приставал с расспросами. Он сказал только, что там заклинания и колдовство так же обычны, как у нас колосья в поле, женщины — колдуньи и держатся особняком, и все живут с оглядкой, держа язык за зубами.
Я всегда вспоминал Яго с теплотой и любовью.
.Он видел во мне просто юношу, а не монстра. Можно было забыть, что я не похож на сверстников.
Итак, Яго учил меня искусству войны — вернее, тому, что должен был знать о войне наследник. Тогда мы еще не ведали, что такое настоящая война, называя так поединки между соперничающими лордами или же сражения с бандами преступников, живущих в Пустыне. Зимой голод и холод заставляли их нападать на селения, грабить амбары, пытаться захватить теплые дома. Но война оказалась куда страшнее, и люди хлебнули через край. Это вовсе не игра по заранее разработанным и тщательно соблюдаемым правилам, как игры на доске, которыми мы развлекались долгими зимними вечерами.
Если Яго учил меня искусству войны, то Мудрый Человек Ривал показал мне, что существуют и другие жизненные пути. У нас всегда считалось, что только женщина может постичь искусство исцеления тела и духа. Поэтому Ривал казался всем таким же странным, как и я. Его жажда знаний была необыкновенно сильна. Иногда он уходил за травами, и не только в ближайшие леса, но даже в Пустыню. Возвращался с огромным мешком за плечами, которому позавидовал бы любой странствующий торговец.
Он был родственником главного лесного смотрителя и поэтому мог свободно бродить по лесам. Люди с опаской относились к Ривалу. Но когда заболевало животное или человек мучился от неведомой болезни, всегда просили прийти именно его.
Ривал прекрасно изучил свойства всех трав, в том числе тех, о которых знал только он. Почти каждый .фермер, желающий получить хороший урожай, звал его к себе на поле и просил совета.
Но дело не ограничивалось растениями. Животные и птицы, нуждающиеся в лечении, сами приходили и прилетали к нему.
Этого было вполне достаточно, чтобы люди старались держаться подальше от целителя. К тому же все хорошо знали, что он посещает земли Древних" пытается постигнуть их тайны, которых наши люди панически боялись. Меня же, напротив, это влекло к Ривалу.
Я был, как все дети: хорошо слышал то, что говорят обо мне без меня. Слышал рассказы о моем рождении, проклятии, которое лежит на роде Ульма, слышал, что в роду моей матери течет кровь чужой расы. Доказательств долго искать не приходилось. Достаточно было посмотреться в отполированный щит Яго, чтобы увидеть свой облик — странный, необычный.
Я пошел к Ривалу, внешне гордый и независимый, но с тайным трепетом в душе. Он стоял на коленях перед растением с длинными, острыми тонкими листьями, похожими на копья, и даже не взглянул на меня, когда я подходил, но заговорил так, как будто мы целое утро провели вместе.
— "Язык Дракона", так называют его Мудрые Женщины. — Голос у него был мягкий, слегка вибрирующий. — Великолепно залечивает раны, будто языком зализывает. Посмотрим, посмотрим… Но ведь ты пришел не для того, чтобы расспросить о растениях, да, Керован?
— Конечно. Люди говорят, что ты многое знаешь о Древних.
Он сел на пятки и взглянул мне в глаза.
— Не очень. Мы можем смотреть, щупать, изучать, но их могущество… Оно недоступно для наших сетей и ловушек. Можно только пробовать, тут и там, вдруг что и получится. Они знали намного больше нас.
Мы не в силах даже понять, почему они ушли отсюда. Мы их не прогоняли, нет. Крепости, замки, святилища уже были пусты. Древние ушли задолго до появления людей.
На его загорелом лице я увидел то же самое оживление, что и у Яго, когда тот показывал хитроумный выпад мечом или объяснял, как устроить засаду. Ривал испытующе смотрел на меня.
— Зачем тебе знать о Древних? — спросил он.
— Хочу выяснить, почему я не такой, как все…
Я замолчал. Гордость не позволила мне повторить вслух то, что я слышал от других.
Ривал кивнул.
— Знания должен добиваться каждый человек, а знания о себе — тем более. Но я не могу его тебе дать. Идем.
Он поднялся и пошел к своей хижине стелющимся шагом лесного жителя. Не задавая вопросов, я двинулся следом. Так мы добрались до сказочного дома Ривала.
Я замер на пороге, не в силах пошевелиться. Никогда я не видел столько вещей, каждая из которых притягивала мой взор. В корзинах и в гнездах сидели звери и птицы, смотревшие на меня яркими глазами. Они, казалось, чувствовали себя в безопасности и не собирались прятаться. В шкафах и на полках стояли горшки, лежали мешочки с травами и кореньями; были и черепки, по всей видимости, собранные в строениях Древних.
Неподалеку от очага стояли кровать и два стула.
Комната была явно не жилой, скорее служила хранилищем. Ривал, уперев руки в бедра, отыскивал что-то на полках взглядом.
Я понюхал воздух и почуял причудливую смесь тысячи запахов. Аромат трав смешивался с запахом зверей и пищи, варившейся в котелке над огнем.
— Ты ищешь Древних — тогда взгляни сюда! — Ривал указал на один из шкафов.
Я пробрался между двумя корзинами с мохнатыми зверюшками и подошел поближе, увидев россыпь каких-то кусочков и две фигурки. Ривал сложил обломки и склеил их. В фигурках не хватало частей, но уже можно было разобрать, что это.
Может, среди Древних в самом деле жили такие существа, если только они не были плодом воображения скульптора.
Одна фигурка изображала крылатую женщину (к сожалению, без головы) и человека самого обыкновенного вида, за исключением того, что на лбу у него росли витые рога. Но лицо человека было благородное, серьезное: настоящий лорд. Была фигурка с перепончатыми руками и ногами — видимо, обитель морских глубин. Затем маленькая статуэтка женщины с такими длинными волосами, что они покрывали ее всю, как плащ. Эти фигурки Ривал постарался восстановить хотя бы частично. Еще были фрагменты утраченных скульптур: голова в короне, но без носа, глаз, тонкая рука с кольцами на пальцах… И рука, и кольца были сделаны из одного и того же неизвестного мне материала.
Я стоял и смотрел. И во мне разгоралось желание побольше узнать об этом народе. Я понимал теперь сжигающую Ривала страсть поисков, его терпеливые попытки восстановить разбитые кусочки, чтобы воочию увидеть создания Древних…
Ривал тоже стал моим учителем. Я ходил с ним по местам, которых избегали другие люди. Мы искали, обсуждали, делали предположения, в надежде, что когда-нибудь обнаружим ключ к прошлому.
Раз в месяц приезжал отец. Когда мне исполнилось десять лет, он наконец заговорил со мной серьезно. Его что-то мучило. Он был угрюм и, вероятно, хотел сообщить нечто важное.
— Ты мой единственный сын, — начал отец. Было видно, что он с трудом подбирает слова. — И ты полноправный наследник моего трона в Ульме.
— Многие считают иначе, — сказал я без вопросительной интонации, а будто констатируя факт.
Отец нахмурился.
— Тебе кто-нибудь говорил об этом?
— Никто. Я и сам все знаю, Он еще больше посуровел.
— Ты пришел к правильному решению. Я взял Хлаймера под свое покровительство, так как его мать — леди Ульма. Но он не имеет права быть поднятым на щите к трону после моей смерти. Трон принадлежит тебе. Однако меня склоняют к тому, чтобы Лисана обручилась с Роджером, твоим кузеном.
Я сразу понял, что он хочет сказать, и без колебаний спросил:
— И Роджер унаследует Ульмсдейл по праву жены?
Рука отца стиснула рукоять меча. Он поднялся и стал расхаживать взад и вперед, твердо ставя ноги на землю, как бы готовясь к отражению атаки.
— Это противоречит законам, но все вокруг жужжат и жужжат день и ночь, так что я почти оглох в собственном доме.
Я понял, что «все» — это моя мать, которая не считает меня своим сыном. Но я промолчал.
— Поэтому я хочу тебя женить, Керован. По этой свадьбе, свадьбе наследника, все поймут, что я полностью признаю твои права. Через десять дней Нолон поедет в Иткрипт. Там есть очень красивая девушка по имени Джойсана, на год моложе тебя. После женитьбы уже никто не посмеет отодвинуть тебя от престола — хотя твоя невеста не приедет до года Огненного Тролля.
Я быстро прикинул в уме — восемь лет. Это хорошо. Свадьба не имела" для меня большого значения, хотя отец считал ее делом особой важности. Я подумал (но в тот момент не отважился спросить), скажут ли девушке или ее родственникам, кого прочат ей в мужья? Я боялся встречи с будущей женой. Однако я был совсем ребенком, и все казалось настолько далеким, что об этом можно было не думать. А может, ничего и не случится и свадьбы не будет?
А через два месяца после отъезда Нолона появился отец, уже не такой несчастный и озабоченный, как раньше. Он сказал, что Нолон вернулся, и я обручен с девушкой, которой я никогда не видел и, возможно, не увижу до самой свадьбы.
Дни шли за днями, и я, поглощенный занятиями, совсем не думал о будущей жене. Все больше времени я проводил с Ривалом в поисках тайн Древних. Хотя я был поручен Яго, он не возражал против моих походов с Ривалом. Между ними была старая дружба, несмотря на то, что они разительно отличались друг от друга — как по мыслям, так и по поступкам.
Вскоре воспитатель уже не мог противостоять мне в поединке на мечах и топорах. Только в стрельбе из лука он оставался непревзойден. Он продолжал чертить карты, разрабатывать планы сражений. И хотя я не видел в этих занятиях особой пользы, но не желал обижать старика и внимательно выслушивал его рассуждения. Впоследствии полученные знания не раз спасали меня.
А Ривал, казалось, совсем не старился. Он так же, как и раньше, без устали ходил по лесам, преодолевая с удивительной легкостью большие расстояния. Я так и не постиг целиком его искусство лекаря, зато познал мир птиц и животных, перестал охотиться ради развлечения и находил удовольствие в том, что дикие звери не боятся меня.
Но самое приятное заключалось в посещении замков Древних. Ривал проникал в своих походах все дальше и дальше в Пустыню. Самым большим его желанием было найти какие-нибудь книги или свитки.
Я считал, что их вряд ли удастся прочесть, ведь никто не знал языка Древних. Ривал соглашался, однако в душе был уверен в успехе — стоит только найти книги, а уж он-то сумеет в них разобраться.
В доме лесника было два мальчика моих лет. Но мы так и не стали друзьями. Не только происхождение разделяло нас; я и сам старался не сближаться с ними. Ведь во мне было что-то нечеловеческое, и это не позволяло мне приобрести друзей. Я подарил свою дружбу только двоим — Яго, который годился мне в отцы, и Ривалу. Он мог бы быть моим старшим братом, и иногда мне этого очень хотелось!.. Я был обручен в год Змеи, Брызжущей Ядом. И чем ближе подходил к порогу мужества, тем чаще думал о предстоящей свадьбе: что если леди Джойсана, подобно матери, отвернется от меня с отвращением?
Кошмары мучили меня по ночам, и Ривал наконец с сочувствием спросил, что со мной происходит.
Я поведал ему правду о своих сомнениях в надежде, что он успокоит меня, скажет, что я вижу чудовищ там, где их нет.
Однако Ривал не стал меня успокаивать. Он долго молчал, глядя на руки, которые только что пытались восстановить разбитую фигурку, а теперь покоились на столе.
— Мы всегда говорили друг другу правду, Керован. Из всех я только тебя выбрал бы в спутники. Но разве я могу обещать, что приведу тебя к счастью? — Он помолчал. — Когда-то я тоже ждал свадьбы. Но я тоже не похож на других — не внешне, как ты, а своими привычками, мыслями. И это встревожило ту, с которой я должен был разделить Чашу и Огонь.
— Но ты же никогда не был женат! — воскликнул я.
— Да. Зато в моей жизни есть другое!
— Что же?
— Это! — и он раскинул руки, как бы обнимая все, что находилось в доме.
— Значит, со мною произойдет то же самое… — промолвил я.
Я был обручен, так как этого требовали обычаи и воля моего отца. То, что я слышал о браках, заключающихся между лордами, не обещало мне счастья.
Наследники женились, чтобы увеличить свои поместья за счет приданого невест, чтобы продолжить линию своего рода. Если впоследствии появлялись любовь и уважение, то в дом приходило счастье. Но так бывало редко.
— Поговорим о другом, — тактично предложил Ривал. — Есть одно дело, о котором я давно думаю.
— Идти по дороге!
Я вскочил на ноги, как будто намереваясь тут же отправиться в путь, чтобы открыть тайну. Эта дорога действительно была тайной.
Мы набрели на нее во время скитаний по Пустыне. Привычные нам дороги представляли собой всего лишь протоптанные кривые тропы, пригодные только для передвижения верхом.
Дорога же, на которую мы наткнулись, была вымощена тщательно подогнанными каменными плитами. Ничто не указывало на ее предназначение. Дорога начиналась примерно в полудне пути от дома Ривала и вела в глубь Пустыни — широкая, прямая, только местами засыпанная желтым песком. Дойти до ее конца было нашим давним желанием.
То, что мы решились на путешествие, полностью вытеснило у меня из головы мысли о невесте. Джойсана была для меня всего лишь именем, пустым звуком, встреча наша была еще так далека! Путешествие же должно начаться немедленно.
Я ни перед кем не отчитывался в своих действиях, кроме Яго. А он в это время года ездил в Ульм, чтобы встретиться со своими товарищами по оружию и доложить отцу, как здесь обстоят дела. Поэтому я был полностью свободен и мог делать, что хочу.
А хотел я сейчас только одного: поскорее двинуться в путь по таинственной дороге.

Начало приключений Джойсаны, девушки из Иткрипта

Я — Джойсана из Иткрипта — была помолвлена осенью в год Змеи, Брызжущей Ядом.
Вообще-то этот год считался неподходящим для новых начинаний, и потому мой дядя, лорд Кьярт, обратился за советом к даме Лориас из монастыря Норстед. Она настолько хорошо понимала язык звезд, что к ней приезжали за консультацией издалека. Прорицательница обращалась к звездам и сказала, что брак совершенно необходим для моего счастья. Свадьба мало меня беспокоила, но из-за нее я стала центром долгих и утомительных церемоний. Под конец я настолько устала, что чуть не расплакалась.
Восьмилетнему ребенку невозможно вникнуть в думы и тревоги, владеющие взрослыми людьми. Обручение мне виделось ярким, пышным действом, но я не могла понять своей роли.
Меня разодели и украсили жемчугом и драгоценностями. Однако все мое внимание было занято тем, чтобы выполнить суровый приказ дамы Мэт и ничего не запачкать. Платье было голубое, хотя мне никогда не нравился этот цвет. Я больше любила цвета, богатые оттенками, например, цвет осенних листьев. Но голубой — это цвет невесты, и я была вынуждена следовать обычаям.
Мой жених не приехал и не выпил со мной чашу Жизни, не зажег свечу Дома. На его месте сидел человек такой же суровый, как и мой дядя. Мне запомнился ужасный шрам на его руке: я очень испугалась, когда во время церемонии он взял меня за руку. В другой руке он держал огромный боевой топор, символизирующий моего настоящего жениха. Правда, жениху нужно прожить еще по крайней мере лет шесть, прежде чем он сможет оторвать такой топор от земли.
— Лорд Керован и леди Джойсана! — прокричали гости и обнажили ножи. Лезвия засверкали в свете факелов. Гости поклялись доказывать в будущем законность этого обручения даже с помощью оружия. От страшного шума у меня заболела голова, возбуждение прошло, и я как во сне дожидалась конца празднества.
Старый лорд Нолон, представляющий на свадьбе жениха, ел со мной из одного блюда. Он то и дело спрашивал, какое из блюд я желаю отведать, но я настолько его боялась, что не могла вымолвить ни слова. Его вкус в выборе блюд совершенно не совпадал с моим. Желудок отчаянно протестовал против такого насилия, и меня едва не стошнило.
Много позже женщины уложили меня в одной сорочке на громадную кровать с балдахином. Мужчины во главе с дядей принесли этот ужасный топор и положили его рядом, как будто это был действительно мой жених. Такова была помолвка. Потом она уже не казалась мне странной: просто это было событие, с трудом поддающееся детскому пониманию.
И только топор на брачном ложе предвещал то, что со временем ждет не только меня, но и всю страну, мой родной Верхний Холлек.
После отъезда лорда Нолона жизнь вернулась в прежнюю колею. По обычаю я жила под родительским кровом, пока не достигну брачного возраста и пока мой лорд не призовет меня.
Но незначительные изменения в моей жизни все же произошли. На больших празднествах я теперь сидела по левую руку от дяди, и ко мне обращались, называя новым титулом — леди Ульмсдейла. На моей праздничной одежде теперь был не один герб, а два, разделенных золотой лентой. Слева — Грифон Ульмсдейла, сверкающий драгоценными камнями, а справа — Сломанный Меч Харба. Этот знаменитый воин основал наш род в Верхнем Холлеке и прославил его, когда победил сломанным мечом ужасного Дракона пустыни Ирр.
На именины я получала подарки от лорда Керована с приветствиями и поздравлениями. Но сам Керован как бы не существовал для меня.
Овдовев, мой дядя поручил управление замком Иткрипт своей сестре — даме Мэт. И она полностью занялась моим воспитанием. Тому-то и тому-то обязательно следовало научиться, чтобы стать хорошей хозяйкой в доме мужа. Задания дамы Мэт становились все труднее. Иногда у меня возникало желание никогда не слышать об Ульмсдейле и его наследнике, никогда не выходить замуж. Но ускользнуть от дамы Мэт и ее чувства долга было невозможно.
Я совсем не помнила дядину жену. У него почему-то не было наследника, и за годы, прошедшие со дня смерти супруги, он так больше и не женился. Я иногда думала, что дядя просто не осмеливался хоть немного принизить значение дамы Мэт. Она умело управляла замком и приносила мир и покой всем, кто жил под его сенью.
В юности (я никак не могла поверить, что леди Мэт была когда-то молодой девушкой) она была помолвлена — тоже с помощью топора, — с лордом из южных Долин. Но прежде, чем она стала настоящей супругой, пришла весть о его смерти от тяжелой болезни. Никто не знал, переживала ли Мэт эту потерю.
Но после того, как прошло время траура, она удалилась в женский монастырь в Норстеде. Жена брата дамы Мэт умерла еще до принятия монашеского обета. Когда пришло время, дядина сестра вернулась к мирной жизни, чтобы выполнять обязанности домоправительницы в Иткрипте.
Она всегда носила скромную строгую одежду и дважды в год совершала паломничество в Норсдейл.
Когда я стала старше, она стала брать меня с собой.
Вопрос о наследнике дяди еще не был решен. У него была замужняя младшая сестра, имевшая сына и дочь. Но сын уже был объявлен наследником своего отца и, следовательно, не мог являться наследником дяди.
Я была дочерью дядиного младшего брата, однако девочка не могла наследовать Иткрипт иначе, как по завещанию самого лорда. Мое приданое было достаточно богато, чтобы привлечь хорошего мужа, и дядя мог, если бы захотел (нет, это даже было его долгом!) назвать наследником моего супруга.
Я думаю, что даме Мэт хотелось бы видеть меня в монастыре, она желала бы, чтобы моя свадьба никогда не состоялась. И по правде говоря, поездки в Норсдейл мне понравились. Мой ум был пытлив от рождения, и это привлекло ко мне внимание аббатисы Мальвинны, старой и очень мудрой. После доверительной беседы она позволила мне заниматься в библиотеке монастыря.
В шкафах библиотеки хранились громадные сокровища — свитки с записями о путешествиях, о войнах, о прошлом. Эти истории всегда зачаровывали меня.
Но больше всего меня увлекали упоминания о Древних, которые правили этой страной до того, как наши люди пришли на север. Я хорошо знала, что эти упоминания сохранились искаженными. Древние ведь ушли отсюда еще до появления моих предков.
Наши предшественники встретились лишь с немногими из Древних, с теми, кто, возможно, и был оставлен, чтобы запутать наше представление об их народе.
Некоторые из Древних были связаны со злом, как тот демон, которого убил Харб. Остались еще места, в которых таилось черное колдовство; они были весьма опасны для неосторожного человека. Другие Древние заслуживали благодарности и даров. Такова была Гуннора — Мать Плодородия: ей поклонялись все женщины. Могущество Гунноры могло сравниться лишь с мощью Очищающего Огня, которому был посвящен женский монастырь. Я сама носила амулет Гунноры — зернышко, соединенное с засушенным фруктом.
Были и иные Древние — ни плохие, ни хорошие. Они не укладывались в человеческие стандарты, порой проявляли удивительную капризность: одним делали добро, другим — зло, как будто взвешивали людей на своих собственных весах.
Иногда я отыскивала в маленьком садике аббатису Мальвинну и расспрашивала о Древних ее. Она отвечала, если могла, а когда не знала ответа, то сознавалась в своем неведении. В последний раз я застала аббатису сидящей с каким-то странным сосудом в руке.
Он был сделан из тончайшего зеленого камня. На сосуде я не заметила никаких украшений, но его линии были изящны и четки: настоящее произведение искусства! На самом донышке было налито вино.
Я знала, что это вино, так как его терпкий запах ударил мне в ноздри; нагретое пальцами, оно пахло виноградом. Мальвинна медленно покачивала кубок, и вино омывало стенки. Аббатиса испытующе посмотрела на меня. Мне стало как-то неловко, и я быстро проверила в уме свою совесть: не совершила ли я каких-либо прегрешений?
— Я много раз пыталась сделать это, Джойсана, — промолвила она. — И вот сегодня утром проснулась с желанием повторить попытку для тебя. В юности у меня был дар предвидения. Действительно дар, хотя многие сомневаются в этом — те, кто боится того" чего нельзя потрогать, попробовать на вкус, услышать.
Этим даром нельзя управлять. Обладающие им не могут сами вызвать его, они должны ждать, когда он сам проявится. И сегодня, если ты хочешь, я попытаюсь использовать мой дар для тебя. Впрочем, еще неизвестно, что из этого получится.
Меня охватило возбуждение. Я слышала о даре предвидения. Им обладают Мудрые Женщины — вернее, некоторые из них. Но, как сказала аббатиса, этот дар нельзя заострить, чтобы он всегда был готов к использованию, как меч мужчины или швейная игла женщины. К моему возбуждению, однако, примешивался страх. Одно дело читать, слушать рассказы о тайном могуществе, и совсем другое — видеть его в действии и применительно к себе. Но даже страх не заставил меня сказать «нет» в ответ на предложение аббатисы.

1 Следующая страница


Хрустальный грифон 2

— Встань передо мною на колени, Джойсана.
Возьми сосуд двумя руками и держи ровно.
Я сделала, как было приказано, держа сосуд, словно ветку, готовую вспыхнуть в любой момент. Затем Мальвинна наклонилась вперед и притронулась пальцами правой руки к моему лбу.
— Смотри в вино, думай, что это картина.., картина…
Голос все удалялся и удалялся. Я смотрела в кубок и видела уже не темную жидкость. Мне казалось, что я смотрю в безграничное черное зеркало, повисшее в пустоте. Оно не было блестящим, как обычные зеркала.
Поверхность черноты подернулась дымкой, из струящегося тумана постепенно возникали какие-то шевелящиеся тени. Я увидела круглый блестящий шар и в нем то, что было мне знакомо — Грифон, отливающий белым блеском.
Сначала шар был большим, занимал все зеркало.
Затем он начал быстро уменьшаться, и мне стало ясно, что он прикреплен к цепи. Цепь держала рука. И шар вращался. Грифон то обращал свой взор на меня, то отворачивался прочь.
Теперь шар стал совсем маленьким, словно отдалившись, и рука, держащая его, тоже стала уменьшаться. А вскоре в поле зрения появилось и все тело. Возникла фигура мужчины. Он смотрел куда-то в сторону, и я не видела его глаз. Незнакомец был одет в кольчугу, закрывающую горло, на поясе висел меч, а через плечо — лук.
Я не могла определить, к какому роду он принадлежит: не было эмблем. Ничего, кроме этого загадочного шара.
Затем мужчина ушел, как будто его кто-то позвал. Зеркало снова стало темным и безжизненным.
Мальвинна убрала руку с моего лба. Когда я подняла глаза, то увидела, что лицо ее побледнело. Кубок был тут же поставлен на землю, и я отважилась взять руки Мальвинны в свои.
Она слабо улыбнулась.
— Это требует очень много сил, а их у меня и так мало. Но я должна была это сделать. Скажи, дочь моя, что ты узнала?
— Разве ты ничего не видела? — с удивлением спросила я.
— Нет. Это было только для тебя.
Я рассказала обо всем, что прошло передо мною — о Грифоне, заключенном в шар, о человеке в боевых доспехах, который держал шар…
— Грифон — это герб Ульма. Может, я видела лорда Керована, с которым я обручена?
— Вероятно, — согласилась аббатиса. — И мне кажется, этот Грифон имеет большое значение для твоего будущего. Если он когда-нибудь попадет в твои руки, храни его. Вполне может быть, что в нем фокусируется могущество, которым обладали Древние. А теперь позови даму Алусан. Мне нужно что-нибудь укрепляющее. Но не говори ей, чем мы тут занимались, так как взгляд в будущее весьма интимное дело, и об этом не следует широко распространяться.
Я не сказала об этом никому, даже Мэт. Аббатиса инсценировала обычное недомогание, и в поднявшейся суматохе на меня никто не обращал внимания. Я взяла сосуд, отнесла в гостиную и поставила на стол.
Я смотрела и смотрела в него, но не видела ничего, кроме вина — ни темного зеркала, ни движущихся теней. В памяти у меня сохранилось видение Грифона; если бы я могла рисовать, то изобразила бы его в мельчайших деталях. Этот Грифон несколько отличался от Грифона на гербе Ульма. У него, как положено, были крылья и голова орла. Но задняя часть с ногами и хвостом была как у льва — зверя, которого можно встретить только на юге. Голову орла венчали львиные уши.
По верованиям нашего народа, Грифон символизирует золото, тепло и величие солнца. В старых легендах говорится, что Грифон охраняет спрятанные сокровища.
Поэтому их всегда изображали красным и золотым цветом — цветом солнца. Однако Грифон, который явился мне, был заключен в белый шар.
Вскоре после этих событий дама Мэт и я вернулись домой в Иткрипт. Но ненадолго. В год Коронованного Лебедя мне исполнилось четырнадцать лет, пора было готовить одежду и утварь для переезда в дом мужа. Через год-другой лорд Керован должен призвать меня.
Мы отправились в Тревампер — город, расположенный на стыке торговых путей. Здесь собирались все торговцы севера и предлагали свои товары. Даже сулкары — морские разбойники, весьма неохотно покидавшие царство ветра и волн, тоже приезжали в Тревампер.
Случайно мы повстречались тут с моей тетей Ислогой, ее сыном Тороссом и дочерью Унгильдой.
Тетя сердечно приветствовала даму Мэт, но я понимала, что это просто вежливость, так как сестры не любили друг друга. Леди Ислога, изобразив улыбку на лице, поздравила меня с удачной помолвкой, которая соединит наш Дом с Домом Ульма.
Когда старшие занялись своими разговорами и перестали обращать на нас внимание, ко мне подошла Унгильда. Мне показалось, что эта плотная девушка в богатой одежде смотрит на меня неприязненно. Серебряные колокольчики в распущенных волосах и прочие легкомысленные украшения не подходили к ее широкому плоскому лицу с маленьким ртом. К тому же Унгильда все время поджимала губы, словно хранила великую тайну.
— Ты знаешь, как выглядит твой жених? — спросила она.
Мне стало беспокойно под этим пристальным взглядом. Я поняла, что ей не понравилась, но не могла понять почему: мы ведь едва знали друг друга.
— Нет.
Я сразу насторожилась, как всегда, когда чувствовала враждебное отношение к себе. Но лучше узнать правду сейчас, чем тревожиться понапрасну. Я впервые подумала о том, что раньше не приходило мне в голову. Почему Керован не прислал мне свой портрет? Обычно во время обручения вместе с топором привозили портрет жениха.
— Жаль, — в ее взгляде я прочла торжество. — Посмотри, вот мой жених, Элван из Ришдейла. — Она достала из кошелька дощечку. — Он послал мне его в подарок два года назад.
Это было лицо человека средних лет, а не юноши, И оно мне совсем не понравилось, хотя, может быть, просто художник был не очень искусен. Но было ясно что Унгильда невероятно гордится портретом.
— Кажется, это человек серьезный. — Я не смогла придумать ничего иного. Чем больше я смотрела на портрет, тем больше он мне не нравился.
Унгильда восприняла мои слова, как похвалу. Я на это и надеялась.
— Ришдейл — горная долина, там все торгуют шерстью. Мой жених уже прислал мне подарки.
Она показала на янтарное ожерелье, украшавшее шею, и затем протянула руку с кольцом в виде змеи.
Глаза змеи были сделаны из красных драгоценных камней.
— Змея — эмблема его рода. Это его собственное кольцо. Следующий осенью я поеду к нему.
— Желаю тебе счастья.
Ее бледный язычок облизнул верхнюю губу. Унгильда явно что-то хотела сказать и не решилась. Наконец она наклонила свою голову ко мне. Я изо всех сил старалась не отодвинуться.
— Мне бы тоже хотелось пожелать тебе счастья.
Спрашивать ее ни о чем не следовало, но я спросила помимо своей воли:
— А почему бы нет?
— Мы живем гораздо ближе к Ульмсдейлу. И многое.., слышали.
Она так выразительно произнесла последнее слово, что это произвело на меня впечатление. При всей неприязни, я не могла не выслушать ее.
— Что же именно?
В моем тоне прозвучал вызов. Она заметила это и наверняка получила удовольствие.
— Разве тебе не сказали, что наследник Ульмсдейла находится под двойным проклятием? Даже его собственная мать отказывается видеть его лицо с самого момента рождения. Разве тебе не сказали этого? — повторила она с торжеством. — Жаль, конечно, но я должна разрушить твои мечты об отважном юном лорде. Он — чудовище, и должен жить отдельно от людей, так как люди не могут смотреть на него без содрогания.
— Унгильда!
Резкий окрик прозвучал, как удар хлыста, и она вздрогнула, как будто ее действительно ударили. Рядом с нами стояла дама Мэт, и ярость ее была так велика, что мне стало ясно: Унгильда говорила правду или что-то очень близкое к ней. Только правда могла так вывести из себя невозмутимую даму Мэт.
Она не сказала больше ничего, но с такой злобой взглянула на Унгильду, что та отшатнулась, побледнела, вскрикнула и убежала. А я осталась на месте и встретила взгляд дамы Мэт. Во мне родился холод.
Он все рос и рос. Я задрожала.
Проклятие! Монстр, на которого отказывается смотреть собственная мать! О Гуннора! Что они сделали со мной, навязав свадьбу?
Я думала, что кричу это вслух, но я молчала. Вскоре мне удалось взять себя в руки и заговорить: медленно, стараясь, чтобы мой голос был ровным. Я решила узнать всю правду именно сейчас и здесь.
— Во имя Огня, которому ты служишь, леди, скажи: я обручена с человеком, не похожим на других людей? — я не могла заставить себя произнести «монстр».
Я думала, дама Мэт все смягчит, скажет, что это не правда… Но она молча села рядом. Лицо ее стало строгим, вспышка гнева угасла.
— Ты уже не ребенок, Джойсана. Я скажу тебе все, что знаю. Керован действительно живет отдельно от родных, но он не монстр. На род Ульма действительно наложено проклятие, а его мать родилась в северных Долинах, где, как говорят, кровь людей смешалась с кровью Древних. Но он вовсе не монстр.
Лорд Кьярт удостоверился в этом перед тем, как согласиться на обручение.
— Но почему он живет отдельно? И почему его мать отказывается смотреть на него? — Холод во мне стал таким жестоким, что я едва сдерживалась.
Но дама Мэт была искренна со мной.
— Это только из-за обстоятельств рождения. Она просто не в себе.
И дама Мэт рассказала о том, как лорд Ульма из-за проклятия не мог получить наследника от своих жен. Тогда он женился в третий раз на вдове, которая родила сына раньше времени в стенах одного из строений Древних. И мать в страхе отвернулась от ребенка, приняв его за посланца Древних. Но Керован — обычный человек. Его отец поклялся в этом великой клятвой, нарушить которую не осмелится никто.
После этого откровенного рассказа смятение мое улеглось. Затем дама Мэт добавила:
— Джойсана, радуйся, что тебе достался молодой муж. Унгильда, несмотря на свое хвастовство, вышла замуж за человека, у которого уже была жена. Он годится ей в отцы и не будет потакать глупостям молоденькой дурочки. Унгильда еще не раз пожалеет, что сменила родительский дом на жилище мужа.
Немного погодя дама Мэт снова заговорила:
— Керован — человек, с которым интересно общаться. Он не только искусен в обращении с оружием, как большинство мужчин. Лорд читает старые книги, как и ты, изучает все, что осталось от Древних. Да, таким мужем можно гордиться. Ты умная девушка, и негоже тебе слушать завистливые речи этой дурочки. Могу поклясться Огнем, что я не допустила бы твоей свадьбы с монстром!
Я хорошо знала даму Мэт, и ее слова меня полностью успокоили. И все же в дальнейшем я все чаще и чаще задумывалась о своем будущем муже.
Трудно поверить, что мать может отвернуться от своего ребенка. Не помутился ли ее разум из-за родов в здании Древних? Ведь многие жилища Древних полны черного колдовства, враждебного людям.
Ни тетя, ни ее дочь больше не подходили к нам.
Возможно, дама Мэт высказала им свое мнение о том, что сообщила мне Унгильда. Я радовалась: больше не нужно было видеть ее пухлое лицо, поджатые губы, выдерживать испытующий взгляд.

Керован

Для большинства наших людей Пустыня была страшным местом. Там скрывались преступники, которые считали ее своим домом. Там бродили и охотники, которые были еще страшнее преступников. Они приносили из Пустыни шкуры неведомых зверей, а также золото — не самородки, а куски каких-то искореженных золотых изделий.
Приносили и неизвестный металл, который очень ценился у нас. Из него кузнецы ковали великолепные мечи и кольчуги, необычайно крепкие и неподвластные ржавчине. Хотя порой металл обладал страшными свойствами: взрывался и разрушал все вокруг. Не удивительно, что кузнецы брались за работу охотно, однако каждый раз опасались, не попал ли в их кузницу проклятый кусок.
Те, кто приносил этот металл, тщательно скрывали место его добычи. Ривал был уверен, что его выкапывали из-под земли. Видимо, какое-то строение Древних постигла катастрофа, в результате которой металл сплавился в бесформенные куски. Ривал хотел выпытать что-нибудь у некоего Хагона — торговца, который дважды проходил через наш лес. Но Хагон упорно молчал.
Поэтому не только дорога привлекала нас. В Пустыне было еще много тайн, требующих разгадки. И такое путешествие мне заранее нравилось.
Мы дошли до начала дороги к середине утра и остановились, не решаясь поставить ногу на гладкую поверхность, кое-где присыпанную песком. Здесь была первая загадка: дорога начиналась — или кончалась! — резко, как будто эту прямую полосу каменных плит обрубил меч какого-то великана. Но тогда где же ее остаток по другую сторону удара? Дорога обрывалась, и дальше не было ни следа, ни обломка.
Почему она вела именно к этому месту, где не было ничего? Конечно, вполне возможно, что разум Древних был устроен совсем иначе, и нам трудно судить об их намерениях…
— Сколько лет прошло с тех пор, как здесь ходили люди, Ривал? — спросил я.
Он пожал плечами.
— Кто знает? Неизвестно даже, кто построил Дорогу: люди или?.. Но если она кончается так, то начало может быть еще интереснее.
Мы ехали на маленьких неприхотливых лошадках, привычных к езде по Пустыне; они могли преодолевать большие расстояния почти без еды и питья. На третью лошадь были навьючены наши пожитки. Оделись мы так, как одеваются торговцы металлом. Со стороны должно казаться, что мы тоже обитатели Пустыни. Ехали очень осторожно, прислушиваясь к каждому звуку. Только тот, кто все время настороже, может избежать ловушек и прочих опасностей в этом краю.
Пустыня не была пустынной в полном смысле слова, но растения здесь почти отсутствовали, трава выгорела под солнцем. Временами попадались рощи, где толстые деревья росли очень близко друг от друга.
Кое-где виднелись валуны, возвышающиеся, как колонны.
Некоторые из них были обработаны, если не людьми, то какими-то существами, использующими инструменты. Но время и непогода сделали свое дело: на камнях остались лишь еле заметные следы резца. Мы видели остатки стены, затем пару колонн, вероятно, поставленных при входе в неведомое сооружение.
Мы проезжали мимо таких мест без остановки: времени было в обрез. День стоял безветренный, кругом царила тишина, и стук копыт наших лошадей по каменным плитам разносился далеко по сторонам.
Вскоре я начал беспокойно оглядываться через плечо. Казалось, за нами следят… Преступники?
Моя рука помимо воли потянулась к рукояти меча, как бы готовясь отразить нападение. Но когда я взглянул на Ривала, то увидел, что он едет спокойно, правда, изредка посматривая по сторонам.
— Мне кажется, — я подъехал поближе к нему, — что за нами следят.
Мне пришлось поступиться своей гордостью, чтобы сказать это, но он лучше знал местность, чем я.
— Так всегда бывает здесь, в Пустыне.
— Преступники? — пальцы мои сжали рукоять меча.
— Возможно. Но, скорее всего, что-нибудь другое.
Его глаза не желали встречаться с моими, и я понял, что он не в силах объяснить. Или просто хочет скрыть свою тревогу. Я ведь был моложе его и менее опытен в таких путешествиях.
— Это правда, что Древние оставили после себя стражей?
— Что могут знать люди о Древних? — ответил вопросом на вопрос Ривал. — Хотя не исключено. Когда человек идет по дорогам Древних, ему часто кажется, что за ним следят. Однако со мной никогда ничего не происходило. Если Древние действительно оставили стражей, то они уже слишком стары и бессильны и способны только следить.
Эти слова вряд ли могли меня успокоить. Я продолжал озираться по сторонам. Ничто не двигалось в этой бескрайней пустынной местности, где пролегала дорога — прямая, словно стрела.
К полудню мы остановились, сошли на обочину, поели, напоили лошадей из бурдюков. Солнца не было, небо вдруг посерело. Но я не видел туч, которые бы означали приближение бури. Ривал, задрав голову, принюхался.
— Нужно искать укрытие, — сказал он, и в голосе его прозвучала тревога.
— Я не вижу туч.
— Буря приходит здесь быстро и без предупреждения. — Он посмотрел вдаль и показал на темное пятно впереди — возможно, развалины.
Мы поехали туда и вскоре обнаружили, что развалины находятся довольно далеко от нас. Над землей висела дымка, искажающая расстояние. Наконец мы добрались до намеченного места. И как раз вовремя, так как небо темнело на глазах. Скоро должен был наступить вечер.
К счастью, здесь можно было укрыться. Хотя эти развалины были настолько стары, что никто бы не смог сказать, что на этом месте стояло раньше, мы нашли там и более сохранившуюся часть. Среди обломков вырисовывалась часть комнаты с остатками крыши. Мы вошли туда с лошадьми и кладью.
Ветер уже свирепствовал, поднимал клубы пыли, которая забивала нам рты, глаза, ноздри. Мы с трудом успели спрятаться. Комнату скрыла плотная завеса пыли.
Вскоре над головой послышались жуткие раскаты грома, как будто какая-то могучая армия шла в бой. Ослепительная молния прочертила небо и ударила в землю где-то совсем неподалеку. Затем хлынул дождь. Он мгновенно прибил пыль. Но и это не помогло нам оглядеться, так как появилась другая завеса — водяная.
Вода ручьями бежала по выщербленному полу, и мы забрались в самый дальний угол помещения.
Лошади ржали, фыркали, косили глазами, напуганные разбушевавшейся стихией. Но я считал, что нам вполне повезло с укрытием, хотя вздрагивал и съеживался при вспышках молний.
Вскоре лошади начали успокаиваться, перестали вертеть головами, и я постепенно расслабился.
Тьма стояла кромешная, как глухой ночью, но факелов у нас не было. Хотя мы тесно прижались друг к другу, дождь шумел так, что невозможно было расслышать слова друг друга. Кричать же здесь мы не осмеливались.
Чем были прежде эти руины? Здание располагалось близ дороги и вполне могло служить таверной или казармой для патрульного поста. Кто в силах понять замыслы Древних?
Одной рукой я ощупал стену — поверхность совершенно гладкая, в отличие от внешних стен, которые были выщерблены временем. Мои пальцы не могли отыскать швов. Но как же плиты соединялись между собой?
Внезапно…
Я могу поклясться, что не спал. А если это был сон, то такой сон я видел впервые в жизни.
По дороге что-то двигалось. Я не мог ничего рассмотреть из-за плотного тумана. Различались только силуэты, напоминавшие людей.
Все они шли в одном направлении, и это было отступление, бегство. Нет, не поражение, не бегство от наседающего врага. Отступление перед какими-то обстоятельствами. Казалось, что они уходят из родных мест, где долго жили и пустили глубокие корни.
Я понимал, что путники не принадлежат к одному народу. Одни из них, проходя мимо меня, вызывали острое чувство сожаления, потери — такое отчетливое, как будто они кричали вслух. Понять чувства других беглецов было труднее, хотя они тоже были глубоки и остры.
Основная часть процессии прошла мимо. Передо мной проходили небольшие группы тех, кому, вероятно, уходить было труднее всего. Слышу ли я плач сквозь шум дождя? Скорее всего, они плачут мысленно, и их горе так подействовало на меня, что я закрыл глаза руками. По пыльным щекам потекли горькие слезы…
— Керован!
Призрачные тени исчезли. Осталась только свирепая буря. Рука Ривала лежала на моем плече. Он тряс меня, как бы стараясь пробудить ото сна.
— Керован! — в его голосе послышались повелительные нотки, и я попытался что-либо рассмотреть во мраке.
— В чем дело?
— Ты.., ты плачешь. Что с тобой?
Я рассказал ему о народе, который уходил куда-то, охваченный горем.
— Похоже, у тебя было видение, — сказал он задумчиво, когда я закончил рассказ. — Возможно, так Древние покидали эту страну. Ты никогда не пробовал себя в ясновидении? Не искал в себе проявлений Силы?
— О, нет!
Мне не нужна еще одна тяжесть, которая окончательно отделила бы меня от людей. Достаточно было проклятия, лежащего на нашем роду. Я не хотел идти по пути, по которому идут Мудрые Женщины и некоторые мужчины, вроде Ривала. И когда он предложил мне испытание, я тут же и без сомнений отказался. Ривал не настаивал. Только добровольцы могут ступить на трудный путь ясновидца, требующий более суровой дисциплины, чем путь воина. Здесь царили свои законы.
Когда буря стихла, небо снова просветлело, и мы могли двинуться дальше. В выбоинах и ямах стояла вода. Мы наполнили бурдюки, напоили лошадей досыта.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

Что же это было: сон или видение? Впрочем, вскоре я уже забыл об остроте сопереживания, которая так подействовала на меня. И был рад, что забыл.
Дорога, которая прежде шла все время прямо, теперь стала описывать широкую дугу, отклоняясь к северу. Она вела все дальше в неизвестность Пустыни. Впереди в вечернем небе мы увидели темную голубую линию, напоминающую горную цепь.
Земля здесь была более гостеприимной. Все чаще попадались деревья, а не чахлые кустарники, окруженные засохшей травой. Вскоре мы дошли до моста, переброшенного через бурный поток, и приготовились к ночлегу. Ривал настоял на том, чтобы мы расположились не на берегу, а на песчаном мысе, врезающемся в поток. Вода в реке поднялась после дождя, бурные волны разбивались о прибрежные камни, обдавая нас брызгами.
Я согласился с неудовольствием, ибо считал, что место выбрано неудачно. Оно слишком неудобно из-за близости воды. Ривал почувствовал мое настроение.
— Здесь опасно, Керован. Лучше позаботиться об обычных предосторожностях.., и о необычных тоже.
— Об обычных предосторожностях?
Он показал на воду.
— Через такой бурный поток не перейдет никто.
В случае нападения нам придется защищаться только с одной стороны.
Это действительно была обычная предосторожность. Я раскидал камни, расчистив место для нас и для животных. Ривал запретил разводить костер, хотя бурная речка нанесла много топлива.
В воде была своя жизнь. Судя по мелькнувшему силуэту, здесь водится рыба громадных размеров. А может, даже и не рыба…
Мы решили выставить часового, как будто находились в окружении противника. Когда пришла моя очередь сторожить, я был настолько встревожен, что " Каждой тени видел подползающих врагов. Но потом я постарался взять себя в руки и успокоиться.
Хотя днем солнца не было видно, луна вышла во всем блеске. Яркие лучи, освещая долину, делали ее черной и серебряной — серебряной на открытом пространстве, черной в тени. Вдали слышался стук копыт, и наши лошади ржали и беспокоились. Видимо, это были их дикие собратья. Однажды донесся печальный вой, подобный вою волка, вышедшего на охоту. И что-то большое и крылатое медленно и бесшумно пролетело над нами, как бы осматривая, кто же это вторгся в его владения. Но эти звуки не были пугающими сами по себе: все знали о существовании диких лошадей, да и волки нередко забегали даже в Долины.
А крылатые хищники водились повсюду.
Нет, вовсе не звуки тревожили меня. Меня тревожило то, чего я не слышал. Я был уверен, что в этой черно-серебряной долине скрывается кто-то или что-то, кто следит за нами и слушает наши разговоры. Только я никак не мог решить, добро это или зло.
Утро и солнце разогнали все мои страхи. В дневном свете открытая пустынная долина вовсе не была жуткой. Мы переехали мост и двинулись по дороге дальше к заметно приблизившимся горам.
В полдень мы добрались до подножия гор. Их вершины были остры, как ножи. Дорога сузилась до того, что по ней можно было проехать одновременно только двоим, и часто петляла, спускалась вниз и поднималась наверх. Казалось, что те, кто прокладывал дорогу, следовали по самому легкому маршруту в этом лабиринте гор.
Древние и здесь оставили свои следы. На каменных плитах мы видели много высеченных лиц.
Некоторые из них напоминали человеческие, но иногда попадались физиономии каких-то чудовищных существ. Кое-где встречались высеченные надписи, и Ривал терпеливо срисовывал их.
Хотя никто не мог прочесть письмена Древних, Ривал надеялся, что когда-нибудь ему удастся это сделать.
Он потратил так много времени на копирование, что полдень застал нас в узком ущелье. Решив отдохнуть, мы устроились под самым подбородком широкого лица, надменно смотрящего на нас из глубины утеса.
Я долго изучал его. Чем больше я вглядывался, тем более знакомым казалось мне это лицо. Хотя я не мог сказать, кого оно напоминало.
И хотя мы были со всех сторон окружены причудливыми изображениями, ощущение слежки пропало. Впервые за все время нашего путешествия настроение мое улучшилось.
— Почему здесь столько наскальных рисунков? — спросил я. — Чем дальше, тем их становится больше.
Ривал прожевал кусок хлеба и ответил:
— Возможно, мы приближаемся к очень важному месту — часовне, святилищу или даже к городу. Я годами собирал и анализировал рассказы торговцев: никто из них не забирался так далеко по дороге.
Я видел, что он возбужден, ждет какого-то важного открытия. Самого важного из тех, что он сделал за долгие годы своих путешествий по Пустыне. Ривал быстро поел, так как нетерпение уже овладело им так же, как и мной. Мы не стали задерживаться под этим гигантским подбородком и поехали дальше.
Дорога все извивалась между холмами, изображения стали более сложными. Теперь линии образовывали замысловатые узоры. Ривал остановился перед одним из них.
— Великая Звезда! — он был охвачен трепетом.
Я всмотрелся и наконец выделил взглядом пятиконечную звезду. В хитросплетении линий найти ее было довольно трудно.
— Великая Звезда? — спросил я.
Ривал соскочил с лошади, подошел к утесу и начал ощупывать глубоко высеченные линии, как бы желая, чтобы пальцы подтвердили истинность того, что видят глаза.
— Насколько я знаю, это способ вызова одного из самых Могущественных, — сказал он. — Но, кроме изображения, от ритуала ничего не осталось. Никогда раньше я не видел такого сложного рисунка. Я должен скопировать его.
Ривал достал рог с чернилами, перо, кусок пергамента и принялся за работу. Я изнемогал от нетерпения, глядя, как аккуратно и любовно рисует он каждую черточку, то и дело сверяясь с оригиналом на скале.
— Проедусь немного, — сказал я. Ривал что-то хмыкнул в ответ, не поворачивая головы.
Я двинулся вперед, повернул и…
Передо мной возвышалась каменная плита и никаких намеков на дверь или ворота.
Мощеная дорога перед этим утесом обрывалась.
Не веря глазам, я смотрел на такой резкий и бессмысленный конец нашего путешествия, на которое возлагалось столько надежд. Дорога начиналась ниоткуда и вела в тупик. Зачем же она нужна?
Я спешился и подошел к каменной громаде, тронул ее рукой. Прошел сначала в одну сторону, затем в другую, пытаясь найти во всем этом хоть какой-нибудь смысл. По обе стороны стояли колонны, как будто охраняя какой-то вход, портал. Но самого портала не было!
Я подошел к левой колонне и вдруг заметил в песке у ее подножия какой-то поблескивающий предмет. Опустившись на колени, я сначала пальцами, а затем кончиком ножа выцарапал свою находку из каменной расщелины.
Это был шар, маленький блестящий шар. Видимо, он пролежал здесь очень долго, и все же на нем не было ни единой царапины.
Внутри шара я увидел изображение Грифона, как будто сделанное искусным ювелиром — резчиком драгоценных камней. Грифон, между прочим, был гербом нашего рода. Этот, в шаре, одну ногу с когтями приподнял, а клюв раскрыл, словно хотел изречь какую-то мудрость. В шаре прямо над головой Грифона находилось золотое перекрученное кольцо, как бы звено цепи.
Я мог бы поклясться, что шар начинает светиться и даже нагревается, но тепло, исходящее от него, было мне приятно.
Я поднял шар повыше, чтобы повнимательнее рассмотреть Грифона. Глаза его были сделаны из красных камней и вспыхивали, хотя на них не попадали лучи солнца. Они как будто жили.
У Ривала я видел много странных предметов, но впервые мне попалась такая вещь — совершенно целая и неповрежденная, за исключением остатка цепи, которую легко можно было восстановить. Отдать ее Ривалу? Однако, глядя на Грифона, я ощущал умиротворяющее тепло шара, видел, что в нем скрыты мудрость и предупреждение, чувствовал, что он предназначен мне одному. Эта находка — не просто везение, шар сделан именно для меня. Но для чего? Или в моих жилах действительно течет доставшаяся от матери кровь Древних, и поэтому шар так странно мне знаком?
Я принес его Ривалу. На лице его выразилось безграничное удивление.
— Сокровище — и оно только твое, — медленно сказал он, как будто ему не хотелось этого произносить.
— Нашел его я, но оно принадлежит в равной степени нам обоим. — Я заставил себя быть великодушным.
Он покачал головой.
— Нет. Это не может быть простой случайностью.
Не зря в твоем гербе изображение Грифона.
Ривал протянул руку и коснулся левой стороны моего камзола, где красовалась голова Грифона. Он даже не стал брать шар в руки, хотя внимательно осмотрел его.
— Эта вещь обладает Могуществом. Ты чувствуешь в нем жизнь?
Я чувствовал. Тепло, которое излучал шар, нельзя было отрицать.
— Его можно использовать по-разному, — тихо проговорил Ривал, закрыв глаза. — Он может осуществлять связь между людьми, может открывать двери без ключа… Грифон будет твоей судьбой, он поведет тебя в загадочные места.
Хотя Ривал никогда не говорил о своей способности к ясновидению, я знал, что сейчас он захвачен какой-то тайной силой, которая позволяет ему увидеть будущее.
Я завернул шар в пергамент и для большей безопасности спрятал во внутренний карман камзола.
Подойдя к каменной плите, Ривал разделил мое изумление. По всему было ясно, что портал — место чрезвычайной важности. Но ведь его не было, как не было и какого-либо намека на вход. В конце концов мы удовлетворились тем, что нашли, и направились в обратный путь.
В дороге Ривал ни разу не попросил у меня шар; я тоже не доставал свою находку. Но в то же время я ни на минуту не забывал о нем. В те две ночи, которые мы провели в Пустыне, мне снились странные сны. Я забыл их, осталось только страстное желание вернуться в мой единственный дом, ибо там меня ждало дело чрезвычайной важности.

Джойсана

Несмотря на всю неприязнь к Унгильде, ее брат Торосе мне понравился. Этой осенью после нашего возвращения в Иткрипт он приехал с небольшим эскортом в горы. Они хотели принять участие в большой охоте, после которой наши кладовые заполнились бы на зиму соленым и копченым мясом.
Он отличался от сестры как по телосложению, так н по разуму: стройный, хорошо сложенный юноша.
Волосы его были более рыжими, чем у жителей Долин. Торосе обладал быстрым и острым умом, а кроме того, очень хорошо пел.
Я слышала, как дама Мэт говорила женщинам, что Тороссу в пору всю жизнь носить с собой рог, чтобы собирать слезы вздыхающих по нему девушек. Он же не предпринимал ничего, чтобы заслужить их внимание. Всегда был готов принять участие в мужских развлечениях — скачках, фехтовании, и был среди мужчин не последним.
А для меня Торосе стал другом, какого у меня никогда еще не было. Он обучил меня многим песням, а также подыгрывать себе на лютне. Иногда он приносил мне ветку с ярко окрашенными осенними листьями или еще что-нибудь такое же простое, но красивое.
У Торосса было мало времени для развлечений — надо было много работать, чтобы запастись пищей на зиму. Мы сушили фрукты, шили теплую одежду, штопали ту, что требовала починки.
Все больше и больше работы леди Мэт возлагала на меня.
Она говорила, что я теперь не маленькая и мне нужно набраться опыта, ведь скоро я стану хозяйкой в доме мужа. Я часто делала ошибки, но и многому училась, так как была горда и не хотела, чтобы надо мной посмеивались в чужом доме. Я чувствовала гордость, когда дядя хвалил приготовленные мной блюда.
Хотя я была целыми днями занята и даже по вечерам чинила одежду, я все же не могла выбросить из головы мысли, которые пробудила во мне Унгильда. И я сделала то, до чего могла бы додуматься только молодая девчонка. Сделала втайне от всех.
На западе нашей долины был чудесный источник.
Говорили, что если прийти к нему в полнолуние, когда луна отражается на поверхности воды, то обретешь счастье. Не вполне доверяя легендам, я тайком ушла из дому и направилась по только что сжатым полям на запад.
Ночь была холодной, и я натянула на голову капюшон. Стояла, глядя в сверкающее отражение луны и держа наготове шпильку, чтобы уронить ее в центр блестящего круга. Но вдруг изображение луны задрожало и превратилось во что-то другое. В шар! От удивления я уронила шпильку: вода снова задрожала, и видение (если это было видением!) исчезло.
От удивления я забыла заклинание, которое должна была произнести Так что все мои усилия были напрасны, счастье ускользнуло. Я рассмеялась над своей глупостью и побежала прочь от источника.
В мире, где мы жили, колдовством и заклинаниями занимались Мудрые Женщины, которые посвящали магии всю жизнь. Каждый может, если, конечно, у него есть дар, после соответствующих тренировок научиться управлять тайными Силами. Но у меня не было ни дара, ни тренировок.
Может, мне лучше не вмешиваться в эти дела?
Только… Почему я снова увидела Грифона, заключенного в шар?
Грифон… Под плащом пальцы мои нащупали вышитую на платье эмблему Грифона, герб Дома Ульма, с которым я связана торжественной клятвой. Что же представляет из себя мой жених? Почему он не прислал мне своего портрета, как жених Унгильды?
Чудовище, не иначе; Унгильде не было никакого смысла лгать мне. Наверняка в ее словах много правды.
Есть только один способ…
Из Ульмсдейла к моему дню рождения ежегодно присылали подарки. Когда они придут в этом году, я отыщу начальника каравана и попрошу, чтобы он передал мое желание жениху: мы должны обменяться портретами. Да, именно так я и поступлю!
Мне казалось, что это источник вложил такую счастливую мысль в мою голову. И поэтому я вернулась радостная и никем не замеченная.
Теперь я стала думать над выполнением плана.
Сначала нужно было подыскать подходящий футляр для моего портрета, который я аккуратно наклеила на отполированную деревянную пластинку.
Затем я сшила небольшой мешочек. На лицевой стороне красовался вышитый Грифон, а на обратной — сломанный меч. Я надеялась, что мой жених поймет эти нехитрые символы: поймет, что мое будущее Ульмсдейл, а прошлое — Иткрипт. Все это я делала тайно, ибо не хотела никого посвящать в свои планы, и не успела спрятать свою работу, когда в полдень без предупреждения вошел Торосе.
Портрет лежал на столе. Когда Торосе увидел его, он спросил:
— Чья искусная рука сделала это? Портрет очень похож на тебя.
— Аркан, писец дяди.
— И для кого же он предназначен?
Снова в его голосе прозвучали повелительные нотки, как будто он имел право требовать от меня отчета. Я была очень удивлена и даже немножко разозлилась, что он говорит со мной таким тоном. Ведь он всегда был вежлив и мягок.
— Подарок моему лорду Керовану. Скоро он пришлет подарки на мои именины, а это я пошлю ему.
Я не хотела раскрывать свои планы Тороссу, но вопрос его был слишком прямо поставлен и избежать ответа было невозможно.
— Я и забыл, что эта связь существует! Джойсана, ты когда-нибудь думала, что значит поехать к незнакомым людям, к жениху, которого ты никогда не видела?
Снова в его голосе я ощутила какую-то горечь, жестокость, которой я не могла понять… Я отложила иглу, взяла в руки портрет и мешочек, завернула их в ткань.
Мне не следовало отвечать ни «да», ни «нет» на тот вопрос, которого Торосе не имел права задавать.
— Джойсана.., существует право отказа от свадьбы! Можно им воспользоваться.
Эти слова вырвались у него помимо воли. Рука Торосса лежала на рукояти меча, и я видела, что пальцы стискивают эфес.
— И обесчестить его Дом и мой тоже? — спросила я. — Ты хочешь, чтобы меня презирали? Какого же ты обо мне мнения, родственник? Почему ты решил, что я могу так оскорбить человека?
— Человека?! — Он резко повернулся ко мне. В выражении лица и глаз была какая-то жестокости, которой раньше я не замечала. — Знаешь, что говорят о наследнике Ульмсдейла? Человек!.. О чем думал твой дядя, когда соглашался на обручение? Джойсана, никто не осудит девушку, которая откажется от свадьбы, если узнает, что ее обманули. Будь разумна, откажись от свадьбы. И немедленно!
Я встала, во мне разгорался гнев. Однако внешне я была совершенно невозмутима, ибо всегда умела скрывать свои истинные чувства. За это я должна благодарить судьбу: она дала мне превосходное оружие против злобного мира.
— Ты забываешься. Эти слова абсурдны, недопустимы! Научись сдерживать свой язык!
И я вышла из комнаты, не обращая внимания на его робкую попытку задержать меня.
Прийдя к себе, я встала у северного окна, глядя вдаль. Я дрожала, но не от холода, а от страха, который гнездился во мне уже несколько недель с момента встречи с Унгильдой.
Тогда — Унгильда, а теперь еще странные слова Торосса… Да, право отказаться от свадьбы существовало. Но оно всегда вело к смертельной вражде между Домами. «Чудовище», — сказала Унгильда. И теперь Торосе сказал слово «человек» с насмешкой, как будто его нельзя применить по отношению к моему жениху! Но ведь мой дядя не желал мне зла, он наверняка все обдумал прежде, чем дать согласие на помолвку. И дама Мэт мне торжественно поклялась…
Я тут же вспомнила об аббатиссе Мальвинне. Только с ней одной можно было поговорить об этом деле.
Мнение дамы Мэт я уже знала: Керован стал жертвой обстоятельств. В это я могла поверить с большей готовностью, чем в то, что он не человек. Ведь после клятв, которыми обменялись его отец и мой дядя, этого просто не могло быть. И я успокоила душу такими размышлениями, еще больше укрепившись в намерении послать свой портрет Керовану.
Но после этого я всячески избегала Торосса, хотя он неоднократно делал попытки поговорить со мной.
Я ссылалась на занятость, на недостаток времени и уходила прочь. В конце концов он поговорил с моим дядей и в тот же день вместе со своими людьми уехал из Иткрипта. Дядя вызвал к себе даму Мэт, а затем за мной пришел Аркан.
Дядя хмурился, и по его виду я поняла, что он очень озабочен. Когда я вошла, он помрачнел еще больше.
— Что это ты затеваешь, девочка? — закричал он, едва я появилась на пороге. — Неужели твое слово так легковесно, что ты…
Дама Мэт поднялась с кресла. Ее гнев был направлен на дядю, а не на меня.
— Сначала нужно выслушать Джойсану! — ее тихий, но повелительный голос отрезвил его. — Джойсана, сегодня Торосе пришел к твоему дяде и говорил об отказе от свадьбы…
Меня охватил гнев, когда дядя стал кричать на меня, даже не дав открыть рта.
— Он и мне говорил о том же. Но я не стала его слушать. Я сказала, что не нарушу клятву. Неужели вы меня так плохо знаете, что поверили его словам?
Дама Мэт кивнула.
— Так я и думала. Джойсана живет с тобой столько времени, а ты совсем ее не знаешь!.. Что говорил тебе Торосе, Джойсана?
— Он считает, что лорд Керован как-то связан со злом. Торосе уговаривал меня отказаться от свадьбы.
Я ответила, что мне не подобает слушать его постыдные слова, и ушла прочь. После этого я ни разу не говорила с ним.
— Отказ от свадьбы! — дядя изо всех сил ударил кулаком по столу. — Он сумасшедший? Это значит вступить в кровную вражду не только с Ульмсдейлом, но с половиной северных родов! Почему он так настаивает?
В глазах дамы Мэт появился холод.
— — Я вижу здесь две причины, брат. Первая — это его горячая кровь, а вторая…
— Хватит! Нет нужды перечислять причины глупости Торосса. Слушай, девочка! — он повернулся ко мне. — Ульрик поклялся, что его наследник может быть мужем самой достойной леди. Что его жена слегка тронулась при рождении сына — об этом знают все.
Она так невзлюбила своего отпрыска, что называет его не иначе, как чудовищем, хотя он вовсе не таков.
Ульрик говорил со мной о причинах всего этого: я расскажу тебе все, но ты должна держать язык за зубами!
— Конечно, дядя.
— Хорошо. Тогда слушай — не мешает знать, что лежит за всеми этими дикими историями. Только так ты сможешь отличить правду от фальши. Леди Тефана, мать твоего жениха, имеет сына Хлаймера от первого брака. Так как он не получил наследства от своего отца, леди Тефана привезла его с собой в Ульмсдейл. К тому же у нее есть дочь Лисана — на год моложе твоего жениха. Лисана помолвлена с кем-то из рода матери. Свою дочь Тефана обожает так же сильно, как ненавидит Керована. Ульрик уверен, что в его доме гнездится заговор против истинного наследника: они хотят, чтобы трон унаследовал муж Лисаны, а не Керован. Ульрик не может ничего поделать, ибо у него нет доказательств заговора, но не хочет, чтобы сына изгнали и лишили наследства, когда он сам уже не сможет защищать его. Поэтому он решил обеспечить Керована мощной поддержкой, связать его с сильным родом, который будет в силах отстоять трон Керована. На троне не может сидеть человек, тело и душа которого не такие, как у других людей. Есть ли более верный способ посеять сомнение в тех, кто будет поддерживать наследника? Распустить слухи, что он монстр.., и тому подобное. Ты понимаешь, что может произойти в умах тех, кому предназначены эти слухи? И Торосе пришел ко мне с этими нелепыми выдумками!
Я поклялся Ульрику не рассказывать никому о его предположениях и страхах. Пришлось просто запретить Тороссу говорить об этом. Но ты, вероятно, выслушала его…
Я покачала головой.

Предыдущая страница 3 Следующая страница


Хрустальный грифон 4

— Я слышала об этом раньше от его сестры в Тревампере.
— Мэт мне рассказывала. — Гнев сошел с лица дяди. Теперь я знала, что ему стыдно за свою вспыльчивость. — Видишь, девочка, куда дошли эти слухи…
Я далек от мысли, что Ульрик плохой правитель, но каждый должен держать свой Дом в руках. Однако знай, что ты помолвлена с лордом, стать женой которого совсем не постыдно. И это время скоро придет.
Не обращай внимания на глупые россказни, ведь теперь ты знаешь их источник и цель.
— За что я должна благодарить тебя, — ответила я.
Когда мы с дамой Мэт вышли, она увлекла меня в свою комнату и долго смотрела в глаза, как бы стараясь с помощью взгляда выяснить, что же на самом деле я думаю.
— Как Торосе осмелился говорить с тобой об этом? Нужны очень веские причины, чтобы нарушить обычаи. Ты помолвлена, Джойсана, и тебе не пристало строить глазки направо и налево.
— Все не так, дама Мэт. — И я рассказала ей о своем плане. К моему удивлению, она его одобрила и не упрекнула меня ни в чем.
— Правильно, Джойсана. Если бы у тебя был портрет лорда Керована во время разговора с Унгильдой, ты могла бы ответить ей достойно. Значит, Тогросс был в бешенстве от того, что ты хотела сделать?
Теперь этот мальчишка уже вернулся к тем, кто послал его сеять здесь смуту.
Она снова была в ярости, но я не понимала, на кого эта ярость направлена. Леди Мэт не объяснила мне ничего.
Вскоре я закончила работу над мешочком и положила его в свой шкафчик до приезда каравана из Ульмсдейла.
Он пришел через несколько дней. Этот караван был не похож на прежние. Охранники были старые, израненные в боях. Их предводитель, сгорбленный пожилой человек по имени Яго, с трудом передвигался пешком. Сильно прихрамывая, он торжественно вручил мне шкатулку, а также послание Ульрика моему дяде. Может быть, вызов в Ульмсдейл? Но подумав, я отказалась от этой мысли. Мой жених должен был бы приехать сам во главе пышной процессии, чтобы с почестями доставить меня в свой дом.
В шкатулке лежали ожерелье из северного янтаря и золотой кулон с цепочкой. Да, это был богатый подарок, и все же мне хотелось получить портрет.
Дама Мэт устроит мне возможность поговорить с Яго наедине, и тогда я смогу вручить ему свой подарок и просьбу. Но Яго очень долго беседовал с дядей и не удосужился войти в дом до самого ужина.
Я была рада, что Яго посадили рядом со мной: теперь я могла попросить его о встрече наедине. Но Яго заговорил первым:
— Леди, ты получила дар Дома Ульмсдейла, но у меня еще есть подарок самого лорда Керована, который он просил вручить тебе в руки.
Я почувствовала страшное возбуждение. Неужели жених прислал мне свой портрет?
Но это был не портрет. Мы отошли от стола подальше, и Яго вложил в мою дрожащую руку маленький и круглый пакет. Я быстро развернула его и… У меня в руках находился шар с Грифоном внутри!
Тот самый, что я видела в монастыре! Я едва не выронила подарок. Когда Сила входит в чью-то жизнь, это наполняет человека трепетом и страхом. В шаре над головой Грифона было вделано кольцо, так что его можно было носить, как кулон на цепочке.
— Прекрасная вещь! — я с трудом обрела дар речи и очень надеялась, что не выдала своих страхов. Ведь я бы не смогла объяснить причин овладевшей мною паники. Чем дольше я рассматривала подарок, тем более убеждалась, что это настоящее произведение искусства.
— Милорд просит тебя принять подарок и носить его на груди.
Яго говорил так, как будто старательно припоминал слова, сказанные Керованом. Я решила не задавать вопросов: может быть, он не слишком близок с моим женихом.
— Скажи лорду, что подарок доставил мне большую радость. — Я уже полностью овладела собой и с легкостью произносила положенные фразы. — Когда я буду смотреть на этот шар, он не только будет восхищать меня своей красотой, но и напоминать о доброте того, кто его подарил. — Я торопливо достала свой подарок. — А вот это передай в руки моего жениха. Попроси его, если он сочтет возможным, пусть пришлет в ответ то же самое.
— Твои слова для меня закон, леди.
Прежде, чем Яго успел что-либо добавить, хотя говорить нам было уже не о чем, к нам подошел один из слуг и пригласил его в покои дяди.
Через два дня караван тронулся в обратный путь; больше Яго я не видела. Все в доме уже знали новости, привезенные из Ульмсдейла.
Люди из Долин ни по рождению, ни по наклонностям не были мореходами. У нас на побережье, конечно, были торговые порты и деревни рыбаков. Но ни один большой корабль не ходил под флагом лорда из Долин. Торговавшие за морями никогда не принадлежали к нашим родам.
Новости из-за морей безнадежно устаревали, пока достигали нас. Мы слышали, что восточные страны давно воюют друг с другом. Вести об этой войне столь искажались, что к ним не следовало относиться всерьез.
Так как у нас не было своих торговых судов, чтобы возить товары — шерсть, металлы, жемчуг — за море, приходилось заключать невыгодные сделки с иноземными моряками, которые, казалось, очень заинтересованы в нашей стране. Часто, принимая груз в гавани, они целыми отрядами путешествовали по округе, как бы исследуя ее.
Наши познания о войне никогда не распространялись за пределы вражды между родами. Временами это была кровная вражда, но в столкновениях никогда не принимало участия больше сотни людей с каждой стороны. У нас не было короля, и мы гордились этим.
Но это же являлось и нашей слабостью. Изредка лорды объединяли силы, чтобы совершить рейд в Пустыню и разогнать преступников. Но такие союзы были кратковременны. И если один лорд посылал просьбу о помощи другим, он не был уверен, что помощь придет.
Поэтому всякому было ясно, что мы слабые противники, которых легко разгромить поодиночке. Однако не всякий мог увидеть, что люди Долин будут драться за свободу до конца, что они никогда не изменят своему лорду.
Ульмспорт находился у моря, и туда недавно прибыли два корабля. Люди с кораблей говорили, что они из Ализона, и надменно рассказывали о могуществе своей страны. Один из людей был ранен, и его лечила Мудрая Женщина. Благодаря своему искусству она могла отличить правду от лжи. Когда раненый, охваченный жаром, бредил, она внимательно слушала. Позже, когда его увезли, целительница пошла к лорду Ульрику.
Лорд Ульрик был достаточно умен, чтобы понять, что над страной нависла опасность. Он немедленно послал сообщения всем соседям, в том числе и в Иткрипт.
Стало ясно, что раненый человек — разведчик армии, которая вскоре высадится здесь. Ализонцы сочли нас легкой добычей.
Да, страшная тень нависла над страной. Но я ласкала в руках шар с Грифоном, не думая об ализонцах и их шпионах. Я только мечтала, что в следующий раз мне привезут портрет Керована — человека, а не монстра.

Kерован

К моему удивлению, Яго вернулся раньше, чем мы с Ривалом из Пустыни. Он был так разгневан, что, будь я помладше, мой воспитатель срезал бы с ближайшей ивы прут и хорошенько отстегал бы меня. Но гнев его вызван был не только моим путешествием во враждебную землю, но и вестями, добытыми в Ульме. Яго говорил со мной так строго, так серьезно, что я забыл свою обиду на него и приготовился слушать.
Я дважды бывал в Ульме, и оба раза в отсутствии матери — она уезжала навестить родственников. Так что я представлял себе, как расположена наша долина. Кроме того, во время своих приездов отец рассказывал мне о стране, о нуждах народа и обо всем, что он считал необходимым для будущего лорда.
Но Яго привез неслыханные вести. Я впервые узнал о тех, кто вторгся в нашу страну, хотя тогда война еще не была объявлена.
Враги относятся к нам с презрением, это мы поняли сразу. Люди Долин очень ценили свободу и неохотно объединяли свои силы, разве только в случае крайней необходимости. Однако грозящую опасность мы чувствовали, как дикие звери.
Пришельцы уже год вели разведку в наших портах в устьях рек. Они были очень осторожны и изображали безобидных торговцев. То, что они давали в обмен на товары, было ново для жителей Долин, и торговля шла бойко. Пришельцы никогда не приходили на одном корабле. Бросив якорь, они высаживались на берег и непременно совершали поездки по стране, словно бы для обмена товарами.
Во внутренних районах к ним относились с подозрением, хотя все знали, что они торговцы и приплыли на кораблях из-за моря.
Правда, встречали их уважительно, но пришельцы только и знали, что высматривать и расспрашивать. Мой отец, собрав все донесения, по маршрутам путешествий заключил: совершаются они совсем не ради торговли, а для разведки территории.
Он тут же написал своим ближайшим соседям — в Аппсдейл, Финдейл, Флатингдейл и даже Вестдейл, известный портом Джорби. С этими лордами у отца были хорошие отношения — никакая вражда не разделяла их. Лорды к сообщению отнеслись серьезно и послали своих людей, чтобы присматривать за пришельцами.
Вскоре все поняли, что мой отец прав. Было решено, что под тем или иным предлогом надо запретить кораблям из Ализона бросать якорь возле наших берегов.
Однако наши лорды — люди упрямые. Ни один лорд не признает открыто, что он подчиняется воле другого. Нет предводителя, который мог бы собрать всех лордов под одно знамя и заставить их выполнять общее решение. И в этом наша огромная слабость.
Теперь пятеро лордов решили собраться в Ульме для обмена мнениями. Оставалось только найти подходящий предлог, чтобы не беспокоить свой народ и ввести в заблуждение пришельцев. И вот мой отец решил устроить посвящение своего наследника в воины, ввести его в круг своих советников.
Слушая Яго, я думал о том, что стану центром предстоящей встречи. Удивительно — меня так долго держали вдали от дома и от всех родных, что я считал такую жизнь единственно возможной.
— Но…
Яго забарабанил пальцами по столу.
— Ты слишком долго был вдали от того, что принадлежит тебе по праву. Лорд Ульрик совершенно верно понял, что напрасно удалил тебя от дома. В окружении лорда есть люди, которые хотели бы все изменить.
Яго помолчал, но и без слов было ясно, что он имеет в виду: моя мать хочет, чтобы ее дочь и жених Лисаны унаследовали Ульмсдейл.
— Посмотри на себя! — Яго снова взорвался гневом. — Ты не монстр! И тем не менее говорят, что лорд Ульрик вынужден был выслать тебя и держать в заточении потому, что ты страшен внешне и слаб умом, потому, что ты более животное, нежели человек!
Его пыл разжег во мне пламя. Так вот что говорят обо мне в моем же доме!
— Ты должен достойно представиться тем лордам, владения которых граничат с Ульмсдейлом. Показать себя наследником. Тогда уже никто не посмеет оболгать тебя. Лорд Ульрик сам слышал все слухи о тебе. Нашлись даже наглецы, которые осмелились сказать ему это в лицо.
Я встал из-за стола и направился к стене, где висел боевой щит Яго. Старый воин провел много времени, полируя щит, и теперь он сверкал как зеркало.
— В сапогах я вполне могу сойти за обычного человека.
Сапоги были сделаны так, что я мог легко сунуть туда свои копыта. Их сшил сам Яго из прекрасной кожи, которую прислал отец.
Яго кивнул.
— Да, ты поедешь, и будешь все время в сапогах.
И ни один из недоброжелателей не сможет сказать, что ты не способен быть настоящим наследником, дать клятву лорда. А оружием ты владеешь лучше любого из воинов. Твой ум тоже достаточно остер, чтобы предохранить тебя от опасностей и коварства.
Это была самая большая похвала, какую я когда-либо получал от него.
Облаченный в доспехи и вооруженный, я возвращался с Яго из изгнания, ехал, наконец, в дом своего отца. Но я чувствовал беспокойство — многим членам семейства мое возвращение придется не по нраву.
На прощание с Ривалом времени почти не осталось — я только предложил ему ехать со мной, хотя предвидел его отказ. Он смотрел на меня как-то особенно пристально. Мне казалось, что этот взор проникает в мой разум и видит всю мою неуверенность, весь мой страх.
— Перед тобою долгая дорога, Керован, — сказал Ривал.
— Только два дня, — поправил я его. — Мы едем в Ульмсдейл.
Ривал покачал головой.
— Ты поедешь дальше, обладатель Грифона. Опасности и смерть подстерегают тебя на пути. Ты будешь давать, и, давая, получать. И то и другое — в крови и огне…
Я понял, что в нем проснулся дар ясновидения, и почувствовал желание заткнуть уши.
— Смерть идет по пятам за каждым смертным. — Я собрал все свое мужество для ответа. — Если ты видишь будущее, скажи, какой щит я должен поднять;, чтобы защитить себя.
— Как я могу? — с горечью спросил Ривал. — Будущее каждого человека очень смутно. Оно как множество дорог, расходящихся от перекрестка. Если ты сделаешь один выбор, то пойдешь по одной дороге, другой выбор — по другой дороге… Но никто не может увернуться от того, что ждет его в конце. Твои пути лежат перед тобой. Иди осторожно, Керован. И знай, в тебе есть нечто, глубоко спрятанное. Если ты найдешь его и научишься использовать, твой дар будет защищать тебя надежнее, чем любой меч и любой щит из самого лучшего металла.
— Скажи мне… — начал я.
— Нет! — Ривал отвернулся. — Я и так сказал слишком много. Ступай с миром.
Затем он поднял руку и пальцем нарисовал в воздухе светящийся знак, который быстро пропал. Я понял, что кое-какие изыскания Ривала в области наследия Древних увенчались успехом. Его знак обладал Силой.
— Ну, до встречи, дружище, — напоследок произнес я.
Он не взглянул мне в глаза, лишь молча поднял руку в прощальном жесте. Теперь я знаю: он понимал, что это наша последняя встреча. Он сожалел,. что поведал о своем видении. Кто же захочет знать будущее, знать, что столько опасностей поджидает впереди?
Во время нашего путешествия Яго много говорил со мной. Он рассказывал об обитателях дома отца и, чтобы я мог составить о них представление, давал каждому меткие характеристики. Он поучал меня, как ребенка, чтобы я не совершил какой-нибудь роковой ошибки, которая привела бы к катастрофе.
Мой старший сводный брат был привезен в Ульм еще ребенком. Для посвящения в воины он уехал к родственникам матери, но в прошлом году вернулся и подружился с Роджером, женихом моей сестры. Я хорошо понимал, что он не может быть моим другом.
Его следует остерегаться.
У моей матери хватало сторонников в доме, и Яго очень деликатно перечислил их, дав краткие характеристики и описав положение, которое они занимают. Но на стороне отца было гораздо больше людей, и среди них высшие офицеры.
В сущности, род разделился на два лагеря, хотя на поверхности все было гладко. Я внимательно слушал, изредка задавая вопросы. Может быть, сам Яго решил просветить меня, а может, это была идея моего отца.
Мы приехали в замок на заходе солнца. Яго протрубил в рог, и ворота замка распахнулись. Я заметил развевающиеся на башне знамена Аппсдейла и Флатингдейла. Значит, два гостя, приглашенные отцом, уже здесь, и я с самого начала окажусь под взглядами как любопытными, так и враждебными.
Надо с достоинством сыграть свою роль, тогда все поймут, кто я на самом деле. Смогу ли?
Охранники отсалютовали нам мечами. Отец в мантии поверх камзола выступил из глубокой тени портала главного входа. Я опустился на колено и протянул меч так, чтобы он мог положить руку на него в знак дружеского приветствия.
Затем отец полуобнял меня, и мы вместе пошли в главный зал, где был накрыт праздничный стол.
Суетились слуги, бегом разнося блюда, вина, закуски, кубки.
Отец представил меня лорду Саврон из Аппсдейла и лорду Уинтоф из Флатингдейла — пожилым мужчинам в мантиях. Они смотрели на меня с любопытством. Однако я знал, что в кольчуге и сапогах ничем не отличаюсь от их собственных сыновей, и это давало мне силы держаться спокойно и невозмутимо. Сейчас никто не назвал бы меня монстром. Лорды восприняли мое появление, как обыкновенную встречу, словно я отсутствовал в Ульме всего несколько часов, а не всю жизнь.
Я все еще считался ребенком, а потому быстро покинул общество старших и удалился в ту часть замка, где жила молодежь, неженатые мужчины. Как наследнику, мне выделили небольшую отдельную комнату — совершенно пустую, лишь с узкой жесткой кроватью, двумя стульями и маленьким столом, гораздо менее комфортабельную и уютную, чем мое жилище у лесника.
Слуга принес багаж — два мешка — и предложил горячей воды для умывания. Когда я согласился, он явно обрадовался возможности поближе рассмотреть монстра, чтобы потом рассказать обо всем товарищам.
Я скинул кольчугу и камзол, оставшись в одной рубашке. Слуга проскользнул в комнату с тазом, от которого поднимался пар. Затем поставил таз на стол и, сняв с плеча полотенце, положил его рядом.
— Если я тебе нужен, лорд Керован…
Я решительно расстегнул рубашку, снял ее, оставшись таким образом голым до пояса. Пусть посмотрит, что у меня все в порядке. Пока я в сапогах…
— Поищи мне свежую рубашку, — велел я, указав на мешки. Слуга неотрывно глядел на меня. Что он ожидал увидеть?
На мне осталось еще нечто, что нужно было снять.
Грифон. Перекинув цепь через голову, я положил шар на стол и начал мыться, обратив внимание, что слуга смотрит на Грифона. Пусть думает, что это мой талисман. Люди часто носят талисманы. Эмблема моего рода, ничего необычного в этом нет…
Слуга нашел рубашку и держал ее, пока я надевал цепь. Затем, подав мне камзол и пояс с ножом, ушел, вероятно, торопясь рассказать все товарищам. Но когда он исчез, я снял Грифона с шеи и стиснул в руке.
Как обычно, он наполнил меня приятной теплотой, а с теплотой пришло ощущение мира и покоя.
Как будто этот шар, сделанный задолго до того, как первые наши лорды пришли в Долины, специально дожидался меня.
Мне предстояло тяжелое испытание, о котором я не переставал думать: встреча с матерью. Что могу я сказать ей, и что скажет мне она? Между нами лежала непреодолимая пропасть.
Я сжимал талисман и думал об этой встрече. Внезапно я услышал слова, будто кто-то заговорил вслух; но речь звучала только в моем мозгу.
Я понял, что встреча не сделает нас менее чужими, чем мы были до сих пор, однако не ощутил никакой потери. Напротив, с меня словно свалился тяжкий груз. Нас ничто не связывало. Ничем ей не обязанный, я должен держаться с матерью, как с любой леди высокого ранга, оказывать формальную почтительность, ничего не требуя взамен. Шар в моей руке стал теплым и начал слабо светиться. Но звук открывавшейся двери заставил меня поспешно спрятать его.
Вошедший юноша был выше меня ростом, так что мне приходилось смотреть на него снизу вверх. Мощная шея и плечи, широкие скулы, волосы очень густые и непослушные. Ему, вероятно, стоило немалого труда расчесать эту соломенную шевелюру. На толстых губах вошедшего застыла полуулыбка.
Камзол, расшитый золотыми узорами, туго обтягивал грудь. Юноша непрерывно приглаживал складки, как бы желая, чтобы все обратили внимание на его одежду.
Он был весьма внушительного вида, но не заполнил собой весь дверной проем: рядом стоял второй человек, небольшой и худощавый. Его лицо и цвет волос — более темный, чем у первого, — с очевидностью свидетельствовали о том, что он принадлежит к нашему роду. Сразу чувствовалось, что за этой невыразительной внешностью скрывается острый ум. Из двоих пришедших он наверняка был более опасен.
Описание Яго было абсолютно точным. Гигант приходился мне более близким родственником. Это был мой сводный брат Хлаймер, а его товарищ — кузен Роджер, жених сестры.
— Приветствую вас, родственники, — заговорила первым.
Улыбка на лице Хлаймера стала еще шире.
— Смотри, он не покрыт шерстью и у него нет когтей, насколько можно видеть. Интересно, в чем выражается его безобразие, Роджер? — Хлаймер говорил так, будто я был бессловесным существом, на которое можно не обращать внимания. Но если он хотел таким образом вывести меня из себя, то повел себя очень глупо. Предварительные оценки его умственных способностей полностью подтвердились.
Наедине с самим собой Хлаймер, вероятно, стал бы развивать эту тему, но тут заговорил Роджер. Он ответил не на слова Хлаймера, а на мое приветствие.
Ответил почтительно и с уважением, ничем не показывая, каково его истинное отношение ко мне.
— И мы приветствуем тебя, родственник.
У Хлаймера был высокий голос, как у многих массивных людей. Но тон Роджера был теплым, голос его располагал к доверию и дружбе. Если бы я не знал, кто он, я мог бы подумать, что родственник искренне приветствует меня и рад моему прибытию.
Они проводили меня в большой холл. Я не знал, радоваться или нет, когда увидел, что в холле не поставлены кресла для женщин, и значит, этот пир предназначен только для мужчин. Несомненно, моя мать решила ужинать у себя.
Я видел, что отец время от времени бросает на меня испытующие взгляды. Мое место было в дальнем конце стола между Хлаймером и Роджером. Но специально ли меня здесь посадили или так вышло случайно — этого я не знал. Отец не смог бы сделать мне ни малейшего замечания без того, чтобы не обратить на это всеобщее внимание.
Мои соседи сразу же приступили к шуткам.
Хлаймер настаивал, чтобы я опустошил свой кубок с вином, утверждая, что воздержание обособит меня от остальных. Роджер в изысканных и мягких выражениях давал понять, что сказывается мое воспитание вдали от дома, и мне недостает хороших манер, лоска и ума. Но все эти уколы не достигали цели. Хлаймер уже начал злиться. Он хмурился и про себя цедил слова, которых я предпочел бы не слышать.
Однако по Роджеру ничего нельзя было сказать: он говорил так же вежливо и мягко, и никто не мог бы определить, что творится в его душе.
К концу обеда Хлаймер сам попался в свою ловушку: он напился, речь его стала громкой, бессвязной; многие уже стали оборачиваться в его сторону и посмеиваться.
Так началась моя жизнь под отцовской кровлей.
К счастью, мне не приходилось проводить много времени с Хлаймером и Роджером. Отец, сообщив, что я прибыл для посвящения в воины и утверждения в качестве наследника, держал меня все время при себе: представлял соседям, знакомил с подробностями церемонии, которая должна была состояться через три дня.
Я должен произнести клятву перед собравшимися лордами, принять меч от отца и таким образом перейти из юношей в мужчины, стать вторым после него в Ульмсдейле. Затем мне надлежало участвовать в совете лордов по поводу замыслов ализонцев.
Все согласились с тем, что пришельцы из-за моря таят угрозу, но относительно того, как поступить, мнения резко разошлись. Конференция кончилась безрезультатно, как это часто бывало в Долинах. Лорды не выработали никакого согласованного плана действий.
Моя карьера как наследника Ульмсдейла едва не закончилась у самых своих истоков. В соответствии со своим новым статусом, я провожал лорда Аппсдейла. В знак уважения к гостю мой меч был туго затянут в ножнах шнуром мира, и я был без кольчуги. Но вдруг у меня возникло острое ощущение опасности, и я не стал терять время на распутывание шнуров. Выхватив меч, я ударом кнута послал лошадь вперед. И тут же мимо моего плеча просвистела стрела — смерть была совсем рядом.
Я хорошо знал приемы лесников, которым часто приходилось сталкиваться с преступниками Пустыни. Я метнул нож, и раздался крик человека, который поднялся из-за камней, чтобы снова прицелиться в меня. Теперь я выхватил меч и бросился на второго, который появился с мечом в руке. Копыто моей лошади ударило его в грудь, и он с воплем покатился по земле.
Обнаружилось, что мы взяли важного пленника.
Эти двое были одеты, как крестьяне. Они шли от долины к долине, будто бы в поисках работы. На самом же деле это были переодетые ализонцы, о которых только что говорили лорды.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

Один из них умер, второй был тяжело ранен. Отец вызвал Мудрую Женщину, чтобы та занялась им. И шпион в бреду заговорил.
Почему они напали на меня, мы не выяснили, зато узнали много другого, и тень, нависшая над нашей страной, стала еще чернее. Отец пригласил меня, Яго, других верных офицеров и высказал свои опасения.
— Я не ясновидец, но каждый умный человек может сообразить, что замышляют эти люди. Если мы не примем ответных мер… — Он замялся. — Новые опасности требуют новых способов их преодоления.
Мы всегда следовали по пути своих отцов… Однако что делать теперь? Скоро наступит день, когда нам потребуются союзники, готовые защитить нас с оружием в руках, но кое-что надо предпринять немедленно.
Итак… — Отец разложил на столе карту Долин. — Вот Аппсдейл и другие. Им уже сказано, какая опасность нависла над нами. Теперь нужно предупредить южных соседей — и в первую очередь Иткрипт.
Иткрипт — это леди Джойсана. Я ее надолго забыл. Скоро ли отец назначит день нашей свадьбы?
Мы уже оба достигли возраста, когда совершаются бракосочетания.
Я подумал о матери и сестре, которые упрямо не покидали своих комнат с тех пор, как приехал я. И внезапно мне пришло в голову, что леди Джойсана не сможет занять здесь то место, какое ей положено.
Нет, она должна приехать ко мне только добровольно — или не приезжать совсем!
Но могу ли я быть уверенным, что она захочет ехать ко мне?
И мне пришел ответ, ясный и разборчивый, как будто произнесенный вслух.
Яго получил от отца инструкции по поводу переговоров с лордом Кьяртом. Они должны состояться после вручения невесте именных подарков. Потом я сам решил спросить совета у своего старого воспитателя. Повинуясь неудержимому и таинственному порыву, отдал ему кристалл с Грифоном, чтобы он передал его в руки леди Джойсаны. Может, она настоящая моя невеста. Но я не знал этого до тех пор, пока, много времени спустя, не встретился с ней лицом к лицу.

Джойсана

После прибытия вестей из Ульмсдейла мои планы изменились. Было решено, что в этом году я не поеду к жениху, как было у словлено раньше, а подожду более спокойного времени. Ведь если по Ульмсдейлу так нагло бродят шпионы, значит, не за горами нападение главных вражеских сил. Мой отец передал с Яго письмо со своим решением. Ни от лорда Ульрика, ни от лорда Керована не пришло возражений, и мы решили, что они согласны. После этого дядя направил послов в Тревампер и другие Долины, где жили наши родственники или близкие друзья.
Наступило беспокойное время. Мы поспешно убирали урожай, запасали громадные количества сушеных фруктов, коптили и солили мясо — над страной нависла тень голодного года.
На следующее лето дядя приказал расширить посевные площади. Погода была такой же неустойчивой, как наше будущее. Часто разыгрывались свирепые бури. Несколько раз дороги размывались, и мы были в полной изоляции, пока не удавалось отремонтировать их.
До нас доходили редкие новости от посланцев из соседних земель. В Ульме шпионов больше не видели.
Но с юга приходили слухи о каких-то кораблях, которые патрулировали вдоль побережья. Затем корабли исчезли, и долгое время никаких тревожных вестей не появлялось. Мы понемногу стали успокаиваться.
Мне казалось, что дядя опасается самого худшего.
Он послал своего маршала в Тревампер за металлом Пустыни, а кузнецу дал приказ изготавливать новое и ремонтировать старое оружие. К моему удивлению, он приказал снять с меня мерку и сделать кольчугу.
Когда дама Мэт запротестовала, дядя угрюмо взглянул на нее. Хорошее расположение духа к нему не возвращалось уже давно.
— Спокойно, сестра. Я бы сделал то же самое и для тебя, но уверен, что ты не станешь носить кольчугу. Боюсь, времена впереди тяжелые. Завоеватели, высадившись на наших берегах, будут разбивать поодиночке силы местных лордов. Пойдут от долины к долине. Следовательно…
Дама Мэт глубоко вздохнула. Негодование ее испарилось, и на лицо легло выражение, которого я не могла прочесть.
— Кьярт.., значит.., значит, ты… — Она не закончила, но от ее слов страх сковал меня тугими кольцами.
— Снилось ли мне? Да, Мэт. Один раз!
— Дух Пламени, защити нас! — ее руки побежали по серебряным четкам, а губы шептали молитвы, которым она обучилась в монастыре.
— Как мне было обещано, — дядя взглянул на нее, — я видел сон… Первый.
— Значит, будут еще два. — Голова дамы Мэт поднялась, губы были плотно сжаты. — Жаль, что в Предупреждении ничего не говорится о сроках.
— Предупреждение!.. — Вырвалось у него. — Что лучше: знать, что впереди тьма и вечно жить в ее ожидании, или же вести безмятежную жизнь, ни о чем не догадываясь, и встретить ужасы неподготовленным?
Лично я предпочитаю знание. Мы можем удержать Иткрипт, если враг придет по реке или со стороны гор. — Он пожал плечами. — Однако должны быть готовы и к бегству — в Норсдейл или даже в Пустыню.
— Но ведь кроме шпионов еще никто не приходил.
— Они придут, Мэт. В этом нет сомнения. Они придут!
Когда мы с дамой Мэт вернулись к себе, я осмелилась задать вопрос:
— Что это за сон, о котором говорил дядя?
Она стояла у окна и смотрела вдаль невидящим взглядом, полностью погруженная в свои мысли.
— Сон?.. — Услышав вопрос, дама Мэт повернулась, перебирая четки, как будто искала в них успокоение. — Наше Предупреждение. Для тех, кто посвящен Пламени, такие вещи… Нет, я не могу говорить… Когда-то лорд Рандор, наш отец, взял под свою защиту Мудрую Женщину, которую обвинили в общении с Древними. Тихая женщина, жившая уединенно. Но у нее был дар лечить животных, и ее овцы были лучшими в долине. Ей многие завидовали и распространяли разные жуткие истории.
Она часто ходила одна в Пустыню в поисках растений. И хотя целительница знала их великое множество, никогда не применяла во вред людям. Грязные слухи обратили всех против нее. И вот однажды ночью они пришли, чтобы забрать овец, а саму ее изгнать из страны.
Лорд Рандор уезжал в Тревампер, и пришедшие думали, что он все еще там, иначе бы не осмелились на такое. Но когда они уже поджигали ее дом факелами, появился лорд и его люди. Лорд разогнал непрошеных гостей кнутом, а старуху взял под свой щит на глазах у всех: это означало полное покровительство.
Старуха сказала, что не может оставаться здесь, так как ее покой нарушен и не подлежит восстановлению.
Однако она захотела увидеть нашу мать, которая была беременна. Целительница положила обе руки на живот леди Алисы и обещала, что роды будут легкими.
Мать с радостью выслушала это, так как при предыдущих родах ребенок появился на свет мертвым к великому горю всех домашних.
Мудрая сказала, что это будет сын и у него будет дар: время большой опасности он сможет предвидеть во сне. После первых двух снов ему удастся спасти себя и свою семью, но опасности, увиденной в третьем сне, не избежать.
Затем Мудрая ушла из Иткрипта и из долины.
Никто больше никогда ее не видел. Предсказанное оказалось правдой. Мать через месяц благополучно разрешилась от бремени. Родился твой дядя, лорд Кьярт.
И он видит сны. Последний раз Кьярт увидел смерть жены. Загнал лошадь, пытаясь успеть попрощаться с нею… Так что… Если он видит сон, ему можно верить.
Итак, мне пришлось учиться носить кольчугу, потому что мой дядя увидел сон. Кроме того, он показал мне, как обращаться с легким мечом. Я не достигла больших успехов в фехтовании, зато стала прекрасным стрелком из лука. И впоследствии мне часто приходилось благодарить дядю за предусмотрительность: его уроки много раз спасали мне жизнь. Правда, лорд уже не знал об этом.
Так прошел год Лишайника — год, когда я должна была стать хозяйкой в доме лорда Керована. Иногда я брала в руки Грифона с мыслью о моем женихе.
Несмотря на все мои ожидания, никто из Ульмсдейла не приезжал, не привозил портрет молодого лорда.
Может быть, в Ульмсдейле нет достойного живописца? Ведь такой талант чрезвычайно редок, а ехать куда-либо в нынешнее смутное время по меньшей мере неразумно.
Хотя мы сделали большие запасы, дядя приказал экономить. Даже на празднества выдавалось очень небольшое количество провианта. Дядя все время был настороже. Он посылал разведчиков на границы своих владений и всякий раз с нетерпением ждал их возвращения.
Прошел месяц Ледяного Дракона. Потом месяцем Снежной Птицы начался новый год, затрещали морозы. Однажды к нам пробился гонец с известием.
Он почти окоченел. Вестника с трудом сняли с лошади, несчастный упал наземь и не мог подняться без посторонней помощи.
На юге шла война. Вторжение началось, и оно удивило даже тех лордов, кого мы предупредили…
Эти заморские дьяволы воевали не так, как мы — мечами и луками. Они привезли на своих кораблях железных чудовищ, внутри которых прятались люди.
И когда чудовища ползли вперед, ничто не могло остановить их. Они изрыгали пламя из длинных железных носов.
Люди погибали в этом пламени или под колесами железных монстров. Когда воины отступали к крепости, чудовища ползли прямо на стены и своим весом сокрушали их. Кровь и плоть людей не могли устоять перед неумолимым железом.
Те, кто спрятался в замках, надеясь отсидеться за их стенами, просчитались самым роковым образом: неприятель брал замки один за другим. Но многие пришли под знамена четырех южных лордов и создали армию. Они смогли окружить четырех чудовищ, которым для передвижения требовался подвоз топлива, и уничтожить их. Но мы уже потеряли побережье, и враги все время подвозили резервы. К счастью, страшных машин у них было не так много.
Вскоре прибыли первые беглецы — наши родственники. Отряд воинов сопровождал носилки и двух женщин. Это были леди Ислога и леди Унгильда.
На носилках лежал в бреду тяжело раненный Торосе.
Все они теперь остались без дома, без богатства.
Унгильда, вышедшая замуж и тут же овдовевшая, смотрела на меня абсолютно бессмысленными глазами. Ее подвели к огню, вложили в руку кубок и приказали выпить. Она словно не понимала, что с нею произошло. В ее мозгу не прекращался кошмар. Мы так и не смогли добиться от Унгильды связного рассказа о том, как она выбралась из замка мужа, который железные монстры уничтожили одним из первых.
Каким-то образом один из лучников проводил ее в военный лагерь в долину, куда вскоре прибыла и леди Ислога — ухаживать за сыном, раненым в бою.
Вскоре на юге оставаться уже было невозможно, и они решили просить убежища у нас. Дама Мэт тут же занялась раненым; впрочем, леди Ислога не отходила от него ни днем, ни ночью.
Перед моим дядей встала проблема выбора — либо послать армию на борьбу с пришельцами на юг, либо готовиться к битве здесь, чтобы защитить свои земли. Кьярт с самого начала был сторонником объединения сил и потому выбрал первое.
Дядя возглавил силы, которые смог собрать, не оставив полностью беззащитным свой замок. В замке был небольшой, но хорошо обученный гарнизон под командой маршала Дагэйла. Сейчас шел месяц Ястреба, на дорогах стояла непролазная грязь, мешающая продвижению механических чудовищ. Отряд лорда Кьярта выступил на юг.
Я провожала, стоя на башне. Дама Мэт неотлучно находилась при Тороссе, которому стало хуже. Перед этим я во дворе разливала по кубкам воинов питательный напиток из бочонка войны. Этот бочонок был сделан в виде всадника на коне, жидкость выливалась изо рта лошади. Капля жидкости упала на снег, красная, как кровь. Я вздрогнула и быстро перешагнула через пятно, чтобы не видеть страшного предзнаменования.
В Иткрипте готовились отразить нападение. Но мы не знали, где идут боевые действия, так как гонцы к нам не приезжали. Опасность могла приблизиться в любой момент.
Вскоре настал месяц Снегов, которые завалили все проходы в горах. Мы почувствовали себя в относительной безопасности. Но весна пришла в этом году рано. И в самую весеннюю распутицу прибыл посланец моего дяди. Он передал, что мы должны держаться, пока возможно. Он мало говорил о военных действиях, сказал только, что настоящих битв нет. Наши люди переняли тактику преступников Пустыни — делают короткие неожиданные налеты на вражеские отряды, перерезают коммуникации, перехватывают обозы. Наносят как можно больше вреда, стараясь не подвергать себя опасности.
Он же сообщил, что лорд Ульрик из Ульмсдейла послал на юг отряд, но сам по болезни остался в замке. Отряд повел Керован. Но если к берегам Ульмсдейла подойдут вражеские корабли, отряд должен был вернуться, чтобы не допустить высадки врагов, как это произошло в Джорби и других городах южного побережья.
В этот вечер я была свободна от дел и впервые за долгое время взяла в руки шар с Грифоном. Во мне теснились мысли о том, кто послал мне его. Где мой жених сейчас? Стоит под звездами с мечом в руках, не ведая, когда звуки рога позовут его в бой? Хотя я совсем не знала его, я от всей души желала ему удачи.
Шар излучал приятное тепло и слабо светился в полумраке. И это мне теперь не казалось странным, напротив, тепло как-то успокаивало меня, снимало тяжкий груз тревоги.
Внезапно шар затуманился. Я уже не могла различить Грифона. В клубящемся тумане возникли движущиеся тени, в которых угадывались сражающиеся люди. Один из них был окружен плотным кольцом наседавших врагов. Я вскрикнула, страх нахлынул на меня, хотя я не могла различить, кто же там сражается.
Казалось" этот талисман, присланный мне моим женихом, теперь показывает его смерть. Я сорвала цепь с шеи и отшвырнула прочь. Вернее, попыталась, но шар не повиновался. Он светился, и Грифон смотрел на меня красными блестящими глазами. Конечно же, я стала жертвой своего воображения.
— Вот ты где! — раздался укоризненный голос Унгильды. — Тороссу очень плохо. Он хочет тебя видеть.
Она смотрела на меня, словно бы с ревностью. Выйдя из шока, она снова стала Унгильдой из Тревампера. Временами мне требовалось огромное самообладание, чтобы сдержаться и не ответить ей резкостью.
Унгильда вела себя так, будто была здесь хозяйкой, а я — ее ленивой служанкой.
Торосе поправлялся очень медленно. Его лихорадка поддавалась лечению дамы Мэт, но болезнь неохотно покидала тело юноши. Вскоре мы обнаружили, что только мне удается заставить его поесть или просто успокоить, когда он начинал метаться в постели.
Я охотно делала это. Но мне не очень нравилось, когда Торосе брал мою руку, не нравились его странный взгляд и улыбка.
В этот вечер мне совсем не хотелось идти к нему.
Я была потрясена тем, что разглядела (или воображала, что разглядела) в шаре. Я заставляла себя не верить, что это было ясновидение. Но шла война, и мой жених сражался вместе со всеми. Так что вполне могло быть, что он погибнет. Я страстно желала бы обладать даром ясновидения, или же иметь возле себя Мудрую Женщину, обладающую таким даром. Однако дама Мэт с неприязнью относилась к тем, кто использует загадочные Силы.
Родственники были лишь первыми беглецами, пришедшими под защиту стен замка. И хотя дядя, вероятно, предвидел, что нам придется кормить много людей, когда распорядился запасать пищу, он ни разу не сказал этого прямо. Теперь мы могли оценить его предусмотрительность. И все равно, выдавая продукты на день, я каждый раз задумывалась, хватит ли этих запасов до следующего урожая.
Беглецы были, в основном, крестьяне — женщины, дети, старики и раненые мужчины. Мало кто из них мог помочь в защите крепости, если такая необходимость возникнет. Поэтому мы с маршалом и дамой Мэт решили, что неразумно держать в крепости столько лишних ртов. Как только установится подходящая погода, людей надо отослать на запад, в нетронутые войной долины, может быть, в монастырь в Норстеде.
Теперь, когда я входила в комнату, где лежал Торосе, моя голова была занята мыслями о беженцах, а не о видениях в шаре.
Казалось, Тороссу стало лучше. Зачем же он позвал меня? Этот вопрос вертелся на языке, когда леди Ислога, сидевшая возле постели, встала и вышла из комнаты. Торосе поднял руку в приветствии.
Ислога, выходя, даже не взглянула на меня. Она что-то бормотала про себя.
— Джойсана, сядь сюда, чтобы я мог тебя видеть! — голос его был уже твердым и уверенным. — Под глазами круги… Изнуряешь себя работой, дорогая моя!
Я подошла к стулу, однако не села, а вгляделась в его лицо. Оно было осунувшимся и бледным. Страдания избороздили его морщинами, но в глазах не было тумана, вызванного бредом и лихорадкой. Беспокойство, всегда охватывавшее меня наедине с Тороссом, снова вернулось.
— Очень много забот. Я делаю не больше того, что от меня требуется.
Я говорила мало, размышляя, стоит ли мне поведать о своей помолвке и о бесполезности его нежных чувств.
— Скоро все кончится, — сказал он. — Война и ее ужасы в Норстеде не коснутся тебя…
— В Норстеде? О чем ты говоришь, Торосе? Беженцы действительно отправятся в Норстед. Мы не можем оставить их здесь, у нас мало продовольствия.
Но наши люди останутся. Может, ты тоже отправишься в Норстед…
Сказав это, я почувствовала облегчение. Мне будет легче жить, когда они уедут.
— Ты тоже должна поехать! — Торосе произнес это тоном, не терпящим возражений. — Девушке не место в крепости во время осады.
Дама Мэт?.. Нет, она не могла решить этого без меня. А Торосе не имеет права приказывать мне. Я уеду отсюда только по приказу дяди.., или лорда Керована.
— Ты забыл, что я обручена. Мой жених знает, что я в Иткрипте. Он придет за мной. Я останусь здесь и буду ждать его.
Лицо Торосса вспыхнуло.
— Джойсана! Ты что, ничего не видишь? Почему ты так предана ему? Ведь он не вызвал тебя, когда пришло время для свадьбы. Теперь ты вполне можешь расторгнуть помолвку. Если бы ты была нужна ему, разве он не явился бы за тобой раньше?
— Сквозь вражеские войска? — спросила я. — Лорд Керован повел отряд Ульмсдейла на юг. Сейчас не время думать о свадьбах и об исполнении обычаев. Я не разорву нашу помолвку, если он сам не захочет этого.
Может, я говорила не совсем то, что думала, ведь я была горда. Но я хотела, чтобы Торосе не настаивал на невозможном. Если он продолжит уговоры, то нашей дружбе наступит конец.
— Ты можешь быть свободна, — упрямо продолжал он. — Признайся, ты ведь сама этого хочешь! Джойсана, меня влечет к тебе с первого дня.
И ты чувствуешь то же самое. И если бы ты позволила…
— Не правда, Торосе. Я жена лорда Керована и буду ею до тех пор, пока он сам не откажется от меня.
Поэтому мне не подобает слушать твои речи. Я не могу больше оставаться с тобой!
Он заворочался в постели, вскрикнул от боли и позвал меня. Я не оглянулась и выбежала в холл.
Там была леди Ислога, которая наливала бульон из кастрюли в чашку.
— Твой сын зовет тебя, — сказала я. — Больше не проси меня подходить к нему.
Она взглянула на меня и, видимо, поняла, что произошло. На ее лице мелькнула ненависть: ведь я отвергла ее сына! Для нее он был всем, и никто не смел пойти наперекор его желаниям.
— Идиотка! — бросила она мне.
— Я была бы идиоткой, если бы слушала его речи!
Я позволила себе резкость, затем посторонилась и пропустила ее, спешащую с чашкой бульона в комнату сына.
Я осталась у очага, протягивая замерзшие руки поближе к огню. Что связывает меня с Керованом?
Безделушка с Грифоном — и это все, после восьми лет помолвки без настоящей свадьбы. Но выбора не было, и я не жалела о том, что сделала.

Керован

Я уже забыл мирное время. Человек быстро привыкает к состоянию постоянной опасности, тревоги. Когда пришли вести о вторжении, мой отец был готов сам выступить во главе отряда. Но поразмыслила решил, что главной целью врагов все же является Ульмсдейл. Кроме того, отца мучил застарелый ревматизм, а эта болезнь не позволяет человеку, тем более воину, спать в палатках, на сырой земле.
И поэтому отряд под знаменем Грифона на помощь южным соседям повел я. Яго очень хотел поехать со мной, но помешали его старые раны. Меня сопровождал маршал Бруго.
Мой сводный брат и Роджер вернулись к родне моей матери. Там было их место во время войны. Я вовсе не жалел об этом. Хотя между нами не было открытых столкновений и даже Хлаймер перестал провоцировать меня, я все же чувствовал себя неспокойно в их компании.
Правда, в те дни я мало был в замке. Ездил по долине, по побережью, собирая сведения для отца, прикованного к постели. Я не только служил его глазами и ушами, но и узнавал страну, знакомился с народом, которым мне, если позволят боги, придется править в будущем.
Сначала меня встречали со скрытой враждебностью, даже со страхом, и я понял, что опасения Яго имели под собой твердые основания. Слухи о том, что я чудовище, проникли глубоко в умы людей. Но те, с кем я ездил по стране, кому отдавал приказы, от кого выслушивал донесения, постепенно проникались мыслью, что я просто человек, их господин. Они не считали меня монстром.
Яго сказал, что те, кто общался со мной, уже полностью на моей стороне и разоблачают все ложные слухи. Они говорят, что любой, у кого есть голова на плечах и два глаза, может видеть, что наследник лорда ничем не отличается от остальных людей.
Мой сводный брат снискал себе дурную славу своим вздорным характером. Людей ниже себя по положению он вообще не замечал. Все они, по его мнению, были созданы для того, чтобы служить ему.
Но с другой стороны, Хлаймер был искусным воином. Длинные руки давали ему большое преимущество над таким хлипким противником, как я. Не думаю, что в те времена я охотно встретился бы с ним на поединке.
У Хлаймера было много союзников в доме, и он постоянно это демонстрировал. Я же ни разу не отклонился от своего решения ни с кем не сближаться.
К тому же, я столько времени был предоставлен самому себе, что просто не умел привлекать людей на свою сторону. Я не боялся никого, но и никого не любил.
Неизвестно, как сложилась бы моя жизнь, не начнись война. Яго, вернувшись из Иткрипта, куда он возил письма отца и мои подарки, отозвал меня в сторону и сунул в руку продолговатый плоский расшитый мешочек размером в ладонь. Там был портрет. Он сказал, что невеста просит прислать ей мое изображение.
Я поблагодарил старого воина и, еле дождавшись, когда он уйдет, впился глазами в портрет. Не знаю, чего я ожидал: надеялся, что Джойсана очень красива. Это помогло бы ей перенести разочарование при знакомстве со мной.

Предыдущая страница 5 Следующая страница


Хрустальный грифон 6

Лицо у девушки было тонкое, и глаза на нем казались огромными, какого-то неопределенного цвета — ни голубые, ни зеленые. Впрочем, тот, кто рисовал этот портрет, мог и ошибиться.
Но я почему-то был уверен, что художник не старался приукрасить Джойсану. Ее нельзя было назвать очень красивой, но это лицо трудно забыть, даже увидев всего однажды. Волосы ее, как и мои, были темнее, чем обычно: цвета осенних листьев.
Лицо сужалось от лба к подбородку и имело почти треугольную форму. На портрете девушка не улыбалась, но смотрела вперед с каким-то живым интересом.
Такова была Джойсана. Держа портрет в руках, я вдруг ясно и отчетливо понял, что это та, с кем связана моя жизнь, моя судьба. Смотрел на серьезное лицо девушки, которая собирается отнять мою свободу. Эта мысль заставила меня устыдиться, и я поспешно сунул портрет обратно в мешочек. Я хотел убрать его подальше и выбросить из головы дурные мысли.
Она просит мой портрет. При всем желании, выполнить эту просьбу я не в силах. Я не знал ни одного живописца, а расспрашивать людей не хотелось.
А затем наступили дни новых тревог, забот, опасностей, и я забыл о просьбе невесты.
Но портрет оставался при мне. Время от времени я доставал расшитый мешочек, но тут же одергивал себя и снова прятал. Я боялся, что вид этого лица заставит меня сделать то, о чем впоследствии я пожалею.
По обычаю, Джойсана должна была бы приехать ко мне в конце этого года. Но обстановка была очень тревожной, близилась война, нашу свадьбу отложили. А следующий год застал меня уже на юге, в гуще событий.
Первые поражения, когда прибрежные крепости падали одна за другой под ударами металлических чудовищ, принудили нас объединить силы. К сожалению, это решение запоздало. Враг, хорошо изучивший наши методы войны, зная наши слабости и имея подавляющее превосходство в вооружении, сокрушил троих могущественных южных лордов.
Трое оставшихся были более предусмотрительны или более везучи. Им удалось бежать и сформировать Совет. Таким образом, появилась объединенная армия, которая перешла к тактике преступников Пустыни: молниеносные удары и мгновенный отход.
Таким путем нам удавалось наносить урон и не терять при этом своих людей.
Вторжение началось в год Огненного Тролля, а первые успехи пришли в год Леопарда. Но мы не гордились ими. Никакие победы не могли возместить наши потери. Мы стремились только к тому, чтобы сбросить пришельцев обратно в море, откуда они явились. Все южное побережье уже было в их руках, и через три порта постоянно прибывали подкрепления. Не было, к счастью, лишь железных чудовищ. Иначе мы давно уже откатились бы на север и запад, как перепуганные кролики.
Мы захватили пленников и от них узнали, что эти металлические монстры не принадлежат ализонцам. Их делают в стране, которая лежит рядом с Ализоном и сейчас воюет на другом конце мира. Вторжение ализонцев должно было подготовить путь для нападения более могущественной армии.
Ализонцы, несмотря на высокомерие, казалось, сами боялись тех, чьим оружием пользовались. Угрожали страшной местью, когда та держава закончит войну и обратит свою мощь на нас.
Лорды поняли, что сейчас не время думать о будущем. Наш долг — защитить свою родину и изгнать пришельцев из Долин. В душе мы были уверены, что конец не за горами. Но о капитуляции никто не помышлял. Судьба пленников, попавших в руки врага, была ужасна. Смерть казалась милосердием по сравнению с тем, что их ждало.
В лагере, когда я вернулся из разведки, меня ждал гонец от лорда Имгри. Он сообщил, что получено известие, переданное с помощью костров и щитов. Лорд, расшифровав послание, срочно отправил за мной гонца.
Передача сообщений с помощью костров и отражающих свет щитов широко применялась в нашей стране. Каким образом известие могло касаться меня, было неясно. Усталый и голодный, я схватил кусок хлеба и вскочил на свежую лошадь.
Из всех лордов, входивших в Совет, лорд Имгри был мне наиболее чужд; он стоял как-то в стороне.
Но был очень хитер и умен: ему мы в значительной степени обязаны своими успехами. Внешность лорда, казалось, полностью соответствовала характеру.
Лицо его было непроницаемо, я никогда не видел на нем улыбки. Имгри использовал людей, как марионеток, но относился к ним бережно: заботился, чтобы все были сыты, устроены на ночлег. Сам он делил со своим отрядом все трудности походной жизни.
Имгри уважали, боялись, охотно ему подчинялись, но я не могу поверить, чтобы его кто-нибудь любил.
Вскоре я уже был в лагере лорда. Голова кружилась от недостатка сна, пищи, от долгой езды верхом. Я старался твердо стоять на ногах, когда соскочил с коня.
Это было делом чести — предстать перед лордом Имгри с выражением холодной невозмутимости на лице.
Имгри не так стар, как мой отец, но, казалось, никогда и не был молодым. Словно бы с самой колыбели он все планировал и предусматривал: если не свои действия, то изменения внешней ситуации.
В камине простого крестьянского дома горел огонь.
Лорд стоял перед ним, вглядываясь в пляшущие языки пламени, как будто старался что-то прочесть в их игре.
Его люди расположились вокруг; только оруженосец сидел на стуле возле камина и начищал грязной тряпкой шлем. Над огнем висел котелок, распространяя по комнате аромат. Мой рот невольно наполнился слюной, хотя прежде я бы с презрением отнесся к столь скудному ужину.
Когда я затворил дверь, лорд повернулся и взглянул на меня своим проницательным взором, который был его главным оружием. Усталый, измученный, я собрал все силы и твердо встретил этот взгляд.
— Керован из Ульмсдейла. — Он не спрашивал, он удостоверял факт.
Я поднял руку, приветствуя его, как приветствовал бы любого лорда.
— Я здесь.
— Ты опоздал.
— Я был в разведке. И поехал сюда, как только получил послание, — ровным голосом ответил я.
— Так. И что же ты узнал?
Сдерживая себя, я рассказал, что мы видели, когда ездили по вражеским тылам.
— Значит, они передвигаются по Калдеру? Да, реки для них служат удобными дорогами. Но я хочу поговорить об Ульмсдейле. Пока они высадились только на юге, но с тех пор, как пал Джорби…
Где находится этот Джорби? Я настолько устал, что не мог представить себе карту.
— Это порт в Вестдейле? — спросил я.
Лорд Имгри пожал плечами.
— Если он еще не сдан неприятелю, то падет непременно в ближайшем будущем. И тогда перед врагом откроется путь дальше на север. За мысом Черных Ветров единственный порт — Ульм. Если они захватят его и высадят там большие силы, мы будем раздавлены, как раковина маракса на кухонном столе.
Этих слов было достаточно, чтобы заставить меня забыть об усталости. Я привел с собой небольшой отряд, но потеря каждого человека — это чувствительный удар по Ульмсдейлу. С тех пор, как мы вступили в войну, мы потеряли пятерых, а трое тяжело ранены и вряд ли когда-нибудь смогут взять в руки оружие. Если враги нападут на Ульмсдейл, то мой отец и его люди не отступят. Но им не устоять перед бронированными чудовищами ализонцев. Значит, погибнет все, что было мне родным.
Лорд Имгри взял блюдо, положил туда кусок дымящегося мяса из котла и сделал приглашающий жест.
— Ешь. Мне кажется, сейчас это тебе нужнее всего.
В его приглашении не было ни тени гостеприимства, но меня не надо было уговаривать. Оруженосец поднялся и уступил мне стул. Я скорее упал, чем сел на него, схватил мясо, которое было еще очень горячим, и стал греть замерзшие руки, перекидывая кусок с ладони на ладонь.
— У меня уже давно нет никаких вестей из Ульмсдейла. В последний раз… — Я перебирал в памяти прошедшие дни; казалось, будто я все время уставал до изнеможения, промерзал до костей, голодал как собака…
— Тебе нужно отправиться на север, — Имгри снова отошел к огню и говорил, не глядя на меня. — Мы не можем выделить тебе отряд. Поедешь с одним оруженосцем.
Я был горд, что он считает меня способным проделать опасное путешествие без вооруженного эскорта.
Должно быть, мои рейды в тыл противника доказали, что я вполне зрелый воин и не нуждаюсь в особой защите.
— Могу поехать и один, — коротко сказал я. И начал пить бульон прямо из тарелки, так как ложки мне не дали. Бульон согревал меня, я наслаждался теплом и сытостью.
Имгри не возражал.
— Хорошо. Отправишься утром. Я сам сообщу твоим людям, так что можешь спать здесь.
Я провел ночь на полу, закутавшись в плащ. А утром, захватив два куска хлеба, уселся на свежую лошадь, которую подвел оруженосец. Лорд Имгри не попрощался со мной и не пожелал мне счастливого пути.
Путь на север был не прост. Для скорости приходилось сворачивать на овечьи тропы, нередко я даже спешивался, чтобы провести лошадь по крутым горным склонам.
У меня был с собой кремень, так что я мог разводить огонь, чтобы согреть и осветить заброшенные пастушеские хижины, где останавливался на ночь. Но я этого не делал, так как говорили о том, что в последнее время волки собрались в громадные стаи. Шла война, и на местах боев для них оставалось много поживы.
Иногда я проводил ночи в маленьких крепостях, где перепуганные люди, разинув рот и замирая от страха, слушали последние новости. Изредка останавливался в придорожных гостиницах. Путешественники расспрашивали меня не так жадно, но слушали очень внимательно.
На пятый день пути я увидел Кулак Великана, самую большую вершину моей родной страны. Над головой у меня плыли облака, холодный ветер рвал одежду. Я решил, что следует двигаться побыстрее.
Каменистые тропы утомили лошадь, и я хотел выбрать дорогу полегче. Но это было невозможно: слишком много времени ушло бы даром.
Я продолжал идти овечьими тропами. И все же это не спасло меня. Враг, должно быть, расставил дозорных на всех путях в долину. И я сам шел в ловушку. Да, я шел в ловушку с беспомощностью овцы, которую ведут на бойню.
Здесь сама природа создала прекрасные условия для западни. Я ехал по узкой тропе, по самому краю пропасти. Вдруг мой конь опустил голову и тревожно заржал. Но предостережение запоздало. Сокрушительный удар заставил меня выпустить поводья. Я обмяк и свалился с лошади.
Мрак вокруг меня — мрак и боль, которая надвигалась и удалялась с каждым вздохом. Словно сквозь туман я сообразил, что лежу головой вниз в зарослях кустарника.
После падения я, видимо, покатился в пропасть, и только эти кусты спасли меня, остановив. Нападавшие наверняка решили, что я разбился насмерть. А может быть, они спускаются, чтобы добить меня камнями?
Но я думал лишь о боли во всем теле и хотел только изменить позу, чтобы мне стало полегче. Я долго барахтался, прежде чем осознал, что нужно сделать. И тут снова покатился вниз, во мрак.
Второй раз я очнулся от того, что ледяная вода горного источника заморозила мне щеку. Со стоном я приподнял голову, пытаясь откатиться от ручья. Но руки не слушались меня, и я упал лицом в воду.
Жгучий холод пробрал еще сильнее, зато вода прояснила рассудок, привела в порядок мысли.
Сколько времени я валялся без сознания, неизвестно, но было уже темно, и на этот раз мрак не был порождением моего разума. Взошла луна, необычно яркая и чистая. Я с трудом сел.
На меня напали, конечно же, не преступники Пустыни, так как они наверняка постарались бы забрать кольчугу и оружие. Неужели подозрения лорда Имгри подтвердились так быстро? Неужели нападение на Ульмсдейл уже произошло, и я наткнулся на первый отряд разведчиков?
Да, но западня была устроена так искусно! Вряд ли это дело рук тех, с кем я воевал на юге. Нет, здесь что-то не то…
Я ощупал свое тело и с радостью понял, что все кости целы и серьезных повреждений нет. Похоже, отделался ссадинами и раной на голове. Возможно, меня защитили кольчуга и кусты. Но я дрожал от холода и возбуждения, а когда попытался встать, то обнаружил, что ноги меня не держат. Я снова рухнул на землю и судорожно ухватился за валун, чтобы не полететь вниз.
Лошади нигде не было видно. Увели нападавшие? Где они теперь? Эти мысли заставили меня обнажить меч. Так я и лежал, тяжело дыша и положив меч на колени. До крепости было недалеко. Если бы я мог встать и идти, то быстро добрался бы до первых пастбищ. Но каждое движение причиняло мне невыносимую боль. Дыхание со свистом вырывалось сквозь стиснутые зубы. Я до крови прикусил губу и лишь тогда взял себя в руки.
Мне здорово повезло, что я остался жив. Но сейчас я был беззащитен. Значит, пока я не наберусь сил, нужно двигаться очень медленно и осторожно.
Вокруг раздавались только обычные ночные звуки — птицы, звери… Ветер стих, и ночь была неестественно безмолвной. Она как будто выжидала. Кого?
Чего?
Я осторожно менял положение тела, тщательно проверяя мышцы, и наконец встал, хотя земля уходила у меня из-под ног. Мирно журчал ручеек, все было тихо. Никто не мог подобраться ко мне незамеченным.
Я сделал пару шагов, стараясь твердо ставить ноги на каменистую почву и хватаясь руками за ветки деревьев, чтобы не упасть. И вдруг увидел стену. Луна заливала ее серебряным светом.
Добредя до открытого пространства, я опустился на четвереньки и пополз между камнями.
Невдалеке показалось стадо овец, и эта мирная картина успокоила меня. Если бы здесь появились пришельцы, долина была бы уже разграблена. Но настоящие ли это овцы? У нас говорили, что многие пастухи видели стада овечьих призраков, которые иногда даже смешивались с настоящими овцами. А глухой ночью или туманным утром ни один пастух не мог дважды сосчитать овец и получить одинаковое число. Гнать такое стадо в деревню нельзя — если реальных овец и фантомов поместить в одну овчарню, то все они обратятся в призраков.
Но я отбросил эти фантастические бредни и сосредоточился на первоочередной задаче: доползти до стены.
Вскоре я добрался до места, откуда мне была хорошо видна крепость, стоявшая на каменистом холме над дорогой в Ульмспорт. Яркого лунного света было достаточно, чтобы разглядеть знамя лорда на башне.
Но на обычном месте знамени я не увидел. И как бы для того, чтобы все мне объяснить, подул ветер с востока. Он шевельнул полотнище, висящее на шпиле, и на мгновение развернул его. Этого времени мне хватило, чтобы все увидеть и понять.
Не знаю, вскрикнул ли я вслух, но внутри у меня все кричало. Знамя лорда могло быть так изодрано только по одной причине.
Значит, мой отец…
Я ухватился за стену, но не мог удержаться и упал на колени.
Ульрик из Ульмсдейла мертв. Зная это, я мог предположить, почему была устроена засада. Меня, очевидно, поджидали. Если сообщение о смерти отца и послали, то оно почему-то меня не нашло. Те, кто хотел схватить меня, должно быть, перекрыли все южные дороги в долину, чтобы я наверняка не миновал засады.
Теперь мне предстояло ступить на тропу, ведущую к опасностям. Но я еще не был готов к этому.
Сначала нужно обрести твердость духа, а уж потом идти вперед.

Джойсана

Хотя я и решила отослать Торосса и его родственниц прочь из Иткрипта, это было не так легко сделать. Торосе все еще был прикован к постели. Не могла же я отправить его на носилках? Но я больше не заходила в его комнату. С Ислогой и Унгильдой я тоже не разговаривала. Хорошо, что забот у меня хватало, и мне редко приходилось оказываться с ними рядом.
В костюме для верховой езды, захватив хлеб и сыр на обед, я в сопровождении оруженосца объезжала поля, проверяла посты в горах. Теперь я не снимала кольчугу и не расставалась с мечом, который подарил мне дядя. И никто не указывал мне на неподобающее одеяние — в такое время каждый обязан делать все, что в его силах.
А затем на нас обрушилась болезнь — с жаром и глубоким, раздирающим горло кашлем.
По какой-то случайности сие испытание меня миновало, и управление замком перешло в мои руки.
Дама Мэт заболела одной из первых. Но она все же покидала свою постель и, несмотря на слабость, старалась помочь мне и больным.
Маршал Дагэйл тоже заболел; его люди получали приказы от меня. Мы постоянно держали часовых в горах и в то же время старались убрать урожай.
Приходилось очень трудно: дел было невпроворот, а рабочих рук не хватало. Дни и ночи слились для меня в море усталости, изнеможения, времени для отдыха не было совершенно.
Все, кто держался на ногах, работали. Даже маленькие дети выходили в поле со своими матерями и помогали, чем могли. Но силы наши были на исходе, и урожай собрали небольшой.
В середине лета вместо традиционного пира я собрала всех, кого наметила отправить в Норсдейл. И они пошли на север, в основном, своим ходом, так как лишних лошадей у нас не было.
Торосе не поехал с ними. Его рана уже достаточно зажила, и он мог бы перенести путешествие. Я надеялась, что у него хватит здравого смысла уехать.
И все же Торосе остался. Он даже стал другом маршала Дагэйла и его ближайшим помощником, когда маршал поправился и приступил к исполнению своих обязанностей.
В те недели я не чувствовала себя счастливой.
Хотя Торосе не искал встреч со мной, я постоянно ощущала на себе его взгляды, а его воля опутывала меня невидимыми нитями. Я могла только надеяться, что у меня хватит сил для сопротивления. Торосе мне нравился с самой первой нашей встречи. Тогда я увидела веселого, жизнерадостного юношу, столь не похожего на угрюмых, занятых людей, окружавших меня всю жизнь. Он был ласков, умен, интересно говорил, великолепно умел поддерживать беседу, чувствовал себя свободно в любой компании. Я видела, как девушки не сводят с него глаз, и сама ощущала его очарование.
Рана несколько омрачила его нрав. Но Торосе все же облегчил наше существование в те суровые дни.
Он был уверен, что рано или поздно я приду к нему.
Однако на чем была основана эта уверенность?
Наши мужчины смотрели на женщин, как на собственность. Сначала, конечно, они ухаживают за дамой, потакают ее капризам, но когда вводят ее в дом, то жена становится вещью: как охотничий сокол, гончая собака, лошадь. Женщина служила средством заключения союзов между лордами. И не могла протестовать, даже если намеченная свадьба была ей не по душе.
Если какая-либо женщина пыталась восстать против своей судьбы, то считалось, что она примкнула к темным силам. Обвинение в этом означало страшную опасность, от мятежницы отворачивались даже кровные родственники.
Мой жизнь складывалась сравнительно просто и легко — до этого момента. Дама Мэт была умна и тверда, хорошо знала место, которое женщина Долин должна занимать в доме. Брат поручил ей все управление хозяйством. От дамы Мэт я узнала многое, что было совсем необязательно знать девушке, которой предстоит войти в дом мужа. Изредка я присутствовала на совещаниях дяди и дамы Мэт. Правда, я не осмеливалась по собственной инициативе высказывать свое мнение, но дама Мэт нередко обращалась ко мне с вопросами. По ее словам, будущая хозяйка должна принимать решения, однако для этого ей нужно немало знать и уметь.
До бегства с юга Торосе был прямым наследником своего отца. Теперь он потерял право на трон. И постоянные требования, чтобы я стала его женой, зародили в моей душе подозрение, что главная его цель не я, а право стать наследником Кьярта.
Мне казалось, что и Ислога лелеет такую мысль.
Поэтому она пыталась скрыть свою неприязнь ко мне и часто оставляла нас наедине с сыном, думая, что он сможет уговорить меня разорвать брачный договор с Керованом. Этим летом я чувствовала себя зайцем, которого стараются загнать две собаки. Поэтому я все чаще и чаще спасалась от них хлопотами.
Когда мы отправили на север первую партию беженцев, стало полегче, но ненадолго. Прибавились заботы о даме Мэт. Хотя она делала, что могла, работа давалась ей с трудом. Она худела, кожа у нее стала совсем прозрачной. Часто она стояла, перебирая пальцами четки, и безмолвно молилась.
Я старалась проводить с ней как можно больше времени. Нам не нужно было ни о чем спрашивать друг друга, все было ясно без слов. Но теперь дама Мэт стала говорить намного больше, чем раньше. Как будто чувствовала, что конец ее близок, и хотела передать мне все, что знала. Рассказывала о травах, — о лечении. О необычных вещах, которые теперь редко передаются от одного поколения к другому.
Мы живем в странной стране. Стоит только повернуть голову — и увидишь остатки жилищ Древних. Там царит мертвое спокойствие, будто что-то выжидающее.
Дама Мэт открыла мне тайну. Оказалось, что Огонь, которому она посвятила жизнь, не обладает Могуществом Древних. И те, кто поклоняются ему, иногда вынуждены идти в горы, чтобы искать Могущество, которое могло бы противостоять злу. Даже Монастырь был вынужден обращаться к помощи не только своего божества — Огня.
Однажды дама Мэт пришла ко мне рано утром.
Стояла и перебирала четки, глядя куда-то в стену, как будто боялась встретиться со мной взглядом.
— Джойсана, с Кьяртом что-то случилось…
— Ты получила письмо?
Я удивилась, что не слышала рога. Теперь все были обязаны оповещать о своем приближении к крепости.
— Да, только не словами и не буквами. Оно у меня здесь.
Дама Мэт оставила четки и тонкими пальцами показала на лоб.
— Сон? — Неужели она тоже?..
— Не такой, как ты думаешь. Весьма расплывчатый. Знаю лишь, что Кьярту сейчас плохо. Я должна пойти к лунному источнику.
— Сейчас не ночь и не полнолуние, — напомнила я ей.
— Но воду из источника можно использовать. И я должна это сделать. Боюсь только, что не дойду.
Слишком далеко.
Дама Мэт покачнулась и оперлась рукой о стену.
Я поспешила к ней, подхватила и усадила на стул.
— Я должна идти.., должна. — Она вдруг заговорила с такой тревогой в голосе, что я испугалась.
— Хорошо. Ты можешь ехать верхом?

Предыдущая страница 6 Следующая страница


7 Андре Нортон

На ее верхней губе блестели капли. Я вдруг увидела, что дама Мэт, строгая и чопорная дама Мэт, превратилась в старуху. Груз прожитых лет обрушился на нее, пригнул к земле, и это пугало меня, как и ее болезнь.
Но ее твердая воля сделала свое дело. Дама Мэт выпрямилась, расправила плечи.
— Дай мне одну из лошадей, Джойсана.
Тяжело опираясь на меня, она вышла во двор. Я послала мальчика на конюшню за пони. Этих смирных животных мы держали для перевозки грузов.
Когда мальчик вернулся, дама Мэт уже преобразилась, как будто выпила укрепляющее лекарство. С легкостью села в седло, и я повела пони через поля к тому самому источнику, куда частенько бегала и сама.
Почти никто не заметил нашего ухода. Было раннее утро, и, наверное, еще не закончился завтрак. Я шла за пони и ощущала голод.
— Кьярт. — Дама Мэт говорила почти шепотом.
Она словно позвала брата и ожидала от него ответа. Я никогда не думала о том, что связывает этих двоих, кроме имени. И теперь, услышав ее голос, многое осознала.
Хотя они и относились друг к другу по-деловому, на самом деле брат и сестра нежно любили друг друга.
Мы пришли к источнику. Ночью я не видела следов множества людей, которые искали здесь Могущества. Источник был выложен камнями, за ними росли кусты. К веткам были привязаны кусочки ткани, потерявшие свой первоначальный цвет под действием ветра и дождей. Висели еще фигурки овец, лошадей — все это покачивалось на ветру.
Я помогла даме Мэт спуститься на землю, повела ее к источнику. Она освободилась от моей поддержки и пошла вперед сама, как будто при виде источника к ней вернулись силы.
Из кармана дама Мэт достала крохотный сосуд из полированого серебра. Я знала, что серебро — любимый металл Древних, так же, как опал, жемчуг и янтарь считались у них драгоценностями.
Дама Мэт жестом подозвала меня и показала на неизвестное мне растение, которое росло возле самого родника. У него были широкие темно-зеленые листья с белыми прожилками.
— Сорви листок и налей воды в мой сосуд, — сказала она.
Сорванный листок распространял приятный аромат и как будто сам, по собственной воле скручивался в чашу для зачерпывания воды. Я зачерпнула три раза, и дама Мэт остановила меня.
Она взяла сосуд, подняла и легонько подула на его поверхность.
— Это, конечно, не вода Девятой Волны, которая лучше всего подходит для подобных целей, но ничего иного у нас нет.
Она перестала дуть, и поверхность воды успокоилась. Затем дама Мэт бросила на меня один их тех взглядов, которые сковывали мою волю.
— Думай о Кьярте! Создай мысленно его портрет!
Я попыталась нарисовать перед глазами изображение дяди, и это мне удалось. Я увидела его в момент, когда он во дворе пил из чаши, которую я поднесла ему перед отъездом. Я была удивлена, что всего несколько месяцев спустя уже с трудом вспоминаю его лицо. Ведь я же знала дядю всю жизнь.
— Что-то тебе мешает. — Дама Мэт строго посмотрела на меня. — Что, Джойсана?
Что? Моя рука потянулась к труди, где прятался Грифон. Неохотно, подстегиваемая взглядом дамы Мэт, я достала шар.
— Повесь его туда.
Я не смогла ослушаться и повесила шар на одну из веток, где уже висело много безделушек. Дама Мэт проследила за мной, затем снова стала смотреть в сосуд.
— Думай о Кьярте!
Теперь как будто бы через отворенную дверь я увидела дядю четко и ясно.
— Брат! — вскрикнула дама Мэт. И больше она ничего не говорила, только всхлипывала. Она смотрела в сосуд, лицо ее было дряхлым и изможденным.
— Пусть так и будет! — Она сделала шаг, затем другой, перевернула сосуд и выплеснула воду в источник. — Пусть будет так!
Резкий, удивительно чистый звук раздался в утреннем воздухе: колокол тревоги с крепостной башни! То, чего мы так долго боялись, пришло — враг рядом!
Пони ржал и бился. Мне пришлось схватить его за поводья. Я старалась успокоить испуганное животное, а звуки колокола гулко разносились в утреннем воздухе — тяжелые удары, предвестники близящейся грозы. Я видела, как дама Мэт протянула сосуд, словно подавая его кому-то, и выронила в источник. Затем она подошла ко мне.
Ее хрупкое тело горело жаждой действия, опасность пробудила в ней молодость. Но на ее лице нельзя было прочесть надежду; нет, это было лицо человека, смотрящего в нескончаемую ночь.
— Кьярт видел это в своем последнем сне, — сказала она, садясь в седло.
Больше о брате она не говорила. Что же она увидела в сосуде? Тревога вытеснила из моей головы все, кроме необходимости поскорее вернуться.
Вести были действительно плохие, и Дагэйл быстро изложил нам все, одновременно отдавая распоряжения своим людям. Защищаться бессмысленно, но воины должны были сделать отчаянную попытку, чтобы выиграть время и спасти остальных. Враги шли по реке: это был самый простой путь от побережья.
Мы уже давно решили, что оставаться в крепости и погибнуть в ней — неразумно. Тем, кто не мог сражаться, лучше было уйти в горы и пробиваться на запад. И мы тщательно спланировали это бегство.
При первых звуках колокола пастухи погнали стада, женщины и дети тоже собирались в путь.
Я прошла в свою комнату, натянула кольчугу, тяжелый плащ, взяла меч и заранее упакованные необходимые вещи. Унгильда уже ушла, В ее покоях как будто похозяйничал враг: все было в полном беспорядке.
Я побежала через холл в комнату дамы Мэт. Тетя сидела в кресле с высокой спинкой, держа в руке жезл, который я видела впервые, — цвета слоновой кости, с вырезанными письменами.
— Твой плащ, вещи!.. — Я быстро огляделась, но в комнате было все как обычно — никаких приготовлений к бегству. — Нужно уходить!
Я надеялась, что Мэт не так слаба и сможет подняться. Я могла бы поддерживать ее, но нести ее было мне не по силам.
Она медленно покачала головой. Я заметила, что тетя тяжело дышит, как будто ее измученным легким не хватало воздуха.
— Иди… — Она с трудом прошептала одно слово.
И затем:
— Иди.., быстрее… Джойсана!
— Я не могу оставить тебя здесь. Крепость нам не удержать. Ты же знаешь, мы давно так решили.
— Знаю… И… — Дама Мэт подняла жезл. — Я долго поклонялась Огню и старалась забыть иные учения. Но когда уходят надежда и жизнь, каждый должен бороться, как может. Теперь мне ясно, что делать. Возможно, я смогу отомстить за Кьярта и за тех, кто уехал с ним. — С каждым словом голос ее становился крепче, дама выпрямилась, но вставать с кресла и не собиралась.
— Мы должны идти! — я положила руку на ее плечо. Оно было твердое и сильное.
— Уходи, Джойсана. Ты молода, у тебя есть будущее. Оставь меня. Это мой последний приказ. Оставь.
Пусть враги идут сюда.., на свою погибель!
Она закрыла глаза, но губы шевелились, произнося неразборчивые слова. Видимо, тетя молилась. Но она не перебирала свои четки, а крепко сжимала жезл.
Он двигался в руках, будто им водила неведомая сила.
Конец посоха скользил по полу, вырисовывая какие-то письмена, но следов не оставлял.
Я знала; ничто не изменит ее решения. Дама Мэт даже не взглянула на меня и не ответила на мое прощание. Словно ушла куда-то невообразимо далеко и полностью забыла о моем существовании.
Я приблизилась к двери. Может, кликнуть людей, чтобы вывести тетю против ее воли? Я была уверена, что сейчас она не отвечает за свои слова и поступки.
Дама Мэт будто прочла мои мысли: широко открыла глаза и повернула посох в мою сторону, словно нацелилась на меня копьем.
— Дурочка.., я скоро умру… Доверь мне честь рода, я сделаю так, что враги пожалеют, что пришли в Иткрипт. Они уже задолжали мне, и я заставлю заплатить этот кровавый долг. Достойный финал для человека из рода Сломанного Меча!.. Постарайся заслужить такой же, когда придет твое время, Джойсана.
— Жезл грозно указывал на меня. Я повернулась и пошла. Не могла поступить иначе: меня словно заколдовали.
— Джойсана! — Колокол перестал звонить, и я услышала свое имя. — Джойсана, где ты?
Я сбежала по ступеням и увидела Торосса. Его капюшон был надвинут на лоб, открывая только часть лица.
— Чего ты ждешь? — сердито спросил он и, схватив меня за руку, потащил за собой к двери. — Садись на лошадь и уезжай!
— Дама Мэт.., она не хочет уходить…
Торосе посмотрел на лестницу, затем на меня. Покачал головой.
— Пусть остается! У нас нет времени. Дагэйл с отрядом уже на берегу. Враги.., враги плывут по реке.
У них есть оружие, которое может стрелять дальше, чем любой лук.
Он вывел меня на улицу. Там стояла лошадь; другая была у ворот. Торосе с силой закинул меня в седло.
— Поезжай!
— А ты?
— Я к реке. Куда же мне еще? Начнем отступать, как только получим сигнал, что вы уже вошли в ущелье. Все по плану.
Он стегнул лошадь, и та резко рванулась вперед.
Мне пришлось призвать на помощь все свое умение, чтобы удержаться в седле.
Позади я слышала крики и какие-то резкие хлопки. Это были таинственные, никогда мною не слышанные звуки. К тому времени, как я справилась с лошадью. Торосе уже скакал во весь опор в противоположном направлении, к реке. Мне очень хотелось поехать с ним, но я понимала, что буду только помехой воинам. Мне надо было вести тех, кто не мог сражаться. Поднявшись в горы, мы разделимся на маленькие отряды, каждый из которых пойдет по своему пути под руководством пастухов и лесников. Все должны были пробираться на запад — единственное место в Верхнем Холлеке, где было еще безопасно.
Но пройдя немного, я вдруг вспомнила — хрустальный Грифон! Он остался на ветке возле источника! Нужно забрать его! Я повернула лошадь и понеслась назад по хлебному полю, не думая о том, что топчу посевы. Вот и кольцо деревьев. Схвачу шар и тут же обратно.
Я въехала под деревья и спрыгнула на землю, не дожидаясь, пока лошадь остановится. Но у меня хватило здравого смысла привязать поводья к веткам.
Я обошла вокруг куста, отыскивая среди множества фигурок свой шар. Вот он! Как я могла забыть его? Я не стала расстегивать кольчугу, а просто сунула шар за ворот, перекинув цепь через шею.
Затем я повернулась и поспешила к внезапно заржавшей лошади. Возбужденная тем, что Грифон снова у меня, я ни на что не обращала внимания и шла прямо навстречу опасности, как глупое животное.
Враги, должно быть, заметили, как я ехала сюда, и быстро устроили мне западню. Им помогло то, что я была слишком поглощена мыслью о своем амулете.
Как только я взяла поводья лошади, меня окружили — очень быстро и организованно. Вероятно, большая практика. Откуда-то прилетела петля и опустилась мне на плечи, крепко стянув руки. Я попала в плен к ализонцам — из-за собственной глупости!

Керован

Итак, мой отец мертв. Кто же правит теперь в Ульме? Яго? Единственный мой друг… За время, проведенное в крепости, я так и не обрел сторонников, на поддержку которых мог бы положиться. Но должен же я выяснить, что случилось!
Я притаился в кустах близ стены. Ночной ветер был холодным, меня бросало в дрожь.
Крепость в этот час закрыта. Кроме…
Вернулась способность мыслить. Видимо, потрясение, которое я испытал при виде порванного флага, привело меня в чувство. Был еще потайной выход…
Я не знаю, что привело наших предков сюда с юга.
Они не оставили никаких записей, которые раскрыли бы причины их миграции. Но сохранившиеся строения говорили о том, что жизнь предков была в опасности.
Они не воевали с Древними за обладание Долинами. Тогда почему же здесь вырастали крепости — одна сильнее другой? И каждая — с тайным ходом, о котором знали только лорд и его наследник. Как будто они предвидели, что наступит момент крайней опасности…
Отец показал мне однажды тайный вход в Ульм.
У меня была возможность проникнуть в самое сердце того, что, очевидно, уже стало вражеской территорией, и узнать все. К тому же, — я облизнул губы и соленый привкус крови появился у меня во рту, — это наверняка единственное место, где не будут меня искать. Там, в суровом здании, под разорванным в клочья флагом, я буду в безопасности.
Теперь, когда у меня появилась цель, я двигался уверенно, но не забывал об осторожности. Я должен пройти довольно большой путь — от стены к стене, от укрытия к укрытию. В окнах замка и в деревенских домиках кое-где был виден свет. Огни постепенно гасли, а я скользил тихо, как змея. Меня сызмальства приучили к терпению, а теперь, когда каждый неверный шаг грозил смертью, терпение было более, чем необходимо.
Залаяла собака возле крестьянского дома, и я замер с бешено бьющимся сердцем. Но, по счастью, вышедший мужчина сердитым окликом унял собаку.
Постепенно я приближался к цели моего путешествия.
В Ульмсдейле сохранилось гораздо меньше строений Древних, чем в северных Долинах. Только здесь, в тени Кулака Великана, остались следы тех, кто жил в долине до того, как сюда пришли наши предки. И это сооружение не было чем-то потрясающим — просто каменная плита среди камней. Никто не мог сказать, чему она служила.
От других плит ее отличало только то, что на ее гладкой поверхности был вырезан знак Грифона.
Даже сейчас, ночью, я хорошо видел четкие линии на плите. Они указывали мне путь.
Я поднялся чуть выше по склону. Измученное, избитое тело яростно протестовало против любого движения. Вскоре я нашел нужное место: здесь начинался подземный ход, скрытый под искусно выложенными камнями.
Я прошел в темную расщелину. Стало ясно, что отсутствие света создаст дополнительные трудности.
Я начал осторожно ощупывать стены мечом, пытаясь вспомнить, куда нужно двигаться. И вот меч нашел пустоту: заветный лаз, довольно круто спускавшийся вниз. Сапоги, сшитые на обычную ногу, изрядно мешали мне. Я разулся и привязал сапоги к поясу.
Мои копыта почти не чувствовали холода камня, так что спускался я уверенно. Но долго ли придется идти? Этого я не знал. Мы с отцом не были в подземелье, он только показал мне вход.
Я спускался все глубже под землю. Казалось, что время остановилось в этом кромешном мраке. Но вот мое копыто притронулось к твердой почве, и я осторожно поставил рядом второе. Свет…
Я достал кресало и стал ощупывать стену, пока не наткнулся на то, что искал. Высек огонь и зажег факел, который вспыхнул так ярко, что пришлось зажмурить глаза. Подземный ход большей частью представлял собой естественный туннель — видимо, русло высохшей подземной реки. В некоторых местах приходилось двигаться на четвереньках.
Но здесь мне не грозила опасность быть замеченным! Вскоре путь стал пологим. Я понял, что нахожусь под долиной и до крепости осталось пройти совсем немного.
Вскоре свет факела выхватил из темноты боковой проход в стене. Грубые ступени вели вниз и в сторону. Видимо, выход в пещеру на берегу моря, отец говорил мне о нем. Теперь я поднимался наверх. Длинная лестница вела в крепость, в комнату отца. Я остановился и погасил факел: мне могли понадобиться обе руки.
Я заглянул в одну из трещин в стене: на полу слабо освещенной комнаты спало несколько человек.
Я подошел к следующей трещине, и перед глазами открылся приемный зал. Я смотрел в него откуда-то из-за трона отца. В очаге горел огонь, которому никогда не давали угаснуть. Неподалеку на скамье сидел слуга, рядом с ним на полу свернулись две собаки. Самая обычная, мирная картина.
Я у цели! Некоторое время я не отваживался отвести плиту в сторону. Что же меня ждет?
Люди часто используют слово «любовь». Оно обозначает как чистые чувства, вроде привязанности, нежности, так и обычную похоть. Я никогда не использовал этого слова, так как мне еще не представился случай испытать любовное томление. Страх, почтение, трепет — эти эмоции были более понятны, чем. любовь. Я не любил своего отца. В те дни, когда я был с ним, я уважал его и преданно ему служил.
Но между нами неизменно стояло мое изгнание.
Отец приезжал ко мне, посылал подарки, которые привели бы в восхищение любого мальчишку. Однако в его присутствии я всегда испытывал неловкость и беспокойство. Не знаю, что было тому причиной — его реакция на мое уродство, неспособность воспротивиться воле матери?..
Между нами постепенно воздвигалась стена, сломать ее мы так и не смогли. К сожалению, лорд Ульрик был именно тем человеком, которого я мог бы полюбить всем сердцем. Теперь, стоя в темном туннеле возле его комнаты, я ощущал, что потеря отца опустошила мою душу.
Рука лежала на засове, который отпирал каменную плиту за спинкой огромной отцовской кровати.
Я чуть-чуть приотворил ее, прислушался. И тут же поспешно вернул плиту в прежнее положение: в комнате горел свет, слышались чужие голоса. Я вспомнил, что можно обойти вокруг кровати и проникнуть в комнату незаметно. Вот возможность сразу узнать все, что здесь произошло!
Я проскользнул за балдахин кровати. Это было великолепное укрытие. Нашлась даже дырочка, через которую я мог все видеть.
В комнате находились четверо. Двое сидели на скамье у стены, один на стуле, а четвертый — в отцовском кресле.
Хлаймер и Роджер. На стуле — девушка. У меня перехватило дыхание: ее лицо было похоже на мое, как две капли воды! А в кресле сидела леди Тефана; я не сомневался, что впервые в жизни вижу свою мать.
Она была в пепельно-серой одежде вдовы. Вуаль ее была отброшена назад и закрывала только волосы. Лицо было таким молодым, что леди Тефана казалась старшей сестрой девушки. Хлаймер не унаследствовал ее облика — в отличие от меня.
Я не испытывал никаких чувств, кроме любопытства, когда смотрел на мать. Меня с нею ничто не связывало.
Она быстро говорила и делала стремительные жесты красивыми руками с длинными пальцами. На одном пальце сверкал перстень — перстень моего отца, который имел право носить только лорд. То есть, теперь — только я!
— Идиоты! Но нам-то зачем повторять, их ошибки? Когда придут вести, что Керован убит, Лисана станет наследницей, а ее муж, — она показала на Роджера, — будет править здесь от ее имени. Пришельцы предлагают нам хорошие условия. Им нужен порт, но они не хотят брать его с боем. Война ни к чему не приведет: нам не устоять. Кому нужны смерть и разрушение?.. Эта сделка спасет нашу долину!
— Я охотно соглашусь на то, чтобы быть мужем Писаны и правителем Ульмсдейла, — сказал Роджер. — Что касается остального… — Он покачал головой. — Это совсем другое дело. Легко заключить договор. Но соблюдать его гораздо труднее. Мы можем открыть ворота, но как потом закрыть их? Враги хорошо знают, насколько мы слабы.
— Слабы? Мы? И это говоришь ты, Роджер? — госпожа Тефана окинула его пренебрежительным взглядом. — Глупый мальчик, ты забыл, какое могущество мы унаследовали от нашего рода? Я не уверена, что пришельцы сталкивались с чем-нибудь подобным.
Роджер улыбнулся своей обычной, едва заметной улыбкой. Она всегда наводила меня на мысль, что Роджер очень уверен в себе. Как будто он владеет каким-то страшным оружием — вроде того, что пришельцы применили против нас.
— Значит, моя дорогая леди, ты хочешь обратиться к Ним? Но подумай хорошенько: может ведь произойти непредвиденное. Они способны выйти из-под контроля и пойти своим путем. Мы их родственники, но не очень-то близкие.
Я видел, как вспыхнуло лицо леди Тефаны.
— И ты осмеливаешься говорить это мне, Роджер? — ее голос стал пронзительным.
— Я не твой муж, госпожа. — Если он и испугался окрика, то ничем не выдал себя. — Его род был проклят, поэтому он легко поддавался всему, что исходило от Них. Но во мне течет та же кровь, что и в тебе. Мною не так просто руководить. Хотя даже твой муж вышел из-под контроля — назвал своего сына наследником, несмотря на все твои заклинания.
Ее лицо еле заметно изменилось, и мне стало как-то неспокойно. Что-то гнетущее возникло в комнате. Зло.
Я ощущал его, чувствовал, как оно втекает, чтобы наполнить поджидающий сосуд. Сосуд-женщину. Я отказывался поверить в то, что именно она дала мне жизнь.
— Интересно, с кем ты общалась в том святилище, когда носила под сердцем моего обожаемого кузена? — продолжал Роджер, все еще улыбаясь, хотя Хлаймер встал со скамьи и отошел подальше, как бы не желая сидеть напротив вытянутого пальца матери. — Какую сделку ты заключила? Творила заклинания, чтобы лорд Ульмсдейла стал твоим мужем? Ведь ты давно имеешь дело с Ними, а не с теми, кто идет по Белому Пути.
Нет, нет, не пытайся повторить это со мной. Неужели ты думаешь, что я пришел сюда без защиты?

Предыдущая страница 7 Следующая страница


Хрустальный грифон 8

Ее палец быстро чертил какие-то фигуры. И, как тогда, у Ривала, я увидел, что палец оставляет в воздухе светящиеся следы. Но они были отчетливо видны в комнате, которую наполняло черное зло.
Роджер поднял руку и закрыл ею лицо. Ладонь его была направлена вперед. На ней выделялись те самые линии, по которым Мудрые Женщины могли предсказывать будущее человека. Эти линии начали светиться бледно-розовым, а затем ярко-красным цветом. Роджер все еще улыбался из-под руки.
Я услышал сдавленный крик госпожи Тефаны.
Затем ее рука безвольно опустилась. Кольцо на пальце потускнело, как будто его блеск был съеден дьявольскими силами, которые она только что призвала.
Мне очень хотелось сорвать перстень с ее руки.
— Да, — сказал Роджер. — Ты, леди, не единственная, кто ищет сильных союзников в тайных местах.
Теперь, когда ты убедилась, что мы с тобой одинаково вооружены, давай вернемся к делу. Твой любимый сын…
Он помолчал и легонько кивнул в сторону Хлаймера, который имел совсем жалкий вид — сидел согнувшись и исподлобья поглядывал то на мать, то на Роджера. Было ясно, что сначала он боялся только ее, а теперь понял, что нужно опасаться обоих.
— Так как твой любимый сын не стоит на пути к трону Ульмсдейла, мы можем строить совместные планы. Но я все же не согласен, что нам следует сотрудничать с пришельцами.
— Почему? — спросила леди Тефана. — Ты их боишься? Ты, у кого есть это! — она кивнула на его ладонь. — Неужели ты не в силах защититься?
— Лично я не боюсь их. Но не хочу давать им хотя бы временное преимущество. Я верю, моя дорогая леди, что ты можешь вызвать с гор громы и противодействовать любому предательству, которое они замыслят. Но призванное тобою Могущество будет уничтожать все без разбора. А я вовсе не желаю потерять Ульмсдейл.
— Ты все равно потеряешь его. — Впервые Лисана нарушила тишину. — И, дорогой Роджер, — в ее голосе было мало любезности, — мы ведь еще не супруги. Не слишком ли ты торопишься, считая себя лордом Ульмсдейла?
Она говорила ледяным тоном и смотрела на него в упор. Они выглядели не женихом и невестой, а скорее, врагами.
— Верно, моя ненаглядная, — дружески согласился Роджер. Но, если бы я был на месте Лисаны, меня насторожил бы этот тон. — Ты хочешь остаться здесь и лордом, и госпожи?
— Я не хочу принимать участие в твоей игре, Роджер, — резко ответила Писана. Чувствовалось, что она очень уверена в себе.
Роджер посмотрел на нее так, как будто впервые понял, что она имеет здесь вес. Его глаза чуть сузились. Затем он перевел взгляд на ее мать.
— Поздравляю, моя дорогая леди. Значит, ты столь убеждена в своем Могуществе?
— Естественно. А ты думал, нет? — рассмеялась она.
— О, какое счастливое семейство будет у нас! — рассмеялся в ответ Роджер. — Мы можем проводить прекрасные вечера, пробуя друг на друге свои заклинания и испытывая свою защиту.
— Этих вечеров не будет, — прорычал Хлаймер. — Если мы не договоримся, что делать, чтобы удержать Ульмсдейл. И я не вижу шансов выиграть там, где проиграли многие великие лорды. Порт открыт — пришельцам нужно только подойти и высадиться.
Крепость можно удерживать день, два… Но… — Он пожал плечами, — все слышали рассказы об их оружии. Мы кончим так же, как и остальные.
— А что, если… — С лица Роджера исчезла улыбка. Он посмотрел на леди Тефану, затем перевел взгляд на Лисану. — Что, если они не смогут пристать к берегу? Ветер и волны, ветер и волны…
Госпожа Тефана испытующим взглядом смотрела на него.
— Это потребует много энергии.
— Ею обладаешь ты, моя дорогая, и частично моя невеста, — он кивнул на девушку. — Немного могу добавить и я. Ветер и волны — довольно удачное решение. Все будет выглядеть вполне естественно, и они не смогут ни в чем обвинить нас. Мы останемся в стороне. Сделаем вид, что идем на сделку, но только сделаем вид. А ветер и волны…
Леди Тефана облизнула губы.
— Это требует большой Силы.
— Тебе не по силам?
— Еще чего! — немедленно воскликнула она. — Но нам троим нужно будет объединить усилия, и потребуется еще жизненная энергия, чтобы достичь успеха.
Роджер пожал плечами.
— Жаль, что мы позволили уйти самым преданным сторонникам лорда. Ненависть могла бы дать нам эти силы. Например, старик Яго…
— Он осмелился угрожать мне! — крикнул Хлаймер. — Как будто калека может что-то сделать со мной!
— Калека, конечно, не может, — согласился Роджер. — Но если бы он встретился с тобой лет десять назад… Я не поручился бы за твою жизнь, дорогой братец… К счастью, у нас есть другие, чьей жизненной силой мы можем воспользоваться. Если мы решим…
Лисана вдруг утратила свое холодное безразличие. Я видел, как в глазах ее сверкнуло безумие.
— Мы решим! — крикнула она. — О, мы решим!
Впервые Роджер проявил признаки беспокойства.
— Обуздай свою ярость, дорогая. Наш путь требует благоразумия и осторожности.
Писана вскочила на ноги так резко, что стул, на котором она сидела, полетел на пол.
— Не учи меня, Роджер! Лучше следи за своей Силой. Вдруг ее у тебя не так много, как ты стараешься показать!
— Мы все должны осторожно обращаться с Силами, — произнесла госпожа Тефана. — Но план требует тщательной подготовки, и этим нам нужно заняться незамедлительно.
Она поднялась. Хлаймер быстро подошел к ней и предложил руку. Я подумал, что ему очень не по душе оставаться наедине с Роджером. Лисана пошла за ними.
Моя рука потянулась к мечу. То, что я слышал здесь, наполнило меня ужасом, хотя многое прояснилось. Было ясно, что эти трое уже давно имеют дело с Темными Силами. И то, что мой отец был околдован, как намекнул Роджер, тоже объяснило многое.
Теперь я мог простить его. Стена между нами рухнула, хотя и слишком поздно.
Итак, они собираются призвать Темные Силы. Возможно, это спасет Ульмсдейл — однако только для них. Осмелюсь ли я противостоять темному Могуществу? Ведь раз они воюют с нашим врагом, я могу считать их своими союзниками. Но как я ненавижу всю эту троицу!
Роджер вышел из комнаты, и я не бросился на него. У меня в голове была только одна мысль. Что конкретно они намерены предпринять? Несмотря на обстоятельства рождения, у меня не было Могущества. Один лишь Ривал смог бы разъяснить мне все.
Что же делать: позволить им прибегнуть к Темным Силам, чтобы спасти долину, или помешать? Что представляет большую опасность — обращение к злу или пришельцы? Я был в растерянности. Но Ривал, всю жизнь посвятивший изучению таинств, мог вразумить меня.
Замок отца теперь стал для меня ловушкой. Чем скорее я выберусь отсюда, тем лучше — не только для меня, но и для будущего страны. Пробираясь по подземному ходу, я думал о Яго. Наверняка Хлаймер принудил старика к поединку. Ну что же, когда-нибудь я заставлю его заплатить за это.
К тому времени, как я добрался до плиты с Грифоном, наступила глубокая ночь. Все тело болело от ушибов, голова трещала, впереди лежал долгий путь.
К тому же меня мучил голод.
Перевалив через горы, окаймлявшие долину, я вышел на одну из тех троп, что использовались летом охотниками и торговцами.
Вдруг раздался стук копыт по камням. Я был уверен, что мне нужно укрыться, и стремглав юркнул в кусты. Даже если это и не враг, встреча с ним не сулит ничего хорошего: никто не должен знать о моем приходе в Ульмсдейл.
Но когда я рассмотрел человека, который ехал на лошади и вел в поводу вторую, то немного успокоился.
Он не проехал мимо, а остановился прямо перед кустами, где прятался я. Потом поднял толстую палку, которую держал в руке.
— Лорд Керован… — Он говорил очень тихо, но я ясно слышал слова.
Путник откинул с головы капюшон, как бы желая, чтобы я узнал его. Но я не мог вспомнить, видел ли я прежде это лицо.
В отличие от многих торговцев, он был чисто выбрит — на подбородке ни следа бороды. Черты лица странные, путник не был похож на жителя нашей долины. Волосы его были коротко острижены и торчали густой щеткой, скорее походя на шерсть зверей, чем на волосы человека. Цвет их был тоже странный — смесь сирого, коричневого и черного.
— Лорд Керован! — повторил незнакомец и на этот раз указал на меня палкой.
Сопротивляться зову было невозможно. Я выпрямился во весь рост и продрался сквозь кусты к тому, кто мог быть моим смертельным врагом.

Джойсана

Пленница Ализона! Все ужасы, о которых мне рассказывали беглецы, всплыли в моей памяти, когда меня окружили эти демоны.
Веревка, спеленавшая руки, потянула меня на открытое пространство. Люди — но выражение их лиц заставило меня содрогнуться от страха. Быстрая смерть показалась бы сейчас подарком судьбы.
Они говорили между собой, смеялись, и странен был их язык.
Их предводитель подошел ко мне и скинул с головы капюшон. Освободившиеся волосы рассыпались по плечам. Моя рука невольно потянулась к кинжалу.
Но веревка была крепкой, мне не удалось достать его.
Затем меня привели в Иткрипт, во двор, где собрались враги. И вдруг из башни раздался страшный гром, сопровождаемый ослепительной вспышкой. Меня швырнуло на землю, и я увидела то, от чего у меня задрожали руки и ноги: толстые стены Иткрипта дрогнули, в них появились широкие трещины. И стены обрушились, погребая под своими обломками врагов. Затем все скрылось под чудовищным облаком пыли.
Я попытался бежать, но фортуна была против меня.
Конец веревки, стягивающей руки, очевидно, попал в щель между упавшими валунами.
Неужели это совершили чудовища, которые служат пришельцам? Нет, вряд ли. Зачем им убивать своих союзников?
Дама Мэт! Но как ей удалось?.. Я была поражена, увидев, что она обладает такой Силой. Только Древние и некоторые Мудрые Женщины могли бы им повелевать. Мудрые Женщины и дама Мэт всегда были противниками. Но прежде чем тетя посвятила жизнь служению Огню, кем она была? Во всяком случае, пришельцы заплатили кровавую цену за наш род. Наши мужчины всегда были отважны в бою. Мой отец погиб, сражаясь с пятью преступниками, и захватил с собой в могилу четверых. Теперь эти пришельцы из-за моря поймут, на что способны наши женщины!
Но это был мой единственный шанс сбежать. Пыль постепенно оседала, и вскоре я увидела, что держит меня.
Приведший меня человек лежал лицом вниз, между лопаток у него покоилась громадная глыба. А веревка была обмотана вокруг его пояса.
Я думала, что он мертв, и удвоила усилия. Ведь это страшно — быть привязанной к мертвецу. Но веревка была крепка, и я дергалась, как лошадь, привязанная у таверны.
Так меня и нашли те, кто смог выбраться из-под обломков Иткрипта. Наших людей нигде не было видно. Я надеялась, что все они погибли, прикрывая отход. Попасть в плен было хуже смерти.
Враг находился в панике недолго. Я горько пожалела, что мы не использовали этого момента для атаки. Теперь же я не сомневалась, что пришельцы жестоко отомстят за неожиданные потери. Страх охватил меня, затуманил разум.
Дама Мэт сделала все великолепно. Погибла, но славной смертью. Было ясно, что мне это не удастся. Правда, меня не убили сразу же, когда нашли привязанной к мертвецу. Ализанцы разрубили веревку и поволокли меня из развалин Иткрипта к реке, на берегу которой стояла группа офицеров.
Среди них один говорил на нашем языке, хотя и со странным гортанным выговором. Я была все еще оглушена ужасным взрывом и почти ничего не слышала. Я не ответила на вопрос, и он сильно ударил меня по щеке, потом по другой.
Слезы брызнули у меня из глаз, было нестерпимо стыдно, что неприятель видит их. Я собрала остатки мужества и гордо выпрямилась, как истинная дочь своего Дома.
— Что.., это.., было? — Офицер приблизил свое лицо к моему, я ощутила зловонное дыхание. У него была колючая борода и щеки в красных прожилках, нос красный и ноздреватый, острые и жестокие глаза.
Скрывать от него свои мысли не было смысла.
Лучше сказать прямо: в Верхнем Холлеке хранится много тайн, многие из них недоступны человеку.
— Могущество.
По моему лицу было ясно, что я говорю правду.
— Где ведьма?
Снова я сказала правду. Хотя мы не использовали это слово в своем языке, я поняла, что имелось в виду.
— Она внутри.
— Отлично. — Допрашивающий отвернулся от меня и начал разговор с офицерами.
Я чувствовала себя очень слабой, уставшей, готова была свалиться на землю. Ужасно болела голова, как будто грохот рушившейся крепости что-то сломал во мне. Я была во власти безысходного отчаяния, но старалась держаться гордо и независимо" чтобы не посрамить наш род.
Мой визави снова повернулся ко мне, на этот раз оценивающим взглядом окидывая меня с головы до ног.
Его толстые губы искривились в отвратительной усмешке, с которой на меня смотрели многие мужчины.
— Ты не деревенская девчонка, раз ты в кольчуге.
Я думаю, нам досталась ценная добыча. Но об этом позже.
Меня оставили в покое. На берег из лодок высаживались все новые и новые воины. Я с ужасом смотрела на них: какое несметное воинство, точно колосья в поле. И как только наш отряд надеялся остановить их, хотя бы на мгновение?
Затем я узнала, что произошло с нашими людьми.
Одни пали в бою; им повезло. Остальные… О, я не хочу открывать врата памяти этим кошмарам. Теперь я была уверена, что пришельцы не люди, а настоящие демоны.
Они специально устроили все это на моих глазах.
Хотели сломить, но недооценили меня, так как ужасное зрелище только закалило мои нервы. Главное не то, что человек умирает, а то, как он переносит минуты жизни. Во мне зрела холодная решимость, твердая, как сталь из пустыни. Дама Мэт была права. Я тоже должна открыть свой счет в борьбе с врагами.
Казалось, Обо мне забыли. Конец опутавшей меня веревки был привязан к корабельной цепи. Люди время от времени подходили и осматривали меня, как редкое животное. Некоторые хватали за волосы, трогали лицо, что-то оживленно обсуждали с товарищами… Наступила ночь. Зажглись костры. Нескольких овец прирезали и сварили.
Конный отряд ускакал в долину, очевидно, чтобы догнать беженцев. Я молилась Огню, чтобы проводники сумели увести людей по безопасным тропам.
Вскоре я увидела, как небольшой отряд вернулся, донеслись крики женщин. Кого-то схватили. Я пыталась заткнуть уши, чтобы ничего не слышать. На нашу землю пришло зло, здесь оно собирается с силами и отсюда пойдет дальше.
Я попыталась придумать, как же мне покончить с собой. Ведь скоро они придут за мной, чтобы надругаться. Река… Могу ли я броситься в реку?
Торосе. Что же произошло с ним? Я не видела его трупа. Может, ему удалось бежать? Что бы там ни было между нами, я желала ему удачи. Передо мной встало его лицо. Резко и четко, как будто он сам стоял неподалеку. Вдруг я почувствовала тепло на груди, под кольчугой.
Грифон. Эта несчастная игрушка, из-за которой я попала в руки врага. Он стал еще теплее — как уголек. От него истекало не только тепло, но и что-то еще…
Сила, уверенность в добром исходе. Будто спокойный голос уверял, что путь к спасению есть, что свобода в моих руках, хотя я понимала, что это невозможно!
Страх стал чем-то маленьким, далеким, и его легко было побороть. Мои зрение и слух обострились.
Слух!..
Даже сквозь шум лагеря я различила звук. Что-то приближалось, плыло вниз по реке!
Я вдруг поняла, что должна быть готова. Может быть, я просто бредила от усталости, отчаяния и страха.
Но я была так же уверена в освобождении, как и в том, что еще живу и дышу.
— Джойсана!
Шепот, но для моего обострившегося слуха почти крик. Я боялась, что весь лагерь услышит его.
— Иди.., сюда… — Слова доносились от реки. — Если.., можешь…
Мучительны и медленны были мои движения. Я двигалась спиной вперед, чтобы не выдать своей тревоги. Вскоре влажные руки коснулись моих, и нож перерезал веревку. Освободитель, стоявший по пояс в воде, растирал мои затекшие руки.
— Давай в реку! — приказал он.
Я была в кольчуге и думала, что мне не выплыть с такой тяжестью. Но лучше умереть свободной. Несколько человек прошли по тропинке. Я выжидала.
Никто не взглянул в мою сторону, и я соскользнула в воду. Руки подхватили и поддержали меня.
Нас понесло быстрое течение. Мой спаситель боролся изо всех сил; я была ему плохой помощницей. Вскоре зацепился за какой-то валун, лицо его оказалось совсем рядом, и я почти не удивилась, увидев Торосса.
— Отпусти меня. Ты подарил мне возможность погибнуть свободной. Спасибо.
— Я дал тебе жизнь! — ответил Торосе, и на его лице я прочла твердую решимость. — Держись, Джойсана! — он напрягся и вытащил меня, безвольную, обессилевшую, на берег.
Течение отнесло нас далеко вниз по реке, теперь между нами и западными горами находились основные силы врагов. Торосе, дрожа от холода, стянул с себя мокрую рубашку. На его щеке была глубокая царапина, из которой сочилась кровь.
Он протянул мне руку и повел дальше. Длинный плащ стягивал мне ноги, кольчуга тяжким грузом висела на плечах. Но я шла за Тороссом, с трудом веря, что нам удалось спастись.
Добравшись до каменной гряды, мы без сил упали на землю. Я расстегнула кольчугу и хотела снять ее, но Торосе удержал мою руку.
— Нет, рано. Мы еще не выбрались из пасти дракона.
Об этом не нужно было напоминать. Оружия у меня не было, да и у Торосса не было ничего, кроме ножа. Возможно, он решил, что меч помешает ему плыть. Если нас догонят, то жизнь будет зависеть только от ножа да камней на земле.
— Нужно пробраться в горы. И попробовать обойти этих мясников, чтобы соединиться с нашими людьми. Но лучше подождем темноты.
Что-то побуждало меня уйти как можно дальше от этих костров, от этого шума. Однако в его словах был здравый смысл. Наступило время для испытания моего терпения.
— Как.., как ты выбрался живым из битвы на берегу?
Он коснулся раны на щеке, которая кровоточила и делала лицо похожим на кровавую маску.
— Удар оглушил меня, и враг решил, что я мертв.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

Я очнулся, но продолжал изображать мертвеца. Затем уполз и увидел, как тебя ведут из Иткрипта. Что там случилось, Джойсана? Почему они решили уничтожить крепость вместе со своими людьми?
— Это сделали не они. Дама Мэт. Она применила свое Могущество.
Некоторое время Торосе молчал, затем спросил:
— Но как? Она же дама, дама из монастыря в Норстеде!
— Прежде чем посвятить себя Огню, она занималась другим знанием. И теперь по своей воле выбрала такой конец. Может, нам уже пора идти, Торосе?
Я дрожала в мокрой одежде, тщетно стараясь унять озноб. Хотя стояло лето, погода была по-осеннему прохладная.
— Нас будут ждать. — Торосе приподнялся и посмотрел из-за камней на реку.
— Кто? Враги? Неужели они прошли так далеко в Долину? — Я почувствовала, что радость спасения улетучилась.
— Нет. Ангарл, Рудо… — Торосе назвал имена своих оруженосцев. — Мать прислала их, чтобы они заставили меня уйти в горы. Если бы я не увидел тебя в руках этих псов, то давно был бы там.
Значит, мы не одни! Это несколько успокоило меня, хотя оба воина были уже стары и немощны. У Рудо остался лишь один глаз, а Ангарл много лет назад потерял руку.
Мы начали отход. Не могу понять, почему нас до сих пор не заметили. Я с минуты на минуту ждала, что враги бросятся в погоню, если, конечно, не подумают, что я утонула в реке.
Мы нашли узкую тропу, которая, извиваясь, вела наверх. Я скрывала, что идти мне чрезвычайно трудно, и старалась изо всех сил не отстать от Торосса.
Ведь я была обязана ему жизнью — это тоже заставляло меня идти вперед. Теперь я в долгу перед Тороссом, и это сильно осложнит наши отношения.
Но сейчас не было смысла заглядывать вперед. Главное — выбраться отсюда.
Прожив в долине всю жизнь, я смутно представляла, куда мы идем. Нужно было пробираться на запад, но сначала пройти немного к югу, чтобы миновать многочисленные патрули. Мокрые сапоги доставляли мне невыносимые мучения. Дважды я останавливалась, чтобы выжать полы плаща, но он все равно пластырем облеплял ноги.
Торосе уверенно шел впереди, как будто хорошо знал дорогу. Мне ничего не оставалось, как только слепо следовать за ним.
Вскоре мы свернули на другую тропу, менее утоптанную. Идти стало легче. Тропа поворачивала на запад. Если враги не проникли высоко в горы, значит, мы обойдем их. Изредка доносились крики с другого берега реки. О тех несчастных я старалась не думать, так как ничем не могла им помочь. Торосе, услышав вопли, даже не сбился с шага, но насторожился. Не знаю, вызвали они в нем ярость или желание отомстить — он ничем не показал этого. Мы шли молча, старались беречь силы, так как главные испытания были еще впереди.
Несмотря на все усилия, мы не могли продвигаться совершенно беззвучно. Изредка из-под ног катились камни, трещали сучья под сапогами, хрустели ветки кустов, через которые мы продирались.
После каждого предательского шума мы замирали на месте и вслушивались в тьму.
Но фортуна пока была благосклонна к нам. Взошла полная луна — огромный фонарь в темном небе.
Теперь мы видели дорогу и шли более быстрым шагом, но зато и враги могли издалека заметить нас.
Торосе остановился. Он взял меня за руку и приблизил свои губы к моему уху.
— Нужно пересечь реку по броду торговцев, — прошептал он. — Это единственный путь к горным тропам.
Я испугалась. Брод был известен всем, и за ним наверняка следили. Нам не пройти его незамеченными. И даже если удастся переправиться через реку, дальше перед нами лежал путь по равнине, где не было никаких укрытий.
— Но там нас непременно заметят!
— У тебя есть лучшее предложение, Джойсана?
— Нет. Впрочем… Что, если пойти по этому берегу реки на запад? Здесь много овечьих пастбищ, и враги не смогут догнать нас.
— Догнать! — он горько улыбнулся. — Им нужно только прицелиться в нас из своего оружия!
— Лучше умереть так, чем попасть в их руки.
Брод — слишком большой риск.
— Да, — согласился Торосе. — Но я не знаю дороги.
Я тщетно пыталась вызвать в памяти то немногое, что знала об этой части долины. Она пользовалась плохой репутацией у жителей из-за многочисленных развалин древних строений. Я ничего не сказала Тороссу о дурной славе этих мест. Надеялась, что мы благополучно пройдем по опушке леса и затем повернем на северо-запад, чтобы соединиться с родственниками.
Я боролась со слабостью, с трудом заставляя мышцы подчиняться. Торосе тоже шел медленно и порою спотыкался.
Огни вражеского лагеря были уже далеко позади. Дважды приходилось бросаться на землю, прижимаясь к ней всем телом, чтобы нас не заметили проезжавшие всадники.
Так мы добрались до опушки леса. Счастье изменило как раз в тот момент, когда мы почувствовали себя в безопасности. Сзади послышался шум и хриплые крики. Торосе вскрикнул и толкнул меня в заросли кустов. Сам он упал наземь. Я схватила его за плечи и поволокла из последних сил.
Как бы мне хотелось сейчас иметь жезл и Силу дамы Мэт, чтобы сжечь тех, кто гонится за нами!
Огонь, свирепый, горячий огонь жег мне грудь. Я споткнулась и выпустила Торосса, тот со стоном упал.
Я расстегнула кольчугу и вытащила то, что мучило меня.
Шар с Грифоном был очень горячим. Я хотела отшвырнуть его, но не могла. Стояла с ним в руке и уже слышала шум погони. Свет шара — он же выдаст нас! Но я не могла выбросить его: стояла и держала талисман в руке — сияющий маяк, призывающий смерть.
Вдруг погоня прекратилась. Вернее, враги проехали мимо по опушке. Я слышала их возбужденные крики. Кусты были редкими, и не заметить свет было невозможно.
Звуки погони смолкли. Я едва могла поверить в это. Но мы действительно были свободны!
Торосе застонал, и я наклонилась над ним. На рубашке появилось кровавое пятно, струйка крови стекала из открытого рта. Что я могу сделать? Нам нельзя оставаться здесь, враги могут вернуться в любой момент.
Я опустила шар под ворот кольчуги на грудь. На моей коже не было ожогов, хотя мне казалось, что талисман прожигает меня до костей.
— Торосе!
Рана была тяжелой — лучше было бы не тревожить его. Но оставить Торосса здесь — значило обречь на смерть. Выбора у меня не было.
Я наклонилась над распростертым телом, взяла за плечи. Торосе шевельнулся, открыл глаза и посмотрел куда-то вдаль.
Вдруг возникло то ощущение, которое я уже испытывала раньше. Из раскаленного шара в меня вливалась энергия. Наполняла меня силами, укрепляла уставшие руки…
Торосе застонал, закашлялся, выплюнул слюну с кровью. Но стал помогать мне, попытался встать. Когда он уже был на ногах, я обвила его руку вокруг своего плеча и пошла. Ноги Торосса совсем ослабели, но я заставляла его идти.
Мы шли и шли, постепенно удаляясь от открытого пространства, где нас подстерегала опасность. Не понимаю, откуда у меня взялись силы, но я тащила Торосса довольно долго.
Вдруг я заметила, что мы идем по дороге. Вернее, по каменным плитам, которые были аккуратно уложены на землю, — огромные, заросшие мхом. Торосе снова закашлял кровью. Мы стояли, окруженные темной стеной леса, а бело-серебряное сияние лилось с неба с такой силой, как будто кто-то фокусировал свет луны прямо на нас.

Керован

Я — Керован из Ульмсдейла — смотрел на человека в одежде торговца, который не был торговцем. Это я понял, когда его посох заставил меня выйти из укрытия. Я шел, положив руку на эфес меча, но он улыбнулся той улыбкой, какой взрослые успокаивают испуганного ребенка. — — Лорд Керован, перед тобой не враг. — Незнакомец опустил жезл.
Я тут же освободился от незримых уз, но не испытывал желания прятаться снова. Что-то в его лице вызывало симпатию и доверие.
— Кто ты? — возможно, я задал вопрос более резко, чем того требовала вежливость.
— Что скажет тебе имя? — спросил он. Конец его посоха быстро чертил какие-то знаки на земле. — Странник может иметь много имен. Зови меня пока Нивор;
Мне показалось, он смотрел на меня так, как будто хотел узнать, слышал ли я это имя прежде. И наверное, разочаровался, потому что вздохнул с сожалением.
— Меня раньше знали в Ульмсдейле. И для дома Ульрика я никогда не был врагом. Я не оставался в стороне, когда кому-нибудь из твоего рода требовалась помощь. Куда ты идешь, лорд Керован?
Я начал догадываться, кто он, однако не чувствовал страха.
— В лес, к Ривалу.
— Ривал… Вот кто всегда искал дороги к знанию, поклонялся только ему. Хотя Ривалу не удалось войти в дверь, он всегда стоял на пороге, и те, кому я служу, уважали его.
— Где он теперь?
Снова кончик посоха начал чертить знаки в пыли.
— Дорог очень много. Но ты должен понять: та, которую выбрал он, — не твоя.
Я задумался. Но был готов выслушать самое худшее, ведь я столько видел и испытал за последний месяц.
— Он мертв? Кто убил его? — снова холодный гнев охватил меня. Неужели Хлаймер лишил меня еще одного друга?
— Рука, которая нанесла удар, была только орудием. Ривал хотел найти некие силы, но кое-кто не желал, чтобы поиски увенчались успехом.
Нивор, очевидно, не любил говорить прямо. Он, скорее, запутывал все, затруднял ясное представление, чем рассказывал.
— Он искал Свет, а не Мрак, — сказал я.
— Иначе бы меня не было здесь, лорд Керован. Я посланец тех сил, с которыми он хотел связаться, к которым он вел и тебя. Слушай внимательно. Сейчас ты стоишь на перепутье двух дорог. Обе полны опасностей. Обе могут привести тебя к тому, что вы, люди, называете смертью. В эту ночь тебе придется пойти по одной их них. Это предназначено тебе, так как ты рожден в святилище…
Произнес ли странник чье-либо имя? Думаю, что да. Но оно ничего не значило для простого смертного.
Я согнулся, приложил руки к ушам, чтобы защитить их от ужасающего грохота, который прокатился в небе.
Нивор пристально посмотрел на меня, как бы оценивая мою реакцию, затем поднял посох. Вокруг него по всей длине возникло светящееся облако, которое поплыло по воздуху и, разбившись о мое лицо, распалось. Но я не ощутил прикосновения.
— Родственник, — сказал незнакомец. Голос его стал мягким, потерял ту величественность, с которой он говорил со мной до этого.
— Родственник?
— Вероятно, госпожа Тефана, когда совершала сделку с Темными Силами, не поняла, чего она добилась. Но она подозревала это, да, подозревала. Тебя подменили, Керован, но не для того, чтобы тобой воспользовалась она. Это леди Тефана поняла правильно. Я не знаю, кто смотрит через твои глаза. Думаю, что он еще спит или только просыпается. Но придет время, когда ты вспомнишь все и обретешь свое наследство. Нет, нет, не Ульмсдейл — Долины больше не держат тебя. Ты будешь искать, и ты найдешь. Но до этого ты должен решить все проблемы здесь, ты ведь наполовину житель Долин.
Я пытался разобраться. Он хочет сказать, что госпожа Тефана связалась с какими-то силами еще до моего рождения, чтобы сделать меня сосудом, в который она поместит Темное Могущество? Если так, то мои копыта это подтверждают. Но.., но кто же я?
— Не думай об этом сейчас, Керован, — ответил странник на мои мысли. — Ты полукровка и сын своего отца, хоть он и зачал тебя, будучи околдованным.
Леди Тефана хотела впустить в тебя Темное Начало, чтобы сделать тебя своим орудием, однако вместо этого в тебя вошло другое. Узнать, кто ты на самом деле, надлежит тебе самому. Сейчас ты можешь вернуться, войти в союз с ними и убедиться, что она не может устоять против тебя. Или… — Он указал посохом на пустые горы. — Или идти туда, где мрак и то, что вы называете смертью, следует за тобой по пятам. Пойти туда и обречь себя на вечные поиски, в которых у тебя нет проводника. Выбор в твоих руках.
— Они намереваются вызвать волны и ветер, чтобы нанести поражение пришельцам, — сказал я. — Это хорошо или плохо для Ульмсдейла?
— Вызов Могущества всегда большой риск, а если вызывают те, кто не находится в родстве с этими силами, то риск двойной.
— Может, мне воспрепятствовать этому?
Странник отошел. Когда он заговорил, голос его стал ледяным.
— Если хочешь.
— Нет ли третьего пути? — пока я шел из замка, я обдумывал этот вариант. — Возглавить Иткрипт и собрать силы, чтобы оборонять его от врага?
— Выбор в твоих руках, — повторил Нивор. И я понял, что он не даст мне совета.
Долг перед Ульмсдейлом был заложен в меня с детства. Если я отвернусь от земли своих отцов, не сделаю попытки спасти тех, кто живет в долине, от уничтожения либо бандами пришельцев, либо заклинаниями этой ведьмы и ее приспешников, я стану предателем.
— Я наследник отца и не могу предать свой народ. И не могу принять участие в колдовстве. Может быть, найдутся те, кто последует за мной…
Нивор покачал головой.
— Не пытайся построить стену из сухого песка, Керован. Мрак, свивший гнездо в Ульме, распространяется дальше. Ни один воин не придет на твой призыв.
Я не сомневался, что он знает, что говорит. Значит.., значит, Иткрипт? Во всяком случае, я найду там убежище и смогу собрать армию. Кроме того, мне нужно отправить письмо лорду Имгри.
Нивор заткнул посох за пояс. Затем повернулся к одной из лошадей и вынул из переметной сумы небольшой сверток.
— Хику не боевая лошадь, но она хорошо ходит в горах. Прими ее, Керован, с Четвертым Благословением.
Он взял посох и легонько коснулся им моего лба, плеч и сердца.
Мое решение явно доставило ему удовольствие.
Но оно вовсе не обязательно правильное. Однако дорогу мне нужно выбирать самому, без советчиков.
Я совсем забыл про свои копыта, но когда приготовился сесть на лошадь, то заметил сапоги, привязанные к поясу. Я быстро отвязал их, но тут же почувствовал жуткое отвращение. Почему я должен прятать копыта? Это ведь не уродство! Ночью я видел людей, у которых искалечен дух, а это гораздо худшее зло.
Больше нельзя скрывать свою внешность. Если Джойсана и ее родные отвернутся от меня, то я буду свободен. Я отбросил сапоги в сторону и почувствовал облегчение.
— Молодец! — сказал Нивор. — Будь собой, Керован, и не думай, что все люди должны быть одинаковыми. Я возлагаю на тебя большие надежды.
Затем он отвел лошадь на несколько шагов в сторону и, положив руку ей на спину, описал жезлом круг. В воздухе возник легкий колеблющийся туман.
Он быстро сгущался и вскоре скрыл и лошадь, и всадника.
Я решил, что Нивор — один из Древних, и пришел ко мне не случайно. Значит, я полукровка, и связан родством с кем-то из таинственных лордов, ранее правивших этой страной. Мать хотела сделать меня своим орудием, но получилось не так, как она задумывала. Я сопоставил все, что услышал от Нивора, со своими знаниями и получил ответы на многие вопросы.
Во мне заговорило то, что было у меня от человечка: значит, я действительно сын Ульрика, невзирая на все интриги колдуньи. Эта мысль подбодрила меня.
После смерти отец стал мне ближе и дороже, чем был при жизни. Ульмсдейл принадлежал ему. А это означает, что я должен ехать туда.
Я не был уверен, что получил в дар обыкновенную лошадь. Ведь дал мне ее не обыкновенный человек. Но на вид она ничем не отличалась от обычных лошадей.
К рассвету я решил остановиться и сделать передышку. Я снял мешок со спины лошади и обнаружил там бутылку, в которой оказалась не вода, а какая-то белая жидкость. Она освежала и согревала лучше любого вина. Кроме того, я нашел в мешке круглую деревянную коробку с плотно пригнанной крышкой. Я с трудом открыл ее и увидел хлеб. Он был так хорошо защищен, что оказался совершенно свежим. Обычный белый хлеб, но в нем попадались кусочки сушеных фруктов и мяса. Один ломоть его полностью насытил меня.
Мои глаза слипались, тело требовало отдыха. Я устроился между двумя камнями; вытянув копыта, задумчиво смотрел на них и представлял, что же должен почувствовать человек, который без предупреждения впервые увидит копыта. Не зря ли я выбросил сапоги? Как только эта мысль пришла мне в голову, я отверг ее. Джойсана и ее родные примут меня или отвергнут. Между нами не должно быть не правд и полуправд, подобных тем, что наполняли дом моего отца паутиной черного колдовства.
Я расстегнул кошелек, решительно достал футляр с портретом и впервые за многие месяцы открыл его.
Лицо девушки, нарисованное два года тому назад…
Сейчас мы оба стали старше. Какая она, эта девушка с большими глазами и волосами цвета осенних листьев? Может, она хорошо обучена женским делам, но изнежена, понятия не имеет об огромном мире, что лежит за стенами Иткрипта? Впервые я подумал о ней, как о человеке, а не о вещи, которая по обычаю принадлежит мне, как меч, пояс или кольчуга.
Я мало знаю о женщинах. На юге мне пришлось наслушаться хвастливых историй, которые воины .рассказывают друг другу, собравшись у костров. Но это не прибавляло ничего к моим знаниям. Теперь я думал, что моя смешанная кровь отметила меня не только копытами, она наложила на меня что-то большее — недаром же я так равнодушен к девушкам Долин. Если это так, то каким же будет наш союз с Джойсаной?
Я мог разорвать договор, но это значило бы опозорить девушку, все равно, что оскорбить публично.
Оставалось надеяться, когда мы встретимся лицом к лицу, она воспылает ко мне ненавистью, и тогда все кончится по обоюдному согласию.
Однако сейчас, когда я смотрел на это лицо в утреннем свете, я не хотел, чтобы Джойсана разорвала наш договор. Почему я послал ей своего Грифона в шаре? Я почти забыл об этом, но мое прерванное путешествие к Ривалу заставило вспомнить. Я попытался нарисовать талисман в своем воображении — шар, в нем Грифон, одна лапа поднята в предупреждающем жесте…
Но…
Я уже не смотрел в долину перед собой. Я больше не видел пасущуюся лошадь. Я увидел.., ее!
Передо мной была Джойсана — я мог коснуться рукой ее плаща. Прекрасные волосы беспорядочно распущены по плечам, под ними поблескивала кольчуга. На груди, испуская сияние, висел хрустальный Грифон. Лицо девушки было исцарапано, в глазах застыл страх. На коленях покоилась голова молодого мужчины; веки его были закрыты, а в уголках рта пузырилась кровь. Рука Джойсана нежно касалась лба юноши: ей совсем не безразлично, умрет он или нет.
Возможно, то было ясновидение, но такой дар (или проклятие) до этого лишь раз являлся ко мне. Лицо умирающего — не мое… Ответ на мои проблемы?
Не мог же я обвинять Джойсану — мы ничего не знали друг о друге, кроме имен.
Я даже, вопреки просьбе, не послал ей портрета.
.Свечение Грифона удивило меня — но уже потом, когда я справился с собой и заставил примириться с увиденным. Как будто в этот шар вдохнули жизнь. Так вот почему я послал талисман в подарок!
— Я очень дорожил этим Грифоном, но он был предназначен Джойсане.
Видимо, в Иткрипте мне не найти сейчас пристанища. Для наших девушек надеть кольчугу — далеко не обычное дело. Джойсана была в кольчуге, а ее товарищ умирал — этому могло быть только одно объяснение: Иткрипт осажден или уже пал.
Это не привело меня в смятение, напротив, вдохнуло новые силы. Я почувствовал долг перед Джойсаной, независимо от того, рада она меня видеть или нет. Если моя невеста в опасности, я должен поспешить на выручку.
Ульмсдейл, когда-то принадлежавший отцу, а теперь находящийся в руках тех, кто замыслил недоброе; Иткрипт, возможно, тоже захваченный врагом…
Я шел от одной опасности к другой.
Смерть буквально наступала на пятки. Но такова была моя дорога, и я не мог сделать иной выбор.
Видение исчезло, и тут же нахлынула неодолимая слабость. Я проспал в своем убежище весь день, проснулся уже в темноте. Лошадь стояла надо мной, не сойдя с места, словно несла караул.
Сумерки. И даже более того: на небе собирались зловещие тучи. Они совершенно скрыли из виду Кулак Великана. Когда я поднялся на ноги, лошадь прижалась ко мне, запах конского пота ударил в ноздри.

Предыдущая страница 9 Следующая страница


Хрустальный грифон 10

Лошадь положила мне голову на плечо, и я попытался успокоить ее, ласково поглаживая по шее. Это был страх, настоящий страх: иссушающее душу ожидание чего-то кошмарного, как будто вокруг собирались сверхъестественные силы, враждебные всему человеческому роду, силы, которые могли сдуть человека, как пылинку, со своего пути.
Я прижался спиной к каменному выступу, руки мои держали лошадь. Не знаю, почему, но я боялся, как никогда в жизни.
Ни ветерка, ни звука. Это жуткое спокойствие увеличивало мой страх. Долина, горы, весь мир — все съежилось и ожидало.
На востоке полыхнула молния. Не обычная молния: как будто ослепительная яркая трещина расколола небеса. На востоке.., над морем…
Ветер и волны, о которых говорили «родственники»… Значит, все-таки решили вызвать?.. Что же случилось в порту?
Лошадь издала странный, почти человеческий жалобный звук. Давление все усиливалось. Казалось, воздух выдавливается из легких; дышать стало невыносимо трудно. Молнии рассекали небо в абсолютном безмолвии. И вот послышался гул, как будто тысячи боевых барабанов забили одновременно.
Из-за туч сгустилась непроглядная тьма. Такой бури я не видел ни разу в жизни. Где-то в глубинах памяти что-то шевельнулось. Впрочем, конечно, это была не память, так как я вспомнил не свою жизнь, а чужую…
Нет, глупости! Не может человек иметь несколько жизней…
Мою кожу, там, где она не была прикрыта одеждой, жгло и пощипывало, будто сам воздух был отравлен. Затем я увидел свет — не в небе. Камни стали излучать сияние, превратились в бледные фонари.
И в третий раз молния вспыхнула на востоке, затем раздался гром. И тут поднялся ветер.
Ветер, какого (я могу поклясться) наши долины никогда еще не видели. Я упал между камнями, спрятал лицо в лошадиную гриву. Запах пота стоял у меня в ноздрях. Дикий вой ветра переполнил уши, оглушил, от него не было спасения. Я боялся, что вихрь выдернет нас из нашего жалкого убежища и потащит по камням, разобьет насмерть.
Я вонзил копыта в землю, изо всех сил прижался к камням спиной и боком. Лошадь сделала то же самое. Если она и ржала от страха, то теперь я не слышал ее, полностью оглушенный. Бой барабанов превратился в сплошной грохот, которому не было конца.
Я утратил способность думать, только съеживался, глубже вжимался в камни, надеясь, что нам удастся избежать ярости этой бури. Но она продолжалась, и я постепенно стал привыкать к ней. Я уже понял, что ветер дует с востока на запад, и вся его энергия направлена с моря на порт.
Трудно представить, что такая буря может сотворить с побережьем. Оно будет полностью опустошено могучими волнами. Если вражеский флот в это время возле побережья, то он будет полностью уничтожен. Но вместе с врагами пострадают и невинные жители. Что будет с портом и жителями окрестностей? Если эта буря создана (вернее, вызвана) теми, кто сидит в Ульме, значит, они утратили контроль над могущественными силами. Буря оказалась гораздо сильнее, чем они предполагали.
Я потерял счет времени. Не было ни дня, ни ночи; только кромешный мрак и грохот — и страх, страх, вызванный не природой, а чем-то сверхъестественным.
Что с крепостью? Мне казалось, что эта буря может свернуть даже огромные камни, из которых сложена крепость, развалить ее на части.
Буря стихла внезапно, в одно мгновение. Только что царили грохот и свист — и вдруг наступила тишина: полная, мертвая, не менее оглушающая, чем рев стихии. И раздалось слабое ржание лошади. Она отошла от меня, выбралась на открытое пространство.
Черные тучи, разорванные в клочья, как знамя моего отца, стремительно и без остатка таяли. Снова был рассвет. Сколько же времени длился этот ужас?
Я, спотыкаясь, побрел за лошадью.
Воздух уже не был наполнен жгучей кислотой, раздиравшей легкие. Он стал свежим и холодным.
Я должен был посмотреть, что же случилось внизу. Ведя Хику вдоль горного хребта на краю долины, я направился к Кулаку Великана. Обширные пространства опустошены — деревья и кусты вырваны с корнем. Там, где они росли, остались глубокие шрамы на теле земли.
Так очевидны были следы разрушений, что я частично приготовился к тому, что мне предстоит увидеть в самой долине. Но все оказалось гораздо хуже.
Часть крепости еще стояла, но это было уже не целое строение. Вокруг нее разлилась вода — море воды, на поверхности которой плавали какие-то обломки, то ли корабельные мачты, то ли остатки домов.
Спасся ли кто-нибудь? Я не видел никаких признаков жизни. Вся деревня была под водой. Виднелись только несколько крыш. Значит, те, кто так безрассудно обратился к могущественным силам, просчитались?
Может, они тоже погибли во время бури? Хорошо бы… Но Ульмсдейл погиб, это совершенно ясно.
Ни один человек никогда больше не сможет здесь жить. То, что море захватило, оно уже не вернет. Если завоеватели надеялись использовать Ульмсдейл в качестве плацдарма, то они просчитались.
Я отвернулся от остатков крепости. Нужно узнать, что произошло с Джойсаной, и помочь ей. А затем.., затем меня ждали бои на юге.
И я пошел прочь от Кулака Великана, не желая больше смотреть на уничтоженную долину. Сердце щемило, но не из-за потери. Нет. Я никогда не чувствовал себя владельцем Ульмсдейла, однако это была земля моего отца, которую он любил и за которую мог бы отдать жизнь. Я проклинал тех, кто погубил ее.

Джойсана

Мы стояли под луной, на каменных плитах.
Торосе выскользнул из моих рук и упал на землю. Я опустилась возле него на колени, чтобы разглядеть рану. Голова Торосса была бессильно закинута, из уголка рта стекала струйка крови. Когда я увидела рану, то не поверила, что он смог уйти со мной так далеко. Я видела, что рана смертельна, но отрезала ножом кусок ткани и перевязала ее, чтобы остановить кровь. Правда, я не понимала, зачем я это делаю, ничто не могло теперь помочь Тороссу.
Я ласково прижала его голову к себе. Только так можно облегчить ему смерть. Он ведь погиб, чтобы я могла жить. В свете луны и светящегося шара с Грифоном я рассматривала его лицо.
Какие повороты судьбы свели нас вместе? Если бы я могла, то с радостью назвала бы Торосса своим мужем. Почему же этого не случилось, что мне помешало?
В библиотеке монастыря я прочла много старых книг. И в одной из них утверждалось, что человек живет не один раз, а возвращается в этот мир в другое время, чтобы заплатить свои долги тем, кому чем-то обязан. Следовательно, человек в каждой своей жизни связан нитями, которые тянутся откуда-то из далекого прошлого.
Торосе настаивал, чтобы я нарушила клятву. И хотя я отвергла его притязания, он пришел мне на выручку, чтобы умереть у меня на руках, потому что моя жизнь значила для него больше, чем его собственная. Какой же долг он платил мне, если, конечно, старые книги говорят правду? Или он сам возложил на меня долг, который мне теперь придется платить?
Голова шевельнулась. Я наклонилась и услышала шепот:
— Воды…
Вода! У меня ее не было ни капли. Я понимала, что за водой нужно идти к реке, но она была так далеко. Я выжала полы своего плаща и смочила ему лицо, понимая, что этого недостаточно. Затем в мертвенно-белом свете луны я увидела, что вокруг растут высокие растения — мне до плеча. На их мясистых листьях блестели серебряные капли. Я узнала растения, о которых мне рассказывала дама Мэт. Они обладали способностью конденсировать на своих листьях влагу, когда наступала ночь.
Я положила Торосса на землю и пошла собирать эту росу. Смочила Тороссу губы и влила несколько капель в рот. Этого было, конечно, мало, ничтожно мало, но, возможно, эти листья обладают каким-нибудь лечебным свойством? Вероятно, так и было, потому что даже нескольких капелек хватило, чтобы утолить жажду Торосса.
Я снова прижала его голову к себе, и тут он открыл глаза, увидел меня и улыбнулся.
— Моя.., госпожа…
Я хотела остановить Торосса: говорить ему было нельзя. Он тратил на слова силы, которых и так оставалось немного.
Но Торосе не послушался.
— Я.., знал, моя госпожа, с самого первого раза, когда.., увидел.., тебя. — Его голос с каждым словом становился тверже, вместо того, чтобы слабеть. — Ты очень красива, Джойсана, очень умна, желанна. Но это… — Он закашлялся, и струйка крови снова потекла по подбородку. Я быстро вытерла кровь влажными листьями. — Но ты не для меня, — закончил он фразу.
Торосе долго молчал, затем добавил:
— Не из-за наследства, Джойсана, поверь мне. Я умру с тяжелым сердцем, если ты думаешь, что я желал стать хозяином Иткрипта. Я.., я хотел тебя!
— Знаю, — заверила я его. Это была правда. Возможно, родственники и побуждали его жениться на мне из-за наследства, но Торосе желал именно меня, а не дороги к трону. Жаль, что я не чувствовала к нему ничего, кроме дружбы и братской любви.
Торосе снова стал кашлять и задыхаться. Говорить он уже не мог.
Я решила, что должна облегчить страдания, солгать ему, чтобы он поверил мне.
— Если бы ты остался жив, я стала бы твоей, Торосе.
Он улыбнулся, и эта улыбка как стрела вонзилась мне в сердце. Я видела, что он поверил мне. Затем Торосе повернул голову, прижался окровавленными губами к моей груди, закрыл глаза и затих, словно уснул. Немного погодя я бережно положила его и встала на ноги, оглядываясь по сторонам. Я не могла сейчас смотреть на него.
Я понимала, что мы пришли в какое-то место, созданное Древними. Это не было целью нашего пути. Я остановилась здесь только потому, что не могла дальше нести Тороса. Теперь я решила осмотреться.
Здесь не было никаких стен. Только каменные плиты под ногами блестели в лунном свете. Впервые я заметила, что камни тоже испускают бледное сияние, подобно моему Грифону.
Эти камни отличались от камней Иткрипта. Исходивший от них свет немного пульсировал, как будто камни дышали.
Не только сияние камней, но и форма их удивила меня. Валуны были выложены в виде пятиконечной звезды и словно излучали энергию, стараясь, чтобы я поняла их значение, смысл. Однако мои знания о Древних были так отрывочны! Ясно одно: это место не предназначено для служения Темным Силам. Здесь некогда было сконцентрировано Могущество, остатки которого до сих пор витали в воздухе.
Знать бы, как их использовать! Может быть, я спасла бы Торосса, да и жителей Долин, которые сейчас считают меня своим предводителем. И я заплакала, заплакала от духовного одиночества, от утраты того, чего не имела.
Внезапно я что-то почувствовала, запрокинула голову и посмотрела вверх, раскинув руки в стороны.
Я как будто хотела открыть вечно закрытую дверь, открыть себя свету. Он был необходим, я просила, чтобы он снизошел на меня. Но я не знала, как молить об этом, и вот мои руки опустились. Жаль: мне предложили нечто важное, чудесное, а я не смогла даже принять дар. Эта мысль была горше всего.
Все еще переживая утрату, я повернулась к Тороссу. Он лежал неподвижно, будто заснув. Я не могла похоронить его здесь по обычаю Долин — одеть в доспехи, сложить руки на рукояти меча, чтобы ясно было, что он погиб как воин… Даже этого я не могла сделать для него. Но здесь мне не казалось это необходимым. Торосе лежал в сиянии славы, и я поняла, что мне не нужно думать о его гробнице.
Я встала на колени, взяла его за руки, сложила на груди. Затем поцеловала его так, как он того желал.
Желал больше жизни, хотя я и не могла разделить с ним судьбу.
Я нарвала цветов и ароматных трав, покрыла ими тело Торосса, оставив открытым только его лицо, смотревшее в ночь. Потом я стала молить Могущество, которое было здесь, чтобы оно охраняло покой Торосса. Затем повернулась и пошла прочь, твердо зная, что Тороссу будет здесь хорошо, не зависимо от того, что происходит сейчас в разграбленной и измученной войной стране.
Что мне теперь делать? В конце концов, я решила искать своих.
Добравшись до густой стены кустов на опушке леса, я почувствовала, что падаю с ног от усталости, голода и жажды. Но впереди была граница нашей долины и горы, куда стремились уйти беглецы из Иткрипта.
Небо стало светлеть. Приближалось утро. Свет шара угас, я осталась одна, и тяжесть лежала на моем сердце.
Я добралась до груды камней и поняла, что дальше идти не могу. Вокруг росли дикие вишни. Забыв обо всем, я набивала ими рот с такой жадностью, которая знакома только вконец изголодавшемуся человеку.
Лучшего места для отдыха, чем эта груда камней, не найти. Но прежде, чем забраться в расщелину, я решила приспособить свою одежду для передвижения по лесу. Поэтому я отрезала длинные полы плаща ножом Торосса и обмотала ими сапоги. Такой костюм вряд ли можно было назвать элегантным, но теперь я двигалась куда свободнее.
Я не сомневалась, что взбудораженные мысли прогонят сон, как бы велика ни была усталость. Руки сами собой потянулись к груди и стиснули шар с Грифоном.
Его гладкая поверхность успокаивала меня. Так, сжимая шар, я провалилась в сон.
Все люди видят сны, но когда просыпаются, помнят лишь некоторые отрывки: либо жуткие кошмары, либо немыслимые наслаждения. Однако мой сон был совсем не похож на другие.
Я находилась в какой-то маленькой пещере, снаружи свирепствовала буря невиданной силы. Рядом со мной кто-то был. Я угадывала в полутьме очертания плеча, видела голову, и мне очень хотелось узнать, кто же мой спутник. Я сознавала: будь у меня дар, способность, я могла бы сделать много хорошего.
Но у меня не было дара, и сон исчез — а может быть, я просто ничего больше не помню.
Я проснулась на закате. Длинные тени лежали у ног. Я была все еще слаба, очень хотелось пить, и сильно болел живот — вероятно, от кислых вишен.
Я встала на колени и осторожно выглянула наружу.
Неподалеку осторожно, словно лазутчики, ехали два всадника. Моя рука тут же сжала кинжал. Но это оказались жители долины. Я тихонько им свистнула.
Всадники мгновенно спрыгнули и распластались на земле, однако после второго свиста подняли головы. Увидели меня и подошли. Я сразу же узнала их — это были оруженосцы Торосса.
— Рудо, Ангарл!.. — я была так рада встретить их, что приветствовала как братьев.
— Леди! Так, значит, Торосе сумел выручить тебя! — воскликнул Рудо.
— Да, он спас меня. Великую славу принес он своему роду.
Воин посмотрел на вход в пещеру. Он уже понял, что случилось.
— У пришельцев есть оружие, которое поражает издалека. Когда мы бежали, Торосса ударило сзади.
Он умер на свободе. Слава и честь его Дому!
Могли ли эти традиционные слова выразить мою бесконечную благодарность воину, передать ему мое последнее «прощай»?
Оба оруженосца были уже довольно преклонного возраста. Что Торосса связывало с ними? Родство?
Не знаю. Они печально склонили головы и повторили за мной:
— Слава и честь его имени!
Затем заговорил Ангарл:
— Где он, госпожа? Мы должны увидеть его…
— Он лежит в Святом месте Древних. Там, куда мы пришли. И будет лежать там в вечном покое.
Они переглянулись. Я видела, что их верность традициям борется с благоговейным трепетом. И я сказала:
— Я сделала все, что необходимо. Дала ему воды в последний час, убрала ложе цветами и травами. Он лежит, как настоящий воин, клянусь вам в этом.
Они поверили мне. Есть места, где сосредоточены Темные Силы, их нужно опасаться. И есть другие, где человеком овладевает мир и покой. Именно в таком месте остался Торосе.
— Хорошо, леди, — произнес Рудо, и я поняла, что Торосе действительно многое доверял им.
— Вы пришли от нашего народа? — спросила я. — У вас есть пища и вода?
Я забыла всю свою гордость и жадно смотрела на их поклажу.
— О, конечно, госпожа.
Ангарл достал из поясной сумки сосуд с водой и черствые куски хлеба. Я изо всех сил старалась есть прилично, а не рвать хлеб огромными кусками. Я знала, что от невоздержанности после долгого голодания мой желудок может расстроиться.
— Мы из того отряда, который ведет лесник Борсал. Леди и ее дочь были с нами. Но они направились назад, чтобы найти лорда Торосса. Мы пошли по их следам, так как они не вернулись к вечеру.
— Вы на этой стороне реки, значит…
— Эти дьяволы охотятся по всей долине. Два наших отряда были захвачены в плен, так как двигались слишком медленно. Пропали некоторые стада.
Животные отказались идти в горы, и пастухи не смогли заставить их. Те, кто замешкался… — Ангарл сделал короткий жест, выразительно рассказавший об их судьбе.
— Вы можете найти путь назад?
— Да, госпожа. Но нужно спешить. По дороге есть места, где ночью не пройти. Сейчас уже не лето, и темнота наступает быстро.
Пища подкрепила меня, а радость от встречи — еще больше. Но перед тем, как пуститься в дорогу, я спрятала Грифона на груди, под кольчугой.
Путь был труден, и даже мои проводники не раз останавливались, чтобы найти знаки, по которым они ориентировались. Здесь не было ни дороги, ни даже звериной тропы. К ночи мы оказались высоко в горах. Стало холодно, и я дрожала при порывах ветра.
В пути мы молчали, лишь изредка кто-либо предупреждал меня, если впереди было опасное место. Вскоре меня охватила усталость. Я не жаловалась, но шла вперед через силу. Я ничего не просила, было довольно того, что они рядом.
В кромешной тьме не пройти перевал, поэтому мы укрылись в расщелине. Рудо справа от меня, Ангарл — слева. Я, должно быть, спала, так как не помню ничего, пока Рудо не зашевелился и не заговорил.
— Пора вставать, леди Джойсана. Уже утро, и мы не знаем, как высоко забрались эти убийцы в поисках крови для своих мечей.
Утро выдалось серое, полумрак висел над горами.
Я посмотрела на сгущающиеся тучи. Может, будет дождь, и это кстати — он смоет наши следы.
И действительно, хлынул дождь. Укрыться было негде — вокруг ни деревца. И мы шли, скользя по мокрым камням, в долину. Я плохо знала эту часть страны. Где-то поблизости должна быть дорога, ведущая в Норстед. Хотя лорды заботились о ней и изредка расчищали, нас ждала нелегкая прогулка.
Здесь жило очень мало народу. Во-первых, весной сильно разливалась река, а во-вторых, земля была неплодородна. Поэтому сюда заходили только пастухи со стадами, да и то не часто. Единственным известным мне поселением был Норсдейл, в пяти днях пути верхом.
Мы не спустились на дорогу, так как увидели в долине дым. Наши люди не стали бы разводить костров. Снова мы полезли по крутым склонам, направляясь к югу. Так мы подошли совсем близко, на расстояние полета стрелы, к источнику дыма.
И ту, кто-то нас окликнул из стены кустов, затем перед нами появилась женщина. Я узнала ее — Налда, жена мельника из Иткрипта; как говорили наши сплетники — скорее, мужчина, чем женщина. В руках ее был лук со стрелой.
Лицо Налды просветлело.
— Леди, приветствуем тебя! — она говорила от чистого сердца, с искренней радостью.
— Спасибо, Налда. Кто с тобой?
Женщина подошла и прикоснулась к моей руке.
Видимо, она хотела убедиться, что действительно видит меня.
— Нас было десять человек — леди Ислога, леди Унгильда, мой сын Тимон и… Но, леди Джойсана, что с моим мужем, Старком?
Я вспомнила кровавую резню у реки. Вероятно, Налда все прочла на моем лице.
— Ну что ж, — сказала она наконец. — Что ж. Он был хороший человек, леди. И умер с честью…
— Да, с честью. — Я не хотела говорить, какой ужасной смертью умирали наши мужчины. Достаточно знать, что они умирали как герои, и чтить их память.
— Эти демоны уже в долине. Мы должны уходить, но леди Ислога ждет своего сына, мы не можем оставить ее.
— Он больше не вернется. Если враги уже близко, то нужно немедленно бежать. Вас десятеро. А мужчины есть?
— Рудо и Ангарл. — Она кивнула на моих спутников. — Еще Инсфар, пастух из четвертого района.
Он ранен в плечо. Эти убийцы каким-то образом умеют поражать издали. Остальные — женщины и двое детей. У нас четыре арбалета, два лука, ножи и копье.
Пищи дня на три, если экономить припасы.
— А лошади?

Предыдущая страница 10 Следующая страница


11 Андре Нортон

— Мы шли по верхнему ущелью и не смогли перевести лошадей. Овцы и коровы сбежали. Удастся ли нам поймать их… — Она пожала плечами.
Да, дела были плохи. Вероятно, остальные наши отряды, лучше экипированные, смогли добраться до Норсдейла. Но я сомневалась, что они придут на помощь. Вряд ли кому-нибудь снова захочется пускаться в трудный и опасный путь. Скорее всего, они будут готовиться к отражению возможной атаки.
Мы достигли лагеря. Увидев меня, леди Ислога вскочила на ноги.
— Торосе? — В ее вопле были и горе, и надежда. На бледном лице светились глаза, как будто в них вспыхнул огонь.
Я не могла подобрать слов. Она подошла ко мне, положила руки мне на плечи и стала трясти.
— Где Торосе?
— Он… Его убили…
Как я могла это скрыть? Мать ждала только правды, и никто не мог обмануть ее сейчас.
— Мертв, мертв! — она выпустила меня и отступила назад. В ее глазах я прочла ужас. Ислога как будто бы видела во мне смертельного врага, одного из завоевателей с окровавленными руками. Черты лица ее застыли в маске смертельной ненависти. Это было для меня ударом.
— Он умер из-за тебя, а ты даже не взглянула на него. Чем ты околдовала моего сына? Если бы он вместе с тобой получил Иткрипт, я примирилась бы с этим. Но он умер — а ты осталась жива…
У меня не было слов. Я могла только смотреть на ее исступленную ярость. По-своему она была права.
То, что я ничего не обещала Тороссу, для нее ничего не значило. Главное, что он хотел меня, а я отказалась, и он умер.
Ислога замолчала, затем ее рот искривился, и она плюнула к самым моим ногам.
— Прими мое проклятие. И поклянись заботиться обо мне и об Унгильде. Ты взяла жизнь нашего лорда, теперь займешь его место!
Это был старинный обычай нашего народа. Она возлагала на меня ношу своей жизни, как плату за кровь, которая, как она считала, лежит на мне. С этого момента я должна заботиться о ней и об Унгильде, защищать их, будто я заняла место Торосса.

Керован

Я стоял и смотрел на смерть и разрушение.
Ветер и волны уничтожили Ульмсдейл.
Затем я пустился в дорогу; понадобилось десять дней, чтобы добраться до места, откуда я теперь смотрел на Иткрипт. Вернее, на то, что от него осталось. Передо мной лежала крепость, обращенная в пыль.
Странно, я не видел тех металлических чудовищ, которые крушили стены. Но было ясно, что лагерь врага находится здесь.
Они пришли по реке на лодках, и эти лодки сейчас стояли у противоположного берега.
Я не мог ни на что решиться. Меня терзала мысль о Джойсане. Не удивительно, что я видел ее в доспехах над телом умирающего юноши.
Она в плену? Или погибла? По дороге я несколько раз встречал следы небольших групп людей. Вероятно, беглецов. Возможно, она тоже бежала. Как найти ее на бескрайних просторах?
У меня был долг перед лордом Имгри. Терзаясь между двумя возможными поступками, я вдруг вспомнил о сигнальных постах.
Конечно, тут поблизости есть один, и я смогу передать лорду Имгри предупреждение. А после этого буду свободен и смогу посвятить себя поискам Джойсаны.
Я стал осторожно пробираться среди камней. Часто видел группы пришельцев, которые вели себя с надменностью завоевателей, знающих, что им нечего бояться. Некоторые гнали овец и коров в свой лагерь. Другие шли на запад, очевидно, в погоне за несчастными беглецами.
Хику оказалась великолепной лошадью, привычной к дальним горным поездкам.
Как я ни торопился, идти приходилось очень медленно и осторожно, чтобы не наткнуться на врагов.
Может быть, уже поздно поднимать тревогу?
Вскоре я нашел место, где располагался сигнальный пост, и тут же с горечью увидел следы тех, кто побывал здесь до меня. По всем правилам, вокруг поста не должно быть никаких следов.
Держа нож в руке, я забрался в потайную расщелину, где должны были сидеть три сигнальщика. Но смерть побывала здесь раньше, о чем свидетельствовали пятна крови. На крюке висел отполированный щит, который отражал лучи солнца или факела в направлении следующего поста. На земле валялся сломанный обугленный факел. Я посмотрел на юг, пытаясь рассмотреть следующий пост. Успели погибшие передать сигнал о нападении, или…
Я внимательно оглядел все и решил, что нападение произошло утром. Если бы у пришельцев были крылья, они бы перелетали с вершины на вершину, но иным образом они, скорее всего, еще не успели туда добраться. Если предупреждение не передали, я должен попытаться сделать это сам.
Полированный щит был искорежен. У меня не было своего щита — разведчику щит ни к чему. Как же передать сигнал?
Я грыз ногти и отчаянно думал. У меня были меч, охотничий нож и веревка, обмотанная вокруг пояса. Моя кольчуга не блестела, напротив, я ее выкрасил в зеленый цвет, чтобы она не смогла своим блеском выдать меня.
Выйдя из ниши, я осмотрелся, стараясь найти хоть что-нибудь. Оставалось только одно — развести костер, но это неминуемо приведет сюда моих врагов.
Дым костра, конечно, не передаст точный смысл сообщения, но зато поднимет тревогу, предупредит об опасности.
Я набрал сучьев, затем натаскал листьев.
Вскоре вспыхнул огнь, поднялись клубы ядовито-желтого дыма. Я отчаянно закашлялся, из глаз брызнули слезы. Когда я протер их, то увидел, что дым плотным столбом поднимается в небо. Такой знак непременно будет замечен.
Я решил передать сообщение — прерывать столб и затем снова пускать дым. Скинув плащ, я подошел к костру.
Вскоре слезящимися от дыма глазами я увидел вспышки, передаваемые с соседнего поста. Мой сигнал принят и понят! Лорд Имгри знал, что враг захватил Иткрипт, хотя более точное сообщение передать не удалось.
Мой долг был выполнен, теперь следует как можно быстрее идти на запад. Чтобы найти Джойсану, нужно напасть на следы беглецов из Иткрипта, догнать их и узнать, что случилось с моей леди.
До сих пор счастье мне сопутствовало, но теперь все изменилось. Я быстро обнаружил, что за мной погоня — и какая! Сердце бешено забилось, во рту пересохло: они пустили собак!
У ализонцев были собаки, специально обученные охоте за людьми. Они совсем не походили на охотничьих. Серо-белого цвета, поджарые, длинноногие, с узкими мордами. Псы передвигались стремительно, желтые глаза сверкали жаждой крови.
Что-то в них было такое, что внушало людям непреодолимый ужас.
Я ехал прочь от дымного столба и вдруг услышал звуки рога. Как только эти дьявольские серо-белые призраки возьмут след, спасения мне не будет.
Нужно запутать следы! Но отдаленный лай свидетельствовал, что собаки уверенно идут по пятам.
Хику сама, без моих понуканий, поскакала на север.
Потом спрыгнула со склона на берег реки, бросилась в воду и поплыла против течения.
Я отпустил поводья, предоставив лошади свободу действий и надеясь, что она сможет найти путь к спасению.
Видимо, это была та самая река, что протекала через Иткрипт. Сквозь прозрачную воду виднелся каждый камешек на дне.
Внезапно Хику остановилась, да так резко, что я чуть не свалился. Лошадь повела мордой у самой воды, заржала и повернулась ко мне, как бы сказав что-то на своем языке.
Эти действия казались мне загадочными. Когда Хику снова наклонила морду к воде, я понял, что она старается привлечь к чему-то мое внимание и явно сердится на меня за недогадливость.
Я всмотрелся в воду. Может, лошадь боится?.. Обнажив меч, я изготовился к обороне. Хику вытянула голову, как бы указывая мне на что-то. Я посмотрел.
Камни.., песок… Вот оно! То, что скрывалось между камнями, было едва различимо. Я спрыгнул с лошади, вошел по колено в воду и наклонился.
Это был браслет, но не из камня; во всяком случае, я никогда не видел таких камней — зелено-голубого цвета. Браслет застрял между подводных валунов. Я осторожно подцепил его мечом и вытащил на воздух.
Едва я приподнял кончик меча, как браслет скользнул к рукояти и коснулся моих пальцев. Я чуть не отшвырнул его в сторону от неожиданности. Резкий поток энергии проник в мою руку.
Я слегка наклонил меч, чтобы отодвинуть браслет от пальцев, а затем стал внимательно его рассматривать. Он был сделан из неведомого металла, сверкавшего ослепительным блеском. Хотя в воде браслет казался зелено-голубым, теперь я видел, что он будто соткан из сложного переплетения красно-золотых нитей. Причем узор образовывал письмена!
У меня не было ни малейшего сомнения, что это дело рук Древних. Браслет обладает Могуществом: в этом я убедился по поведению Хику. Животные гораздо более чувствительны к проявлениям Могущества Древних, чем мы, люди. Но когда я поднес браслет к лошади, она не выказала никаких признаков тревоги или беспокойства. Темные силы здесь ни при чем. Хику даже вытянула голову и с удовольствием обнюхала браслет.
Тогда я рискнул взять браслет в руку. И снова почувствовал поток энергии, но на сей раз не отдернул пальцев.
Поток энергии уменьшился — либо я просто привык к нему. Теперь браслет казался приятно теплым.
И тут я вспомнил другую реликвию, доставшуюся мне от Древних — Грифон в хрустальном шаре.
Не раздумывая, я надел браслет на руку, и он так удобно лег на кисть, как будто был сделан специально для меня. Когда я поднес браслет к глазам, то увидел какие-то движущиеся тени и быстро отвел взгляд в сторону. Что я увидел? Почему я больше не стал смотреть? Не знаю. Но у меня не было желания избавиться от находки. Более того, когда я сел на лошадь и бросил взгляд на браслет, у меня возникло ощущение, что я уже видел его, носил на руке.
Хику двинулась вперед, а я прислушивался к звукам рога и отдаленному лаю. Однако собаки, похоже, взяли чужой след: звуки постепенно удалялись. Видимо, на Хику можно положиться — она знает, что делает.
Лошадь по-прежнему брела против течения, уверенно ставя ноги на каменное дно. Вскоре она уже искала песчаную отмель, чтобы выбраться на берег. А я в изумлении смотрел вперед: в просвете между густыми кустами вдоль реки показалось… Озеро!
На первый взгляд, ничего примечательного в нем не было: в наших долинах немало озер. Но это зрелище кого угодно заставило бы призадуматься.
Посреди озера возвышался замок, к нему вел мост.
На уровне моста в здании окон не было. Но на следующем этаже и выше, а также в двух башнях, которые образовывали подобие ворот, были видны узкие щели.
С берега, откуда мы смотрели на крепость, она казалась не тронутой временем. Однако сам мост был полуразрушен, и я решил, что лучшего места для ночлега нам не сыскать.
Хику, хотя и нехотя, но довольно отважно пошла по мосту. Звук копыт гулко разносился по окрестностям. Я даже прислушался: не подаст ли кто-нибудь в замке какого-либо знака в связи с нашим вторжением?
Вскоре я понял, что выбрал ночлег весьма удачно.
Мост был подъемным, и мы могли развести его на ночь. Переправившись на другой конец моста, я тут же закрепил веревку в кольце подъемника, и Хику потянула ее. Несмотря на мою помощь, мост не поддался — время хорошо поработало над ним. Но когда я прочистил мечом петли, убрав из них песок и нанесенные ветром листья, мост заскрипел и пошел вверх. Конечно, он не поднялся на такую высоту, на которую рассчитывали его создатели, но все же отрезал путь с берега в крепость.
Ворота крепости, словно бы зевнув, распахнулись, нас поглотила тьма. Факела у меня не было, пришлось положиться на инстинкт Хику. Лошадь шла вперед, покачивая головой, а я двигался следом, уверенный, что ничто вокруг не угрожает нашей безопасности.
Через ворота между двумя башнями мы вошли во внутренний двор, откуда вели двери в замок. Если он и был построен на естественном острове, то никаких следов от этого острова уже не осталось. Стены поднимались как бы прямо из воды.
Во дворе росли трава, кусты, небольшие деревья.
Хику сразу принялась за еду, словно с самого начала знала, что здесь ее ждет обед.
Вероятно, так оно и есть, Нивор предусмотрел все. Бросив мешок, я стал осматривать крепость. Великолепное сооружение совсем не пострадало от времени. Загадка — все постройки Древних выглядели так, будто хозяева отлучились на минутку и вот-вот вернутся.
Затем я прошел к разрушенной части моста. Края металлических балок были оплавлены, словно кто-то перерезал их огненным ножом. Я протянул руку, чтобы дотронуться до металла, но тут острая боль пронзила меня. Браслет на руке бешено пульсировал, и, вполне резонно рассудив, что это предупреждение, я вернулся во двор.
В садике, если этот запущенный двор можно назвать садиком, нашлись сучья. Но я не торопился делать факел: входить сейчас в замок не очень-то хотелось. Я набрал охапку прошлогодней сухой травы, бросил на нее плащ, от которого приятно пахло дымом, и получилась отличная постель. Осматривая окрестности, я нашел воду, которая текла по трубе и выливалась из крана в форме фантастической головы.
Хику напилась без колебаний. Я последовал ее примеру и тоже воздал должное вкусной холодной воде.
Затем я съел один кусок хлеба и раскрошил другой для Хику. Она с удовольствием проглотила его до последней крошки. Потом я улегся на плащ и стал смотреть на звезды.
Слышалось жужжание насекомых, журчание воды за стенами, крики ночных птиц… Конечно, на верхних этажах башни поселились совы; удобнее места для них было трудно вообразить. Но в остальном вокруг царил благостный мир. Ничто не нарушало покой этой крепости.
Я с удовольствием подумал о том, что удалось сделать днем — передал сигнал опасности, нашел талисман…
Талисман? Почему я так называю этот браслет?
Я нащупал его пальцами. Он был чуть теплый и плотно охватывал руку. Я попытался снять его, но он не поддавался. В этих тщетных попытках меня и сморил сон, глубокий и безмятежный.
Я проснулся, полностью отдохнувший, уверенный в себе. Казалось, что я могу без страха встретить все, что приготовил мне новый день. Пора было двигаться дальше.
Хику стояла возле меня, покачивая мордой, с которой стекали капли воды. Я весело приветствовал ее.
Хотя сейчас было светло, мне не хотелось осматривать крепость. Мною двигало желание побыстрее отправиться на поиски Джойсаны. Я задержался только для еды и вскоре был готов к отъезду.
Но смогу ли я сомкнуть мост, который с таким трудом вчера поднял? Когда мы подошли к мосту, я тщательно осмотрел его. И при свете дня увидел возле парапета рычаг в руку толщиной. Вероятно, с его помощью приводится в действие подъемный механизм.
Я налег на рычаг.., и ничего не произошло. Тогда я стал изо всех сил дергать его.
Секция дрогнула, заскрипела и неохотно поползла с места. Мост сомкнулся не полностью, но оставшаяся небольшая щель не могла препятствовать движению.
На берегу я сел в седло и оглянулся на остров.
Мощная крепость построена на века. Ее и сейчас можно использовать как опорный пункт. Если развести мост, то даже механическим чудовищам ализонцев не подойти к стенам. Здесь может укрыться треть армии, действующей на юге. Да, эту крепость необходимо использовать в нашей войне.
Я повернул Хику на север, надеясь пересечь следы беженцев. По пути я с удивлением отметил, что здесь совсем недавно были поля. Даже сейчас вокруг еще росли отдельные колосья хлеба. А вот и фруктовый сад с деревьями, усыпанными плодами.
Вероятно, эта местность кормила тех, кто жил на озере. Если бы не спешные дела, я обязательно занялся бы изучением загадок этой страны.
Пока я добирался до гор на противоположной стороне долины, наступил вечер.
В горах я удвоил осторожность — здесь легко было попасть в западню. Но врагов я не встретил. А через день наткнулся на то, что искал, — след, оставленный небольшим отрядом. Люди эти были совершенно неопытны, они даже не пытались замаскировать собственные следы. Вряд ли Джойсана тоже с ними, но я не мог пренебрегать даже крохотным шансом найти ее. По крайней мере, от беженцев из Иткрипта я смогу узнать что-нибудь о моей невесте.
Люди прошли здесь несколько дней назад. Они старались идти строго на запад, но рельеф местности то и дело заставлял их отклоняться от намеченного курса.
На четвертый день пути я поднялся на горный хребет и, почувствовав запах дыма, понял, что близок к цели.
Здесь долина несколько расширялась, и посередине текла река. На берегу, под густыми кустами, был разведен костер, над которым склонилась женщина, подкладывающая в огонь сухие сучья. Затем из-за кустов вышла вторая женщина и выпрямилась во весь рост.
В утреннем свете сверкнула кольчуга. Голова женщины была обнажена, волосы, стянутые сзади, красно-коричневым пучком спускались на спину. Фортуна снова улыбнулась мне. Я был уверен, что это Джойсана, хотя на таком расстоянии не мог рассмотреть лица.
Нужно догнать ее как можно быстрее. И когда она отошла от костра и задумчиво побрела вдоль реки, я обрадовался. Я хотел встретиться с ней наедине, без любопытных взглядов ее товарищей.
Если Джойсана отпрянет при виде моих копыт, наши отношения кончатся, не начавшись. Хотелось убедиться в этом без свидетелей. Я стал спускаться с горы и при этом укрывался так тщательно, будто Джойсана была моим врагом.

Джойсана

Во время трудного пути на запад нам по счастливилось найти трех лошадей, на которых в дальнейшем по очереди ехали наиболее ослабевшие. Я приказала, чтобы все было поделено между всеми — без различия положения. Унгильда бросала на меня злые взгляды, а леди Ислога после первой вспышки ярости замолкла. Я была благодарна ей за это.
Дорога в Норсдейл оказалась нелегкой. По стране бродили банды врагов, мы то и дело сильно отклонялись от взятого направления.
Главной заботой была еда, так как о крове особенно думать не приходилось. Во время остановок лошади паслись, но люди не могли продержаться на одних кореньях и ягодах. Поэтому расстояние, которое мы проходили за день, постепенно уменьшалось: много времени уходило на поиски еды. Пастух Инсфар нам очень помог своими знаниями съедобных растений.
У нас было мало стрел, и я приказала не тратить их без абсолютной уверенности в попадании. Одноглазый Рудо оказался большим специалистом в метании камней из пращи, и изредка к нашему скудному рациону прибавлялись кролик или птица.
Каждому, однако, доставались лишь крохотные кусочки мяса.
Еще одна трудность не позволяла нам быстро идти.
Мартина, которая лишь недавно вышла замуж, была беременна, и близилось время родов. Я понимала, что нам срочно нужно место, где мы могли бы не просто укрыться, но и найти поблизости пищу. Но в этой дикой негостеприимной местности трудно было рассчитывать на что-нибудь подобное.
На пятый день пути Рудо и Тимон, уехавшие на разведку, вернулись с сияющими лицами. Оказалось, что нигде впереди они не видели следов врага. Значит, нам удалось оторваться. Появилась слабая надежда на спасение. Кроме того, разведчики нашли место для лагеря. И вовремя, подумала я, увидев озабоченное лицо Налды, которая присматривала за Мартиной.
Рудо сказал, что на юге есть долина, где растет много кустов с ягодами: место совершенно необжитое.
— Идем туда, леди Джойсана, — заговорила Налда— Мартина вот-вот родит. Ей не выдержать дня пути.
Мы пришли в долину. Как и обещал Рудо, место действительно было хорошее. Мужчины, в том числе Инсфар и однорукий Ангарл, начали строить хижины из сучьев. Первую же хижину отвели Мартине.
Налда оказалась права. Когда взошла луна, у нас появился новый член отряда — его назвали Алвином в память о погибшем отце.
Если мы хотим выжить, то нужно собирать и запасать пищу на будущее.
Я умела делать запасы в крепости, но здесь, без соли да и вообще без всего, кроме опыта и рук, это казалось невыполнимой задачей.
Никто не роптал на большое количество работы.
Даже дети помогали своим матерям. Все понимали, что от этого зависит наша жизнь. Поэтому я рассердилась на Унгильду, которая не желала покидать свою хижину и идти вместе со всеми на поиски пищи.
Я вошла к ней. В руке у меня был мешок, сплетенный из травы и виноградной лозы. Уговоры наверняка не подействуют, поэтому я обратилась к ней резко, как говорила бы с любой деревенской девушкой, отлынивающей от работы.
— Вставай! Ты пойдешь с Налдой и будешь выполнять все ее указания…
Унгильда посмотрела на меня остановившимися глазами.
— Ты перед нами в долгу, Джойсана. Если тебе нравится копаться в грязи с деревенскими девками, пожалуйста. Я же не забываю, кем рождена…
— Тогда живи, как хочешь! — крикнула я ей. — Кто не добудет пищи для себя, не будет есть то, что добыли другие. И перед тобой я не в долгу!
Я бросила ей мешок, но она с презрением оттолкнула его ногой. Тогда я повернулась и вышла. Но поклялась, что сдержу свое обещание. Унгильда молода и здорова, вполне могла бы прокормить себя. Я буду заботиться о леди Ислоге, но не о ней.
О леди Ислоге я думала с беспокойством. Она целиком ушла в себя с тех пор, как узнала о смерти Торосса. С ней произошло то же, что с дамой Мэт: старость пришла внезапно, в один день. Хотя ей было еще не так много лет, леди Ислога превратилась в дряхлую старуху.

Предыдущая страница 11 Следующая страница


Хрустальный грифон 12

Мы не могли поднять ее с постели. Даже есть ее приходилось заставлять. То и дело леди что-то бормотала, но так невнятно, что я могла уловить только несколько слов. Думаю, она говорила с теми, кого не было здесь. А может, их не было и на этом свете.
Я надеялась, что это пройдет. В монастыре сестры смогли бы вылечить ее, вернуть в наш мир. Но Норсдейл с каждым днем все отдалялся и отдалялся…
У меня был лук и три стрелы. В Иткрипте я пользовалась славой искусного стрелка, но хорошо понимала, что одно дело стрелять в мишень, и совсем другое — по живому существу.
В это утро я решила заняться ловлей рыбы. Оторвала несколько колец от кольчуги, аккуратно разогнула их и сделала крючки. Из рубашки вытянула несколько нитей. Получилось, конечно, весьма примитивное орудие рыбной ловли, но другого не было.
Мужчины пошли ловить кроликов, женщины — собирать ягоды, а я двинулась к реке.
Только необходимость заставила меня насадить на крючок живую муху. Я никогда не причиняла вреда ни одному живому существу, но сейчас этого было не избежать.
Я нашла место, где в воду вдавался каменный мыс.
Мыс прятался в тени деревьев, так что я могла укрыться от жгучих лучей солнца. Было тепло, я сняла кольчугу и камзол, оставшись только в рубашке. Неплохо бы снять и ее, чтобы выстирать, смыть пот и грязь пути, а также тяжелые воспоминания.
Грифон висел на груди, и я с восхищением его рассматривала. Великолепная работа! Где его сделали? За морем? Или.., или это талисман Древних?
Талисман. Мои мысли пошли в новом направлении. Может, это он вывел нас к выложенной из камней звезде? Там когда-то жили Древние. Значит, и Грифон?..
Совсем забыла, зачем сюда пришла! Кто же будет думать о пище? Я опомнилась и закинула самодельную снасть.
Дважды у меня клевало, но оба раза рыба сорвалась. На третий раз я заставила себя очень осторожно вести крючок, хотя терпение не относится к числу моих добродетелей.
Я поймала двух рыб, очень маленьких. Видимо, здесь не самое удачное место. Оставив каменистую косу, я пошла вдоль реки и набрела на тихую заводь, заросшую травой. Добыча здесь оказалась более богатой.
Когда солнце стало клониться к западу, я вернулась в лагерь. Поела ягод и пожевала съедобных водорослей, собранных в лагуне. Но голод не утихал, и я снова пошла к реке, надеясь, что сейчас мне повезет больше. Так и случилось.
Неподалеку раздалось рычание. Бросив свой мешок, я приготовила лук со стрелой и крадучись подошла к зарослям.
Над телом только что убитой коровы рычал молодой снежный кот. Уши его были прижаты к голове, зубы обнажены в смертельном оскале. Перед ним стоял дикий кабан.
Кабан вонзил клыки в землю, подбросив вверх комья, и пронзительно заверещал. Он был намного крупнее кота.
Кот дико вскрикнул и прыгнул, но не на кабана, а назад. Кабан немедленно двинулся следом. Хищник снова истошно завопил и бросился вверх по склону. В одно мгновение он был наверху и стал злобно шипеть на кабана, которому оставил поле боя. Кабан стоял, наклонив голову и прислушиваясь к шипению.
Почти не раздумывая, я пошла вперед. Если этот мешок свинячьей слепой злобы будет ранен, то мне несдобровать. Но кабан еще не почуял нового врага, а я, видя столько мяса сразу, не могла противиться страстному желанию заполучить его.
Я пустила стрелу и тут же бросилась под защиту кустов. Раздался страшный рев, но выжидать я не рискнула. Ведь раненый кабан легко настигнет меня, И я побежала.
Еще не вернувшись в лагерь, я встретила Рудо и Инсфара и рассказала им все.
— Раз кабан не преследовал тебя, госпожа, — произнес Инсфар, — значит, ты нанесла ему смертельную рану…
— Неразумный поступок, — решительно заявил Рудо. — Кабан мог убить тебя.
Мы вернулись вместе, тщательно осматривая все вокруг, чтобы не попасть в засаду. Решено было обогнуть это место и спуститься туда с горы. Добравшись до цели, мы увидели убитую корову и мертвого кабана. Моя стрела вошла ему между лопаток и вонзилась в сердце.
Пораженные метким выстрелом, мои люди были склонны приписать удачу Могуществу. С этого часа все уверовали в мою Силу и сравнивали меня с дамой Мэт. Они не говорили этого прямо, но я чувствовала, что отношение ко мне изменилось. Теперь мои приказы выполнялись немедленно и беспрекословно.
Только Унгильда все еще беспокоила меня, но пока я выполняла свою клятву. Когда вечером куски мяса были поджарены на костре, я заговорила так, чтобы слышали все:
— Те, кто не участвовал в добыче пищи, не будут получать ее. Сегодня все хорошо поработали и все получат свою долю — кроме Унгильды. Высокое происхождение не дает право на безделье.
Она вспыхнула и напомнила, что у меня перед ее родом кровавый долг. Но я твердо заявила, что беру под свое покровительство только леди Ислогу ввиду ее возраста и болезни. Унгильда же молода, здорова и вполне способна позаботиться о себе.
Она явно испытывала желание броситься на меня, вцепиться в мое лицо ногтями. Но никто ее не поддерживал, и она знала это. Повернувшись, она побрела в свою хижину. Я слышала ее плач, но эти слезы были вызваны бессильной яростью, а не раскаянием.
Мне не было жаль ее. Хотя я понимала, что приобрела злейшего врага.
Вскоре Унгильда осознала свое положение и стала трудиться наравне со всеми. Она даже разделывала тушу и развешивала куски мяса для просушки.
" Припасы расходовались очень экономно — ели только кости и внутренности добытых мной животных. Мартина уже набиралась сил, и я надеялась, что мы сможем тронуться в путь еще до наступления холодов. А когда придем в Норсдейл, я с радостью сложу с себя тяжкую ношу ответственности.
Леди Ислога нередко отлучалась — вероятно, искала Торосса. Приходилось посылать с ней человека для охраны. Когда Ислога выбивалась из сил, нужно было вести ее обратно в лагерь.
Тимон сделал хорошие крючки, и я часто ходила ловить рыбу. Думаю, просто из упрямства — хотелось победить реку. Но, увы, счастье не улыбалось мне. Вода была прозрачной, я видела проплывающих рыб, которые казались гигантами по сравнению с той мелочью, что мне удавалось вылавливать.
Когда я шла по берегу реки, у меня вдруг возникло ощущение, что за мной следят. Оно было таким сильным, что рука моя потянулась к ножу. Время от времени я оглядывалась по сторонам в надежде застать преследователя врасплох.
Я чувствовала себя очень неспокойно, поэтому решила вернуться в лагерь и предупредить остальных.
Неужели нас выследили? Мы обречены, если не сумеем поймать вражеского лазутчика и убить его, пока он не сообщил о нас главным силам.
Я повернула к лагерю. Тут ветки кустов раздвинулись, и на открытое пространство вышел человек.
Я схватила нож, готовясь защищаться. По виду незнакомец не был ализонцем. Его капюшон был откинут на плечи. И, главное, отсутствовал камзол с вышитой эмблемой рода. Кольчуга была выкрашена Зеленым — видимо, для маскировки.
Вдруг я застыла. Незнакомец был без сапог и стоял на копытах, как какая-нибудь корова!
Я быстро перевела взгляд на лицо, ожидая увидеть нечто чудовищное. Но нет. Обычное мужское лицо, потемневшее от солнца и ветра: впалые щеки, твердо очерченный рот. Конечно, он не был так красив, как Торосе. Мы встретились взглядами, и я невольно отступила назад. Эти глаза, как и копыта, не могли принадлежать человеку — янтарные, с узкими, а не круглыми, зрачками.
Я отшатнулась, а он словно бы изменился в лице.
Или это мне почудилось?
Незнакомец улыбнулся, но эта улыбка была печальной, как будто он сожалел о встрече.
— Приветствую тебя, госпожа.
— И я приветствую тебя… — Я запнулась, так как не знала, как обращаться к Древним. — Приветствую тебя, лорд.
— Я не слышу радости в твоем голосе, — продолжал он, — ты полагаешь, что я твой враг?
— Я полагаю, что не могу судить о тебе, — ответила я, так была уверена, что передо мной один из Древних. И он, казалось, прочел мои мысли.
— За кого же ты меня принимаешь, госпожа?
— За одного из тех, кто владел этой землей до прихода наших предков.
— А, Древние… — Он снова печально улыбнулся. — Пусть будет так. Я не скажу тебе ни да, ни нет.
Но по-моему, ты и твои люди в тяжелом положении.
Могу ли я быть полезным?
Я знала, что иногда Древние милостиво относятся к нам и помогают. Но им подчинялись и Темные Силы. И горе людям, которые прибегали к их помощи. Я была в трудном положении.
Если я сделаю не правильный выбор, мы все можем пострадать. Но что-то в незнакомце привлекало меня.
— Что ты предлагаешь? Мы должны пробраться в Норсдейл…
Он прервал меня:
— Если вы идете на запад, то путь туда чреват многими опасностями. Я могу привести вас в место, которое будет служить надежной защитой. Там есть фрукты, зерно…
Я с тревогой смотрела в его темно-золотые глаза.
Мне очень хотелось верить ему, но на мне была ответственность за остальных. И довериться представителю Древних…
Я колебалась, и улыбка сошла с лица незнакомца.
Оно стало холодным, как будто он протянул руку дружбы, а ее оттолкнули. Мое беспокойство усилилось. Может, он действительно хотел помочь нам, а теперь, когда его предложение отвергли, сочтет себя оскорбленным и разгневается?
— Ты должен простить меня. — Я пыталась найти слова, которые погасили бы гнев. — Я еще никогда не встречалась ни с кем из.., твоих. Если я оскорбила тебя, то только из-за растерянности, а не по злому умыслу. Я ведь слышала о вас только в легендах.
Причем некоторые из легенд говорят о Темных Силах, которые не приносили людям ничего хорошего.
Поэтому я так настороженно отношусь к тебе.
— Да, Древние обладали Могуществом, — признал незнакомец. — Но я не желаю тебе ничего плохого, леди. Взгляни на то, что ты носишь на груди.
Достань, я коснусь его пальцами.
Я посмотрела на талисман. Хотя стоял солнечный день, шар светился. Мне казалось, что Грифон, заключенный в нем, хочет заговорить с незнакомцем. Я сняла цепь с шеи и протянула ему.
Он едва прикоснулся кончиком пальца… Шар вдруг вспыхнул ярким светом, от неожиданности я чуть не выронила его. И сразу поняла: это правда, незнакомец пришел из далекого прошлого, чтобы помочь нам. Я вся была охвачена благоговейным трепетом.
— Лорд… — Я склонила голову, оказывая ему почести, которых он был достоин. — Мы повинуемся тебе…
Он снова оборвал меня и произнес резко, почти зло:
— Я не твой лорд, госпожа. И ты не подчиняешься мне. Ты делаешь свой выбор сознательно. Я могу предложить тебе и твоим людям сильную крепость в качестве убежища и ту помощь, какую может оказать вам одиночка. Хотя я не новичок в ведении войны.
Мы вернулись в лагерь. Все были охвачены трепетом и разбежались. Я увидела на лице незнакомца горькую улыбку и поняла, ощутила ту горечь, которая им владела. Бог весть, как это получалось: я делила с ним его чувства!
Все подчинялись его приказам беспрекословно. Он свистнул, и тут же с горы спустилась лошадь. На нее он посадил Мартину. Других лошадей мы нагрузили припасами, и незнакомец повел нас вперед.
Мы пришли в прекрасное место — крепость на озере. К ней вели два моста, но один из них был разрушен, а второй при помощи специального механизма можно было развести.
Эта земля некогда обрабатывалась. Фруктовые деревья, зерно — все пойдет нам на пользу.
Мы могли оставаться здесь долго, пока не наберем провизии для путешествия и не залечим раны и болезни. Мое доверие к странному незнакомцу росло. Он не говорил, как его зовут. Может, как и Мудрые Женщины, полагал, что если назвать другим свое имя, то легко попасть в зависимость. Про себя я называла его лорд Янтарь, по цвету глаз.
Пять дней он провел с нами, следя за тем, чтобы все было в порядке. Затем он сказал, что едет на разведку, убедиться, что ализонцы не проникли в глубь страны.
— Ты говоришь так, как будто ализонцы и твои враги, — сказала я.
— Это моя страна, — ответил он. — Я уже дрался за нее. И буду снова драться, пока не сброшу их в море.
Меня охватило возбуждение. Что могло это означать для моего несчастного разбросанного народа?
Люди, обладающие могуществом, хотят прийти нам на помощь в смертельной схватке? Он опередил мой вопрос, словно прочитав мои мысли.
— Думаешь, для их уничтожения можно использовать Силу? — печаль была в его голосе. — Не возлагай на это надежд, леди Джойсана. Тот, кто вызывает Силы, не всегда способен управлять ими. Но я уверен: это самое безопасное место для вас. Если ты благоразумна, то вы останетесь здесь, пока я не вернусь.
Я кивнула ему в ответ.
— Мы так и сделаем, лорд. — И тут мне ужасно захотелось коснуться его руки, дать понять, что я хочу снять с него эту тяжкую ношу. Но я не поддалась своему капризу.

Керован

По выражению ее глаз я понял, что между нами ничего не будет. Но этот удар коснулся только меня. Напрасно я лелеял надежду, что я все-таки человек, а не чудовище. Значит, хорошо, что я не послал Джойсане свой портрет, хотя она просила об этом. Теперь она никогда не узнает, что я — Керован.
Джойсана приняла меня за одного из Древних. Это предположение удерживало ее от вопросов. Кроме того, Джойсана думала, что я обладаю Могуществом. Его отсутствию я должен был найти приемлемые объяснения. Но на протяжении первых нескольких дней я чувствовал себя относительно спокойно, ибо работы было невпроворот.
Лагерь, в котором ютились беженцы, представлял собою довольно жалкое зрелище. Среди них было всего четверо воинов. В том числе два старика — однорукий и одноглазый, а также — совсем зеленый юноша, никогда не державший в руках оружия, да раненый пастух. Остальные — женщины и дети; правда, некоторые в случае необходимости могли встать плечом к плечу с воинами.
В лагере находились также две знатные дамы — старая и молодая. Пожилая леди была в состоянии шока. У нее погиб сын, но, по словам Джойсаны, она отказывается поверить в это и все время ищет его.
Об Иткрипте Джойсана рассказывала мне странные вещи. Почти такие же странные, как и те, что случились в Ульмсдейле. Кто-то из их рода призвал Могущество, и под обломками крепости погибло множество завоевателей. Однако нападение врага не было неожиданным, и Джойсана надеялась, что многим удалось бежать на запад, хотя добраться до Норсдейла без проводника было нелегко. А кроме того, одна из женщин недавно родила.
Тогда-то я и подумал о крепости на озере. Она бы могла дать путникам возможность передохнуть и набраться сил. Только это я мог сделать для моей леди — дать ей крышу над головой и относительную безопасность.
Мой подарок для нее ничего особенного не означал. Она носила талисман не потому, что испытывала ко мне какие-то чувства. Я часто видел, как рука Джойсаны бессознательно нащупывает шар и ласкает его, как бы черпая в нем силу.
Младшую из двух леди, Унгильду, которая была родственницей Джойсаны, я невзлюбил. Она смотрела на Джойсану из-под полуопущенных ресниц с неприкрытой ненавистью, хотя Джойсана ничем не проявляла своего к ней отношения. Что произошло между ними раньше, не знаю, но доверять Унгильде безусловно нельзя.
Что касается Джойсаны… Я не мог забыть, как она впервые взглянула на мои копыта. Хорошо, что я решил не носить сапоги и не прятать свое уродство.
Уж лучше сразу испить горькую чашу до дна.
Джойсана — прекрасная девушка, вполне достойная быть женой любого лорда. Я понял это, когда беженцы шли под моим руководством к крепости на озере. Она очень устала и много раз падала духом, но с" достоинством несла тяжкое бремя ответственности за людей. Ее мужество было таким же большим, как ее сердце. Если бы я ничем не отличался от остальных людей…
Теперь я часто вспоминал мое видение: Джойсана держит на коленях голову умирающего юноши.
Когда это происходило — в прошлом или в будущем? Я не имел права расспрашивать ее. Потерял это право, так как не открыл ей свое имя.
Я мог провести их в Норсдейл. А затем… Кто я теперь? Человек без владений? Мне было легко расстаться со всеми. Я мог присоединиться к воинам какого-нибудь лорда. Или удалиться в Пустыню, где влачили существование те, кого изгнали из Долин.
Но прежде чем уйти, я должен был обеспечить Джойсане безопасность.
Когда беженцы из Иткрипта устроились в крепости и научились пользоваться разводным мостом, я нашел Джойсану и сказал, что должен отправиться на разведку.
Это отчасти было правдой, но была у меня и другая цель — хорошенько обо всем поразмыслить. Мне порой казалось, что Джойсана странно смотрит на меня, как будто чувствует: между нами есть связь.
Мне очень хотелось открыться. Но этого нельзя было делать, и я решил удалиться до тех пор, пока не овладею собой. В ее глазах я выглядел настоящим монстром. Джойсана приняла меня за одного из Древних, и потому уродство было чуть ли не естественным. Но как мужчина… Нет, я не был мужчиной в ее глазах.
Покинув крепость, я двинулся на северо-запад по дикой, пустынной местности, однако, вопреки ожиданиям, не нашел здесь остатков строений Древних.
Три дня я изучал путь, по которому мы должны были идти в Норсдейл. Дорога была трудной — долины сменялись узкими ущельями, окаймленными остроконечными утесами. Да, здесь быстро не пройти. И я постепенно стал склоняться к мысли, что лучше перезимовать в озерной крепости.
На четвертый день я наткнулся на свежий след.
Это был небольшой отряд — четыре всадника. Они ехали на легких пони, которые совсем не походили на грузных лошадей ализонцев. Тоже беженцы? Возможно… Но сейчас такое время, что лучше трижды проверить все догадки.
Джойсана сказала, что беженцы из Иткрипта рассеялись по Долинам. Если я встретился именно с ними, то мой долг — позаботиться об их безопасности и проводить в крепость.
Я двинулся по следу со всей осторожностью. Путники прошли здесь несколько дней назад. Дважды я натыкался на место, где они устраивали лагерь, вернее, просто отдыхали, не разводя костра. Но по всему было видно, что они не бегут, а движутся вполне целенаправленно.
Они шли, если не учитывать некоторых отклонений, прямо к крепости на озере. Заметив это, я почувствовал беспокойство. Четыре человека — безусловно, сила небольшая, но если они хорошо вооружены и сумеют застать людей Джойсаны врасплох… А вдруг это разбойники Пустыни?
Я бы не потерял их следа, если бы не буря. Она пришла в тот же день к вечеру. Конечно, по сравнению с той бурей, что обрушилась на Ульмсдейл, — всего лишь безобидный дождичек. Но все же ветер и дождь секли лицо, и мне пришлось искать укрытие.
Пока я пережидал бурю, в голове теснились мысли.
Меня не покидало ощущение, что это враги. Я долго жил на границе с Пустыней и хорошо знал, что вытворяют преступники со своими жертвами. Но не оставалось ничего другого, как надеяться, что Джойсана будет следовать моим советам и не позволит этим пришельцам застать их врасплох. Иткрипт не знал набегов из Пустыни.
Они могли принять любого жителя Долин, как друга.
К утру буря утихла, но след был смыт. Я был слишком встревожен, чтобы искать его. Нужно срочно ехать в крепость!
Но дорога заняла два дня, хотя я нещадно погонял Хику. Въезжая в озерную долину, я уже почти готов был увидеть картину кровавой резни.
Приветствие, донесшееся с одного из полей, заставило меня замереть. Налда и еще две женщины махали мне руками. Сцена была мирная, все опасения оказались напрасными. Женщины собирали созревшее зерно и складывали его на расстеленные плащи.
— Хорошие новости, лорд! — голос Налды достиг моих ушей. Она сама уже направлялась ко мне. — Жених моей госпожа услышал о наших несчастьях и приехал помочь нам!
Я изумленно смотрел на нее. Но затем понял — она имеет в виду вовсе не Джойсану. Речь идет, разумеется, о женихе Унгильды — хотя мне почему-то казалось, что он погиб на юге.
— Леди Унгильда должна вознести хвалу Гунноре, — наконец ответил я.
Налда взглянула на меня с таким изумлением, с каким я только что смотрел на нее.
— Унгильда.., она же вдова! Нет, приехал жених Джойсаны, лорд Керован! Он приехал три дня назад.
Леди велела тебя разыскать и пригласить в крепость…
— Непременно, — сквозь зубы процедил я. Что это за лже-Керован? Но я должен увидеть его, спасти леди Джойсану. Кто-то думал, что я мертв, и хотел этим воспользоваться. Мысль о том, что самозванец, возможно, уже с Джойсаной, как меч вонзилась в меня. Она могла полюбить другого, я бы это перенес.
Но когда какой-то подлец приходит к Джойсане под моим именем!..
Я отчаянно погонял Хику. Меня так и подмывало вызвать этого обманщика на поединок и убить его. Он ведь не просто взял мое имя, а решил воспользоваться им, чтобы завладеть Джойсаной. Как мне хотелось именно в этот момент быть тем, кем она меня считает, повелевать Могуществом!
Однорукий Ангарл стоял на посту. Он приветствовал меня, и я принудил себя к спокойствию. Вскоре я был во дворе. Ничто не напоминало о той пустоте, которая царила здесь во время моего первого визита.

Предыдущая страница 12 Следующая страница


13 Андре Нортон

В крепость вновь вернулась жизнь.
Двое мужчин резвились возле водостока, брызгая водой на одну из деревенских девушек, которая звонко хохотала. На камзолах мужчин были эмблемы с изображением Грифона — герб моего дома!
Пока они не видели меня, я их рассматривал. Оба были мне незнакомы. Вряд ли кто из Ульмсдейла уцелел после катастрофы. Но то, что я их не знал, ничего не означало. Ведь меня очень долго не было в Ульме, а за это время отец мог нанять новых людей, чтобы заменить тех, кто уехал со мной на юг.
Эти эмблемы, к тому же, говорили о том, что здесь приводится в исполнение не поспешный импровизированный план, основанный на слухах. Нет, они готовились тщательно. Но почему? Если бы Джойсана еще владела Иткриптом, я бы еще мог понять это. Тогда лже-Керован правил бы в Иткрипте. Но она — изгнанница, без владений, без богатства. В чем же дело?
Один из мужчин оглянулся и, заметив меня, подтолкнул приятеля. Их смех сразу иссяк. Оба смотрели с беспокойством. Но я не стал приближаться, соскочил с Хику и пошел к башне, где занимала комнату Джойсана.
— Эй, ты! — оклик был грозный и повелительный.
Я повернулся и увидел, что оба воина идут ко мне. Едва приблизившись, они поняли, что я не похож на остальных людей.
— Ты… — Начал первый, но голос его уже не был таким безмятежным и наглым. Я заметил, как товарищ ткнул его под ребра.
— Прошу прощения, лорд, — сказал он, осматривая меня с головы до ног. — Кого ты ищешь?
Его самоуверенность не знала границ.
— Не тебя, парень. — Я повернулся к башне.
Возможно, им хотелось остановить меня, но они не осмелились. Я больше не оглядывался, а пошел к двери, которая была завешена лошадиной шкурой.
— Счастье этому дому! — громко сказал я.
— Лорд Янтарь!
Шкура откинулась, и на пороге появилась Джойсана.
Выражение ее лица ударило меня прямо в сердце.
Значит, это гость вызвал на лице девушки такую радость. Но ведь я уже решил, что она не для меня. Так почему же меня так уязвляло ее счастье, когда пришел тот, кто заявил, что он ее жених и готов служить ей? Я знал, что он обманщик, но она-то не знала!
— Лорд Янтарь, наконец! — она протянула ко мне руки, но не коснулась меня, хотя я против воли протянул к ней свои. Я не мог понять…
— Кто там? — я узнал этот голос. Моя ненависть вспыхнула с такой силой, что я чуть не выхватил меч и не бросился на него. Роджер здесь… Но зачем?
— Лорд Янтарь, ты слышишь? Приехал мой жених.
Он услышал о наших бедах и поспешил на помощь. , Джойсана говорила быстро, но на ее лице отражалось… Она боится! Джойсана всегда была выше страха и боли, мужественно боролась с трудностями. Однако сейчас вовсе не радость так изменила ее тон. Да, Джойсана улыбалась, но внутри…
Жених не принес ей счастья. Возбуждение охватило меня. Она не нашла в Роджере того, чего хотела!
Я вошел внутрь и взглянул в лицо родственника моей матери. Он был в боевом камзоле с Грифоном, хотя не имел права носить эту эмблему. Красивое лицо, на губах играла знакомая усмешка — но только до тех пор, пока он не увидел меня…
Роджер сразу весь подобрался, насторожился, как будто мы уже стояли друг против друга с мечами наперевес.
— Лорд, — торопливо начала Джойсана, желая предотвратить ссору. Она обратилась ко мне, как к высшему по положению. — Это мой жених, Керован, наследник Ульмсдейла.
— Лорд… Керован? — я мог сразу разоблачить Роджера. Но и он мог разоблачить меня. Или не мог?
Так или иначе, нельзя позволить Роджеру играть в эту грязную игру. — Это не правда!
В этот момент рука Роджера поднялась. В ней что-то сверкнуло — Грифон в шаре? Из него исходил луч света, который был направлен прямо мне в голову. Боль ударила мне по глазам — чудовищная, непереносимая боль. Я не мог мыслить, только чувствовал боль. Она завладела всем моим существом.
Привалившись к стене, я попытался удержаться на ногах. Поднял руку в тщетном усилии защититься от удара, к которому не был готов, услышал крик Джойсаны, рванулся к ней и упал на пол.
Джойсана снова вскрикнула. Затем до меня донесся шум борьбы. Но я ничего не видел! Не пытаясь подняться, я пополз на звуки борьбы.
— Нет, нет! — кричала Джойсана. — Отпусти меня!
Роджер схватил Джойсану! Нога наступила на мою руку, и снова дикая боль пронзила меня. Если он утащит Джойсану…
Я поднял неповрежденную руку, ударил врага по ногам, повалил его на пол и подмял под себя.
— Джойсана, беги! — крикнул я. Я не мог драться, я мог только держать, вынося удары, чтобы Джойсана успела скрыться.
— Нет! — снова раздался ее голос, но с такой ледяной решимостью, какой я еще никогда не слышал. — Лежи спокойно, лорд… Лорд Янтарь, я держу нож у его горла. Можешь отпустить…
Роджер действительно лежал спокойно, совершенно прекратив сопротивление.
— Ты сказал, — продолжала Джойсана тем же ледяным тоном, — что это не лорд Керован. Почему?
Я решился.
— Керован мертв, леди. Попал в западню, устроенную Роджером близ крепости Ульрика, его отца.
Этот Роджер обладает Могуществом Древних, тех, что шли по Темным Путям.
Я услышал вздох.
— Мертв? И этот наглец осмелился присвоить имя моего жениха, чтобы обмануть меня?
Тогда заговорил Роджер.
— Открой нам свое имя…
— Ты сам знаешь, что мы не называем своих имен людям…
— Людям?..
— Лорд Керован, — донесся новый голос. — Что ты…
Это был один из воинов со двора.
— Лорду Керовану ничего не нужно, — ответила Джойсана. — А что касается этого подлеца, забирайте его и уходите.
— Схватить ее, лорд? — спросил воин.
Я встал на ноги и повернулся к говорящему, хотя ничего не видел.
— Пусть остается здесь. Теперь она мне не нужна. — По тону Роджера чувствовалось, что он вновь обрел уверенность.
— А что с этим, лорд? — кто-то подошел ко мне.
Моя раздавленная рука совершенно онемела. — Добить?
— Нет! — ответ Роджера был для меня полной неожиданностью. Сейчас один удар меча мог решить все в его пользу, — Предоставим его судьбе… Мы уезжаем, — добавил он. — Я получил то, что хотел.
— Нет! Нет! Отдай талисман!
Послышался звук удара, и тело Джойсаны упало рядом со мной. Враги ушли, хотя я кричал, чтобы те, кто есть, остановили их.
— Джойсана! — я прижал ее к себе. Она совсем ничего не весила, словно перышко… О, если бы я мог видеть! Что этот дьявол сделал с ней? — Джойсана!
Неужели он убил ее?
Но Джойсана была жива. Просто упала без чувств.
Роджер и его люди исчезли. Я усадил Джойсану на постель, держа ее руку в своей. На мои глаза наложили повязку, смоченную в настое трав. Ослеп ли я навсегда?
Неужели я теперь никогда не смогу встать между Джойсаной и опасностью, как не смог сейчас защитить ее от удара? Это был черный час. Я только теперь понял, как много она значит для меня. Боль, которую я познал раньше, когда не смог открыть свое имя, ничто по сравнению с болью нынешней.
— Лорд… — Голос Джойсаны, слабый и тихий.
— Джойсана!
— Он взял.., он увез подарок моего жениха.., шар с Грифоном… — Она всхлипывала.
Я обнял ее, и она продолжала плакать у меня на плече.
— Ты сказал правду, это не Керован?
— Правду. Керован погиб в ловушке возле Ульмсдейла. Роджер был женихом сестры Керована.
— И я никогда не увижу своего суженого… Но его подарок!.. Клянусь Девятью Словами Мина, руки подлеца не осквернят сокровище! Ведь он использовал талисман, как оружие. Лорд, Роджер сжег им твои глаза!
Эта вспышка в шаре…
— Только твое Могущество спасло тебя. Браслет.. — Ее легкие пальцы коснулись моего запястья. — Лорд, говорят, что твой народ весьма искусен в медицине. Если у тебя самого нет такого таланта, может, отнести тебя к Древним? Ведь ты из-за меня получил это ужасное увечье. У меня перед тобой кровный долг…
— Нет, — быстро ответил я. — Между мной и Роджером всегда существовала вражда. Где бы мы ни встретились, он все равно попытался бы убить меня.
И я подумал, что уж лучше мне было погибнуть, чем жить с пеленой на глазах.
— Я немного умею врачевать. И Налда тоже. Зрение вернется к тебе!.. О, мой лорд, зачем он приходил сюда? У меня больше нет ни богатства, ни земель, ничего, кроме того, что он унес. Ты знаешь об этом Грифоне? Его послал мне в подарок жених. Неужели Роджер пошел на такой риск, только чтобы заполучить его?
Эти слова вывели меня из состояния темной печали, мысли заработали в другом направлении. Почему приходил Роджер? Грифон в шаре — несомненно, он обладал каким-то странным Могуществом.
Роджер изучал знания Древних — Темных Древних. Я часто слышал от Ривала, что если человек пройдет достаточно далеко по пути познания, он может заставлять действовать талисманы, обладающие Могуществом — как темным, так и светлым.
Я нашел талисман, когда мы были с Ривалом. Нивор говорил, что Ривал убит, но он не сказал, как это произошло. Может быть, Роджер, далеко прошедший по дороге Темных, каким-то образом выведал у Ривала о Грифоне и узнал, что теперь он у моей невесты? Этот хрустальный шар мог послужить причиной многих бед. В руках такого человека, как Роджер, талисман представляет для мира большую опасность.
Джойсана права: его нужно вернуть, но как? Я со вздохом положил руку на повязку.

Джойсана

Я находилась на восточной башне, когда к нам пришел мой жених. В крепости не было сигнального колокола, но мы повесили на стене металлический лист и били в него в случае тревоги. После отъезда лорда Янтаря на башне постоянно дежурил часовой — охранял мост, чтобы ни один человек не мог перебраться в крепость.
Заметив всадников, я сразу подняла тревогу, и только потом увидела, что едут они спокойно, а рядом идет Тимон. Он дружески говорил с одним из пришельцев.
Сначала я решила, что это кто-нибудь из наших спасся и пришел вслед за моими людьми в крепость. Но на их камзолах были не красные, а зеленые эмблемы.
Если это разведчики из армии какого-нибудь лорда, то они могли бы проводить нас в Норсдейл, хотя мне это не совсем нравилось. Я хотела добраться до Норсдейла со своими людьми. Но там леди Ислога могла получить необходимое лечение, а остальные — обрести пристанище. Лорд Янтарь устроил нас в прекрасном месте, которое, казалось, невозможно найти в такой дикой стране. Но мы не могли оставаться здесь надолго.
Мне в крепости было спокойно и хорошо — впервые с тех далеких дней, когда лорд Кьярт уехал н" юг и начались трудные времена.
Еще не затихли звуки гонга, а я уже бросилась вниз по лестнице, чтобы узнать имена гостей. Во двор я, однако, заставила себя войти ровным величественным шагом — ведь я была здесь правителем и должна была сохранять достоинство.
На камзоле приехавших были вышиты эмблемы моего жениха! Это были его люди. А может…
— Моя дорогая госпожа! — один из всадников спрыгнул с седла и протянул мне руку, тепло приветствуя меня.
Я вежливо поклонилась.
— Лорд Керован? — спросила я, хотя можно было и не спрашивать.
— Я перед тобой. — Он продолжал улыбаться. Но все же…
Так это и есть мой жених? Конечно, он уступал в красоте Тороссу, но и не был безобразен. Слишком темные для жителя Долин волосы, овальной формы лицо, сужавшееся книзу…
Теперь я видела, что все слухи о нем были несправедливы. Если лорд Янтарь действительно принадлежал к какому-то народу, не похожему на людей, то мой жених был самый обыкновенный человек.
Это была первая наша встреча. И она не могла пройти сердечно под столькими взглядами. Мы были совершенно чужими друг другу, хотя давно уже вступили под сень брачных уз.
Почему у меня возникло ощущение неприязни?
Как будто я не хотела, чтобы он приезжал сюда…
Керован говорил со мной мягко и вкрадчиво, рассказывал о том, что тоже остался без дома, что Ульмсдейл пал под ударами пришельцев. Он и его люди бежали оттуда, хотели добраться до Иткрипта, но набрели на наши следы.
— Мне говорили, что ты воюешь на юге, мой лорд, — сказала я не для того, чтобы поддержать беседу, а требуя объяснений.
— Да, я был там. Однако когда заболел отец, он послал за мной. Увы, я прибыл слишком поздно. Лорд Ульрик погиб, враги стояли у самых ворот, и мне сразу пришлось вступить в бой. Нам повезло. Разразилась ужасная буря, уничтожившая и Ульмсдейл, и всех ализонцев.
— Но ты сказал, что крепость пала.
— Да, но не от удара неприятеля. Море и ветер уничтожили стены и башни, залили водой всю долину. Тот парень, что проводил нас, — продолжал он, — сказал, что вы пробираетесь в Норсдейл…
Я поведала ему о наших приключениях, о том, как я оказалась связанной с леди Ислогой кровным долгом и теперь вынуждена заботиться о ней.
Керован помрачнел, слушая меня очень внимательно, изредка кивая в знак согласия со всем, что я говорю.
— Вы отклонились далеко к югу от нужного направления, — сказал он наконец. — Вам очень повезло, что вы отыскали такое убежище.
— Это не мы. Нас привел сюда лорд Янтарь.
— Лорд Янтарь? Кто это носит такое странное имя?
Я вспыхнула.
— Это я придумала ему имя, так как он не назвал своего. Он.., он один из Древних…
Я заметила его странную реакцию на мои слова.
Керован застыл. Лицо превратилось в неподвижную маску, под которой проносились мысли. Он был похож на лису, которая заметила что-то и замерла, прислушиваясь к звукам гона. Но вот вся настороженность исчезла, или он умело скрыл ее.
— Один из Древних, госпожа? Но они давно ушли.
Может, это обманщик? Почему ты так уверена в нем?
Он сам сказал тебе об этом?
— Речи были излишни. Ты тоже все поймешь, когда у видишь его. Он не похож ни на одного из людей.
Я была раздражена словами Керована, а особенно его тоном. Видимо, он принимал меня за глупую девчонку, которую легко обмануть. А с тех пор, как стала предводительницей своего отряда, намного поумнела, обрела уверенность в себе и могла сама принимать решения. Мне не хотелось возвращаться в прежнее бесправное положение домохозяйки.
— Значит, он вернется?
— Лорд Янтарь уехал на разведку несколько дней назад, — коротко ответила я. — Да, он вернется.
— Отлично, — кивнул мой жених. — Но среди Древних есть и друзья, и недруги. Некоторые относятся к нам по-дружески, другие не обращают на нас внимания, пока мы не лезем в их тайны, а третьи несут нам только зло.
— Это я знаю. Но Янтарь может заставить светиться твой подарок, как он светился, когда спасал меня от врагов.
— Мой подарок?
Не ослышалась ли я? Действительно ли в его тоне было удивление? Но нет, я отогнала от себя подозрения. Нельзя же так реагировать на любое его слово, как будто мы враги. Мы ведь товарищи на всю жизнь. Нам теперь всегда нужно идти вместе.
Керован тоже улыбался.
— Да, конечно, мой подарок… Значит, он помогает тебе, дорогая?
— И еще как! — моя рука легла на грудь, где покоился хрустальный Грифон. — Мой лорд, это действительно сокровище Древних?
Он наклонился через стол, разделяющий нас. В его глазах сияла какая-то алчность, хотя на лице не отражалось никаких эмоций.
— Ты права! И раз он тебе так хорошо служит, я рад вдвойне. Дай мне еще раз взглянуть на него.
Я потянула за цепочку и вытащила шар с Грифоном. Но что-то мешало мне опустить талисман на его ладонь.
— Я не расстаюсь с ним ни днем, ни ночью. Ты вернешь его мне, лорд? — я старалась выглядеть беззаботной, хотя тяжелое беспокойство овладело мной.
— Конечно. — Керован, в свою очередь, не сделал ни малейшей попытки показать мой портрет.

Предыдущая страница 13 Следующая страница


Хрустальный грифон 14

— Почему ты не выполнил мою просьбу, которую я передала вместе с подарком? — продолжала настаивать. Мое беспокойство росло, хотя я не понимала, почему. Пока я не заметила ничего подозрительного. Но какая-то зловещая тень пролегла между нами, и она тревожила меня. Я хотела спрятать талисман, как будто боялась его лишиться.
— Сейчас такое время, что нельзя доверять никому, — спокойно сказал Керован. Он рассматривал шар в моих руках явно с большим интересом, нежели мое лицо.
— Прощаю тебя, лорд. — Я старалась говорить легкомысленным тоном, каким говорили глупые девушки со своими поклонниками. — А теперь мне нужно вернуться к своим обязанностям. Твои люди могут лечь отдохнуть, хотя у нас нет мягких постелей.
— Спать в безопасности — самое большое, чего можно желать сейчас. — Он поднялся вместе со мной. — Где ты нас разместишь?
— В западной башне, — ответила я и с облегчением вздохнула — он не требовал, чтобы я по обычаю разделила с ним ложе. Но что это со мною? Ведь жених вежлив и обходителен!
Керован похвалил нашу предусмотрительность в заготовке пищи для путешествия и приказал своим людям взять на себя обязанности часовых, чтобы мы все могли работать в поле.
Он не настаивал, чтобы я все время проводила в его обществе, и я за это была ему благодарна. Но я по-прежнему не могла отделаться от ощущения тревоги. Жених был ласков со мной, говорил почтительно. Но на душе у меня становилось все беспокойней: я была испугана тем, что рано или поздно мне придется лечь с ним в постель.
Иногда Керован ездил в горы на разведку. Тогда я не виделась с ним целыми днями. Порою я обращала внимание, как он беседует с Унгильдой. Причем Керован обращался к ней с такой же почтительностью, как и ко мне или к леди Ислоге.
Я не верила, что он сам ищет встреч с Унгильдой; скорее, это была ее инициатива. Она смотрела на Керована с жадностью. Мне казалось, что я все понимаю: ее муж мертв, перед ней нет иного будущего, кроме унылой жизни в монастыре. А у меня, ее злейшего недруга, есть жених, который приехал, чтобы служить мне. Унгильда вполне могла нарушить наши отношения с Керованом. Однако мне не верилось, чтобы это жалкое создание вторглось в мою жизнь таким образом. Я не старалась прекратить эти беседы, они не беспокоили меня.
Как-то Керован вернулся из разведки раньше обычного. Я находилась в поле — каждая пара рук была на счету. Один из мальчиков занозил ногу. Я привела его в крепость, чтобы промыть и перевязать ранку.
Слезы ребенка высохли, боль утихла, и он убежал к матери, оставив меня собирать в сумку разложенные лекарства. И тут в комнату вошел мой лорд.
— Дорогая, дай, пожалуйста, мой подарок. Возможно, потребуется его помощь. Я немного знаком со старым знанием, и сейчас он мне очень нужен. Эта вещь обладает Силой и при умелом использовании превратится в смертельное оружие. Если получится, то наш путь в Норсдейл будет легкой прогулкой.
Моя рука легла на грудь. Очень не хотелось выполнять такую просьбу, однако отговорки я придумать не могла. Я неохотно достала шар, но долго держала его в руке. Керован улыбнулся мне, словно желая подбодрить упрямого ребенка.
Наконец со вздохом я отдала ему талисман. Ой подошел к окну и поднес шар к глазам, как бы разговаривая с Грифоном без слов.
И в этот момент я услышала голос.
— Счастье этому дому!
Я не видела того, кто говорит, но сразу бросилась на улицу.
— Лорд Янтарь! — я не понимала чувств, которые пробудились во мне при звуках этого голоса.
Все беспокойства и тревоги, не отпускавшие меня столько времени, исчезли. Сама безопасность стояла передо мной на ногах с копытами и смотрела на меня золотыми глазами.
— Ты пришел! — я протянула ему руки, но он не был человеком, и я не осмелилась завершить свой жест.
— Кто там, дорогая моя? — голос Керована нарушил чудесное ощущение свободы и покоя. Теперь мне нужно было подыскивать другие слова.
— Лорд Янтарь, ты слышишь? Приехал мой жених. Он узнал о наших бедах и поспешил на помощь.
В отчаянии я отступила назад, как будто лишилась что-то бесконечно дорогого. Я не смотрела на жениха, я видела только эти золотые глаза.
— Лорд, это мой жених, Керован, наследник Ульмсдейла.
Лицо Янтаря было замкнуто, непроницаемо.
— Лорд Керован? — повторил он, как будто переспрашивая. А затем добавил, произнося слова так, словно всаживал меч в кого-то:
— Это не правда!
Рука Керована поднялась. Шар, зажатый в ней, вспыхнул, и луч света ударил в глаза лорда Янтаря.
Тот поднял руку и, пошатнувшись, сделал шаг назад.
На кисти его руки я увидела другую вспышку, и голубой туман пеленой окутал моего друга.
Я вскрикнула и бросилась на Керована, стараясь вырвать талисман из его руки. Но он отшвырнул меня, и в его лице я увидела то, что превратило мое беспокойство в страх.
Керован крепко схватил меня и поволок к двери.
Лорд Янтарь, закрыв глаза рукой, стоял на коленях и вертел головой так, будто хотел по слуху обнаружить, где мы. Он ослеп!
Я билась в руках Керована, стараясь вырваться.
— Нет! Отпусти меня!
Лорд Янтарь бросился к нам. Я видела, как Керован поднял тяжелый кованый сапог и с силой наступил на руку Древнего. Но Янтарь другой рукой схватил Керована повыше колен и повалил на пол.
— Джойсана, беги! — крикнул он.
Я была свободна…
— Нет! — я выхватила нож, нож Торосса, и бросилась на борющихся мужчин, схватила Керована за волосы и, запрокинув ему голову, приложила лезвие к горлу. — Лежи спокойно, лорд, — приказала я. Он понял, что я готова на все, и повиновался.
Не сводя с него глаз, я промолвила:
— Лорд Янтарь, я держу нож у его горла. Можешь отпустить…
Он поверил мне и откатился в сторону.
— Ты сказал, — продолжала я, — что это не лорд Керован. Почему?
Мой заступник поднялся на ноги, закрывая глаза рукой.
— Керован мертв, госпожа. — Голос его был тих. — Попал в ловушку, устроенную Роджером возле крепости Ульрика, его отца. Этот Роджер обладает Могуществом Древних, тех, что шли по Темным Путям.
О, теперь мне многое стало ясно!
— Мертв? И этот наглец осмелился присвоить имя моего жениха, чтобы обмануть меня?!
Теперь заговорил Роджер:
— Открой нам свое имя…
Лорд Янтарь ответил ему:
— Ты сам знаешь, что мы не называем своих имен людям.
— Людям?..
— Лорд Керован! — я была так удивлена этим голосом, что отпрянула от Роджера, — Что ты…
Один из его воинов стоял в дверях.
Я быстро заговорила:
— Лорду Керовану ничего не нужно. А что касается этого подлеца, забирайте его и уходите!
Вошел второй воин, прицелившись из лука в лорда Янтаря. На лице его было кровожадное выражение, как будто ему доставляло удовольствие приносить смерть.
— Схватить ее, лорд? — спросил первый.
Лорд Янтарь двинулся к нему с голыми руками.
А воин был вооружен мечом.
Роджер откатился от меня.
— Пусть остается здесь. Теперь она мне не нужна.
— А что с этим, лорд? Добить?
— Нет. Предоставим его судьбе.
Я думала, что он прикажет убить лорда Янтаря, если, конечно, Древнего вообще можно убить.
— Мы уезжаем, — добавил Роджер. — Я получил то, что хотел. — Он спрятал шар в карман камзола.
Это побудило меня к действию.
— Нет! Нет! — я бросилась к нему. — Отдай талисман!
Он ударил меня по голове, и я не успела уклониться. Сильная боль пронзила тело, и я погрузилась в черноту.
Я очнулась, лежа на своей постели. В комнате царил полумрак. Но я разглядела лорда Янтаря, сидевшего рядом. Моя рука лежала в его руке. Повязка закрывала его глаза.
— Лорд…
Он сразу повернул ко мне голову.
— Джойсана!
— Он взял.., он увез подарок моего жениха.., шар с Грифоном! — страшное воспоминание выплыло из черноты памяти.
Лорд Янтарь нежно привлек меня к себе, и я заплакала, как не плакала с тех пор, как на нашу землю обрушились горе и несчастье. Я всхлипывала и бормотала:
— Ты сказал правду? Это не Керован?
— Правду. Керован погиб в ловушке возле Ульмсдейла. Роджер был женихом сестры Керована.
— И я никогда не увижу своего суженого… — печально сказала я. — Но его подарок!.. — Гнев придал мне силы. — Клянусь Девятью Словами Мина, руки подлеца не осквернят сокровище! Ведь он использовал талисман как оружие. Лорд, Роджер сжег им тебе глаза! Только твое Могущество спасло тебя. Браслет.. — Я положила свои пальцы на его руку чуть повыше браслета. — Лорд, — продолжала я. — Говорят, что твой народ весьма искусен в медицине. Если у тебя самого нет такого таланта, может, отнести тебя к Древним? Ведь ты из-за меня получил это ужасное увечье. У меня перед тобой кровный долг…
Но он отверг это сразу.
— Нет. Между мной и Роджером всегда существовала вражда. Где бы мы ни встретились, он все равно попытался бы убить меня.
— Я немного умею врачевать, — сказала я. — И Налда тоже. — Но я понимала, как мало мы смыслим, и страх закрался ко мне в душу. — Зрение вернется к тебе!.. О, мой лорд! Зачем он приходил? У меня больше нет ни богатства, ни земель. Ничего, кроме того, что он забрал. Ты знаешь об этом Грифоне? Его послал мне в подарок жених. Неужели Роджер пошел на такой риск, только чтобы заполучить его?
— Это не сокровище Ульмсдейла, Керован сам нашел его. Но хрустальный шар несет в себе Могущество, а у Роджера достаточно знаний, чтобы использовать его. Оставить талисман в руках подлеца, значит…
Я поняла, что он имеет в виду, еще до того, как лорд Янтарь облек свои мысли в слова. Оставить такое оружие в руках Темных просто нельзя. Но Роджер… Он ведь уехал с двумя воинами, да и уже доказал, что может использовать Могущество Грифона…
— Лорд, что нам делать, как вернуть талисман? — вырвалось у меня. Я доверилась этому человеку (человеку ли?) целиком, без оглядки.
— Пока, — голос его был совсем тихим, — пока в наших силах очень не многое. Возможно, Рудо и Ангарл сумеют проследить их путь. Но мы не можем пуститься в погоню.., пока…
Снова я поняла его мысли. Он, должно быть, надеялся, что зрение вернется к нему. Или хотел использовать свою Силу для излечения. В нашем путешествии он будет командовать, а не подчиняться. Я понимала, что это не только моя битва, но и его. Хотя Грифон попал в руки Роджера по моей глупости.
У меня ужасно болела голова, и Налда принесла мне настой трав. Я подозревала, что это заставит меня уснуть, и хотела отказаться, но лорд Янтарь присоединился к уговорам Налды, и я не смогла противиться.
Затем Налда сказала, что приготовила специальную мазь для глаз. Лорд Янтарь позволил ей сделать перевязку, хотя я видела, что в целительные свойства этой мази он не верит. Налда увела лорда Янтаря с собой.
Я уже засыпала, когда ко мне пришла Унгильда.
Она встала над моей постелью и смотрела на меня так, будто за эти несколько часов у меня изменилось лицо.
— Значит, твой жених мертв, Джойсана, — сказала она. Я уловила удовлетворение в ее голосе.
— Да, мертв.
Я ничего не чувствовала. В течение восьми лет Керован был для меня только именем. Как можно горевать по звуку? Зато я ощущала жгучую ненависть к обманщику. А мой жених… Да, он умер. Но он никогда и не жил для меня.
— Ты не плачешь! — Унгильда смотрела на меня с той же злобой, что и раньше.
— Как я могу плакать по тому, кого никогда не знала? — спросила я.
Она пожала плечами:
— Каждый должен горевать.
Мы больше не были связаны родственными узами — с тех пор, как кровавая война обрушилась на нашу землю. Если бы я жила в Иткрипте, я бы, конечно, выполнила все формальные церемонии траура, как требовалось традициями. Мне было жаль, что из-за предательства погиб хороший человек. Но больше я ничего не могла сделать для него.
Унгильда достала из кармана какой-то мешочек.
Я уловила аромат трав и поняла, что это букет, который кладут под подушку тем, у кого болит голова.
— Это мешочек моей матери. Сегодня он ей не нужен, — грубо сказала Унгильда, будучи уверена, что я откажусь.
Я изумилась, но не слишком. Теперь мы в одинаковом положении. Унгильда больше не считала меня счастливицей. Я поблагодарила ее и позволила положить мешочек под подушку.
Запах трав сделал свое дело. Вскоре я уже не могла держать глаза открытыми. Помню еще, как Унгильда пошла к двери, а затем.., я, должно быть, провалилась в сон.

Керован

— Налда? — спросил я и повернул голову, хотя ничего не мог видеть.
— Да, лорд, — ответила она. Я немногословно поблагодарил ее за заботы. Она не старалась относиться ко мне, как к беспомощному калеке. Напротив, вселяла в меня уверенность в успех лечения.
— Госпожа Джойсана?
— Спит, мой лорд. Тяжелых повреждений нет.
Удар был сильным, но кости целы, так что ничего страшного.
— Люди уже приехали?
— Когда они появятся, то сразу придут к тебе.
Поешь немного. Человек должен быть сыт, чтобы сохранить свои силы. Открой рот…
Она кормила меня с ложечки, как ребенка. Не мог же я отказать ей?
Однако во мне зрел гнев: я нахожусь в таком беспомощном состоянии, что не могу ничего сделать сам и мне нужна нянька!
Налда отвела меня к постели, я лег, но сон не шел.
Я будто ждал, что меня призовут к оружию, хотя отдавал себе отчет, что, вероятно, мне уже никогда не суждено принять бой.
Я думал о Джойсане, о ее стремлений вернуть хрустальный шар. Она права, талисман нужно забрать у Роджера во что бы то ни стало. Он не погиб во время бури. Может, спаслись и остальные? Хлаймер, леди Тефана, Лисана…
Я поднял руку, пощупал повязку — еще влажная. Я был уверен, что все это бесполезно.
Роджер… Если он пришел за Грифоном, значит, он узнал о нем от Ривала или от Яго. Узнал, что я послал его Джойсане. Зачем ему нужен талисман?
Мне так мало известно о Древних, а сейчас это очень важно.
Моя рука лежала на лбу, тыльной стороной кисти к повязке. Сколько времени прошло так, я не знаю, но вдруг я почувствовал: что-то изменилось.
Браслет! Джойсана сказала, что он отразил луч хрустального шара. А значит… Я вскочил, сорвал повязку. Может, инстинкт, а может, затерянная память руководила мною, когда я поднес браслет сначала к левому глазу, затем к правому, прижимая его к смеженным векам.
Я опустил руку и открыл глаза.
Темнота! Я чуть не закричал от отчаяния. А потом… Свет! Совсем слабый, но свет! И тут я понял, что нахожусь в темной комнате и вижу сияние, еле пробивающееся сквозь щель под дверью. Я быстро вышел на улицу.
Ночь. Да, обыкновенная ночь. И нисколько не темнее, чем всегда.
Затем я поднял голову. Звезды! Звезды сверкали так ярко, так ободряюще…
Джойсана! Мне хотелось поделиться с ней моей радостью.
Дверь ее комнаты была закрыта. Налда сказала, что дала Джойсане снотворное, и теперь девушка будет до утра спать. Но даже если я и не мог сообщить ей о чуде, то должен хотя бы взглянуть на это дорогое мне лицо,. Из-за двери пробивался слабый свет.

Предыдущая страница 14 Следующая страница


15 Андре Нортон

Наверное, она оставила гореть свечу.
Я вошел, стараясь не стучать копытами, затаив дыхание.
Постель была пуста. Легкий плащ, которым Джойсана укрывалась, был откинут в сторону.
В углублении на подушке что-то темнело. Я наклонился и увидел мешочек, набитый травами, от которого исходил сильный запах. Среди травы прощупывалось что-то твердое.
Я ахнул, и мешочек упал на пол. Вокруг моего браслета появилось голубое сияние, как будто туман окутал его. Объяснении не требовалось. Рядом Темное зло!
Я подцепил мешочек кончиком кинжала и бросил его на каменный стол, поближе к свету. Затем распорол его и выпотрошил, обнаружив предмет размером с монету. Он был черный, пронизанный красными жилками… Впрочем, нет, не жилками. Красные линии образовывали буквы — почти как на моем браслете.
Эта вещь обладала Могуществом. Но Темным Могуществом. Любой, прикоснувшийся к ней…
Джойсана! Как это зло попало в ее комнату? Меня охватил страх, я позвал Налду, которая, вероятно, была где-нибудь рядом. Мой голос громким эхом прокатился по дому. Я снова крикнул и услышал ответ.
— Лорд, — в дверях стояла Налда. — Что…
Я указал на постель.
— Где госпожа?
Налда вскрикнула, бросилась вперед. На ее лице отразилось изумление.
— Но.., где она может быть, лорд? Джойсана спала, я дала ей снотворное. Могу поклясться тремя клятвами Гунноры, что она не должна была проснуться до утра…
— Ты оставляла это в постели? — стараясь не обнаруживать свой страх, я кончиком кинжала показал на распоротый мешочек и его содержимое.
Она наклонилась, принюхалась.
— Лорд, такой мешочек мы собрали для леди Ислоги, когда ей было плохо и следовало удержать ее в постели. Это хорошие травы, клянусь!
— Ты положила сюда и это? — кончик кинжала указывал на дьявольский предмет.
Налда снова наклонилась. Когда ее глаза встретились с моими, она была перепугана.
— Лорд, я не знаю, что это, но в этой вещи таится зло! — и вдруг:
— Лорд.., твои глаза.., ты прозрел?
Я отодвинул ее в сторону. Только что неописуемая радость переполняла меня и весь мир, теперь же моим сердцем овладела страшная тревога за судьбу Джойсаны. Неужели она стала пленницей Темных сил?
— Да, прозрел, — коротко ответил я. — Однако леди спала рядом с этим, и теперь она исчезла. Не знаю, что с ней произошло, но мы должны найти ее.
И как можно быстрее!
Поднятые по тревоге люди обыскали всю крепость сверху донизу. Так как мост был поднят на ночь, то добраться до берега Джойсана не могла, но и в крепости прятаться было негде — мы обыскали все.
Озеро! Я стоял на мосту, глядя в воду, от которой отражался свет факела. Роджер — только он мог совершить это.
Но его здесь не было, когда Джойсану укладывали спать. Значит, ему кто-то помогал. И этого человека нужно найти, узнать от него всю правду.
Я собрал всех — мужчин, женщин, детей — во дворе и положил на камень перед собой тот дьявольский предмет — оружие, нацеленное на мою леди. Гнев почти схлынул, теперь я был хладнокровен и полностью владел собой. Но внутри я горел жаждой мести — кровавой мести тем, кто похитил Джойсану.
Страшной мести, какой еще не видели Долины.
— Леди была похищена из-за предательства. — Я говорил медленно, так, чтобы каждый из них мог понять, даже самый маленький. — Пока она спала, кто-то подложил ей это в постель. Теперь ее нет; возможно, она мертва. — Я приступал к тому, что узнал когда-то от Ривала. — Тот, кто касался этой вещи, наложил на себя пятно, которое ничем нельзя смыть. Поэтому каждый из вас сейчас вытянет руки и…
Послышался шум среди женщин. Налда схватила ту, что стояла возле нее. Девушка визжала и старалась вырваться.
Леди Унгильда. Этого нужно было ожидать.
Я заговорил с Налдой:
— Веди ее. Тебе нужна помощь?
— Нет, конечно. — Сильная женщина легко поволокла Унгильду к крепости.
Я заговорил с остальными:
— Заклинаю вас, не касайтесь этой вещи!
Люди не ушли со двора, но никто не последовал за мной и Налдой. Мы удалились в комнату Джойсаны.
Я вставил факел в стенное отверстие, чтобы было светлее. Налда заломила руки Унгильды за спину. Думаю, редкий мужчина смог бы вырваться от нее.
Схватив пленницу за подбородок, я принудил ее смотреть мне в глаза.
— Это сделала ты! — я не спрашивал, а утверждал.
Она завыла, как безумная.
— — Кто научил тебя? Роджер?
Она снова завыла, и тут Налда весьма невежливо с ней обошлась.
— Говори! — прошипела она в ухо Унгильде.
Девушка громко сглотнула.
— Ее жених.., сказал, что этот талисман воссоединит их…
Я поверил ей — только Роджер был способен на подобное коварство. Хотя вряд ли Унгильда действовала из добрых побуждений.
— Ты послала ее на смерть. Твои руки в крови. С таким же успехом ты могла убить ее ножом.
— Нет! — закричала Унгильда. — Она не мертва, не мертва! Она ушла…
— В озеро, — угрюмо закончил я за нее.
— Да, но она поплыла, я видела, я говорю правду!
Снова я поверил ей, и лед треснул в моей душе.
Если Джойсана добралась до берега, если она под действием заклинания.., есть еще шанс спасти ее.
— Плыть нужно очень далеко.
— Она выбралась на берег. Я видела! — Унгильда в ужасе кричала, словно что-то в выражении моего лица сводило ее с ума.
Я повернулся к двери.
— Инсфар, Ангарл! — я вызвал этих двоих, потому что они были хорошими следопытами. — Идите на берег и ищите следы того, кто выбрался из воды.
Они тотчас ушли.
— Вот и все, — обратился я к Налде. — ;Если Джойсана околдована…
— Она околдована, — простонала Налда. — Лорд, верни ее, спаси!
— Я сделаю, что в моих силах, — сказал я так, как будто произносил клятву перед своим родом. — Я последую за ней, а вы останетесь здесь. В крепости вы будете в безопасности, по крайней мере, некоторое время.
— Лорд, не думай о нас. Думай только о нашей леди.
С нами ничего не случится. А.., а что делать с этой? — она указала на Унгильду, которая громко всхлипывала.
Я пожал плечами. После допроса я потерял к ней интерес.
— Присматривайте за ней. Унгильда связалась с Темными Силами и служит им. Зло может снова прийти через нее.
— Мы глаз с нее не спустим! — голос Налды прозвучал так, что Унгильда вздрогнула.
Я вышел во двор, подцепил дьявольскую монету кончиком кинжала и выкинул в воду у разрушенного моста. Я боялся закапывать ее в землю: неизвестно, что она могла еще натворить.
Было позднее утро, когда я, взяв запасы провизии, тронулся в путь. Унгильда не соврала — пловец вылез на берег, цепляясь за тростник, и пошел дальше, оставляя хорошо заметный след. Отсюда я начал поиски своей леди.
Какое тут замешано колдовство, не знаю, но все, несомненно, произошло против воли Джойсаны. Я дошел до края долины. Тут она, очевидно, встретилась с группой всадников. Джойсану поджидали Роджер и его люди.
Их было четверо, и все хорошо вооружены. Я мог только идти за ними и надеяться на счастливую случайность.
След вел на северо-запад. Роджер наверняка хочет вернуться в свою крепость. Он приехал в Ульмсдейл, чтобы получить Могущество. Возможно, и получил его вместе с Грифоном.
Всадники отдыхали редко, и я, несмотря на все усилия, был еще далеко позади. На второй день к ним, вероятно, присоединились еще три воина с запасными лошадьми, так что они теперь могли менять лошадей, а верная Хику уже совсем выдохлась.
На третий день начались леса, где я провел детство и юность.
Те, кого я преследовал, теперь могли направляться только в одно место — в Пустыню. Конечно! Они ведь занимались Темным колдовством. Но зачем им Джойсана? Причинить мне горе? Вряд ли Роджер думал об этом. Для него я уже не был опасен, он вывел меня из игры, когда завладел Грифоном.
Я ехал и размышлял, строя все новые и новые гипотезы, но ни одна из них не была удовлетворительной.
На пятое утро я добрался до границы с Пустыней, совсем недалеко от того места, где начиналась дорога, ведущая к голой скале. Следы шли именно в том направлении!
Опять я ехал по древним плитам дороги. Я уже был здесь, но словно в незапамятные времена! И даже вовсе не я, а какой-то другой Керован… Как мне хотелось сейчас, чтобы Ривал был рядом! Он так много знал, хотя и был не из Древних. Но увы, я одинок, а мои враги наверняка знали больше, чем Ривал.
Вечером я остановился на отдых возле дороги.
Вокруг высились каменные утесы, на которых были вырезаны письмена. Мне показалось, что они напоминают те, что написаны у меня на браслете. Порою меня охватывало странное возбуждение: будто я вот-вот прочту их. Но письмена оставались такими же загадочными, как и раньше.
Меня не покидало ощущение слежки, само по себе не опасное. Вскоре я доехал до загадочного лика. Но еще прежде — наткнулся на следы тех, за кем гнался.
На камне перед ликом стоял сосуд, возле него — две кадильницы. В сосуде еще сохранилась маслянистая жидкость, а кадильницы совсем недавно горели.
Все это было сделано из черного камня или не известного мне металла. Однако я не стал трогать руками загадочные предметы неведомого культа — вокруг браслета на моей кисти появилось предупредительное голубое сияние. Но не мог я и оставить все это как есть. Нашел большой камень и разбил сосуд и кадильницы. По ущелью пронесся пронзительный звук.
Можно было подумать, что вещи живые.
Когда я добрался до звезды, которая привела в такой восторг Ривала, то не заметил никаких следов поклонения. Напротив, увидел, что всадники старались проехать по самой обочине дороги, как можно дальше от звезды. Они, вероятно, очень боялись ее. Я остановился, чтобы рассмотреть звезду, однако так и не понял, что в ней внушило ужас Роджеру и его товарищам.
Впереди высилась каменная стена. Дальше ехать было некуда. Путешествие мое подходило к концу, а план еще не созрел. Оставалось только гордо двинуться навстречу неизбежному. Поэтому я спешился и сказал лошади:
— Хику, дружище, ты хорошо служила мне. Теперь можешь возвращаться к хозяину.
Я снял сбрую и бросил ее на дорогу. Я был уверен, что впереди смерть. Что ж, я сам ее выбрал. Сам решил, что должен убить леди и погибнуть сам. Если Джойсане суждена смерть, то пусть она примет ее от моей руки, свободная от грозящего зла.
Пальцы нащупали браслет. Эта вещь обладала Могуществом, но я не умел пользоваться им. Однако, положив руку на браслет и глядя на звезду, я старался узнать, как противостоять Темным Силам.
И тут мне вспомнились слова Нивора: «Ты должен искать и должен найти, тогда наследство будет твоим. Узнать, кто ты такой, ты должен сам».
Слова ободрения? Или пророчества? Ривал говорил, что если произнести имя, то оно освободит некие силы. Но я не знал никаких имен. Я был всего лишь человек — со смешанной кровью, но человек…
И тут мне показалось, что я что-то громко произнес помимо своей воли. Мой голос гулко прокатился меж утесов.
Я положил руку на звезду и начал молиться, но не вслух. Если здесь заключена какая-то сила, пусть она перейдет в меня, даже ценой моей смерти. Мне нужно иметь силу, чтобы освободить свою леди, чтобы убить Роджера, который хочет завладеть страной и погрузить ее в пучины зла. Пусть.., сила.., наполнит… меня…
Во мне вдруг что-то шевельнулось — медленно, с трудом, как будто открылась давно запертая дверь.
И из этой двери подул ветер. Он принес запутанный клубок смутных воспоминаний. Воспоминания вихрились, и я выхватывал из памяти странные лица, незнакомые места, загадочные строения… Я все пытался вспомнить, кто же я и зачем стою здесь, своей волей, как солнцем, хотел рассеять эту тьму.
И я узнал! Тени исчезли, но оставили знание. Неведомо, смогу ли я победить тех, за кем гонюсь, все выяснится в последнем сражении. Время пришло.
Я быстро зашагал вперед. Какой-то звук нарушил тишину. Пение! Оно накатывалось на меня, будто морские волны на берег. Я повернул и увидел своих врагов.
Однако они были так заняты, что не заметили меня.
На земле была нарисована звезда, вписанная в круг. Круг был начертан кровью, дымящейся кровью. В стороне лежал мертвый воин. Поза его говорила о том, что он весьма неохотно расстался со своей кровью.
От лучей звезды к небу поднимались столбы маслянистого черного дыма, который смешивался с дымом от крови. У каждого луча стоял человек. Четверо смотрели внутрь круга, а пятый уставился в стену невидящими глазами.
Хлаймер, Роджер, Лисана, госпожа Тефана и, лицом к стене, моя Джойсана. Четверо пели, а она стояла, как пленник, только что прошедший через ужасные кошмары. Руки ее были прижаты к груди, пальцы стискивали талисман с Грифоном.
Я все понял без слов. Они стояли перед дверью, а в руках Джойсаны был ключ. Только она могла открыть эту дверь, именно для этого они привели ее сюда.
Что же за дверью? Кто знает!.. Но я не могу позволить им открыть ее!
Враги все еще не видели меня, так как вне этого кровавого круга для них ничего не существовало. Вскоре я различил возле дымящейся звезды какие-то тени.
Время от времени чья-нибудь отвратительная морда нюхала кровь или ставила в нее лапу. Свежая кровь вызвала к жизни эти остатки зла, но прошедшие века превратили их в жалкие тени. Я не чувствовал страха.
Некоторые призраки заметили меня и пошли навстречу. Глаза их сверкали дьявольским пламенем.
Бессознательно я взмахнул рукой, и тени отпрянули, не спуская глаз с браслета. Я приблизился к кровавому кругу. Мне было не по себе от мерзкого запаха, но держался я твердо.
Я стал произносить их имена — медленно, громко, отчетливо. И мои слова прорезали то заклинание, которое они пели.
— Тефана, Роджер, Лисана, Хлаймер…
Я произносил имена и поворачивался к каждому по отдельности. Смутная картина колыхнулась у меня в памяти. Да, конечно! Я уже видел все это — в другом времени и пространстве.
Все четверо взглянули на меня, словно только что проснувшись; глаза их уже были устремлены на спину Джойсаны. Черный гнев вспыхнул на лицах Роджера, Лисаны и Хлаймера. Но леди Тефана улыбнулась.
— Привет, Керован. Наконец ты доказал, что в тебе моя кровь.
Никогда еще при мне не говорила она так мягко и нежно — видно, хотела обмануть меня, напомнить о наших родственных узах. Неужели она считает меня идиотом?
Вновь шевельнулось во мне воспоминание, и я ничего не ответил. Поднял руку, и из браслета вырвался луч голубого света, который коснулся затылка Джойсаны.
Я видел, как она покачнулась, слышал ее жалобный крик. Теперь леди стояла спиной к стене, глядя на меня поверх кровавого круга. Глаза Джойсаны уже не были пустыми и мертвыми. В них снова заблестели ум и жизнь.
Раздался звериный рев Хлаймера. Он, казалось, был готов вцепиться мне в горло, но леди Тефана остановила его. Она делала руками странные движения, как будто сплетала что-то между нами. Однако смотреть мне было некогда. Роджер вдруг подбежал к Джойсане и закрылся девушкой, словно щитом.
— Игра все еще наша, Керован, и она закончится смертью, — сказал он. Мы смотрели друг на друга, стоя по разные стороны кровавого круга.
— Да, смертью, но не моей, а твоей, Роджер.
Я изобразил в воздухе звезду. Она вспыхнула зелено-голубым светом и медленно поплыла к Роджеру, пока не остановилась возле него.
Его лицо сразу осунулось, постарело. Но Роджер не потерял веры в себя. Он отпустил Джойсану и вышел вперед со словами:
— Пусть будет так!
— Нет! — крикнула госпожа Тефана, подняв глаза от того невидимого, что она сплетала. — В этом нет необходимости. Он…
— Необходимость есть, — отчеканил Роджер. — Он оказался гораздо могущественнее, чем мы считали. С ним нужно покончить, иначе он покончит с нами.
Оставь эти мелкие заклинания. Дай мне свое Могущество.
Впервые я заметил неуверенность на лице леди Тефаны. Она посмотрела на меня, затем быстро отвела взор.
— Решай, — настаивал Роджер. — Ты со мной сейчас? Этих двоих, — он кивнул на Хлаймера и Лисану, — можно в расчет не брать. Они бесполезны. Решай же, иначе будет поздно.
— Я… — начала госпожа Тефана и замолчала. Потом она приняла решение. — Я с тобой, Роджер.
Что ж, пусть будет так.
Из этой битвы кому-то живым не выйти, но я и не цеплялся за жизнь.

Джойсана

Предыдущая страница 15 Следующая страница


Хрустальный грифон 16

Я видела во сне кошмары, но не могла проснуться. Силы оставили меня. Я подчищалась приказам Роджера.
Сначала я услышала неодолимый зов.
Вышла из крепости, бросилась в озеро, переплыла его, выбралась на берег. Затем долго шла неведомо куда, по густым лесам и пустым полям, пока не встретилась с Роджером, который посадил меня на лошадь впереди себя и помчался куда-то вдаль.
Многое я не могу припомнить. Мне в руки вкладывали еду, и я ела, хотя не чувствовала никакого вкуса. Пила воду, но не ощущала ни жажды, ни отвращения к воде. Вскоре к нашему отряду присоединились какие-то люди, но для меня они были только смутными тенями.
Затем мы ехали, ехали долго — как во сне. Наконец путешествие подошло к концу. Это было.., нет!
Я не хочу вспоминать эту часть сна! Подарок моего жениха снова оказался у меня в руках и.., что-то заставляло меня стоять у стены и ждать приказа.., и подчиняться ему… Но что же я делала.., почему?…
Передо мной возвышалась каменная стена, а позади я слышала пение, звуки, которые хлестали меня, как кнутом. Я хотела бежать, но не могла пошевелиться.
А затем…
Боль пронзила голову, огонь вспыхнул в мозгу, стремясь выжечь оттуда все мысли. И в этом очистительном пламени сгорело все, что держало меня в плену чужой воли. Я повернулась, чтобы взглянуть на того, чьей пленницей я была.
— Лорд Янтарь!
Не такой, каким я оставила его в последний раз, не слепец с завязанными глазами, а воин, готовый к бою, хотя меч его был в ножнах. Он готовился к какой-то другой битве, я видела это.
Здесь были еще четверо — и нарисованная на земле звезда. Я стояла на луче, который был направлен к стене. Остальные — справа и слева, на остальных лучах.
Один из них был Роджер. Двое других — женщины. Четвертого я совсем не знала. Он сделал движение по направлению к лорду Янтарю, но женщина остановила его взмахом руки. Роджер прыгнул и схватил меня, укрылся за мной, как за щитом.
— Игра все еще наша, Керован, — сказал он, — и она кончится смертью.
Керован? Что он имеет в виду? Мой жених мертв!
Лорд Янтарь, именно лорд Янтарь ответил ему:
— Да, смертью, но твоей, а не моей, Роджер. — Он поднял руку. Вспыхнула бледно-зеленая звезда, поплыла к Роджеру и остановилась возле него.
Роджер отпустил меня, шагнул вперед и сказал:
— Пусть будет так!
— Нет! — крикнула женщина справа. — В этом нет необходимости. Он…
Роджер прервал ее:
— Необходимость есть. Он гораздо могущественнее, чем мы считали. С ним нужно покончить, иначе он покончит с нами. Оставь эти мелкие заклинания.
Дай мне свою Силу.
Женщина бросила быстрый взгляд на лорда Янтаря, затем отвернулась. Губы ее сжались. Она сразу стала как будто старше.
— Решай, — продолжал Роджер, — Ты со мной сейчас? Этих двоих, — и он указал на мужчину и девушку, — можно в расчет не брать. Они бесполезны. Решай же, иначе будет поздно.
Я видела, как неизвестная прикусила губу. Было ясно, что она колеблется. Наконец она дала согласие:
— Я с тобой, Роджер.
— Керован, — сказал Роджер тому, кого я считала одним из Древних. И сразу все слухи о нем всплыли в моей памяти. Говорили, что он проклят, что у него нечистая крове, что даже мать отказалась от него…
Его собственная мать! Может, это она и есть?
Я взглянула на лорда Янтаря и узнала правду, сразу несколько правд. Но сейчас было не время спрашивать, требовать объяснений. Он стоял перед своими смертельными врагами. Их было четверо против одного!
Я быстро огляделась. Оружия у меня не было… даже ножа. Камень.., голые руки, в конце концов, если потребуется… Но это была не та битва, которая мне по силам. Битва Могущества — подобного тому, что вызвала дама Мэт в свой последний час. У меня же не было такого дара.
Я сжала кулак. Цепь, обмотанная вокруг пальцев, врезалась мне в ладонь. Грифон.., у меня есть Грифон! Я вспомнила, как его использовал Роджер. Может, и лорд Янтарь способен на это? Если я брошу ему шар… Но между нами стоит Роджер. Ему достаточно обернуться, чтобы отнять у меня талисман.
Я крепко сжала Грифона в ладонях и поклялась себе, что Роджер не получит его.
Мой лорд… Керован? Я не знала, где правда. Неужели лорд Янтарь солгал мне? Но сердце мое говорило, что солгал он из добрых побуждений. Древний ли, человек ли — теперь я знала, что мы с ним связаны более крепкими узами, чем связывает помолвка или даже женитьба, церемония Чаши и Пламени. Это было для меня так же ясно и очевидно, как неизбежность смерти.
Значит, я должна встать рядом с ним. Но как…
Я почти вскрикнула от боли… Руки!.. Я посмотрела на них. Из-под сжатых пальцев пробивалось яркое сияние. Грифон ожил, он становился все горячее и горячее. Могу ли я использовать его, как Роджер, — извергать пламя? Я не могла даже удержать его в руках. Боль была нестерпимой.
А если держать талисман за цепь? Я отпустила цепь, и шар повис в воздухе.
— Посмотри на нее! — девушка слева прыгнула на меня, собираясь схватить хрустального Грифона.
Но я размахнулась и хлестнула ее цепью. Она скорчилась, закрыв лицо руками, и с воем упала на землю.
Я научилась им пользоваться!.. Я приготовилась к дальнейшим действиям, но тут женщина справа бросила к моим ногам маленький черный шарик, из которого выползла блестящая черная змея. Змея обвилась вокруг моих колен и держала меня так крепко, как будто кольца ее были сделаны из стали.
Я была так занята изучением свойств талисмана, что не видела, как дела у моего лорда. Только теперь в отчаянии я взглянула на него.
Роджер вытянул обе руки, с одной стороны его подхватил второй мужчина, с другой — женщина. Теперь они втроем стояли против Керована. Женщина вынула из ножен черный жезл, по всей длине которого извивались красные прожилки. Она начала петь, обрисовывая концом жезла силуэт моего лорда. От головы к ногам и обратно.
Я видела, что Керован дрожит, шатается, как будто на него обрушился град ударов. Он вытянул перед собой руку, двигая ею так, чтобы браслет все время встречал кончик жезла. Но было ясно, что ему очень трудно. Я изо всех сил старалась вырваться, достать шаром до врагов, обладателей Темного Могущества.
— Пусть он исчезнет, я хочу этого, — пела женщина. — Я сотворила его и хочу, чтобы он исчез!
Керован весь сотрясался, таял в воздухе, становясь почти прозрачным. Налетел, закружил ветер, приготовился унести его бестелесную субстанцию.
Я боялась выпустить Грифона из рук, но это нужно было прекратить — пение, ветер, жезл, который своими движениями стирал моего лорда, вычеркивал его из жизни! Он уже превратился в тень, но и жезл стал двигаться медленнее. Женщина устала?
Я посмотрела на Роджера. Глаза его были закрыты, на лице — выражение такой глубокой отрешенности, концентрации, что я поняла: его воля поддерживает женщину. Может, мне выпустить Грифона сейчас?
Надеясь на то, что поступаю правильно, я швырнула талисман в Роджера. Шар ударил ему в плечо, упал на землю, покатился и замер внутри круга. Но рука Роджера, которой он держал женщину, бессильно повисла вдоль тела. Он упал на колени и увлек за собой второго мужчину, который свалился на землю и больше не двигался. А по телу Роджера, распространяясь от места удара, поползли голубые линии, словно язычки пламени. Роджер корчился, стараясь выдернуть руку из руки лежащего мужчины. Но не мог освободиться от окостеневших пальцев.
Линии огня поползли уже по его руке и перекинулись на тело мужчины. Теперь Роджер не старался вырваться. Он ждал, когда пламя перейдет на лежащего, который начал ворочаться и стонать.
Пока Роджер боролся, женщина стояла одна, и жезл ее потихоньку опускался вниз. Ветер утих, мой лорд уже не был тенью. Он пристально и без страха смотрел на женщину. Я не могла прочесть выражение его глаз. Теперь Керован не заботился даже о том, чтобы прикрываться браслетом. Он просто держал его на уровне своего сердца и говорил. Слова его прорывались сквозь монотонное пение.
— Наконец ты узнала, кто я, Тефана. Я… — Он произнес какой-то звук, очевидно, имя, но я никогда не слышала такого имени.
Женщина выпрямилась. Гнев исказил ее лицо жуткой гримасой.
— Нет!
— Да, да и да! Я проснулся.., после долгого сна!
Она размахнулась жезлом, желая швырнуть его, как копье. И бросила, целясь Керовану в сердце.
Но хотя лорд стоял совсем близко, жезл пролетел мимо и, ударившись о камни, разлетелся со звоном на мелкие куски.
Женщина закрыла уши руками, будучи не в силах вынести этот пронзительный звук. Поднялся Роджер. Одна рука его беспомощно повисла, другой он поддержал женщину и дал возможность опереться на свое плечо. Лицо его было совсем белым, но по глазам я поняла, что воля не сломлена, что ненависть жива и стала еще сильней.
На лице Роджера, застывшем, как маска, двигались только губы.
— Борись! У тебя есть Сила! Неужели ты хочешь, чтобы тот, кого ты породила, взял верх над нами?
Лорд Янтарь расхохотался — свободным, бесстрашным смехом.
— Ах, Роджер, ты стремишься к тому, о чем сам не ведаешь! Если бы ты знал больше, то не осмелился бы даже подумать об этом. Ты все еще ничего не понял? Хочешь получить то, чего не достоин?
Каждое слово было ударом хлыста. На губах Роджера появилась пена. Потом он заговорил.
Но в моей голове зазвенело, и я не слышала его слов. Я опустилась на землю, как будто чья-то могущественная рука прижала меня к ней. Над головой Роджера вырос столб, черного пламени — не красного, как у честного огня, а черного! Его верхний язык начал клониться к лорду Янтарю. Но тот стоял на месте. Он даже не поднял глаз, словно это совсем не беспокоило его.
Я пыталась крикнуть, предупредить его, но совсем ничего не слышала, даже собственных слов.
Пламя наклонялось и наклонялось. Оно окружало кольцом голову лорда Янтаря. Но он не сводил глаз с Роджера.
Над Роджером и женщиной, которую он держал, пламя сгущалось. Создавалось впечатление, что оно исходит из них, что они сами горят в этом пламени.
Оно становилось все чернее. Вскоре оба скрылись в самой его гуще. Язык пламени трепетал, стараясь коснуться лорда Янтаря. Но не мог.
Пламя медленно начало угасать. Оно становилось все меньше и меньше, наконец, погасло. Но Роджера и леди Тефаны не было. Оба исчезли.
Я спрятала лицо в руках. Их конец вселил в меня ужас, какого я никогда не испытывала. И затем.., затем тишина.
Я ждала, когда мой лорд заговорит. Но он молчал, и я открыла глаза. И тут… Он больше не стоял, смело глядя в глаза врагам, а лежал неподвижно вне нарисованного кровью круга.
Мои ноги уже были свободны, змея исчезла. Я пошла к нему, по пути подняв шар с Грифоном. Теперь это снова была просто игрушка — тепло и жизнь ушли из него.
Как я когда-то прижимала к себе голову умирающего Торосса, так я теперь нежно держала голову своего лорда. Глаза его были закрыты. Я сначала решила, что он мертв. Но под моими вопрошающими пальцами чувствовались медленные удары сердца. Он победил — и еще был жив. Если бы мне удалось спасти его…
— Он будет жить…
Я в изумлении повернулась, готовая защищать своего лорда. Откуда появился этот человек? Он стоял спиной к стене, опираясь на посох, расчерченный письменами. Лицо его постоянно менялось — то это было лицо молодого воина, то лицо старика.
— Кто ты?
Он покачал головой, глядя на меня ласково, как на глупого ребенка.
— Что скажет тебе имя? Впрочем, зови меня Нивором. Это имя выручало, когда люди обращались ко мне за помощью.
Он отошел от стены и переступил пределы круга, делая взмахи посохом. Дьявольский круг исчез, звезда тоже. Затем Нивор повернулся к лежащим мужчине и девушке. Взмах жезлом — и они оба исчез-. ли, как будто их и не было. Исчезло все, как часть ужасного сна, от которого я теперь освободилась.
Наконец, улыбаясь, он подошел к нам, подняв посох, коснулся моего лба и груди лорда. Страх исчез, остались только непередаваемое счастье и мужество.
Сейчас я могла бы одна выйти против целой армии.
И все же это было не просто мужество для боя. Нет, я обрела его для того, чтобы жить!
Нивор кивнул мне.
— Верно, — сказал он, как будто был очень доволен. — Посмотри на свой ключ, Джойсана. Он повернется только для тебя.
— Ключ?
— А что же ты носишь на груди? Боги распорядились, чтобы талисман был подарен тебе тем человеком, кто нашел его — и тоже не по воле случая.
Когда-то давно узор ткани был начат, и он должен быть закончен, когда наступит пора.
Кончик его посоха что-то чертил на земле. Мне казалось, что я вот-вот пойму загадочные слова. Стоит только приложить усилия…
Я услышала смех:
— Узнаешь, Джойсана. В свое время.
Мой лорд открыл глаза и шевельнулся, как бы желая вырваться из моих объятий, но я крепко держала его.
— Я… — медленно произнес он.
Нивор стоял возле нас с теплой улыбкой.
— Сейчас и здесь ты Керован. Может, немного меньше, чем раньше, но Керован — пока не пожелаешь вернуться. Могу я называть тебя «родственник»?
— Я.., я был…
Посох Нивора коснулся его лба.
— Ты был частью, а не целым. Но тебе не удастся долго сдерживать воспоминания. — Он повернулся и показал посохом на утес. — Здесь находятся Врата. Отвори их: там немало интересного.
С этими словами он исчез.
Лорд Керован разорвал мои объятия. Но Не для того, чтобы оттолкнуть меня, как я боялась; нет, он сам обнял меня.
— Джойсана? — он произнес только имя, но этого было достаточно. И мы с ним слились воедино. Я ждала всю жизнь, сама не зная, чего именно. Теперь, когда все сбылось, как будто все богатства мира стали моими.

Керован

Я держал Джойсану в объятиях. Я был Керован, конечно, Керован. И все же…
В моей памяти еще оставался тот, другой, который надел на себя мое тело…
Затем пришло полное ощущение того, что Керован вернулся. Я мягко выпустил Джойсану, и мы встали. Мне почудилось, что выражение счастья на лице девушки тает, и она смотрит на меня встревоженными глазами.
— Ты.., ты уходишь! — Джойсана схватила мои руки, не позволяя отойти прочь. — Я чувствую это — ты хочешь уйти! — теперь ее голос наполнился гневом.
Я вспомнил нашу первую встречу и то, как она смотрела на меня тогда…
— Я не Древний. Я действительно Керован, рожденный таким, какой есть. — Я отошел подальше, чтобы она хорошенько рассмотрела копыта, чтобы показать ей все, что могло причинить ей боль, внушить ко мне отвращение. — Я был рожден колдовством, чтобы стать орудием Темных Сил. Ты видела, как мать пыталась уничтожить свое создание и погибла сама.
Джойсана взглянула туда, где черное пламя пожрало этих двоих.
— Я был дважды проклят с самого начала — по линии отца и по желанию матери. Ты понимаешь? Я не могу быть мужем ни одной женщине. Как я сказал, Керован мертв. Это такая же правда, как и то, что Ульмсдейл уничтожен, а с ним и весь род Ульма…
— Ты мой жених. Скажи сам: как ты думаешь поступить?
Как мог я уничтожить те узы, которые связывали нас? Половина меня (но не больше, чем половина) хотела быть, как остальные люди, хотела простого человеческого счастья. Но я был сосудом, в который налито что-то еще.., вдруг оно даст о себе знать.., нет, нельзя, я проклят.., я не муж для нее…
Я отступил еще дальше. Если бы рука Джойсаны снова коснулась меня, я не мог бы противиться своему желанию — человеческому желанию. Но не мог же я уйти и оставить ее одну в Пустыне. А если я пойду с ней к ее людям, смогу ли я сохранить свою решимость?
— Разве ты не слышал, что сказал Нивор? — Джойсана стояла, прижав руки к груди, где висел талисман. В голосе слышался гнев, как будто она возмущалась моей глупостью. — Он назвал тебя родственником. Значит ты больше, чем хочешь думать о себе.
Ты есть ты, а не чье-то орудие, Керован. И ты мой жених. Если ты скажешь мне «нет», то увидишь, что у меня нет гордости. Потому что я пойду за тобой, куда угодно. Я объявлю тебя мужем перед всеми. Веришь?
Я верил и теперь уже совсем растерялся.
— Да.
— Хорошо. А если ты когда-нибудь снова захочешь уйти от меня, то сделать это тебе будет нелегко. — Слова эти прозвучали просто и естественно: не предупреждение и не угроза, а констатация факта.
Теперь, когда все решилось, Джойсана снова взглянула на стену. — Нивор говорил о двери и о ключе, который у меня. Когда-нибудь мы придем сюда.
— Когда-нибудь?
— Да. Мы.., мы не готовы сейчас.., я думаю.., чувствую… — Джойсана умолкла. — Есть еще кое-что, что мы должны сделать вместе, Керован. Вместе, понимаешь?
— Так куда же мы? К твоим людям? — у меня теперь не было корней в Долинах, и решение я предоставил Джойсане. Она одна оставалась у меня.
— Это самое лучшее, — ответила госпожа. — Я обещала привести их туда, где жить безопасно. После этого мы с тобой будем свободны!
Джойсана широко раскинула руки, как будто почувствовала вкус приволья. Вот только будет ли это свободой, если она сохранит все прежние родственные связи? Сейчас я должен идти с ней, у меня не было иного выбора. Но я никогда не позволю ей быть изгнанницей только потому, что она видит во мне Керована, с которым связана клятвой.

Джойсана

Мой бедный лорд, как, должно быть, горько жилось ему в прошлом! С какой радостью я стерла бы из его памяти воспоминания о тех годах, одно за другим. Его называли чудовищем, монстром, пока он сам не стал верить в это…
Но если бы он мог взглянуть на себя моими глазами!..

Предыдущая страница 16 Следующая страница


17 Андре Нортон

Мы пойдем вместе, и я буду для него зеркалом, в котором он увидит себя таким, какой он есть. Полностью чистым от той грязи, которую хотели влить в него Темные. Да, мы вернемся к моему народу — хотя теперь он уже не мой, так как я чувствую, что должна идти по другой дороге и могу лишь ненадолго оглянуться назад. Мы убедимся, что люди благополучно достигли Норсдейла. А потом…
Так я думала, и мысли эти были мудрыми. Ведь мудрость иногда приходит не с годами и опытом, она может прийти и внезапно, как удар стрелы. В руке я ласкала Грифона — этот свадебный подарок, который сначала стал моим проклятьем, а затем — спасением.
Я вложила другую руку в руку Керована, и мы двинулись в путь, уходя от той двери, которую сулил нам Нивор. В глубине души мы знали, что когда-нибудь вернемся и откроем ее… Но какая разница, что именно находится за дверью, если идти туда вместе?

Предыдущая страница 17


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Начало приключений Керована, лорда-наследника Ульмсдейла, в Верхнем Холлеке (Страница 1)
    • Начало приключений Джойсаны, девушки из Иткрипта (Страница 1)
    • Керован (Страница 2)
    • Джойсана (Страница 3)
    • Kерован (Страница 4)
    • Джойсана (Страница 5)
    • Керован (Страница 5)
    • Джойсана (Страница 6)
    • Керован (Страница 7)
    • Джойсана (Страница 8)
    • Керован (Страница 9)
    • Джойсана (Страница 10)
    • Керован (Страница 11)
    • Джойсана (Страница 11)
    • Керован (Страница 12)
    • Джойсана (Страница 13)
    • Керован (Страница 14)
    • Джойсана (Страница 15)
    • Керован (Страница 16)
    • Джойсана (Страница 16)


Андре Нортон

Хрустальный грифон

Цикл: "Колдовской мир. Высокий Халлак" - 2

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel