Андре Нортон - Грифон торжествует

1 Андре Нортон

Глава 1. Джойсан

На светлеющем небосклоне зарождающейся зари резко выделялись черные гребни холмов. Как любой, кто хочет скрыть свои действия, я собиралась использовать тени в качестве прикрытия. Хотя, правда, даже считая себя вполне подготовленной, я все равно не могла сдержать внутренней дрожи под кольчугой и кожаными доспехами, как будто мне не хватало плаща, сейчас туго свернутого и прикрепленного за лукой седла.
— Леди Джойсан... — послышался голос из темных, мрачных ворот Монастыря, откуда я отправлялась в путь. Я обернулась, инстинктивно схватившись за эфес мечи, тяжело раскачивавшегося за моим поясом.
— Леди... — вновь позвала Нальда, которая была моей правой рукой, а иногда и левой, во время наших скитаний по неизвестным землям на западе, когда у нас не было проводника, и когда из-за захватчиков мы вынуждены были покинуть Итдейл. Прошлую ночь я провела с ней, передавая ей не указания, но свою уверенность.
Она внимательно выслушала слова о том, что остатки нашего клана теперь находятся в безопасности в Норсдейле, что Дамы продолжают давать прибежище и работу вновь прибывающим беженцам, и что не нужно бояться возникновения в ближайшем будущем серьезных проблем.
— Но вы... — начала она, со своей обычной проницательностью уловив изменения в моем голосе, — вы говорите так, будто собираетесь покинуть нас.
— Да... на некоторое время. Никому из нас не ведомо, что случится с момента восхода солнца до зарождения следующей зари. Я была твоей госпожой, а в какой-то степени — и господином — во время наших скитаний. Теперь настала пора разобраться со своими собственными делами.
— Моя Леди, вы отправляетесь искать его... теперь и моего господина, Лорда Янтаря?
— Не Янтаря! — резко ответила я. Это имя дала ему я, впервые встретившись с ним, когда мы думали, что он — из рода Прежних, который решил помочь нам по какой-то своей причуде. — Ты ведь знаешь, что он — мой нареченный лорд, и зовут его Керован. Да, я должна уйти к нему... по крайней мере искать его. Должна, Нальда.
Я не решалась продолжать, стесняясь обнажить свои чувства перед кем бы то ни было, даже перед Нальдой, несмотря на всю чистоту ее души.
— Прошло уже пять дней с тех пор, как уехал мой Лорд... и я знала, чувствовала, что вы отправитесь вслед за ним, моя Леди. Между вами существуют узы, которых не разорвать. Никто из вас не желает жить в безопасности толстых стен, терпеливо дожидаясь прихода известий. Вы должны активно действовать — как тогда, когда вы находились в Итдейле и сражались, защищая свою родину, — Нальда запнулась. Я знала, что она вспомнила о потерях, которые понесла в тот промозглый багряный день, когда мы избежали смерти, но заплатили за это слишком высокую цену — жизнями своих родных.
Тут пришлось проявить твердость, потому что воспоминания бывают иногда столь обременительными, что их следует отбрасывать прочь, пока они не легли чересчур тяжелым грузом на то, что должно быть сделано в настоящем.
— Только тебе доверила бы я свои ключи, если бы они все еще хранились на моем поясе. Я ставлю тебя во главе моих людей, так как знаю, что ты понимаешь, как следует поступать...
— Леди, — поспешно перебила меня Нальда, — у вас же здесь родственники. А я ведь не домоправительница, даже не состою в родстве с Домом. Что скажет на это моя Леди Исланга? Она пришла в себя и больше ее разум не пребывает в плену бредовых сновидений... а женщина она гордая...
— Возможно, она и приходится мне теткой, но она не из Итдейла, — решительно перебила я Нальду. — Это наши дела, а не ее. Я уже говорила Аббатисе, что ты — первый заместитель. Нет, — я покачала головой, видя вопрос, готовый сорваться с губ ее открытого, загорелого лица, — Аббатисе ничего не известно о моих намерение. Я сказала, что это только на тот случай, если со мной что-то случится, или если я заболею. Твоя власть будем прочной.
Здесь, под крышей Монастыря, кроме Нальды только один человек точно знал, что творится в моем сердце, и именно по ее плану (досточтимой бывшей Аббатисы Мальвины) я и должна была отправиться в путь, облачившись в непривычные доспехи, на кобыле, привыкшей к нелегким переходам в горах, при неясном утреннем свете. То есть отправиться, закончив все дела с Нальдой.
Она подошла поближе, понизив голос до хриплого шепота. Похоже, ей не больше меня хотелось привлекать чужое внимание. Рука ее приподнялась в этом неясном свете придержать поводья, которые я судорожно схватила, внезапно покачнувшись в седле.
— Леди, вы не должны отправляться одна! — с неожиданной страстью в голосе заявила женщина. — Меня гложет беспокойство с той самой поры, как вы сообщили мне о своих намерениях. Там, дальше, в этой долине могут встретиться ловушки... множество опасностей...
— Тем больше причин для путешествия одной, Нальда. Только тот, кто передвигается с осторожностью, может проскользнуть меж теней, — я подняла руку и обхватила висевший на шее хрустальный шар, в котором был заточен серебристый грифон, — подарок моего повелителя, который был... чем? Я и сама по-настоящему не знала, что же это такое; быть может, наконец-то пришла пора узнать, в чем заключается могущество этой носимой мною вещицы; однажды я уже воспользовалась им, даже не представляя, к чему это может привести.
— Да, Нальда, у меня были видения. И во многих из них я участвую в отражении нашествия бешеных Гончих Ализона, вынуждаю их бежать, поджав хвосты, с брызгающей от страха пеной изо рта. Я отправлюсь одна и вернусь с моим господином... либо не вернусь вообще!
Нальда стояла, прижавшись плечом к седельной луке, напряженно всматриваясь в меня. Затем резко кивнула, как часто делала, когда мы приходили к решению какой-либо проблемы.
— Так и будет, моя Леди. Будьте уверены, что когда вы отправитесь взымать долги, все так и произойдет, как вы хотите. Пусть наша богиня — Владычица Храма Урожая — будет вашим проводником, ибо она заботится о тех, кто борется за правду!
Я попрощалась с Нальдой, но ее воззвание к Гунноре, богине, которая беспокоится за женскую половину рода человеческого, тронуло меня до глубины души, и мысленно я благословила ее за это, хотя и произнесено оно было под сенью Дома Пламени, где могущество Гунноры бессильно.
И там, за этими стенами, осталась еще одна женщина, открывшая мне не одну страницу из учения Дам. Когда первые, еще совсем бледные лучи света нового дня коснулись моего лица, я подумала о ней — бывшей Аббатисе Мальвине, чье одряхлевшее тело заботливо обхаживают ее «дочери», которые, наверное, и не догадываются о том, какие мысли ее гложут.
Я искала ее в смятении, и даже заходя в небольшой, окруженный стенами садик, место бесконечной умиротворенности, я не смогла успокоиться, по крайней мере, в тот момент; и мне, возбужденной и нетерпеливой, казалось, что она чересчур стара, чтобы понять мои чувства. Мальвина так близко подошла к совершенному идеалу учения Дам — так с какой стати она должна проникнуться ко мне сочувствием?
Но вот наши глаза встретились, и я поняла, что она все понимает. Она не оценивала меня в течение того долгого мгновения, когда мы сидели, прикованные взглядами друг к другу, не осуждала моего нетерпения. А просто вбирала в себя столь мешающую мне жалость к самой себе, чувство возмущения, проясняя таким образом мои мысли.
— Я не позволю, чтобы все так закончилось! — выкрикнула я в пылу боли и гнева, пожирающих друг друга в бушующем урагане страстей.
Все так же наши взгляды неотрывно следили друг за другом. Она ничего не говорила. А мне, молодой и неопытной, так хотелось, чтобы кто-нибудь указал мне. «Джойсан, делай это, делай то — и тогда все будет в порядке». Но не было никого, кто мог бы дать мне такие указания. Я была совсем одинока.
Это одиночество и являлось сутью того, что беспрерывно снедало меня.
— Я его жена — и не только потому, что нас соединили узы брака, но и по велению сердца! — вызывающе бросила я. Такой эмоциональный всплеск, возможно, здесь считался греховным. Дамы Норстатта отказывались от всех желаний плоти, становясь послушницами. — У меня есть все права на него — а мы все так же разделены!
Она ничего не отвечала, а я, думая о своей утрате, обрушивала на нее поток слов, вес более резких.
— Мы противостояли злу, и я все мечтала, как потом мы справим настоящую свадьбу. Он... я понимала, что он изнурен этой борьбой, что вскоре должен вернуться ко мне... Может, после того, как злой рок перестанет его преследовать, он освоится с тем, что это такое — быть самим собой. Поэтому я и была так терпелива.
Сейчас, вспоминая те свои слова, я в напряжении потянула поводья и уставилась вперед, не видя дороги.
— Я пыталась дать ему понять — и словом, и делом, — что именно в нем-то я и нашла все то, о чем только женщина может мечтать. Браки между Домами не заключаются по любви. Обычно мы обручаемся — или нас вынуждают — для взаимных выгод наших родов. Но я верю, да, верю, что временами случается так, что из таких вот бракосочетаний выходит нечто более значительное, чем простое сожительство. Мне казалось, что так будет и со мной.
Вам известно об его отметинах, — продолжила я, — о знаке Прежних. Когда враги захватили меня и собирались использовать для своих гнусных целей, именно он в одиночку явился спасать меня. Вот тогда-то я и поняла, что эти отметины ничего не значат, что он не тот, кто заставляет других трепетать в благоговейном страхе, но тот, кого можно любить.
Раны его стали моими, путь его — моим путем. Я знаю, что так будет всегда, пока в каком-нибудь алтаре еще горит Вечное Пламя. Однако всех моих усилий оказалось недостаточно...
Вот оттого-то и ныло мое сердце, а пальцы крепко сжимали шар с грифоном — единственную вещь, которая осталась у меня от него, — даже сейчас я неловко держала его в поисках утешения. Грифон был знаком рода моего лорда, но этот талисман намного древнее — вещь из Пустыни, куда ушли Прежние.
Я посмотрела на него. Даже в этом сумрачном свете утра крохотные янтарные глаза грифона ярко блестели, и я почти что поверила, что его наполовину сложенные крылья шевельнулись — так он жаждал освободиться из заточения в хрустале. Это была вещь Силы, однако ни мой лорд, ни я не знали, как им пользоваться. К тому же это Ключ...
Я вспомнила слова, сказанные тем странным человеком, который появился в конце схватки моего лорда с врагами. Пивор, таким именем он назвался. Он-то и сообщил мне, что я держу ключ.
Но мне недостаточно того, что у меня есть сейчас! Страдание наполняло меня, оно вытеснило всякое чувство гордости, которого я даже не хотела испытывать. Оказавшись за пределами самой дальней фермы, я пошевелилась в седле. Вскоре предстояло свернуть на южную дорогу. И все также мысли мои возвращались к событиям минувшего.
Едва лишь я выплеснула из себя тот крик души, как бывшая Аббатиса ответила мне, соглашаясь, чего я совсем от нее не ожидала:
— Да, того, что у тебя есть, недостаточно.
— Керован, — продолжила она своим тихим голосом, словно благословляя, — был даже в еще худшем положении. Его отец... Сын был нужен ему только для удовлетворения чувства собственного достоинства, что кто-то его крови останется после него наследовать его владения. Керован понял это сердцем еще до того, как смог осознать умом.
Тьма поднимается и растет на несчастьях, является причиной появления черных мыслей, уродливых и доставляющих мучения. У всех нас иногда возникают такие мысли... И некоторые настолько глубоко сокрыты в нас, что сами мы до конца не осознаем их существование. Однако несмотря на такое к нему отношение Керован не стал тем, кем они называют его, — чудовищем. Просто дух его более силен, чем он сам думает.
Я знакома с твоим лордом.
Это поразило меня, ибо я знала, что ни один мужчина не может быть допущен во внутреннюю часть Монастыря. Должно быть, я издала какой-то звук, потому что бывшая Аббатиса улыбнулась.
— У старости есть свои преимущества, дитя мое. Да, слышав твой рассказ, я пожелала побольше узнать о нем. Он явился ко мне, и несмотря на тот внутренний барьер, которым он отгородился от внешнего мира, мы побеседовали. Конечно, он сказал меньше, чем мог бы, но открыл больше, чем думал.
Сейчас он стоит на перепутье нескольких дорог — ему предстоит сделать выбор, и этот выбор сделает его другим человеком. Дитя мое, нам так мало известно о Прежних. Однако, хотя мы и слышим зов благоразумия, что нужно ходить с осторожностью, нас постоянно тянет в неведомое — к тем чудесам и опасностям, которых мы не понимаем. У Керована свое наследие; в данный момент он напоминает ребенка, перед которым свалили груду сверкающих игрушек. Но из-за осторожности, появившейся в результате столь странного рождения, у него возникла сверхподозрительность. Керован опасается позволить тому, что он ощущает в себе, своим чувствам взять верх над мыслями. Да, больше всего он боится самого себя, вот потому-то его и не тянет к тем, кого он любит...
— Любит? — гневно перебила я.
— Любит, — твердо повторила она. — Однако он знает, что именно этого-то и не может себе сейчас позволить. Он чувствует себя в безопасности за этими внутренними стенами... и не только от себя самого, но и ото всех остальных. Джойсан, Керован не вернется вновь к тебе... хотя в этом он не признается даже себе самому. Потому что беспокоится... боится, что эта чуждая кровь в нем каким-то образом станет для тебя угрозой.
— Но это же неправда! — снова закричала я, с такой силой сдавив хрустального грифона, что вполне могла бы раскрошить его.
— В отношении Керована это правда. И если он не сможет разрушить внутренние барьеры...
— ...или если кто-то другой не поможет ему!
Она кивнула в ответ. И еще раз, когда я добавила:
— Я так же несвободна, как и он! Керован сейчас скачет на юг, выполняя поручение лорда Имгри, как это однажды он уже делал. Его пытаются снова использовать, а за спиной делают предохраняющие от зла знаки! Он не найдет там друзей. О, почему же он уехал? — вздохнула я.
— Ты знаешь, почему, дитя мое.
— Да! Он думал, что в его жизни не осталось ничего стоящего. Поэтому он и сказал своей жене, что она свободна от него... и уехал! Ладно, мне-то что! У меня нет ложной гордыни. Если Керован уехал по приказу тех, кто использует его для исполнения своей воли, что ж, я тоже отправлюсь в путь!
— Да. Ибо это может привести к тому, что окажется еще более важным, чем ты сейчас думаешь. Отправляйся, благословенная Волей Пламени! Пусть это будет покровом и защитой, дорогая моя. Пусть Оно освещает тебе путь и принесет твоему сердцу долгожданную радость.
Однако она не просто благословила меня, но и распорядилась открыть передо мной двери кладовых Монастыря. Там я выбрала себе оружие и экипировку из того, что принесли с собой беженцы, пока полностью не была готова к путешествию. Потом была встреча с Нальдой — и вот уже я в одиночестве направляюсь вперед, в неведомое.
Кобылка моя, довольно уродливое создание по сравнению с большими скакунами равнин, была горных кровей. Я назвала ее Бьюрал, по местному названию одного корня, который весьма трудно вырвать из земли. И теперь лошадь, подчиняясь моим понуканиям, повернула на юг, направляясь по той же тропе, по которой ранее отправился вместе с сопровождающими мой лорд.
Я не так уж сильно надеялась догнать его — слишком много дней миновало. Но эта тропа послужит мне проводником, хотя я опасалась скакать по открытой местности. Здесь вполне можно было столкнуться со всевозможными врагами. До войны в Пустыню бежали всякого рода преступники и грабители. И я слышала, что на востоке уже появились первые отряды мародеров... хотя сейчас число их уменьшилось. Возможно, вражеские разведчики проведали о существовании этой тропы и следят за любым движением на ней.
Некогда по ней шли караваны торговцев. Долина Монастыря замечательно подходила для торговли и несколько раз в год здесь устраивались ярмарки. Однако никто с самого момента вторжения захватчиков не старался поддерживать эту дорогу в порядке, и теперь она вся поросла травой; в отдельных местах, где зимние оползни сходили с гребней холмов, часть дороги была и вовсе разрушена. Поэтому я так обрадовалась, когда стало больше света, ведь уже несколько раз мне приходилось слазить с Бьюрад и вести лошадь на привязи. И все же это не очень задерживало меня, пока на второй день путешествия не поднялся туман, такой густой, что когда он скрыл землю, я могла видеть вперед не более, чем на длину меча. Влага собиралась на шлеме, стекала на лицо, а руки становились липкими, когда я вела лошадь.
В таких условиях глупо было продолжать путешествие. Я начала искать укрытие. Здесь повсюду высились скалы, и груды камней, но не было ничего похожего на пещеру или расщелину, которую бы прикрывал каменный уступ. А усесться среди влажных камней на открытом месте, чтобы дождаться лучшей погоды, мне что-то не очень хотелось.
И тут передо мной внезапно замаячила скалистая преграда. Бьюрал дернула поводья, упрямо заворачивая голову влево, хотя куда именно — на север, юг, восток или запад — я не могла сказать. Мы еще раньше сошли с дороги — тянувшейся вперед прямой линией, не прикрываемой никакой растительностью, где меня легко могли обнаружить, чего мне совсем уж не хотелось.
И поскольку кобыла упрямо тянула влево, а идти пешком в ту сторону, казалось, было не так-то просто, я покорилась ее воле. Так мы и пробирались в такой близости от стены, что седельная лука постоянно касалась ее каменной поверхности. Не знаю, когда я впервые заметила, что это не просто вертикально обнажившаяся порода, а действительно стена, выстроенная с какой-то особой целью.
Камни, хотя и необработанные, были крупные, но подогнанные с таким мастерством, что, по-моему, я не смогла бы загнать в просвет между ними даже острие ножа. И хотя на других скалах можно было заметить серовато-зеленый или рыже-красный лишайник, на этой не росло ничего, и лишь ручейки сконденсировавшегося тумана стекали по ней вниз.
Я предположила, что это еще одни какие-то руины, оставленные Прежними, и, остановившись на несколько секунд, вытащила грифона, чтобы проверить это. Хрусталь был таким же, как и всегда, теплым на ощупь, однако глаза заточенного в нем существа заблестели, хотя это и не было настоящим сиянием. Вовсе не все вещи Прежних, оставленные в Долинах, скрывали в себе Силу. Руины напоминали те, что возникли в результате войны, какую мы сейчас и сами вели. На мой взгляд, это мертвое место ничем мне не угрожало и нечего было его бояться.
Бьюрал неумолимо продвигалась вперед. Какое-то время в стене не попадалось ни одного пролома. Но затем внезапно моя горная кобылка фыркнула и мотнула головой, словно что-то почуяв в тумане. И ускорила шаг, решительно направившись вперед, хотя я и попыталась было осадить ее назад.
Взяв поводья в левую руку, я потянулась за арбалетом. Своему умению драться на мечах я доверюсь только в самом крайнем случае.
Теперь и я почувствовала какой-то запах, тяжело зависший в тумане. Дым горящей древесины! Совсем рядом кто-то запалил костер.
Прежде чем я успела натянуть вожжи, Бьюрал издала громкое ржание — и получила ответное! Я не могла справиться с ней, хотя, крепко натянув поводья, заставила ее повернуть голову. Она поднялась на дыбы, выражая крайнее недовольство. Так мы и оказались на открытом пространстве, где резко обрывалась та стена.
Красновато-рыжий отблеск, должно быть, отмечал место костра. Я сразу заметила какую-то фигуру, едва заметную в тумане и направлявшуюся ко мне. Когда я стала поднимать арбалет, Бьюрал вырвалась и помчалась прямо к вспыхивавшим в тумане огонькам пламени.
Я не решалась спешиться и идти дальше самой в этом тумане, поэтому должна была заставить кобылу повернуть назад. Костер в таком месте могли разжечь скорее враги, а не друзья. Ни один из беженцев по доброй воле не решился бы идти по этим пустынным холмам.
Тот, кто приближался ко мне, сделал шаг в сторону, освобождая проход для Бьюрал и не делая попытки схватить ее свисавшие поводья. Высокий... Мужчина. Теперь я увидела в руках у него обнаженную сталь. Я не должна была стрелять, пока не получу лучшей цели, потому что он, по всей видимости, был одет в кольчугу.
Раньше я уже смотрела в глаза смерти и была готова сама убивать. Но тогда я защищала себя или жизни других. Однако теперь взять и хладнокровно выстрелить, как вдруг осознала я, это совсем другое дело.
— Джервон! — раздался, глухой голос со стороны красного пятнышка в тумане за приближавшимся мужчиной. Но он не повернул головы, хотя и остановился, по-прежнему сжимая меч в руке. Я могла видеть только смутные очертания его бледного лица под ободком шлема, когда после его остановки сама замерла в ожидании.
Из тумана выскользнула еще одна фигура, почти такою же роста, что и мужчина, но более изящная — протянув руки ладонями вперед, в древнем жесте, означающем мир. Миновав мужчину, ко мне приближался второй незнакомец, причем с такой уверенностью, словно мы были давно не видевшимися родственниками.
Доспехи этого воина имели странный голубоватый оттенок, как будто были изготовлены из какого-то неизвестного металла. Я неспешно опустила арбалет, хотя и не вернула его на прежнее место за поясом. Теперь, когда туман постепенно рассеивался, я смогла разглядеть лицо, покрытое коричневым загаром от солнца, но сохранившее резкие тонкие черты. И... Передо мной стояла женщина, а не мужчина, как и я, облаченная в доспехи.
Руки она держала опущенными, но не для того, чтобы выхватить оружие, а чтобы начертить во влажном воздухе какой-то знак. Несколько секунд этот знак мерцал вполне отчетливо, а потом исчез. Он был голубого цвета — с какой-то примесью зеленого, и я знала, что это был знак Силы.
«Из Прежних?» — мелькнула мысль. Я сделала глубокий вдох и отвела в сторону арбалет, хорошо понимая, что против таких существ бессильно любое оружие, сделанное людьми. И я также знала, что Сила с таким чистым цветом не несет людям опасности. Самые безопасные места в Долинах светились по ночам именно таким цветом.
К тому же она мне улыбалась, эта женщина из Прежних. Затем кивнула, словно решив какую-то загадку. И протянула мне правую руку.
— Идем! — это не было ни приказом, ни приглашением, а чем-то средним. Ее пальцы мягко охватили мои, когда я бессознательно вытянула вперед свои руки. Это касание было очень легким, словно она ожидала, что я оттолкну ее.
Кожа ее была такой же влажной и холодной от тумана, как и моя, и не отличалась, как я заметила, от человеческой. Я была уверена, что она не собирается причинять мне вред. Напротив, она с улыбкой рассматривала меня, будто именно меня-то она и дожидалась в течение долгого времени.
Она повела меня к костру, и я достаточно охотно подчинилась. Когда мы проходили мимо мужчины, он пристроился с другой стороны, и меч его теперь покоился в ножнах. Лицо у него было волевое, приятное на вид, хотя под глазами и возле губ прорезались глубокие складки. Теперь и он приветливо улыбался, как будто приходился мне родным братом.
Почти с самого начала я ощутила, что между ними обоими существует глубокая связь. Мы молча, втроем, как близкие товарищи, подошли к костру, тепло которого и рассеяло большую часть тумана.
Немного дальше я увидела двух крупных лошадей из нижних Долин, покрытых лохматой шерстью, — именно такую однажды мой дядюшка, прежде чем отправиться на юг и найти там свою смерть, выиграл в качестве приза. Был там еще и пони с поклажей, рядом с которым стояла Бьюрал, наклонив свою голову так, чтобы потереться носами. Все три лошади стояли в упряжи, но седла и сумки сейчас были сгружены в одну кучу позади костра, сбоку которого торчали вертела, на них поджаривались три жирные горные куропатки. От запаха жареного мяса у меня сразу потекли слюнки.
Женщина рассмеялась, показывая на куропаток.
— Видишь, даже Гуянора подготовилась к твоему прибытию. Этого много даже для всех нас. Присаживайся, отдыхай и отведай угощения. Но сперва... — она повернулась к своему спутнику, который, не произнося ни слова, рылся среди вещей и вскоре достал небольшую флягу. Потом, вытащив зубами пробку, он взял в другую руку кубок в виде рога, в который и налил жидкость из фляги.
Женщина взяла этот рожок и передала его мне с такой учтивостью> как это делали леди в Долинах, принимая уважаемого гостя; кубком приветствовали страдающего от жажды путника, чтобы он мог промочить горло, прежде чем сообщить свое имя, и что привело его в это место.
Древний этикет... Я припомнила, что вместо реверанса следует поклониться, и без всяких усилий с языка моего полились нужные слова:
— Дающим пир — спасибо, преогромнейшая благодарность за приветливую встречу! Правителям этого дома — удачи и яркого утреннего солнца!
Когда я пила, носик женщины поморщился и она захихикала.
— За это последнее пожелание можно попросить что угодно у сил Могущества, что только может быть предоставлено здесь путешественнику. Если только... — она подняла вверх указательный палец так же, как и раньше, — если только все случившееся — не исполнение какого-то Плана.
Я заметила, как ее спутник слегка нахмурил брови, будто припомнив что-то неприятное. Теперь, когда стало заметно светлее, я, разглядывая их, подумала, что этот мужчина — как раз из тех, кто мог бы завоевать признательность и уважение в любой Долине. Однако на передней части его потускневшего шлема (да и на доспехах его не было и следа того блеска, что сверкал на латах женщины) не имелось никаких знаков чьего-либо Дома. Его лицо показалось мне открытым, честным, волевым, как у настоящего мужчины, вселяющим в других, кто находится рядом с ним, надежду и уверенность.
А эта леди... Я была уверена, что она не из Долины, не из Верхнего Халлака. Было ясно, что она обладает родством с Прежними. И хотя на ней тоже был шлем, небольшой локон черных волос (словно подчеркивая, что при моем прибытии она поспешно натянула его) свободно ниспадал на щеки. Черты лица у нее были более тонкие и резкие, а глаза — просто огромными. Никогда в Долинах я не видела никого, даже слабо похожего на нее.
Пока я пила из гостевого кубка, они оба спокойно уселись, скрестив ноги, по обеим сторонам от меня. Интересно, нужно ли сказать еще что-нибудь, помимо простых слов учтивости. Их же должно было интересовать, почему я брожу в одиночестве среди холмов. Но так вот сразу сообщать этим незнакомцам о цели моего путешествия было бы непростительной глупостью.

Глава 2. Керован

В таких землях, как наша, люди боятся сновидений. Мы, жители Долин, носим в себе старые страхи, более всего проявляющиеся, возможно, тогда, когда мы спим. В сновидениях наше внутреннее «я» получает какие-то предупреждения, приказы... однако, проснувшись, мы помним только их размытые образы. Могут ли грезы привести во сне человека к сумасшествию? Иногда я этого страшился. Потому что эти образы буквально преследовали меня... Но наступало утро, и я вновь надеялся как-то избавиться от призрачности, в которую все глубже погружался в этих сновидениях, и которую мне никогда не удавалось вспомнить.
В некоторой степени я был пленником... кого-то или чего-то, чему не мог дать названия.
Когда я в последний раз побывал в Пустыне, я занимался там поисками Джойсан, перед которой у меня было моральное обязательство. Да, наверное, только это моральное обязательство. Она не должна принадлежать мне. Каковы бы ни были те мальчишеские надежды, которыми я некогда тешил себя, я сознавал, что она предназначена не для такого, как я, — получеловека, полу... чего? По крайней мере теперь у меня было мужество признаться самому себе, кто я такой, и не скрывать этого. Достаточно только посмотреть на мои ноги, ни имеющие сапог, открытые ныне после всех этих лет бесполезных попыток утаивания своей чуждости, и увидеть копыта, на которых я передвигаюсь...
И все-таки в какой-то степени я был в Пустыне Керованом из Ульмсдейла. К чему это привело? Не знаю. Возможно, никогда и не узнаю... Наверное, это и к лучшему. И тем не менее меня неудержимо влекло вперед мятущееся одиночество, такое же острое, как лезвие меча.
Джойсан... нет, не следует думать о ней! Во мне зрела решимость выбросить ее из своих мыслей. Нужно только вспомнить, как смотрели на меня в Норсдейле когда я привез ее туда — невредимую, принадлежащую самой себе. Затем я разорвал нашу помолвку, отказавшись от всяких прав на нее, поскольку сама она не хотела этого сделать
И та женщина... бывшая Аббатиса... Нет, не хотел я думать и о ней. Это их мир — не мой. По правде говоря я не чувствовал никакой привязанности к Долинам, пусть даже Лорд Имгри и призвал меня обратно к себе. Но так как больше меня здесь ничего не удерживало, я ответил согласием на его предложение.
Однако по-прежнему приходили эти сны, и я никак не мог избавить от них свою ноющую голову, подобно человеку, который, отказываясь служить своему господину, срывает со шлема знак его Дома. Я ненавидел эти сны — иногда мне хотелось погрузиться во мрак небытия и больше никогда не просыпаться.
Сопровождающие меня солдаты, усевшись у костра, тихо беседовали поодаль. Такие же люди, каким некогда был и я, или каким хотел казаться. Они избегали меня, и я знал, что только по воле Имгри они терпели мое общество.
Когда-то я восхищался секретами Прежних. Тогда, мальчишкой, я занимался исследованием Пустыни вместе с Мудрецом Ривалом. Мы вместе скакали по Дороге Изгнанных, направляясь в глубь Пустыни. Нет... я не должен вспоминать!
Ее волосы — сверкающие как осенние листья, ее быстрый шаг, голос... Слишком сильны воспоминания. И боль, от которой никогда не избавиться. Не желаю вспоминать! Я не тот Керован, который...
Ходить, пританцовывая, по ночному лагерю и таким образом не давать себе уснуть. Тело мое ныло от усталости. Эти люди, искоса поглядывая на меня, о чем-то перешептывались. Я не позволил себе думать о них. Иначе…
Однако, нельзя же бесконечно сражаться со сном. И я снова погрузился в...
Это был один из Прежних — Пивор — вспомнил его имя. Кто он таком — этого я не знаю. Однажды — даже два раза — он помог мне. Друг ли он? Нет, у таких, как я, друзей нет.
Проснувшись, я постарался поразмышлять об Имгри и о том, что он хочет от меня. Бесстрастный мужчина, сильный и гордый, на чем и зиждется его властность, все его достоинства.
Мы, жители Долин (когда-то и я был таким), никогда не клянемся в верности какому-нибудь верховному правителю. В этом и состоит наша главная слабость, и захватчики, с помощью шпионов узнав о ней, напали на наши земли. Каждый лорд, защищая свои владения, сражался в одиночку, это и привело к столь быстрому поражению.
Мучительно дался нам этот урок. К тому времени все побережье уже находилось в их руках, а те из нас, кто имел величие и силу духа, чтобы привлечь на свою сторону остальных, были убиты в бессмысленных сражениях или же в результате предательства. Только тогда мы сплотились под руководством трех южных лордов, которые были достаточно предусмотрительны и сильны, чтобы создать королевство наподобие свободной конфедерации владений.
Из них меньше всего любили Имгри. Однако ни один человек, служивший под его началом, не мог отрицать его железную волю, благодаря которой он добивался своих целей. Человека, которому служишь, не обязательно любить. Он-то в основном и собрал воедино наши разрозненные силы и безжалостно выковал из них армию, в которой были забыты старые родовые распри... Армию, которая знала лишь одного врага — Собак Ализона.
Но только армия эта была такой измученной и слабой, что не могла оказывать настоящего действенного сопротивления. Мы совершали набеги, словно рыскающие по Пустыне преступники, уподобляясь осторожной стае волков.
Все так же через захваченный порт в наш край прибывали новые орды захватчиков. И только одно радовало нас — это то, что у них прекратились поставки того странного оружия, с которым они обрушились на нас вначале, сокрушая наши бастионы с легкостью человека ворошащего муравейник. Это оружие, как мы узнали от пленных, было не ализонского происхождения, а создавалось магией союзников наших врагов.
Но нам мало помогало и прекращение действия этой магии — из-за того ли, что эти союзники были разбиты, либо же по какой-то другой причине, которая была нам неизвестна, — потому что у них по-прежнему имелось огромное количество оружия и людей. И хотя наши кузнецы трудились не покладая рук в отдаленных западных Долинах, нам пока еще остро не хватало метательного оружия и приходилось время от времени совершать набега за теми припасами, в которых мы испытывали нужду.
Я и был одним из таких разведчиков, занимавшихся поиском припасов. Детство мое прошло в дальних Долинах, где меня воспитывал охотник, который и обучил навыкам такой работы. Я с охотой перенимал его опыт еще и потому, что мои родственники с подозрением относились ко мне еще до известия о моих физических отличиях — получудовище-получеловек... Слухи всегда преследовали меня.
Несколько месяцев назад Имгри направил меня на север, поскольку приболел мой отец. И, кроме того, всегда оставался шанс, что ализонцы, шныряя пока по побережью, нанесут удар в глубь континента. Я тайно посетил Ульмсдейл, тогда-то и узнав, что у меня есть враги среди моих родственников, причем самых ближайших. С самого рождения моя мать возненавидела меня, но вовсе не из-за моего изувеченного тела, а из-за того (что я узнал позже), что я не стал тем оружием, той силой, которую она искала, чтобы полностью овладеть Могуществом Прежних.
Слишком гордой она была, чтобы признаться в этом. И я был не единственной ее неудачей. Когда ализонцы вторглись в их край, она вместе со своими союзниками попыталась призвать на помощь силы моря, чтобы уничтожить захватчиков, но вместо этого они затопили саму Долину, и сейчас она вообще потеряна для кого-либо.
И вот, когда я уже собирался было вернуться к выполнению своих воинских поручении, я обнаружил... свою леди...
Нет, я и думать не смел о ней так... хотя по всем законам Долины мы были надлежащим образом помолвлены еще в далеком детстве, задолго до нашей первой встречи. Джойсан...
Я больше не мог совладать со своими мыслями, как и со своими снами. Я видел Джойсан и ее спутников, видел ее рядом со своим кузеном Роджером, который представился моим именем — в то время как она верила, что я — из Прежних; видел ее в Пустыне, когда Джойсан оказалась в руках Роджера, потому что владела вещью истинного Могущества, которую я нашел и подарил ей, — шаром с запечатанным внутри грифоном.
Да, я не в силах был выкинуть ее из сознания, ибо был мужчиной. Постоянно она стояла перед моими глазами — гордая, мужественная, добросердечная — настоящая мечта мужчины. МУЖЧИНЫ... А я им не был, но все равно по-прежнему хотел ее.
Ну так отчего же ее образ не исчезал из моего сознания? Я же вернул ей свободу. Ведь сколько прекрасных парней в Долинах могут дать ей то, чего она заслуживает. Меня же нельзя отнести к их числу.
Я бросил все и уехал скорее из-за того, что хотел задушить в своей душе стремление к ней, чем из-за вызова Имгри — если уж быть честным перед самим собой. И я так устал. Когда я засыпал, приходили грезы... Но спать-то я все-таки должен был, хотя во мне и сидела гордость, которая не позволяла выказывать усталость или слабость перед моими спутниками. И все же в конце концов я должен был найти путь...
Зал этот был так огромен, что не видно было, где кончаются стены. Громадные колонны образовывали проходы, вдоль которых проносились клочья приятно пахнущего тумана, собиравшегося колечками и сплетавшего причудливые узоры в воздухе, будто невидимые руки игриво чертили следы ленточками. Здесь не было ни факелов, ни настенных светильников, но все было видно.

1 Следующая страница


Грифон торжествует 2

Я ходил между двумя рядами колонн, рассматривая руны, инкрустированные на их поверхности. И эти руны также слабо светились, сами по себе, иногда сероватым светом, как на рассвете, иногда слегка голубоватым.
Руны вызвали во мне беспокойство. Мне следовало бы прочесть их: то, что в них содержится или содержалось когда-то, представляло огромную важность, может быть, даже историю целого народа или нации, давно уже исчезнувшей. Потому что это место было очень древним, и это ощущение древности было настолько сильным, что отбивало всякую охоту делать здесь что-либо рискованное.
Древность... и знание. У наших хранителей тоже есть свои комнаты с записями. В человеке заключено нечто, что заставляет его желать оставить после себя какое-то напоминание о своей жизни и делах. Однако по сравнению со всем этим записи моего народа — просто бессмысленная мазня, нацарапанная хворостинкой на песчаном берегу. И это также было место Могущества. Могущества, которое можно было ощутить, почувствовать. Повсюду в этом месте.
Тем не менее, хотя я и испытывал благоговейный страх, но это был вовсе не всепоглощающий ужас. Все здесь казалось настолько далеким, что совершенно не могло затронуть меня. То существо, каким я был...
Я Керован. Я крепко ухватился за имя моей личности. Я не знал, где находился, но помнил, кто я такой — этого-то забыть я не мог. И с вызывающей решимостью шел вперед.
И эти колонны стали всего-навсего обычными тенями, когда я проходил мимо них быстрым твердым шагом. Несмотря на полную тишину, что-то нашептывало в моей голове — крохотные бестелесные создания пытались пробить защитную оболочку вокруг моих мыслей заполучить надо мной контроль.
А впереди свечение усиливалось. Излучение начало приобретать темно-синие тона, а затем постепенно засверкало серебристыми искорками костра.
И хотя я не ощущал, что ступаю по какому-либо покрытию, перемешался я с такой скоростью, с какой мчался бы бегун, стремящийся к своей цели. Волнение охватило меня, будто действительно я участвовал в каком-то забеге, и его финиш, хорошо это или плохо, находился прямо впереди.
Это светившееся пятно оказалось возвышением, развернутым в мою сторону. Насколько я мог видеть, все это сооружение представляло собой звезду, расположенную на чем-то, что могло быть алтарем, высеченным из хрусталя — алтарем или гробницей, судя по очертаниям.
Я дошел до острия звезды, и тут у меня на мгновение закружилась голова — я сначала качнулся вперед от импульса, порожденного во мне, а затем назад, когда встретил сопротивление в самом воздухе. Возможно, это ограждение служило защитой для спящего внутри существа.
Оно не было ни человеком, ни птицей, но несло в себе и то, и другое, слитые воедино. Хотя, если всмотреться, это почти немыслимое сочетание казалось вполне естественным и правильным. Существо обладало лицом птицы — благодаря клювоподобному выросту, являвшемуся одновременно и носом, и ртом, и большими, сейчас закрытыми, птичьими глазами. Хохолок из перьев тянулся по голове до самых плеч. Однако ноги его были не птичьими — скорее широкими лапами, и можно было заметить кончики мощных когтей, которые наверняка должны втягиваться. А руки, наоборот, представляли собой птичьи лапки с когтями, соединенными вместе у рукояти меча, вытащенного из ножен и тронутого течением времени. Лезвие его, казалось, было не сталью, а лучом света.
Несмотря на все это чудовищем его назвать было нельзя. И внушал он скорее то же самое чувство благоговения, которое я испытывал, едва лишь появившись здесь, только более усиленное. Конечно, здесь лежал тот, кто в свое собственное время был намного величественнее любого, гордо именующего себя «человеком».
Почему меня призвали в это место, я не ведал, но был уверен в существовании зова. Шептания в моей голове становились все более настойчивыми, их интенсивней возрастала, будто им не хватало времени для передачи какого-то послания, и они опасались, что их миссия закончится неудачей.
Я продолжал взирать на спящего. И все больше и больше мне казалось, что что-то в нем напоминает грифона — символ моего Дома, который также носила заключенным в кристаллическом шаре Джойсан. Хотя ему и недоставало мощного тела, крыльев грифона, но что-то в его птичьем облике... голове с хохолком... лапах-ступнях... руках с клешнями — да, в них чувствовалось родство.
И эта мысль отворила двери шепчущим голосам, теперь я наконец разобрал невнятные звуки:
— Ландисл, Ландисл!
Я водил головой взад-вперед, словно отгоняя назойливых мошек, чтобы не слышать их жужжания. Когда-то я уже слышал это имя — только вот где и когда?
Память прояснилась: я произносил это имя, когда противостоял черному колдовству моей матери и Роджер: однако тогда оно было слишком чуждо мне.
— Ландисл! — вновь промолвили мои губы...
А затем все вокруг на мгновение охватил мрак, скрутивший и вывернувший мое тело, словно я был захвачен кем-то и выдернут из одной жизни в другую. Я открыл глаза и посмотрел на свет. Но это не было свечение помоста в форме звезды. Я снова и снова глупо мигал, полностью сбитый с толку... Там горел костер, который был разожжен на настоящих сучьях этого реального мира...
Над моим телом стоял командир отряда, посланного Имгри. А за ним в раннем утреннем свете виднелись остальные. Я ощутил в себе волну ярости — впервые я так близко подошел к пониманию, изученью... а этот болван разрушил сновидение — первое сновидение, в котором имелся какой-то смысл, в котором я мог что-то узнать.
Я никак не мог привыкнуть к виду деревьев, а не колонн... Костер!.. На этот раз я мог вспомнить подробное пригрезившегося мне видения. И они были со мной, когда мы вскочили на лошадей и поскакали сквозь утренний туман, — яркие воспоминания о том месте.
Фактически во мне росла уверенность, что это не был обычный сон. Да-да, какая-то часть меня, которая могла мыслить и запоминать, была унесена в другое время — или другой мир — где все еще лежит на том возвышении тело человека-грифона, спящего либо мертвого.
«Ландисл!» Я попытался пробудить этим именем себя и понял, что теперь оно как-то странно исказилось, казалось таким труднопроизносимым, что можно было сломать себе язык. Я и словом не обмолвился об этом со своими спутниками. Даже не замечал, что они умчались вперед.
Наконец, приняв решение, я отложил это видение или сон в глубине памяти. У меня возникло странное чувство, что если я буду слишком долго или часто думать и вспоминать о нем, то могу затеряться где-то между этим миром, в котором сейчас двигался, и тем, другим.
Я полностью сосредоточился на том, что меня окружало; на тепле утреннего солнца, тропе, по которой мы скакали, на людях, сопровождавших меня. Постепенно возвращалось прежнее чутье разведчика, и я стал таким же бдительным, каким был всегда во время набегов.
Теперь мне захотелось поговорить, однако по-прежнему я держался в стороне от остальных, раскрывая рот лишь тогда, когда ко мне обращались, а это случалось весьма нечасто. Из обрывков разговоров я понял, что война на юге зашла в тупик. Вся наша борьба заключалась в набегах-погромах, которые производили небольшие группы людей. Имгри и другие два вождя отвечали за изготовление оружия, восстановление и создание новой сильной армии с более жестким офицерским составом.
Да и у самих захватчиков, похоже, стало меньше агрессии, они лишь хотели удержать захваченную территорию, хотя и предприняли несколько попыток к расширению. Двое моих спутников с жаром спорили о корабле салкаров, приставшем к нашему берегу далеко на юге, и встретившей их группе разведчиков.
Эти суровые торговцы — искатели приключений поведали о другой войне, разгоревшейся за морем, она-то и помешала исполнению планов ализонцев. Салкары, всегда считавшиеся грозными воинами, призвали к совершению набегов на побережье и разрушению морских портов, захваченных пришельцами. Никто не знал, что может выйти из подобного рода союза, но вероятность успеха этого плана ободряла.
Однако все мы понимали, что армия ализонцев должна быть разгромлена в Долинах, и что нам одним предстоит сражаться за свою свободу. Это диктовалось не только непреклонным чувством гордости жителей Долин, но и тем, что мы не могли найти никаких других союзников — мы всегда были народом, живущим уединенно, сами по себе.
Но были ли мы одиноки? Я смотрел на запад, когда в моей голове мелькнула эта мысль. В самом начале, много поколений тому назад, жители Долин пришли с юга. Мы — народ, обожающий легенды, и наши менестрели всегда охотно доводили в своих песнях небольшую стычку до размеров эпической баталии. Однако довольно странно, что у нас нет никаких преданий о собственной расе, в которых бы рассказывалось о временах, предшествующих нашему появлению в Верхнем Халлаке. То, что наши предки с самого начала строили хорошо укрепленные крепости, свидетельствовало о том, что и у них были схватки и причины для беспокойства.
От чего же они бежали — этого мы так и не ведаем. По своей природе мы народ оседлый. У каждого лорда есть укрепленное гнездышко, ну и, конечно же, подготовленные к войне сыновья. Хотя никаких особых опасностей до прихода ализонцев перед нами не возникало, кроме как от банд преступников и родовых распрей между различными Долинами.
Но наш народ пришел на землю, где некогда происходили жуткие сражения. Прежние (сколько народов, королевств составляли они, мы так никогда и не узнаем) к тому времени уже ушли, оставив после себя многочисленные следы своей деятельности, чуждые человечеству. Были места, куда ни один человек не решался ступить ногой, не только опасаясь за свою жизнь, но также и из-за угрозы своей душе. Есть другие места — приятные, приносящие мир и излечивающие. Некоторые люди нашей крови ищут эти секреты, но часто обретенные знания просто сбивают с толку.
И хотя Прежние и оставили побережье и Долины по какой-то настоятельной причине, мы уверены, что не все они покинули наш мир. На западе широко раскинулась Пустыня, огромный барьер между нами и еще более неизвестными землями, в которой имеется множество знаков Могущества, мест, наполненных энергией. Мы хорошо знаем, что там есть жизнь — помимо скрывающихся преступников — возможно, оставленной, чтобы следить за нами, а может быть, просто вследствие какой-то небрежности, потому что их дела и желания могут быть настолько отличными от наших, что мы не в состоянии их понять.
Среди Прежних были и воины — мы обнаружили следы древних и ужасных войн. Металлоискатели приносили из Пустыни застывшие и расплавленные куски неизвестных нам сплавов, подвергшихся воздействию каких-то неимоверных сил.
Если жители Долин и верили вначале, что они живут в Верхнем Халлаке из милости, то долгие безмятежные годы убаюкали нас мыслью, что нам ничего не грозит со стороны чужаков. И все-таки... Предположим, что эти захватчики, которым ничего не известно об этом крае, о том, что представляет собой Пустыня, опустошили бы нашу страну? Куда бы нанесли они свой следующий удар? Остановили бы их легенды и призраки?
Мы даже до конца не понимаем, почему эти ализонцы накинулись на нас, к чему эти заморские путешествия, эта ярость к земле, которая, вне всяких сомнений, далеко не так богата и полезна, как их собственная. Я слышал рассказ одного высокородного пленника, захваченного из подбитого гусеничного экипажа, сообщившего, что те, кто снабдили их этим чужеземным оружием, утверждали что здесь скрывается секрет огромного Могущества… достаточного, чтобы сделать их повелителями мира. Отсюда и стремление их правителей захватить эту землю.
Но единственным местом здесь, где можно было бы обнаружить подобного рода Могущество, была Пустыня — либо земля, находившаяся за ней. И если Гончие напали на нас только из-за своей веры... Тогда... нельзя ли сделать так, чтобы эта существа из Пустыни приняли участие в нашей войне?
Ни один здравомыслящий человек не сомневался, что если ализонцы вторгнутся туда, путь им преградят могущественные силы. Но можно ли убедить эти силы ИМЕННО ТЕПЕРЬ прийти на помощь жителям Долин?
Я размышлял над этой мыслью и чувствовал, что она мне нравится. Соединить Могущество с нашими силами, как это попытались сделать моя мать и Роджер, оказалось смертельной ошибкой. Однако привлечь на свою сторону тех, кто владел ею, — совсем другое дело. Не ЭТО ли и задумал лорд Имгри?
Я резким цоканьем послал вперед своего коня, внезапно охваченный жгучим желанием, чтобы наконец закончилось путешествие — так как уже наступала ночь.
В последний раз перед этим я встречался с вождем юга в избушке лесника, и на этом высоком мужчине с холодными зеленоватыми глазами не было никаких атрибутов власти. Теперь же я сидел на стуле в небольшом величественном зале властителя юга.
Имгри, занимал кресло с высокой спинкой, перенесенное с помоста в столовой, и все так же возвышался над теми, кто являлся к нему. От этого человека так и веяло властностью, хотя на нем и сейчас не было ничего особенного, только кожанка, оставшаяся со времен, когда он охотился в своих владениях. Однако говорил он об охоте, которая будет происходить в будущем, а не в прошлом.
Я ожидал, что выражение его лица изменится, когда он увидит мои оголенные копыта — ведь они были скрыты под сапогами во время нашей последней встречи. Но я лишь пришел к мысли, что, может, я и в самом деле такое же нечеловеческое существо, как и человек-грифон из моего видения, и что он не замечает этого отличия, поскольку я прибыл сюда для служения его целям.
Для Имгри только его амбиции и цели имели важность. Все, что он говорил, как действовал, думал было подчинено одному — осуществлению своих планов и подавлению всего остального.
Он разложил на скамье между нами сильно засаленный и испачканный лист пергамента. Здесь были отметки, добавившиеся после моей последней разведки, но в основном он был чист, и вот на эту чистую поверхность пергамента он и положил свою ладонь.
— Ответ лежит здесь, — то, что он так откровенничал со мной, настораживало. Не в его характере было делиться с кем-либо своими планами. Ему не было свойственно быть дружелюбным, просить, а не приказывать.
— А нельзя ли, мой Лорд, выразиться несколько более ясно! — за то время, что я служил под началом этого человека, я добился определенной свободы — правда, за высокую цену. Он больше не внушал мне благоговейного страха.
— Мы добились многого, — это было не хвастовством, но констатацией факта. — Наши кузнецы неплохо поработали над металлом, доставленным из Пустыни, — несмотря на опасность. И теперь мы имеем оружие, лучшее, чем кто-нибудь из нас когда-либо прежде видел. Мы собираем людей — но мы также и теряем их, — теперь ладонь его сжалась в кулаке. — И все так же корабли захватчиков высаживают новые группы. Верно, — вздохнул он, — они не выступили против нас вовремя. Но не потому, что мы сдерживали их. Пока что мы можем только беспокоить их на флангах, наносить небольшие удары то здесь, то там. Хотя... — вето голосе наконец послышалось слабое удовлетворение — наконец-то они поняли, как глупо преследовать нас в таком удалении от побережья, на земле, которую мы знаем намного лучше их. А сейчас, — он слегка наклонился вперед, — когда МЫ научились кое чему новому...
Он остановился на несколько секунд, и я рискнул задать вопрос:
— Это правда, что они ищут какое-то загадочное Могущество?
Имгри так резко и пронзительно взглянул на меня, что я едва удержался, чтобы не потянуться за арбалетом заткнутым за пояс.
— Итак, люди в открытую говорят об этом?
Я пожал плечами.
— Эти рассказы я слышал еще до поездки на север. Должны же быть какие-то разумные причины тому, что ализонцы преследуют нас. Ведь, если верить словам захватчиков, на этой земле нет ничего такого, чего бы у них не было. Никакими особыми драгоценностями МЫ не обладаем.
В том, как я это сказал, не было и признака почтительности. Я говорил как равный с равным. Да, у Имгри была сила, и люди Долин, возможно, с большой охотой подчинялись ему. Однако больше он не имел на меня какого-либо влияния. Теперь у меня была в некотором отношении внутренняя зашита от него.
Сузив глаза, Имгри внимательно наблюдал за мной. Мне кажется, что в его глазах я неожиданно стал личностью, а не инструментом в его руках. Нетерпение, которое никогда особо не скрывалось в его поведении, немножко отодвинулось прочь. Он рассматривал меня под новым углом зрения, ибо я не был уже тем мальчиком, которого он отправил в Ульмсдейл, и этот новый фактор следовало учитывать в предстоящей игре.
— Ваша рука, — продолжил я, — лежит на поселениях в Пустыне. Не там ли, как вы полагаете, находится ваша цель? И не драгоценности, но Могущество...
Выражение его лица не изменилось, но у меня возникло чувство, что в лицо дохнуло холодом. Взрывы ярости — не для него, ярость Имгри была бы подобна ледяному дыханию Зимнего Дракона. Сидя здесь, в неподвижности, я подстрекал его, влекомый собственной самоуверенностью. Почему меня должно волновать, что этот лорд столь обуреваем властолюбием, что он способен добиться многого, если позволит судьба? Я был не из его рода.
— Да, это Пустыня, или то, что в ней, возможно скрывается, — Имгри решил наконец принять меня таким, каким я был. — Мы не знаем, что это может быть. Все это стало нам известно со слов нескольких пленников: ализонцы хотят здесь что-то найти и подчинить своему контролю. У себя на родине они столкнулись с древним врагом, которого они гак же хотели бы истребить, как они уничтожают многие наши Долины. Этот враг — по их мнению — может быть в родстве с нашими Прежними. В свою очередь они вооружены теми, кто каким-то образом предсказал, что им нужно искать, но у них нет должного числа людей, чтобы найти это оружие Могущества. Но знание это находится здесь! — и Имгри сжал пальцы так, что его ногти царапнули карту, как когти ястреба схватывают свою добычу.

Глава 3. Джойсан

Туман висел в воздухе, словно гобелены в каком-то огромном зале, обволакивая костер и тех, чье тепло и жизни он поддерживал. Теперь и я, странное дело, чувствовала себя вполне умиротворенно, чего не было с тех пор, как Керован покинул меня и умчался из Норсдейла. Я следила за ним, пока он не скрылся с моих глаз, полных невыплаканных слез, и сердце мое обливалось кровью. Эти печаль и страх принадлежали только мне, и я никогда не позволю себе выказать их другим. Но здесь... Это было словно... словно братство по крови. И мне было несколько удивительно ощущать подобное чувство.
— Я — Элис, — произнесла женщина, не добавив названия ни Дома, ни Долины для указания своего положения. Но было ясно, что она должна занимать высокий пост в любом владении.
— А это, — ее рука немного вытянулась вперед, так что, не сиди они поодаль друг от друга, она сомкнула бы свои пальцы на руке мужчины (и вновь, почувствовав связь между ними, меня охватила жгучая зависть), — Джервон.
— А я — Джойсан, — поскольку не были названы ни земля, ни род, я умолчала о своих корнях.
— Джойсан, — повторила Элис, слегка повернув голову в одну сторону, будто ожидая, как, отразившись от тумана, к нам вернется эхо.
От этой мысли беспокойство снова вернулось ко мне, и то призрачное довольство, некоторое время владевшее мною, исчезло. Я быстро обернулась. Позади стояли лишь четыре лошади.
— Но ты же тоже... — пальцы Элис дернулись, словно помимо ее воли пытаясь сотворить какой-то знак Могущества. Потом тон ее изменился, когда она добавила тот же самый предупреждающий знак, какой показала мне Нальда.
— Это земля, полная опасностей, чтобы путешествовать по ней в одиночестве, Джойсан.
Я ответила так же, как и в Норсдейле:
— Но именно если ты один и ведешь себя осторожно, рискуешь меньше, чем когда едешь в компании.
К моему удивлению Джервон залился тихим смехом.
— А она права, — он обращался к Элис. — Разве не так обстоит дело и с нами самими? Пока держишься подальше от некоторых... мест, — последние слова Джервон произнес с явным нажимом.
На мгновение мне показалось, что его спутница могла и не расслышать последних слов, хотя я не понимала, что он имеет в виду. Я увидела, как рот Элис чуть приоткрылся, а затем она кивнула.
— Опасности, кругом опасности. Вот только... — она повернула голову, чтобы прямо взглянуть мне в глаза — именно так смотрела на меня бывшая Аббатиса, когда я сообщила ей о своих планах. Мне было неведомо, испытывает ли эта женщина страх или нет, но я понимала, что она не та, кем кажется с виду, и каким-то образом она знает обо мне гораздо больше того, что я сообщила, и чем мне хотелось, чтобы обо мне знали чужаки.
— У тебя, — внезапно произнесла она, — есть какая-то защита, и довольно неплохая. Как бы еще я смогла понять, что ты идешь сюда с такой силой? Но в тебе не течет кровь тех, кто пользуется такими вещами.
Руки мои потянулись к грифону. Возможности спрятать его теперь не оставалось. Элис догадывалась либо знала что-то о его ценности, теперь в этом у меня не оставалось никаких сомнений.
Элис покачала головой. Слишком уж видима и легко читаема была моя тревога.
— Нет, Джойсан, я не знаю природу того, что ты носишь, или каким образом можно его использовать. Только то, что это — вещь Могущества. Поскольку носишь ты ее не тая, значит, Могущество уже в ожидании, когда ты...
— Нет! — меньше всего мне хотелось слышать об этом странном подарке от той, в ком течет кровь Прежних. — Да, это вещь Могущества. Но я не знаю, как ею пользоваться. Может, мой Лорд сможет раскрыть этот секрет, потому что это подарок от него, моего нареченного лорда. Я видела его в действии, но он не подчинялся моей воле.
А может, в тот раз, когда я так боялась за жизнь Керована, часть силы амулета вырвалась именно потому, что я желала этого? Но кто бы мог сказать мне об этом?
— А кто твой лорд? — спросил Джервон.
Я с вызовом распрямилась. Знал ли он Керована? Судя по снаряжению, он, наверное, служит или служил вооруженным силам Долин; и было очевидно, что он не беглый преступник. Возможно, ему доводилось слышать о тех мерзких сплетнях, слухах о «чудовище», «получеловеке», которые так отравляли жизнь моему Лорду и явились причиной его ухода.
— Мой нареченный — Лорд Керован из Ульмсдейла, — ответила я не без гордости. — Сейчас он направляется к Лорду Имгри, который призвал его к себе.
— Керован? — Элис вопросительно посмотрела на Джервона. Тот покачал головой.
— К Имгри пристали многие лорды... кто еще остался в живых. Но это имя мне незнакомо.
Я была уверена, что он говорит правду, но Элис, ясное дело, не была удовлетворена. Она вновь проницательно взглянула на грифона.
— Тот, кто подарил тебе такую вещь, — заметила она, — должно быть, необычный человек и не следует традициям.
Я понимала, что должна сделать выбор. В конце концов именно Элис могла бы вполне разделить бремя Керована, хотя, похоже, она восприняла бы это как часть своей жизни, а не как проклятие. Да и Джервон тоже. И вот поэтому и оттого, что связь между ними в тот момент стала еще более ощутимой (любой, кто благодаря внутренним переживаниям приобрел большую чуткость, заметил бы это), меня охватила страшная усталость. Двоим-то легче, они могут поддерживать друг друга, от этого только сильнее сплачиваясь. К достижению именно такого союза с Керованом стремилась я сама. Возможно, мне недоставало терпения или силы для подобного соединения; может быть, я была слишком юной, слишком слабо разбиралась в сердечных делах других. Во мне появилась зависть, вроде гадкого и горького привкуса во рту, тени в душе. Но я рассказала им всю правду, потому что у них было то, в чем я нуждалась, или, возможно, из-за того, что начинала постепенно осознавать, каким образом можно добиться такого единства.
— Кровь Лорда Керована частично от Прежних. Он... другой.
Я не знала, чего ожидать — отвращения, неверия... Но после того, что последовало, я буквально замерла от удивления. Элис схватила руку, которая лежала у меня на коленях. Когда я в изумлении опустила и вторую, сильные пальцы Джервона обхватили мою кисть, связывая нас всех троих единой цепью. От каждого из них в меня вливалось согревающее чувство умиротворенности и утешения. Исчезла зависть, остались только удивление и огромное желание, во мне постепенно зарождалась надежда.
Туман, не исчезая, поднимался над этим прибежищем среди древних стен. Мы пировали запеченными птицами, наблюдали за изменяющимися волнами облаков над нашими головами. Нам было неизвестно, для какой цели были возведены эти стены, окружавшие с трех сторон это место.
Голая скала над нами переходила в дорожку, на которой туман оставлял влажные капельки. Время от времени Джервон исчезал в тумане, и вскоре меня охватила тревога за него.
— Это опасное место? — спросила я, хотя не ощущала ничего похожего на тот сигнал тревоги, который должен был бы подать грифон. Элис отрицательно покачала головой.
— Нет, пока мы скрыты. И все-таки, если скачешь по Долинам в наши дни, всегда нужно быть настороже. Джервон — воин. Весь его род погиб, уцелел лишь он один. Прежде чем укрыться в каком-либо убежище, он много раз должен убедиться в его надежности.
— Ты... — я остановилась в нерешительности, а затем рискнула продолжить, поскольку это было очень важно для меня. Если бы я только поняла, как им удалось так сблизиться друг с другом, то я бы смогла лучше подготовиться к новой встрече со своим лордом. — Ты не из Долин... однако он...
Я была уверена, что она понимает мои слова, которые я не решалась высказать в открытую.
— Я не знаю, чьей я крови, — ответила Элис. — Моих родителей смыло с берега во время страшного шторма... по всей видимости, когда они бежали от какой-то опасности, но какой, я так и не узнала. Моя мать принадлежала к тем, кто имеет необычное знание, она была КОЛДУНЬЕЙ. Однако из-за желания подарить своему господину детей ей пришлось пойти на ужасную сделку с определенными Силами. За рождение меня и брата ей пришлось заплатить жизнью. Мой брат... — она запнулась в нерешительности. — Он ничего не унаследовал от нее. И он не верит в такого рода знание. Возможно, все дело в том, что мужчины не способны осуществлять контроль над Силой Луны.
Когда появились захватчики, мой отец отправился на войну, а за ним чуть позже и брат. Я делала все, что было в моих силах, для жителей побережья, кто были нашими друзьями. У Мудрых Женщин тех кланов я научилась некоторым вещам — в то время я была совсем юной и мало уделяла внимания своему обучению. Нашему народу пришлось бежать во внутренние области. Вот тогда-то к нам и присоединился Джервон. Он был ранен, как телесно, так и душевно. Позднее я приняла сообщение, что мой брат находится в опасности. Поэтому я отправилась в путь вместе с Джервоном, поскольку его лорд погиб, а у него самого не осталось никаких родственников. Мы...
Она снова на какое-то время остановилась, затем продолжила, некоторые слова ее невозможно было разобрать, словно она торопилась побыстрее покончить с остальной частью своего рассказа.
— Мы делали все, что требовал от нас мой брат. Но рядом с ним мне места не было. Я та, кем мне суждено быть, и лишь несколько человек — их совсем мало — могут принять меня такой. А может быть, вообще только один... — теперь она смотрела на Джервона, который возвращался к нам из тумана. В ее глазах промелькнуло нечто такое, от чего во мне еще раз зашевелилась зависть. Вот так же, я была уверена в этом, глядела и я на своего Керована... но предложенного ему было недостаточно!
— А теперь, — уже более оживленно заговорила Элис, — мы вместе скачем, с чистыми щитами и предложением своего умения. Да, я женщина-воин. Именно таково было желание моего отца. У нас нет ни рода, ни земли, но всегда найдутся те, кто в нас испытывают нужду.
Безродные ли, безземельные ли — эта женщина Могущества и мужчина с мечом, — но они были единым целым.
— Куда вы теперь направляетесь? — спросила я. Хотя я и решила вести поиски в одиночестве, мне вдруг ужасно захотелось, чтобы она ответила, что держит путь на юг. И, конечно, поскольку щиты их чисты, почему бы им не стать под знамена войск лорда Имгри.
Но к моему удивлению Элис покачала головой.
— Еще не знаю. Здесь... — она казалась попавшей в затруднение. — Джойсан, ты не против, если я погадаю на тебя на магическом кристалле?
Я припомнила, как однажды уже наблюдала подобное — когда такое тоже делалось для меня — в кубке бывшей Аббатисы. Тогда я увидела своего лорда, но он так и не узнал об этом.
— Ты можешь сделать это?
— Только на других, не на Джервона... и не на себя. Вот так и всегда, с этим Могуществом — его действие не может принести прямой пользы тому, кто призывает эту силу. Но я чувствую, что сейчас следует попытаться... на тебе.
— Однажды на меня уже гадали... только тогда я еще не понимала значения увиденного.
Элис кивнула.
— Очень часто подобного рода предвидения бывают завуалированными. Они могут даже быть ложными... никогда не забывай об этом. Ты не должна с уверенностью ожидать, что одно, либо иное событие произойдет на самом деле. Нам предлагается множество возможностей для выбора, вот мы и сворачиваем направо по одной тропе, когда могли бы свернуть налево, входим в какой-то коридор, где мы можем встретиться с чем-то, что изменит наше будущее. Эти пути невозможно рассчитать, и вот потому-то в твоей судьбе возможны перемены. Все, что мы узнаем и чаше, — лишь один из возможных путей. Так ты хочешь, чтобы я погадала на тебя?
Теперь Джервон стоял, повернувшись к ней спиной, со спокойным лицом. И прежде чем я успела ответить, он быстро спросил, обращаясь однако не ко мне, а к Элис:
— Это необходимо?
— Думаю, да, — медленно ответила она. — Если Джойсан согласна... Может быть, это является одной из причин нашего появления в этом месте.
Джервон опустился на колено и, развязав одну из седельных сумок, достал из нее что-то, завернутое в ткань. Затем осторожно передал сверток Элис, словно вручая ей оголенную сталь, опасаясь, что она может порезаться об острую кромку лезвия.
Ткань свертка состояла из двух кусков, наружный имел такую длину, словно его срезали со старого плаща. А под ним — средних размеров кусок из льняного полотна, но не прошитый стежками, а как будто на его поверхности делали оттиски горячего клейма, выжигали руны и какие-то символы коричневого цвета. Элис сосредоточенно что-то говорила про себя. Я видела, как ее губы беззвучно шевелятся. И вскоре показалось, что туман, до сих пор не досаждавший нам из-за жара костра, теперь обрел свою собственную жизнь и начал приближаться, окружая нас невидимым барьером.
Во внутреннюю ткань была завернута чаша из яркого, как луна, серебра, и в нее Элис осторожно налила, тщательно отсчитывая каплю за кашей, жидкость из небольшого флакона, который она достала из мешочка за поясом. Теперь я слышала бормотание ее голоса, когда она ритмично повторяла слова заклинания Мудрой Женщины.
Она осторожно поставила чашу на угловатый камень между нами, держа ее обеими руками. Глаза Элис были закрыты, а голову она держала прямо, словно глядела куда-то далеко вперед.
После этого Элис резко бросила руки в стороны и посмотрела прямо на меня.
— Теперь следи! — я не могла не подчиниться этому приказу даже при всем своем желании.
Наклонившись вперед, я коснулась пальцами камня и обхватила руками другую сторону чаши, наклонив голову так, чтобы ясно увидеть то, что там появится.
Сначала ничего не было видно, только тонкий слой странной темной жидкости. Сквозь нее я не могла рассмотреть даже серебряное дно. Затем жидкость начала кружиться в водовороте, кружиться, растекаясь — и постепенно поднимаясь к краям.
Я почувствовала слабость, голова моя тоже закружилась, но взгляда оторвать теперь уже не могла. Жидкость медленно остановилась, заполнив теперь чашу до самых краев, но все так же оставаясь непроницаемо темной... И на зеркальной поверхности ее ничего не отражалось.
Ничего? Нет, вот что-то появилось, явно не вызванное движением самой жидкости. На поверхности проступила призрачная тень и быстро начала проясняться и изменяться. Теперь я видела на зеркале жидкости уже не свое лицо, а четкую картину.
— Керован!
Это был он, в доспехах, в шлеме, но по-прежнему с оголенными ступнями — его копытами. Кольчуга, которую он носил, была мне незнакома, но она поблескивала точно таким же голубым цветом, как и одежда Элис. Он сидел с обнаженным мечом, глубоко воткнув острие в усыпанную гравием землю, будто должен был хранить оружие вблизи себя. За ним паслись три коня, а дальше — ручей, трава, несколько невысоких кустарников. Что-то странное было в этом ландшафте, словно это место находилось где-то за пределами Долин.
Лицо его было совсем изможденным, как у виденных мною людей в Пустыне — в нем ничего не осталось оттого Керована, которого я хотела увидеть. В каком-то смысле он, как и грифон, был запечатан за стенами хрусталя... вне досягаемости.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

Я не отважилась слишком долго прямо смотреть на него, чтобы не дать страсти вытянуть из меня силы, которые нужны были мне самой. Поэтому я занялась изучением той странной местности, пытаясь заметить какие-нибудь примечательные особенности ландшафта и понять таким образом, где он остановился на отдых.
Не знаю, как долго смотрела я на эту картину. Затем она начала блекнуть и исчезать. И тогда же лопнул пузырь, наполнявший чашу, все исчезло в небытие, а жидкость вернулась на дно чаши.
— Я думаю, — первой разорвала тишину Элис врываясь в охватившие меня раздражение и отчаяние, — это Пустыня.
Я откинулась на спину, плечи и руки болели, словно я пыталась пальцами разрывать неподатливую скальную породу.
— Пустыня? — эхом отозвалась я. Зачем было Керовану снова возвращаться в то зловещее место? Он же отправился к лорду Имгри, и не могло ли случиться так, что вид его копыт, знание того, что он происходит из рода, который люди называют «гнилой кровью», заставить его в конце концов отправиться в добровольную ссылку?
Джервон чуть зашевелился, сидя рядом с Элис.
— Итак... — он хмуро насупил брови. — Что ж, и так было совершенно ясно, что рано или поздно Имгри должен был попытаться сделать это, — он глядел на чашу, которую Элис вновь заворачивала в ткань, выплеснув остатки жидкости в костер, где сверкающее пламя тут же взметнулось вверх.
— Попытаться сделать что, Лорд Джервон? — интуитивно я удостоила его знатным титулом.
— Имгри, — пояснил он, одной рукой поглаживая подбородок, где на старом шраме были заметны швы, — всегда составляет планы — довольно рискованные, — которые надлежит выполнять другим. Мне кажется, теперь он задумал встретиться с кем-то в Пустыне — причем не с преступниками, бежавшими от руки закона, и не с отбросами общества, — кому хотел бы, вероятнее всего, предложить союз.
Гнев вспыхнул во мне.
— Используя моего Лорда, — взорвалась я, — поскольку он смешанной крови и, возможно, именно поэтому кое-кто из тех, кто живет и бродит по тем землям, может воспылать к нему родственными чувствами? Он весьма бесцеремонно пользуется людьми, этот лорд Имгри.
— Потому-то он так и поступает, — ответил Джервон, — что, возможно, в конце концов именно он и принесет мир на эту землю. Его не любят, но ему подчиняются, и таким образом люди присоединяются друг к другу, а иначе им никогда не удержаться вместе, как бы настоятельна не была нужда в этом.
— Но Пустыня... — достоинства лорда Имгри как вождя ничего для меня не значили. — Керован бывал там... Он едва остался жив, когда вступил в сражение с одной из Сил. И он больше не пойдет на это, — моя рука обхватила грифона. — У него нет ни должной подготовки, ни оружия против того, что там скрывается. Вечные муки тебе, лорд Имгри! Как жаль, что я не ястреб, чтобы разорвать лицо этого хладнокровного и хитрого лорда.
— Твой лорд, должно быть, сам выбрал этот путь. Имгри не мог заставить насильно отправиться его туда, — в руках Элис все еще была чаша, теперь тщательно завернутая в ткань. — В нем есть то, — она говорила так, будто Керован находился перед нею, либо она в самом деле хорошо знала его, — что нельзя сломать, если только он сам не пожелает этого. Он, — она медленно покачала головой, — он не похож на моих знакомых. Человек двойственной природы, и каждая из них не подпускает его к себе, чтобы не привести к уничтожению. В нем таится Могущество, но он не хочет его. Может, он потому и скачет сейчас по этой дороге, что ищет покоя и смерти.
Откуда Элис могла так хорошо знать его? Если только в ней нет той способности, которую Мудрые Женщины называют Истинным Видением.
— Нет! — я вскочила на ноги, оглядываясь, словно ища какое-нибудь оружие, чтобы уничтожить ее слова. Я сражалась со своим страхом, когда произнесла: — Если он в Пустыне, что ж, тогда и моя дорога ведет туда!
— Пустыня... — Джервон обратился ко мне как к нетерпеливому ребенку, — огромная страна. А у тебя нет проводника...
— Нет, есть! — я не знала, откуда пришла эта убежденность, когда крепко сжала рукой грифона. — Вот он. И я узнаю, как пользоваться им!
— Может быть, может быть, — медленно произнесла Элис. — Но есть ли в тебе семена Могущества? — она поднялась и начала изучать мое лицо. — Нет, ты не знаешь что можешь сделать... пока не знаешь... Однако вот путь, которому тебе нужно следовать... — Элис жестом остановила Джервона, когда тот хотел было что-то сказать. — Хорошо это или плохо, но она уже выбрала. И остается только... — теперь Элис смотрела на Джервона. — Пустыня и человек, которого, возможно, удастся найти, а может, и нет, — вот задача, возможно, выполнимая, а может, и нет. Ты и я, мы только тени на земле, не настал ли наш час сделать свой выбор?
Джервон еще больше насупил брови, но сразу же ответил:
— Если таково твое желание.
Элис решительно покачала головой.
— Не мое. Уже наступил тот день, когда я выбрала свой путь, и ты последовал за мной. Мы отправимся вместе — либо не отправимся вообще.
Я нетерпеливо переводила взгляд с Элис на Джервона и обратно. Элис нельзя было отнести к роду Прежних, но она могла управлять какой-то частицей Могущества, чему она была обучена, и благодаря этому могла требовать родственного отношения от людей, странствующих по Пустыне. Я сказала о проводнике, но не знала, как им пользоваться. С их стороны не было слишком опасной затеей сопровождать меня в этом путешествии, да и мне хотелось этого. Их душевная близость согревала мою душу, поэтому я цеплялась за то, что если подольше пробуду с ними, то смогу узнать их секрет — чтобы и моя жизнь с Керованом пришла к гармонии.
Джервон нацепил свою портупею.
— Любой путь ничем не хуже другого, — объявил он. — Кроме того, мне кажется, что твой Керован, — теперь он обращался ко мне. — расставшись с Имгри, отправился на запад. Поэтому мы поскачем на юг и, может быть, там обнаружим его след.
— Я слышала, что лорд Имгри скупает в большом количестве сохранившийся в Пустыне металл, чтобы потом перековать его в оружие для своей армии, — заметила я. — Поэтому там должны быть эти люди, металлоискатели. Возможно, Керован отправился по тропам, проложенным ими.
— Вполне возможно. Побыстрее бы наступило утро и исчез этот туман — тогда мы и отправимся на юго-запад. Если там и имеются какие-либо следы этих троп, то мы наверняка пересечем их.
Но туман, окружавший нас, так и не рассеялся за весь оставшийся день, по-прежнему оставаясь таким же густым, пока не наступила ночь. Я с беспокойством следила за наступлением сумерек, потому что меня не покидало ощущение, что уголком глаза я вижу какое-то движение, и это не было движением самого тумана, а скорее чем-то более материальным, использующим туман в качестве прикрытия для наблюдения за нами.
Время от времени Джервон уходил, а затем возвращался, принося с собой засохшие куски деревьев и сваливая их в одну кучу. И лишь когда по-настоящему сгустилась темнота, Элис положила конец этому. Она подтвердила мои подозрения, вытащив из своего мешочка на поясе тонкую палочку голубого цвета.
Держа ее в правой руке и приподняв левую так, чтобы своими изящными пальчиками свободно производить самые сложные диаграммы, она начала рисовать линии на дороге, огораживая нашу стоянку, не исключая и лошадей, которых Джервон стреножил и подвел поближе к костру. Закончила Элис пятиконечной звездой, с искусной аккуратностью проводя линии, и не смотря на то, что от этой работы ее странный карандаш сильно истирался.
У каждого острия звезды она дополнительно нарисовала замысловатый символ, тем самым окончательно огородив нас внутри. Поначалу лошади оставались беспокойными, с растущей тревогой вскидывая вверх свои головы, фыркая, уставившись в туман. Однако после того, как Элис закончила свою работу, они успокоились.
Да и сама я вдруг поняла, что теперь слежка пропала.
Я поделилась с новыми товарищами пищей из своих запасов, когда мы расселись, согреваясь, около костра, согласившись поочередно нести вахту и следить за огнем. Первой по жребию выпало стоять на посту Эллис. Укутавшись в плащ и не снимая доспехов, я постаралась уснуть, сложив руки крест-накрест поверх грифона на своей груди.
В нужное время Джервон разбудил меня, и я наблюдала за бледнеющими на фоне зарождающейся зари звездами. От тумана почти ничего не осталось. Звезда, нарисованная, чтобы служить нам защитой, сейчас слегка светилась. Я изучала ее, удивляясь, каким образом можно обрести такое знание. В Долинах считалось, что только имеющие Дар с рождения могут познать это, хотя и у нас в Долинах были свои Мудрые Женщины, врачеватели, собиратели трав и тому подобное. И ведь была еще дама Мат — моя тетка.
Она дала среди Дам самый скромный монашеский обет, и считалось, что то, чем она занималась, — грех. Но как бы то ни было, в свой последний час она достала вырезанный из слоновой кости жезл — перед тем, как отослать меня из оказавшейся смертельной ловушкой башни замка. Она сказала, что у нее есть способ отомстить захватчикам и убийцам, которые окружили нас. Башня взорвалась в огне и разлетающихся камнях, принеся смерть большей части захватчиков.
Я никогда не сомневалась, что это произошло по ее воле, хотя и не знаю, какие силы Могущества она вызвала в тот час, или как она их призвала.
А не могло ли быть так, что и у кого-то из чистокровных жителей Долин, в прошлом всегда таких осторожных, начало проявляться нечто, похожее на способности Прежних? Может же быть так, что дети, рожденные и воспитывавшиеся на этой многострадальной земле, действительно отличались от своих родителей. Никогда ранее не задумывалась я над такими вопросами.
У нас принято с подозрением относиться ко всему, что хоть отдаленно напоминает подобного рода знания. А полукровок избегали, считая их... Во имя моего дорогого лорда, я не решаюсь произнести даже мысленно это отвратительное название. Ну, а сами мы, те, у кого не было на теле таких внешних стигматов? Разве мы также не отличны чем-то от других, хотя это и не так бросается в глаза, как ступни-копыта моего Лорда, его янтарно-желтые глаза, однако, если бы стало известно об этом, могла ли эта новость стать причиной нашего скорого изгнания?
Не могла ли я использовать этот аргумент при разговоре с Керованом? О, если бы я могла доказать ему, что я не чистых кровей, как он полагает... Я беспокойно двигалась вокруг костра, страстно желая прихода утра. Нашла ли я в Элис союзника, который займется моей тренировкой, если только у меня окажется достаточно для этого способностей?
Говорили, что для того, чтобы стать Мудрой Женщиной, требуется много лет. Но у меня-то их не было. Я еще раз припомнила ту встречу с Пивором, незнакомцем из Пустыни, который сказал, что грифон является ключом, которым может воспользоваться одна только я — когда придет время. И если так, то, конечно же, эти слова свидетельствуют, что у меня есть некоторые способности, чтобы овладеть Могуществом.
Мне захотелось разбудить Элис и потребовать, чтобы она тут же взялась за мое обучение. Но я поборола это нетерпение, утихомирив желания на некоторое время. Совсем не к месту торопиться, убеждал разум мое сердце, однако, со вздохом призналась я себе, как же хочется приняться за настоящую работу!

Глава 4. Керован

Возможно, Имгри и считал, что обладает талантом убеждать людей, но принимать окончательное решение нужно было мне. Я выслушал его мысли о предполагаемых действиях, и что следует сделать после налаживания контакта с кем-нибудь, обладающим властью в Пустыне: сначала намек, а затем уже и само предложение. Последнее, конечно же, являлось с его стороны жестом высокомерия, ибо ну чего такого мы могли предложить им, что можно было бы сравнить с теми силами, которые имели в своем распоряжении Прежние? Я же был абсолютно лишен тех амбиций, которые двигали поступками Имгри. С другой стороны, если по какой-либо счастливой случайности моя миссия завершится успешно, люди Долин должны будут признать, что лишь презираемый полукровка смог отважиться на это.
Имгри предложил мне в помощь людей, но я отказался. И это ему не очень понравилось. Думаю, ему не хотелось, чтобы у его посланца было слишком много свободы.
— Отправиться в одиночку, — произнес он, — слишком большой риск.
— В одиночку, лорд Имгри? Посмотрите на меня. Спросите у любого в этом зале, считают ли они меня за человека? Вы и сами выбрали меня из-за моего наследия. Так позвольте мне отправиться без эскорта, как будто во мне и в самом деле та кровь, которая, как вы считаете, должна течь по моим венам. Я буду путешествовать не скрываясь, и пусть удача благоволит мне. Что смогу — я выполню. Обещать ничего заранее невозможно.
Он должен был признать, хотя и неохотно, что я говорю правду. Не был он и скупым. И когда мне предложили, я не отказался от кольчуги, меча и шлема, выкованных из найденного в Пустыне металла. Всем известно, что это — самый лучший из известных сплавов, равного которому при изготовлении высококачественного вооружения пока не найдено.
Потом я выбрал трех коней из предложенных мне. Они были из восточных Долин (их численность теперь была очень невелика), и здесь, на западе, ими редко пользовались. Я не хотел брать выращенных в горах, потому что в Пустыне нужны лошади выносливые и стойкие, а не привыкшие к обильным водам горных ручьев, лошади, которые могли бы переносить жару и недостаток фуража и питья.
Потому я и выбрал тех, которыми пользовались в Пустыне. Чуть выше ростам горных пони, сухопарые, с длинными шеями, что отличало их от прочих; глаза непривычно огромные, с густыми ресницами, которые давали достаточную защиту от ярких лучей солнца и ветра. Копыта пошире, чем у обычных коней, что хорошо для ходьбы по зыбучим пескам. Они имели репутацию существ норовистых, и их каждую ночь нужно было стреноживать, либо привязывать.
На двух из них я намеревался попеременно скакать, а третью использовать в качестве грузовой. Мне потребовалось четыре дня на тщательные приготовления и выбор провизии. По ночам мне больше ничего не снилось.
Я отказался от карты, которую мне показывал Имгри при нашей встрече. Ее составляли, основываясь на словах охотников, но им нельзя было полностью доверять, поскольку они всегда с ревностью относились к своим источникам информации.
Дорога Изгнанных, по которой путешествовали мы с Ривалом, вела на север. И дорога, по которой я добрался к месту, где творили свои черные чары моя мать и Роджер, также вела в том направлении — заброшенная и безлюдная. Если еще и оставалась какая-нибудь жизнь в Пустыне, то, я это чувствовал, где-нибудь я наверняка обнаружу ее... хотя Прежних нельзя оценивать по нашим меркам. Но им ведь все-таки тоже нужны вода, какая-то пища, укрытия получше, чем эти руины.
Поэтому я решил отправиться прямо на запад, вначале следуя по едва заметной тропе, проложенной охотниками, которые доставляли Имгри металл для перековки.
Я выехал ранним утром, ни с кем не попрощавшись. Накануне ночью я в последний раз встретился с Имгри. Он снова говорил о настоятельной необходимости передать предупреждение о вторжении какому-нибудь вождю, кого только мне удастся обнаружить, — в полной уверенности, что где-то в тех неизвестных землях на западе действительно находится то, что ищут захватчики. А потом Имгри даже не пришел проводить меня — кто я такой для него, всего лишь инструмент для осуществления его целей.
Завершится моя миссия удачно — хорошо, если же нет… Что ж, он сделал все, что мог.
Конь, на котором я выехал, вначале заартачился было но, когда лагерь остался уже далеко позади, успокоился, а другие две лошади, которых я держал на привязи, были вполне послушны. Все они время от времени высоко вскидывали головы и втягивали воздух через красноватые ноздри, словно пытаясь определить какой-то запах, имеющий для них особую важность.
Так мы путешествовали четыре дня, и последние три из них — по пустынной местности, кое-где поросшей кустарником, когда конь, на котором я скакал, издал ржанье, напоминавшее более жуткий пронзительный вопль. Остальные две лошади незамедлительно ответили ему, и эти дикие звуки эхом прокатились по остроконечным холмам, тесно обступившим дорогу с обеих сторон, так что давно уже казалось, что двигаемся мы в непроглядных сумерках. Сомкнувшиеся вокруг нас стены становились все более и более высокими, а затем две скалы соединились верхушками, образуя арку, в которой, несмотря надень, царил полный мрак.
Мой конь перешел на быструю рысь, и я даже не пытался его сдерживать. Остальные лошади в свою очередь тоже увеличили скорость бега. Мы пронеслись через туннель с неровными стенами и выскочили на другую сторону, в настоящий яркий свет дня, не то что в последние несколько часов.
Вот она. Пустыня! Дорога пропала, одни лишь голые камни, иногда пересекаемые то тут, то гам струйками грубого песка. Голая равнина стелилась до самого горизонта. Вдали какие-то тени сливались с небом, и мне показалось, что это, должно быть, горный хребет. Его-то я и наметил для себя в качестве ориентира.
Лошади, которых я вел на привязи, больше не хотели плестись позади, подтянулись и теперь скакали по обе стороны от меня, подстроившись под темп бега моего коня, будто на них также скакали всадники, готовые к кавалерийской атаке. Я подумал, что они чувствуют себя как дома в этом краю и, наверное, возможно по их поведению получить предупреждение о других формах жизни, которые могут здесь нам повстречаться, хотя кто или что могло жить в местности, подобной этой, я и предположить не мог.
Солнце еще стояло высоко в послеполуденном небе, но я уже разбил лагерь, потому что лошади первым делом направились к провалу в земле, расщелине, на дне которой, вытекая прямо из скалы, струился грязноватый ручеек, пересекая впадину лишь для того, чтобы вновь исчезнуть в прожорливой земле. Однако по обе стороны его росла трава и несколько невысоких кустов. Из ближайшего стрелой взлетели несколько крылатых существ и умчались ввысь с весьма большой скоростью, но я успел рассмотреть, что перья у них черного цвета, а головы, свисавшие вниз на странно изогнутых шеях, красно-коричневые, будто только что ощипанные.
Их писклявые крики были такими же неестественными, как и вопли лошадей, и они кружили над нашими головами, не скрывая своей ярости, что их потревожили. Мне не понравился их вид. Что-то зловещее чудилось в их черных телах и голых головах.
Что собрало их здесь, стало ясно через несколько секунд: я учуял тошнотворный смрад чего-то мертвого, и мертвого уже долгое время, а мой конь полуподпрыгнул. полусоскользнул вниз к краю воды.
Он глубоко погрузил свою морду в воду, другие две лошади поспешили за ним. Я выскользнул из седла и торопливо привязал поводья к ближайшему кустарнику. А затем, хотя мне и не хотелось этого, направился посмотреть, что же такое там лежит, что привлекало этих так и не переставших пронзительно кричать птиц.
Пылающее солнце и клювы птиц сделали свою отвратительную работу, но оставалось еще вполне достаточно, чтобы понять, чю это была фигура, напоминающая человека... хотя и очень маленькая. Ребенок... здесь? Я старался не дышать, подходя поближе. Кем бы оно ни являлось при жизни, никакого родства с жителями Долин у него не было. Тело в тех местах, где еще сохранилась плоть, было покрыто щетинистыми коричневыми волосами. Голова и лицо настолько испортились, что я не мог разглядеть никаких черт и был этому только рад. Пальцы — как на руках, так и на ногах — заканчивались огромными кривыми когтями, и на некоторых из них до сих пор были комья земли. Существо это наполовину зарылось в землю, будто для того, чтобы избежать предназначенной судьбою гибели.
С помощью веток, сорванных с кустарника, я перекатил это существо подальше и забросал его камнями и песком. Я не собирался оставлять его здесь непохороненным, там, где мне пришлось разбить лагерь.
Выполняя эту работу, я все время оглядывался вокруг. Что бы ни убило это существо, оно могло все еще оставаться здесь... хотя тут и спрятаться-то было совсем негде, и я не думал, чтобы птицы устроили свое пиршество, да и лошади мои не вошли бы в этот оазис, будь здесь опасность.
Я оттащил коней насколько мог подальше от этой свежей могилы, но сам так и не притронулся к воде, больше полагаясь на ту, что хранилась в моей седельной фляге. Фигура и размеры этого мертвого создания заинтриговали меня.
Существует множество легенд о существах, которые порой выбирались из Пустыни, о чудовищах и демонах с которыми сражались, убивали и сами погибали представители нашего народа, едва лишь заселив Долины. Я слышал об огромных чешуйчатых рептилиях, с когтями и клювами; о покрытых мехом созданиях ростом с башню, о более меньших по размерам летающих тварях, с жалящими хвостами со смертоносным ядом. Попадались и существа с человеческим обликом, способные ввести в заблуждение людей, а затем околдовать или убить их.
Ривал настолько был очарован загадками Пустыни, что отовсюду собирал подобные рассказы и свое время без утайки поделился этими записями со мной. В его домике хранились кусочки древних картин, которые он нашел в Пустыне — иногда прекрасные, иногда гротескные, а иногда — пугающие. Однако никогда мы не были уверены, что это изображения настоящих форм жизни, а не придуманных художниками, которым привиделись странные сны. Но как бы то ни было, сейчас я не мог припомнить, чтобы где-нибудь слыхал или видел что-либо, похожее на существо, которое только что похоронил.
Его ужасные острые когти предназначались не только для копания. При этой мысли я вытащил меч, воткнул его в землю рядом с собой и, раскрыв сумку с припасами, достал скудный походный рацион, который затем, медленно пережевывая, прикончил, прислушиваясь к любому звуку.
Птицы продолжали кружиться над головой еще некоторое время, гневно пища. Наконец, собравшись в стаю, словно отвратительная черная туча, и в последний раз сделав круг над оазисом, они улетели на север.
Лошади продолжали пощипывать траву, ни разу не приподняв головы; Вообще-то лошадей нельзя с легкостью заставить приблизиться к мертвому существу, однако эти три не предпринимали попыток убежать от этого места. Принявшись за сушеное мясо, я напомнил себе, что никогда не следует совершать самую серьезную из всех возможных ошибок — судить о какой-либо местной форме жизни, пользуясь стандартами Долин. Я вошел в новый и отличный мир.
Теперь, когда птицы улетели, стало совсем тихо... и тишина эта нарушалась только звуками журчащей воды и пощипывающих травку лошадей. Не было ни жужжания насекомых, ни шелеста тормошимых ветром съежившихся и скрученных листьев. Казалось, что жар склонявшегося к западу солнца усиливается. Кольчуга отягощала мне плечи, и пот струился из-под ободка шлема.
Покончив с едой, я принялся за дальнейшее изучение этого места. Из-за растительности вода здесь текла тонкой струйкой. По берегам трава была густой, кустарник походил на твердые шары, переплетаясь между собой так, что мне показалось, что даже острым мечом нельзя прорубить сквозь него путь.
Эта вода, вытекавшая прямо из скалистого берега, покрытого красновато-рыжим и пятнами, неприятно напоминала кровь. Имелась и еще одна причина против того, чтобы напиться этой воды. Эта расщелина явно была неестественного происхождения, решил я, слишком уж правильной формы — словно специально высеченная в этом месте для того, чтобы путники могли испить волы из этого ручья. Но какие здесь путники?
Я с осторожностью исследовал ручей, но так и не обнаружил никаких следов того, что в последнее время здесь кто-либо останавливался. Песок и гравий лежали нетронутыми, и лишь бесформенные отпечатки следов животных свидетельствовали о том, что это место посещается.
Так ч т о же это за существо, которое я похоронил? Я не мог заставить себя выкопать его из могилы и еще раз исследовать. Но все-таки его присутствие меня беспокоило. Остаться здесь, даже ради лошадей, решил я, слишком уж большой риск. И этот оазис должен притягивать к себе какую-нибудь окрестную жизнь.
Однако пробыл я тут почти до самого захода солнца, когда позволил наконец лошадям еще раз напиться воды, а затем выехал на равнину и выбрал путь, который шел по скалистому участку, так чтобы позади нас не оставалось следов.
Те высоты, которые я выбрал в качестве ориентира, теперь превратились в черную бахрому на фоне быстро темнеющего неба. Я начал искать укрытие, хотя бы какую-нибудь выступающую из земли скалу, к которой можно было бы прислониться спиной и защищаться в случае неожиданного нападения. Наконец я заметил группу из нескольких каменистых вершин и направил лошадей в ту сторону.
Было еще достаточно светло, чтобы вскоре разобрать первые признаки того, что некто, живущий здесь, все-таки нуждается в доме или крепком укрытии. То, что сперва показалось мне скалистыми вершинами естественного происхождения, оказалось зданием. Это строение настолько соответствовало окружающему пейзажу, что легко можно было поверить, будто это творение — какая-то причуда природы.
Высокие скалы, образовывавшие его стены, были неровными, необработанными, тянущимися вертикально вверх, но так близко друг к другу, что едва можно было заметить щели. И цвет у них был такой же желтовато-белый, как и у валунов, которые я встретил в этой местности. Но чего уж я совсем не ожидал, так это того, что скалы охраняли место, которое выглядело при этом призрачном свете как огромное разворошенное гнездо.
Сухие ветки и крупные комки травы, вырванной до самых корней, были сплетены вместе так, что в высоту эта бесформенная масса достигала моей груди, когда я слез с лошади. Я ткнул ее кончиком меча. И от одного лишь этого прикосновения груда развалилась, большей частью превратившись в порошок — настолько сухой и старой она была.
Привязав лошадей к одной из боковых колонн, я начал разбрасывать эту груду, пользуясь в основном мечом, будто что-то во мне противилось, чтобы коснуться руками этих остатков. Прежде чем взяться за нижний слой, я натянул латные рукавицы, потом начал рыться...
К моим ступням подкатилось что-то твердое, и на меня посмотрели пустые глазницы черепа. Вот уж это точно было останками человека или кого-то, родственного ему. Я отпихнул череп в сторону и продолжил работу.
Обнаружил я и другие кости, но у меня не было желания их исследовать, да и смрадный запах еще больше усилился, когда я зарылся поглубже в эти остатки гнезда, разбрасывая тошнотворный, почти полностью разложившийся материал. Выбрасывая последние комья, я обратил внимание на постоянный зуд на запястье.
Обтерев песком латные рукавицы, я отсоединил крепления на запястьях и обнажил то, что стало немаловажной частью моей жизни в последние месяцы — металлический браслет, который я нашел благодаря счастливому случаю и который спас мне жизнь, когда Роджер пытался сперва ослепить меня, а затем и убить.
Браслет сиял и на ощупь стал теплым. Руны, вырезанные на нем, светились яркими огоньками пламени. Я пристально посмотрел на браслет, почти зачарованный, пока, повинуясь какому-то внезапному импульсу, не просунул руку в пространство между колоннами. Эти символы вспыхнули еще ярче — и в то же время я не ощущал ни малейшего беспокойства.
И тут от высокой скалы, откуда я соскоблил остатки гнезда, в ответ вспыхнула искорка света. Я вытащил из сапога маленький нож и, проведя лезвием по скале, соскреб немножко точно такого же голубого металла, из которого был сделан и мой браслет, а затем смахнул его в сумку.
Чтобы успокоить лошадей, привязанных в стороне от травы и воды, я размял для них несколько дорожных лепешек. Они алчно потянулись к еде, не обращая внимания на то, что я обеспечил им безопасную ночь, расчистив это место.
Здесь был лишь один вход, но крыши над головой не было. Зато скалы слегка изгибались внутрь, так что открытого пространства вверху было совсем немного. Я подтащил к самому проходу седло и сумки с припасами, используя их в качестве баррикады. Как жаль, что на эту ночь у меня нет товарища по оружию, чтобы разделить ночное дежурство. И мне оставалось лишь понадеяться на умение, приобретаемое любым солдатом, мгновенно пробуждаться при малейших изменениях в окружающей обстановке. Вновь я положил обнаженный меч рядом с собой и попытался заснуть.
Если кто-то, представляющий опасность, и рыскал по округе этой ночью, к моему убежищу никто не приближался. Однако на рассвете я был разбужен таким же, как и накануне, неистовым ржаньем кони, когда он впервые почуял ветер, донесшийся из Пустыни. Я выбрался наружу и увидел, что все три лошади яростно натянули поводья, встав на дыбы и колотя копытами по скалам.
Потребовалось все мое искусство обращения с лошадьми, чтобы успокоить их, но когда я закончил погрузку и вскочил в седло, то понял, что на самом деле мало что могу с ними поделать. Они решительно хотели вернуться к оазису, и я был вынужден подчиниться, поскольку им нужна была вода и трава, так что пришлось немного задержаться, чтобы они получили и то, и другое.
Поэтому солнце уже больше часа висело над горизонтом, когда мы снова направились вперед в сторону холмов. Постепенно местность менялась. Теперь пустыня представляла собой серовато-коричневую землю, на которой местами росла выжженная солнцем трава. Лошади, которых я вел на привязи, пытались, вытянув шеи, дотянуться до травы и пополнить таким образом свой скудный рацион. Затем появились кустарники, деревья, причем некоторые из них мои лошади обходили стороной.
Я доверял их инстинктам, поскольку этот край они знали намного лучше меня. Около полудня я заметил первое передвигавшееся существо. Кустарник рос теперь так густо, что нам приходилось постоянно петлять, чтобы не цепляться за него, и вот во время одного из таких обходов передо мной мелькнуло более открытое пространство.
Наперерез нам направлялся всадник. И хотя до него было еще далековато, я не мог ошибиться в солнечном блеске, отразившемся от его доспехов. Конь его не походил на моих — он не обладал такой длинной шеей.
Всадник скакал с уверенностью человека, который знал, куда он направляется. За охотника я его принять не мог... хотя он мог оказаться преступником, скрывавшимся от закона в этом безлюдном краю. Или же... может быть, именно его-то я и искал! Вытащив меч из ножен, я направился на открытый участок земли, желая, чтобы меня заметили, несмотря на возможный риск.
Разумеется, его конь был породистее моих выращенных в пустыне кляч, так как, хотя и казалось, что всадник скачет неспешной рысью, он неумолимо удалялся от меня. Похоже, всадник и не замечал, что я следую за ним.
Чуть впереди него завиднелась группа деревьев. Я хотел догнать его до того, как он исчезнет их тени. Если меня и ждут неприятности, то хотелось бы встретиться с ними на открытом пространстве. Поэтому я заставил своего коня ускорить бег, хотя он фыркал и гневно дергал поводья.
Незнакомец уже почти достиг тени деревьев, когда разъяренный зверь, на котором я ехал, начал активно протестовать против нашего преследования. Издав резкий вопль, он встал на дыбы и заколотил копытами по воздуху. Остальные две лошади тоже воспользовались этим моментом, чтобы потянуть назад свои поводья. Я был вынужден поспешно остановиться.
Мои лошади продолжали со злобой брыкаться и лягаться, пытаясь наброситься друг на друга. Я же изо всех сил пытался взять контроль над ними. И тут внезапно, перекрывая создаваемый ими шум, раздался свист, повелительный, как приказ.
И сразу лошади оказались на земле, стоя на всех четырех ногах. Хотя глаза их безумно вращались, пена струей капала на землю, а копыта стучали о землю, теперь все три лошади стояли, словно пригвожденные к земле, как те деревья поблизости.
Крепко натянув поводья, я оглянулся вокруг.
Всадник, которого я преследовал, наконец повернулся и теперь направлялся ко мне ровной рысью. Его конь и в самом деле был другим. Такой же огромный, как и жеребцы из нижних долин, он обладал странно испещренной крапинками шкурой, подобной которой я никогда не видел: оттенки серовато-коричневого цвета накладывались друг на друга таким образом, что не проглядывалось никакого четкого рисунка.
Попона на коне не была вышитой, скорее, это была шкура какого-то зверя серебристо-серого цвета, в пятнышках. Когда он подъехал поближе, я признал выдубленную шкуру снежного кота, одного из самых редких и тем не менее опасных зверей, водившихся в Долинах.
На самом всаднике были доспехи того же серебристо-серого цвета. Его лицо было наполовину скрыто под забралом шлема, увенчанного фигуркой великолепно вырезанной крадущейся кошки. Глазами ей служили драгоценные камни желтого цвета, и из-за оптической иллюзии, создаваемой солнцем, они, казалось, мерцали, словно кошка была живой и просто отдыхала на выступе, с любопытством следя за мной.
Незнакомец подъехал совсем близко ко мне, прежде чем осадил своего коня. Мои лошади покрылись потом, в глазах их сквозило безумие, так что создавалось впечатление, что ими полностью овладел ужас. Однако незнакомец, насколько я мог видеть, не подавал никаких признаков к нападению. Его меч по-прежнему покоился в ножнах, а на эфесе также красовалась кошачья голова; портупея была из меха, а на пряжке был выдавлен оскал рычащей кошки. И хотя он остановился на некотором расстоянии от меня, я ясно видел эти кошачьи головы. Они будто давали понять, что являются знаком Дома какого-то клана.
Некоторое время мы молча разглядывали друг друга, не двигаясь с места. Теперь я более четко разглядел его черты. Он был юн, может, моего возраста. Гладкое лицо, и это не казалось странным, потому что у многих жителей Долин к тому времени, когда миновал срок половины их жизни, вырастала лишь небольшая, а то и совсем куцая бородка. Кожа коричневого цвета, а глаза слегка вытянутые, под прямыми бровями. Чем больше я изучал его, тем больше во мне росла уверенность, что я нашел того, для кого Пустыня, или места, вроде нее, являются родным домом. Он не был жителем Долин. Снаряжение превосходного качества, великолепный конь. И кроме того, хотя он и казался на вид человеком, все же мне не было нужды ощущать того легкого тепла от своего браслета, чтобы понять, что он владеет какого-то рода Могуществом.
Незнакомец также внимательно рассматривал меня. Я был уверен, что он не пропустил вида моих копыт в специально сделанных для меня стременах. Знал ли он о ком-нибудь из моего рода? Да и есть ли они вообще — эти мои родичи — или я просто неудачный гибрид, и потому в глазах любого с чистой кровью — просто лишь ошибка создателя, как считали в Долинах?
Я понимал, что бессмысленно приближаться к нему. Было ясно, что моих трех лошадей охватил ужас: они дрожали, пена собиралась в уголках их пастей.
И поскольку незнакомец не вытаскивал свой стальной меч — наверное, я казался ему таким беспомощным, несерьезным противником, что ему этого и не требовалось для защиты — должен ли я посчитать его соблюдающим нейтралитет? Но иного выбора не было. Я должен был сделать то, что должен.
Воспользовавшись случаем, я отпустил поводья и протянул вперед ладони. Шелковая сеть моей кольчуги слегка съехала с запястья, и в солнечном свете ярким голубым светом вспыхнул браслет. Станет ли это моей верительной грамотой, чем-то таким, что даст мне признание в этом мире? Оставалось только дождаться ответа незнакомца.

Глава 5. Джойсан

Едва рассвело, мои спутники поднялись. Туман исчез, как и охранявшая нас звезда. Джервон дал каждому коню немного зерна и провел к горному ручейку, чтобы они утолили жажду, в то время как мы раскрыли сумки с припасами и принялись за еду.
Погрузив на пони сумки и оседлав коней, мы отправились прочь от этих стен, следуя по едва заметной тропе, когда-то бывшей дорогой, быть может, такой древней что даже холмы, вдоль которых она тянулась, должны были бы позабыть о ней.
Нас вел Джервон, следуя на запад мимо холмов, туда, где не было видно никаких признаков, что кто-либо до нас посещал эти места, если не считать одной полуразвалившейся хижины, вроде тех, что строят летом собиратели трав для заготовки фуража. Но те дни мирного сбора трав давно миновали. Мы не встречали никого, никакой живности, если не считать горных куропаток, одной или двух, которые, закудахтав, едва успели убраться из-под самых копыт лошадей, да еще однажды промелькнула снежная кошка, высокомерно взиравшая на нас с такого высоченного выступа, что я удивилась, как же туда смогло добраться это презирающее опасность создание.
В первую ночь мы не зажигали костер, поскольку разбили лагерь на абсолютно открытой местности. Было ясно, что мои спутники двигаются с осторожностью разведчиков и принимают все меры предосторожности. И когда мы сидели, прижавшись друг к другу, больше нуждаясь в компании, чем в том, чтобы согревать свои тела, я спросила, бывали ли они когда-либо раньше в Пустыне.
— Только в пограничных районах, — ответил Джервон. — Некоторое время мы сопровождали разведчиков, посланных на север, чтобы узнать, не проникли ли ализонцы в этот край. Мы не обнаружили никаких признаков, указывающих на это, хотя и прочесали вдоль и поперек всю ту местность. Мы видели начало Дороги Изгнанных.
Дорога Изгнанных... Керован упоминал о ней в те дни, когда мы направлялись в Норсдейл, сопровождая мой бедный народ в безопасное место. Как-то он уже путешествовал по ней, однако не сообщил тогда подробностей этого путешествия. Слишком многим из своего прошлого он отказывался поделиться со мной.
— Знает ли кто-нибудь, куда она ведет? — спросила я.
— Не имею ни малейшего понятия. Мы старались поменьше ездить по ней. Но я не слышал ни о какой другой дороге в этом краю.
В течение всего дня, пока мы скакали, мне так и не представилась возможность поговорить с Элис по поводу той мысли, что мелькнула у меня ранним утром. Отчего-то я не решалась сообщить Джервону о своем страстном желании овладеть Могуществом. Но совсем не потому, что опасалась его возражений. Из-за присутствия Эллис, он принимал многое из того, где любой другой житель Долин в открытую бы отринул. Скорее, я просто боялась просить помощи и не знала, как сказать об этом.
В следующие четыре дня мне также не представилось удобного случая. Земля была такой пустынной, что даже путешествуя со всей осторожностью, за короткое время мы преодолели изрядное расстояние. Вечером пятого дня Джервон показал на запад, где сквозь облака пробивалось желтоватое сияние, весьма отличавшееся от цвета того заката, который я знала.
— Пустыня.
Во время этого путешествия на запад мы усердно искали какие-либо следы троп, проложенных металлоискателями, но не обнаружили даже малейшего намека на них. И когда мы на этот раз сняли с пони поклажу, а Элис собрала сухие веточки, которые, по ее утверждениям, после разожжения костра не выдадут нашего присутствия здесь, Джервон не слез с коня, а поскакал дальше в поисках каких-либо тропинок.

Предыдущая страница 3 Следующая страница


Грифон торжествует 4

Когда желтое сияние в небе поблекло, я и Элис поджарили на вертелах горных куропаток — куда более приятную на вкус пищу, чем та, которой мы довольствовались в течение последних четырех дней. Мне наконец-то представилась возможность поговорить, и я торопливо сообщила Элис о своем желании, пока мы приготовляли пищу.
Она выслушала меня, но когда заговорила, в ее низком голосе заметно прозвучали серьезные нотки.
— В твоих словах есть какая-то логика. Вполне может быть так, что этот край оказывает свое воздействие на рожденных здесь... даже если у них никогда и не возникало причин думать, что у них есть такие способности, поскольку для проявления этого не представился удобный случай. Что же касается того, как научиться призывать Могущество... Да, я могу стать твоим наставником, если у тебя есть способности, как меня саму обучали в детстве и молодости. Но времени нет. Это не то знание, которое можно получить по мановению волшебной палочки. Нужно долгое обучение. Однако это не означает, что ты не можешь сама попытаться пробудить в себе то, что сокрыто внутри. Нужно только быть очень терпеливой.
После этого предупреждения она начала рассказывать мне в общих чертах о тренировке сознания, чтобы я могла попрактиковаться, я же дала себе зарок, что если и смогу добиться чего-нибудь благодаря такому обучению, — то обязательно добьюсь. Поэтому с тех пор я постоянно напрягала свое сознание, как воин напрягает и упражняет свое тело, чтобы приобрести такое воинское умение, когда каждый мускул становится ему полностью подвластным. Утром, хотя Джервон так и не нашел тропинок, мы вновь отправились вперед, все дальше углубляясь в эту страну, угрюмую и полную дурных предчувствий. Я думала, что Пустыня должна оказаться мешаниной самых различных местностей, но тут были лишь песок, гравий и голые скалы, от которых исходили волны непереносимого солнечного жара. Мы использовали все уловки, которые предпринимают путники в подобного рода пустынных землях, и когда всем становилось уж совсем невмоготу, отправлялись искать укрытие, путешествуя либо рано утром, либо вечером. Ночью мы не передвигались, хотя лунного света хватало.
Здесь было слишком много странно выглядевших теней, непонятных звуков (хотя и раздававшихся вдалеке). Лучше уж провести ночь в лагере, несмотря на то, что это замедляло наше путешествие, и к тому же приходилось по очереди дежурить.
По какой-то благосклонности судьбы нам ежедневно попадалась вода и скудные пастбища. Джервон еще издали замечал их, и хотя до сих пор мы так и не встретили никаких признаков дороги, вполне вероятно что мы все-таки двигались по какому-то тракту, некогда доложенному путешественниками... быть может, уже давно заброшенному.
И я постоянно с волнением следила за своим грифоном, надеясь, что он каким-то образом даст нам ключ к понимаю того, на правильном ли мы пути или нет. Я не знала, чего ожидать, и главным образом одна лишь надежда поддерживала меня в поисках хоть какого-нибудь знака. Но шар всегда оставался одним и тем же.
Джервон петлял впереди нас, по-прежнему пытаясь обнаружить тропу, но всегда возвращался, сообщая, что так ничего и не нашел. Вот поэтому нам и пришлось, поскольку ведь должен же быть у нас хоть какой-нибудь ориентир, выбрать в качестве оного линию холмов на западе, которые казались фиолетово-черным и ночью и коричневыми днем. Они были единственными знаками отличия на местности.
На второй день Джервон возвратился из очередной своей экспедиции торопливой рысью. Ради безопасности нам приходилось вести лошадей в поводу, и то, что он мчался с такой поспешностью, означало, что случилось что-то неприятное.
— Там — оазис с водой и следами недавней стоянки, — сообщил он.
Надежда на то, что это была стоянка Керована, была совсем крошечной, но я все-таки направила в ту сторону коня, и за мной последовали остальные. Этот оазис располагался в узкой расщелине, протянувшейся ниже поверхности этой песчаной пустыни. Там росла зелень, потемневшая и высохшая. Вода ручья не казалась приятной на вид, скорее мрачной, будто это был источник с застоявшейся водой, хотя поток воды медленно тек. Однако наши лошади в алчностью принялись пить ее, а Джервон показал туда, где трава была пониже, потому что еще совсем недавно она была там выщипана.
— И еще есть кое-что... — он знаком приказал нам следовать за ним к двум кустарникам.
Я потянула носом воздух и тут же пожалела об этом. В том месте стоял тошнотворный запах разложения — запах смерти! Земля была беспорядочно раскидана, и груда камней скрывала узкую яму.
— Животное бы не стали хоронить, — Элис изучала эти камни. — Но для человека места здесь недостаточно.
К моему облегчению, она оказалась права, в такой могилке можно было бы захоронить только ребенка. Но ребенок... Керован не мог поднять руку на ребенка!
Элис прикрыла глаза, покачнулась, и Джервон тут же оказался рядом с ней, с вытянутой рукой, чтобы поддержать ее. Тело Элис вздрогнуло прежде, чем она снова посмотрела на нас.
— Не нашей крови... оно не нашей крови. Что-то чуждое — хотя, может, для этой земли и нет. Но чем бы оно ни являлось, оно служило Тьме!
Я непроизвольно отпрянула назад. Тьма... Это означало злое Могущество и всех тех, кто ему служит. Не подвергся ли Керован еще раз нападению подобной силы, вызвав ее своим появлением здесь?
— Оставим это! — резким тоном приказал Джервон. — Не нужно бояться мертвых. Тревожиться нет причин. Мы не должны вмешиваться, — впервые за все время в разговоре он проявил такую властность.
Элис повернулась.
— Ты прав, Оно и в самом деле мертвое... и, как мне кажется, уже много дней.
— Значит, Керован... — я споткнулась об один из откатившихся камней. Его не нужно обвинять в этой смерти, хотя, возможно, он-то и похоронил этот труп. Я пыталась заставить себя поверить в эту мысль и надеялась, что он снова не стоит — в одиночестве — перед зловещей опасностью сил Тьмы.
— Не думаю, — продолжил Джервон — что это место сулит добрые предзнаменования.
Мы расположились сколько могли дальше от этого захоронения, позволив лошадям, которые не выказывали никакого отвращения, пощипать травку в это самое жаркое время дня. А когда солнце начало склоняться к западу, мы продолжили свой путь.
И именно когда мы взобрались на дальний склон этой зловещей расщелины, мои ожидания были вознаграждены: грифон наконец-то вспыхнул сиянием — более ослепительным, чем отражение солнца. На мой крик Элис и Джервон натянули поводья, в то время как я заерзала в седле, все свое внимание обратив на шар, пока мне не показалось, что я поняла, в каком направлении его сияние ярче всего.
Мои спутники охотно позволили мне направлять их, а я послала Бьюрал в галоп в сторону, где на усыпанной песком земле круто вздымались вверх остроконечные камни, расположенные по кругу. Рядом была свалена в кучу иссохшая масса, по всей видимости, выброшенная из сердцевины этой груды камней. Рассыпавшееся в труху дерево перемешалось с остатками давно увядшей растительности. А поверх всей этой сгнившей кучи скалился в ухмылке череп, и мне показалось, что я вижу в этой разложившейся массе и другие осколки хрупких костей.
— Кто-то устраивал здесь стоянку, — Джервон соскочил с седла и, подойдя поближе, чтобы посмотреть, что находится за скалами, слегка ковырнул кончиком сапога эту темную груду. — Возможно, некогда это было гнездо, спрятанное за теми камнями.
— Гнездо существа столь больших размеров, чтобы охотиться за такими вот жертвами? — Элис жестом показала на череп.
— Оно очень старое, гнездо это. И, кроме того, тот, кто некогда в нем жил, давно уже его покинул, — Джервон наконец сделал окончательный вывод.
Я обхватила ладонями кристалл. Теперь от него исходил жар, я вскрикнула от боли, выпустив шар из рук, и он, оброненный, закачался на цепочке. На мгновение я замерла, но он продолжал размеренные движения маятника. Несмотря на отвращение и, признаюсь, растущий страх, я тоже соскочила с лошади и без особого желания приблизилась к этой груде останков, где покоился череп с пустыми глазницами... влекомая случаем или по чьему-то плану.
А затем…
Это выглядело так, словно в темных пустых глазницах черепа (не могу поклясться, что даже здесь не стала жертвой иллюзии) в ответ зажегся свет. Я подняла дрожащую руку, еле удержавшись от панического крика, даже голос отказал мне.
Кристалл теперь поднялся до уровня груди, вытянувшись на полную длину цепи, словно стремясь к свободе. Я же говорила, что он будет меня вести, и сейчас шар тянул меня к этим древним разрушенным временем костям.
Неспособная справиться с грифоном, я упала на колени, вытянув перед собой руки, хотя и не хотела совершать каких-либо движений. Я не хотела даже касаться этой иссушенной и побелевшей от времени кости... не хотела! Теперь кристалл стал шаром искрящегося света, на него трудно было смотреть. А потом в ушах, или, может быть, в голове, раздались какие-то слабые звуки, как бы унылое церковное песнопение где-то вдали. Мне хотелось зажать уши руками и бежать без оглядки куда глаза глядят подальше от этого черепа...
От черепа ли?.. Нет! Воздух взвихрился над этой желтоватой костью, как бы обретая материальность и принимая тонкие черты лица: острый нос, напоминающий птичий клюв, маленький подбородок, скошенные глаза... Нет, это не было лицом человека!
В светящихся глазах горела настоятельная просьба и требование, чтобы я что-то сделала, но что именно, я не могла понять. Какая-то вещь была утеряна, и теперь ее нужно было найти. Существовала опасность, к которой нужно было подготовиться... существовала...
Внезапно призрачное видение лица исчезло. Эта кость воссоздала себя, поразилась я. А затем рассыпалась в горсть пепла.
— Что вам от меня надо? — закричала я. — Чего вы хотите?
Церковное песнопение далекого — во времени или в пространстве? — ритуала прекратилось, и это ужасное требование тоже исчезло. Шар с грифоном перестал светиться, упал и снова покоился рядом с моим сердцем. От черепа же ничего не осталось.
— Ему нужно... — я запнулась, оборачиваясь к своим спутникам, но найти подходящего объяснения толком не могла.
Лицо Джервона было непроницаемым. Элис уставилась в просвет между скалами за мной, откуда возник этот череп и все остальное.
— Там что-то было! — меня неотступно преследовало то видение, но вот видели ли они то же, что и я?
— Хорошо это или плохо, но любой умирающий выполняет какую-то задачу, возложенную на него, — медленно начала Элис, — и цепляется за тень призрачной жизни, не желая отправляться по новым дорогам, пока эта задача не будет выполнена. Я думаю, что мы столкнулись здесь с подобным призраком. И теперь его нет — хорошо это или плохо.
— Но он так и не сказал, чего он хочет от меня! — я поняла, что ясно воспринимаю ее слова и теперь желала, чтобы череп вернулся, и я могла потребовать у этого призрака ответа, что искать и где. Потому что сейчас на меня также легло бремя... хотя это могло оказаться просто иллюзией.
— Придет время, когда ты все узнаешь, — Элис говорила вовсе не тем тоном, которым успокаивают недоумевающих детей — в ее словах чувствовалась убежденность.
Я поднялась на ноги и поднесла было руку к грифону, как это часто делала, чтобы взбодрить себя. Но тут же отдернула пальцы, так и не прикоснувшись к шару. Мне захотелось избавиться от этой вещи! То есть, только одна часть меня хотела этого, в то время как в глубине души поднималось возбуждение, требуя, чтобы я покорилась неведомой силе и, отбросив в сторону все древние страхи и осторожность, присущую моему народу, отправилась вперед... чтобы найти... Но что именно, я еще не знала. Мы не долго оставались в этом странном месте и вскоре после отбытия заметили, что местность стала более приветливой. Безрадостная пустыня уже не была такой безжизненной.
Стрела, пушенная Джервоном, сбила летающее создание напоминающее собой голубя из Долин. Так вот у нас появилось свежее мясо, которое мы запили водой из еще одного обнаруженного оазиса. Там были следы старых стоянок, и мы подумали, что нам посчастливилось натолкнуться на постоянное место отдыха то ли охотников, то ли грабителей. Поскольку здесь было неплохое пастбище, мы решили остаться здесь, а Джервон тем временем вновь отправился на разведку.
Я была уверена, что Керован находится где-нибудь в укрытии среди этих скал, а также и в том, что он уже раньше бывал в этой узкой долине. И я совсем упала духом. Среди этих фантастических ландшафтов не было никаких тропок, и я не могла догадаться ни о цели, куда он стремился, ни о направлении его движения. Грифон... нет, после того, что он сотворил с черепом, я больше ему не доверяла.
А когда я пыталась заговорить с Элис, то она отвечала так рассеянно, что мне показалось, что она больше думает о нашем соглашении о помощи, либо о том эпизоде с черепом.
Я приподнялась на носки, оглядываясь вокруг. Эта неровная местность, покрытая травой, была более типична для Долин, чем та часть Пустыни, которую мы уже пересекли. Я вспомнила рассказы охотников — о разбросанных по этому краю уничтоженных городах и крепостях, от которых остались лишь куски застывшего металла, за которым охотились металлоискатели. Металл сам по себе представлял опасность, потому что порою взрывался, когда его касались инструменты, и убивал обрабатывающих его.
Кто такие эти Прежние? Что за народ жил здесь? Тот череп, приняв некое подобие жизни, больше напоминал птицу, а не человека. То мертвое создание вообще не имело человеческих черт... Было ли оно больше — или меньше — нас?
— Кем же были эти Прежние? — я не осознавала, что произнесла это вслух, пока Эллис, вырванная мною из собственных раздумий, не ответила:
— Я думаю, у них существовало много различных видов. Обучавшая меня Мудрая Женщина однажды сказала, что их знания были обширны, на многом они опробовали свое Могущество. Они могли изменяться, и они действительно изменили себя во многие формы. Ты, конечно, слышала легенды...
Я кивнула... Да... Эти легенды. Некоторые — о чудовищах, с которыми сражались — огнем и мечом — предки жителей Долин. Другие — рассказывающие о прекрасных женщинах и красивых мужчинах, увлекающих любителей приключений отправиться: одних — в постоянное изгнание, других — в путешествия, откуда они возвращались настолько потрясенные, что уже не могли жить обычной жизнь и потому снова отправлялись бродить по свету в поисках чего-то, недостижимого для них, пока это съедающее желание не приводило их к гибели.
— Использование Могущества, — продолжила Элис, — может оказаться самым губительным из того, что только может предложить судьба. Каким-то образом это передалось нам, и, возможно, это гораздо сильнее сидело в них, ведь чем больше мы узнаем, тем больше нам хочется новых знаний. Я думаю, что эти древние слишком многое хотели узнать, проводили легкомысленные эксперименты. Их жажда к знаниям стала единственным смыслом их жизни. Отсюда, наверное, и последовало изменение их моральных норм относительно добра и зла — все определялось только желаниями и целями...
Я поняла верность этих слов еще тогда, когда Роджер использовал подобные силы, чтобы принудить меня стать его послушным инструментом, и если бы не мой дорогой лорд, отправившийся за мной, и если бы он не оказался сильнее... Да, Роджер и мать моего лорда — как и другие — играли Могуществом, алчно призывая его для своих целей. Однако в конце концов это оборачивалось против них же, пожирая их самих, и. возможно даже, становилось причиной их смерти.
— Может ли кто-нибудь использовать Могущество и тем не менее избежать гибельных для себя последствий? — едва я только произнесла этот полувопрос, как во мне проснулся новый страх. В своем стремлении соединить свою судьбу с Керованом, не заразилась ли и я этой жаждой неведомого? То, что казалось мне четким планом, когда я отправлялась из Норсдейла, теперь вконец запуталось. Меня грызли сомнения, которые все больше усиливались. Керован... может быть, он был прав? И не встанет ли это знание, исходящее именно от Тьмы, а не от сил Света, между нами, если мы сохраним наш союз и будем все основывать на нем? Должна ли я противиться тому, что заложено во мне и требует завершения?
Нет! Я отказывалась принять это. Снова я вспомнила того странного человека, появившегося из ниоткуда, когда мой лорд лежал на земле, сокрушенный силами Тьмы, всего несколько месяцев назад. Пивор... да, именно он сказал, что у меня есть ключ, и что нам вместе предназначено судьбой применить его. Во имя добра... конечно же, во имя добра. Я не должна допускать подобных сомнений в своей душе.
Джервон возвратился перед закатом, возбужденный и нетерпеливый. Он сообщил, что обнаружил следы трех лошадей, на одной из них, как ему показалось, ехал всадник, а две другие шли на поводу. «Была еще и четвертая», — добавил он.
— Три лошади вес еще спокойно пасутся в том месте. И там же находятся и сумки... но на стоянке никого нет. Я думаю, кто-то встречался с нашим путником, на это указывают следы.
Тут же я вскочила на ноги и бросилась к Бьюрал.
— Керован... Может быть, он уже в плену, — в моем сознании промелькнуло множество опасностей, которые могли угрожать ему.
— Не думаю. Нет никаких признаков нападения. Лошади были специально выведены для передвижения по пустыне, их часто используют охотники; и они славятся своим спокойствием. К тому же там хорошее место для лагеря, — теперь Джервон смотрел на Элис. — И это место охраняется.
Элис вскинула брови.
— Кем? — резко спросила она.
— Ничего подобного я прежде не видел. Четыре лишенных всяких знаков жезла, вертикально воткнутые в землю с внешнего края пастбища. К одному из них, на севере, прикреплен пучок конских волос. На южном — пучок меха снежной кошки. На восточном — орлиное перо, и кабанья щетина — на западном. Ни к одному я не прикасался. Однако очевидно, что они для чего-то предназначены, и лошади не пересекают их границы.
Он бросил на Элис взгляд, требующий пояснения. Она казалась такой же сбитой с толку, как и я.
— Но куда он отправился? Тот человек со стоянки. Это ведь Керован! — не знаю, почему, но я была в этом уверена, возможно, главным образом в силу своего желания.
— Там были отпечатки копыт, ведущие на запад, к лесу. Я бы последовал туда, но тут Агран, — Джервон. склонившись, провел рукой по шее коня, — заартачился. Его обуял такой дикий страх, словно на пути у него возник рыжий медведь и начал приближаться к нему. Ясное дело, это запретная территория, и Агран почувствовал это.
— Но если лошади не могут... тогда почему бы нам не отправиться туда пешком, — не отставала я.
Джервон печально посмотрел на меня.
— Леди, у меня нет желания рисковать и отправляться туда, верхом ли на коне или же на своих двоих. Нас предупреждают, что нужно держаться от этого леса подальше, и я полагаю, что там властвуют какие-то силы Могущества. Но, правда, мы можем отправиться к стоянке и подождать... Желать большего — значит, рисковать потерять все.
Я отказывалась ему верить — тогда. Мы и в самом деле отправились в тот лагерь, со столь странно обозначенными границами, и увидели лошадей, спокойно пасущихся на пастбище и не отваживающихся ступить за пределы ограждения. Я едва обратила на эти жезлы внимание — просто направила Бьюрал в сторону леса.
Однако лошадь отчаянно засопротивлялась, едва не сбросив меня на землю. Дважды пыталась я взять над ней верх, пока не признала, что не в силах заставить кобылу двинуться вперед.
Мои спутники занялись обустройством лагеря в той же ложбинке, где исчезнувший путешественник оставил сваленные в кучу седло и снаряжение.. Джервон отважился на эксперимент и оставил наших лошадей в квадрате, где паслись три лошади пустыни, похоже, они тоже не могли преодолеть барьер из жезлов, так что нам не пришлось привязывать их.
Однако нетерпение охватило меня слишком сильно, чтобы я оставалась в лагере и томилась в ожидании путника, который, возможно, так никогда и не возвратится. Когда окончательно выяснилось, что путь верхом в лес мне заказан, я решила попытаться проникнуть туда пешком, отправившись по следам копыт на торфе, способных послужить мне в качестве проводника.
Я с такой решительностью отправилась в путь, что ни Элис, ни Джервон не сделали даже попытки отговорить меня. Однако, прошагав уже приличное расстояние по этой тропе (настолько я была упряма в своей решимости), я осознала, что не могу больше ни двигаться быстро, ни ступать по этим отпечаткам копыт. Не знаю, почему, но я стала двигаться зигзагами, просто чтобы не наступать на них.
Во мне росло беспокойство, и этому я не могла дать объяснения. Я упорно боролась с поднимавшимся во мне чувством опасности, сопротивления, отчего шаг мой только замедлялся и замедлялся, несмотря на всю мою решимость.
Не то, чтобы я оказалась перед какой-то невидимой стеной, запрещающей мне входить в этот лес. Нет, скорее моя энергия равномерно истощалась, а воля слабела с каждым шагом, который мне удавалось сделать. Я решила, что меня отталкивает не столько страх, сколько растущее осознание своего торопливого грубого вторжения в эти владения, куда меня никто не приглашал, и где у меня не было никакого права на появление.
И хотя я уже почти добралась до раскинувшихся веток первого из высоких деревьев, я поняла, что надежды на дальнейшее продвижение вперед у меня нет. Это была запретная земля. Хотя и неохотно, но я была вынуждена повернуть назад, к стоянке. А затем — невероятная сила, ураганный ветер (который, тем не менее, не вызвал ни шелеста листьев, ни волнения высокой травы) понес меня прочь, дуя в спину. Теперь я не рискнула бы приблизиться к охраняемой территории — этот лес был священным местом — но не для людей моего племени.

Глава 6. Керован

Неподвижно сидя в седле, я надеялся, что выгляжу абсолютно спокойным, в то время как браслет мой ярко сиял в лучах солнца. Я был уверен, что странные глаза незнакомца расширились. На какое-то время он задержал свой взгляд на браслете. Затем в свою очередь отпустил поводья, его конь остановился в спокойствии, и, когда руки всадника взметнулись вверх в ответном жесте мира, все четыре ноги лошади твердо стояли на каменистой земле. По крайней мере, в этом он следовал обычаям Долин.
Осторожно, чтобы не напугать своих коней, я соскользнул с седла. Ни одна из трех лошадей не сдвинулась с места, когда я настороженно оглядел их, прежде чем направиться вперед сквозь высокую траву к этому увенчанному фигуркой кошки человеку.
Он дождался, пока я не приблизился на расстояние вытянутого меча, и только тогда начал говорить — тихие, невнятные слова, в напевном ритме. Возможно, он повторял какую-то формулу. Я покачал головой, затем ответил на наречии Долин:
— Приветствую того, кто разделил со мной эту дорогу, и пусть... — вот тут я запнулся. Я не мог пожелать ему Благословения Огня — вдруг он воспримет эти слова как оскорбление, если он поклоняется другим силам. Да и сам я не мог со всей учтивостью обращаться к Огню, поскольку был отмечен и не имел права на доверие у полноценных людей.
Он нахмурился. Впервые за все время на его невозмутимом лице появилась тень какого-то выражения. И не проглянул ли на мгновение в нем едва заметный след удивления?
Он ответил на наречии Долин, с акцентом, правда, вполне разборчивым:
— Куда ты направляешься, человек? — то, как он произнес слово «человек», несло в себе оттенок плохой репутации.
— Я ищу... — снова я остановился. Было глупо сообщать первому встречному о причинах, по которым я отправился в Пустыню.
— Ты ищешь... — подсказал он, и теперь уж точно стало ясно, что он ухмыляется, — древние драгоценности, в больших количествах запрятанные в каких-нибудь пещерах?
Он опустил руки, но не чтобы выхватить меч, как я сперва подумал, а чтобы натянуть поводья. Я понимал, что он собирается отправиться туда, куда мои лошади не последуют. В этот момент я ощутил страх. Потому что у меня появилось сильное чувство; если он уйдет, я больше не увижу не только его, но и никого из его народа, а ведь вполне может быть, что именно он — представитель «тех», к кому я был послан.
— Я не охотник за древним металлом... — я все еще не решался продолжить. — Я только посланец.
— Что за послание ты везешь и кому? — он явно проявлял нетерпение.
— Послание мне известно, но кому я должен его передать — вот это мне неведомо.
— Сплошные загадки! — презрительно бросил он.
— Не загадки, а невежество. Я — из Долин, где уже больше двух лет ведется война...
Он собирался уже было повернуть своего коня, но тут остановился.
— Война, — и снова в его голосе прозвучало презрение. — Какой-то один мелкий лорд против другого, распри по поводу неподеленной холмистой земли, где почти нет людей.
Он не скрывал презрения к людям Долин. Внутри себя я был наполовину с ним согласен в этом. В том, что были войны, тянувшиеся годами — жаркие родовые стычки, в которых гибли люди; и, конечно же, в тех краях не особенно-то и была чем поживиться.
— Это настоящая война, — поторопился объяснить я. — Захватчики из-за моря, подобных которым мы никогда не видели, использующие новое и ужасное оружие, — я решил, что нет необходимости объяснять, что большая часть этого оружия уже пришла в негодность из-за каких-то неполадок, которых мы не понимали. — У них в руках уже все побережье, и теперь они продвигаются все дальше в глубь страны. И к ним постоянно прибывает подкрепление. Мы гибнем, и немного уже остается тех, кто может взобраться в опустевшие седла, как и самих коней, которые бы могли нести эти седла.
Он слегка наклонился вперед, сузив глаза. От какого-то оптического обмана в глубине их поблескивали смутные искорки пламени, какие я видел в кошачьих глазах фигурки на гребне его шлема.
— Итак... Зачем ты явился в Пустыню... в кольчуге воина? Ты беглец?
Гнев, вызванный намеренно или случайно, как я давно уже понял, можно использовать в качестве оружия. Мне не нужно было показывать какой-либо внутренний огонь, отвечая на эту насмешку.
— Я несу послание, как уже было сказано, — я решил, что в конце концов существует лишь один-единственный путь благодаря которому можно достичь намеченной цели — говорить правду. — Мы захватили пленных, и те признались, что ищут источник Могущества, и находится он на западе. Мы считаем: они верят в это. Поэтому вовсе не наши Долины являются их окончательной целью завоевания, а скорее... эта... — я сделал жест рукой, указывая на луг, где мы стояли, и мой браслет вновь вспыхнул ярким светом, — эта ваша земля... и, наверное, земля тех, кого ты называешь своими родичами.
В его горле раздался глубокий клокочущий звук, рычание, которое могла бы издать снежная кошка. Теперь он указывал на мой браслет.
— Где ты его взял? — потребовал он ответа.
— Благодаря случаю — я нашел его в ручье в Долинах.
Он улыбнулся, показывая зубы, напоминающие кошачьи клыки... хотя они мало чем отличались от моих.
— А откуда у тебя вот это? — теперь он показал на мои копыта.
Я ответил с достаточной твердостью:
— Досталось по праву наследства... или в силу проклятия. Мне говорили и то, и другое в свое время.
И снова эти узкие глаза внимательно изучали меня. Но когда он начал говорить, голос его чуть смягчился.
— Я думаю, ты, может быть, уже нашел тех, кто выслушает твое послание... или же обнаружишь их после моего совета. Твои лошади, — он презрительным взглядом окинул охваченных страхом лошадей пустыни, — не смогут пробраться по нашим тропам. Они обезумевают от ужаса, если кто-либо из моего народа приближается к ним. Сейчас я отправлюсь к своему лорду. Если он пожелает встретиться с тобой, я вернусь... человек Долин.
Теперь он показал рукой на север.
— Там есть вода и неплохой корм. Если хочешь — разбей стоянку и дожидайся.
Незнакомец повернул коня, а затем обернулся.
— Я — Херрел.
Я вздрогнул. Мой народ, лишь немного соприкоснувшийся с Могуществом, твердо верил, что опасно сообщать свое имя незнакомцу, ибо имя является важной частью человека, и с его помощью можно влиять на его носителя. Следовательно, этот незнакомец только что, если исходить из этого, оказал мне великое доверие.
— Я — Керован, — поспешил ответить я, не добавляя ни титула, ни имени своего лорда, поскольку больше не имел их.
Свободной рукой он отдал мне салют, а затем поскакал вперед, больше уже не оборачиваясь, а я, последовав его совету, направил теперь уже более послушных коней в сторону стоянки, куда показал незнакомец.
Мне не пришлось долго ждать. Херрел возвратился вместе с человеком, похожим на него, и который отличался только тем, что на гребне шлема у него был орел со сложенными крыльями, а в седло были вплетены перышки. Он держался несколько в стороне, пока Херрел сообщал, что мне разрешили поговорить с их лордом. Второй всадник занимался тем, что глубоко всаживал в землю жезлы, на каждом из которых сверху имелся пучок меха или перьев. Херрел, указав на них, пояснил, что они удержат в своих границах лошадей так же верно, как и любая ограда, и что мне придется отправиться пешком.
Вот так я и шел между ними, как пленник, в сумрак этого мрачного леса. Я не позволял своей руке опускаться к ножнам меча. Теперь мне требовалось быть вдвойне осторожным, хотя я и не ощущал в них волн ненависти, которые вызывал в людях Долин мой внешний облик, или как это постоянно происходило в лагере Имгри.
Среди деревьев идти пешком оказалось совсем не трудно. По сути дела мы шли по тропе или узкой дороге, достаточно широкой для одного всадника и такой истоптанной, словно этой дорогой пользовались уже много лет. К счастью, мои ноги были теперь свободны от сапог, которые я должен был носить в течение многих лет, чтобы скрывать вид копыт от людей Долин. На самом деле я был даже рад возможности размять ноги. А запахи этого леса буквально опьяняли. Я сделал глубокий вдох и обнаружил, что наконец-то на душе становится легче и усталость куда-то пропала, впервые за то время, как я вошел в Пустыню.
Но что меня действительно поразило — так это тишина леса; единственными его звуками были топот лошадиных копыт; не чирикала ни единая птичка на ветках, не замечал я и каких-либо признаков жизни, следов — вообще никаких следов, даже — звериных. Зелень была чрезвычайно темной окраски, и еще никогда до этого я не видел деревьев со стволами такой толщины. Кора у них была черного цвета и в глубоких трещинах.
Дорога, по которой мы следовали, часто петляла, делая повороты, уклоняясь от встреч с этими стволами.
Сколько времени мы так двигались — не имею ни малейшего понятия. Мои два проводника сдерживали своих коней до скорости пешехода, в то время как вокруг нас царила тишина, а свет становился все более и более сумрачным. Дважды мы проходили мимо камней, вздымавшихся вертикально вверх, и это не были обычные выступы породы — столбы были высечены рукою человека.
Верхние их части несли на себе резьбу прямо-таки дьявольского искусства — я говорю дьявольского, потому что эти скульптуры, целиком высеченные из камня, нагоняли ужас на смотревшего. Одна из них представляла собой голову или, скорее, череп, с огромным клювом, настолько огромным, чтобы устрашить любого проходящего мимо. Клюв был чуть приоткрыт, как будто птица собиралась схватить любого неосторожного. И еще в ней было что-то от мордастой рептилии. Отверстия, оставленные для глаз, имели вкрапления, уходившие внутрь на такую глубину, что я не мог понять, есть ли там внутри драгоценные камни или нет (хотя каким образом здесь, куда совсем не проникал солнечный свет, могло что-нибудь сверкать, оставалось для меня загадкой). Знаю лишь, что эти красные провалы с безграничной свирепостью следили за мной.
Ни один из моих спутников даже не взглянул на этого смутно вырисовавшегося стража. Не обратили они внимания также и на второго. Вместо клюва и рыла рептилии второго увенчивала голова мертвеца, напоминавшая череп людей моей расы. Существо это внушало даже большее отвращение, выглядя так, словно подверглось длительному разрушению: полоски сгнившей кожи прочертили скулы и подбородок, от носа осталась только половина. Но глаза желтого цвета сохранились.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

Я не издал ни звука, когда мы проходили мимо этих стражей, потому что решил, что не выкажу своим спутникам ни намека на то, что нахожу странным в этом лесу. И чтобы сохранить чувство собственного достоинства, я должен был под внешней невозмутимостью и выдержкой скрывать внутреннее беспокойство.
Миновав стража с черепом, мы сделали по крайней мере пять поворотов, когда Херрел наклонился вперед и взмахнул рукой таким жестом, как будто хотел расчистить проем двери от скрывающих его перевитых побегов растений, чтобы вновь выпустить нас на божий свет.
И дальше лес разбежался в стороны, словно войска, совершающие маневр на окружение, сходясь вдалеке, у самого горизонта, в новую непроходимую преграду. А прямо перед нами открылась полоска свободной земли шириной не больше любого виденною мною поместья в Долинах. Низкие каменные стены отделяли ухоженные поля от пастбищ, где паслись лошади той же породы, что и те, на которых скакали Херрел и его товарищ. Чуть дальше к западу что-то голубело — небольшой пруд или озеро. Рядом с водой стояло странного пила строение — первое за все время моего пребывания в Пустыне, которое не производило впечатления развалившегося и заброшенного.
Стены первого этажа были выложены из кирпича, а верхние составляли хорошо подогнанные бревна. И, что самое странное, было очевидно, что бревна эти не представляли собой мертвую или прокаленную древесину — на самом верху из них вырастали ветки с живыми листочками так, что казалось, что они образовывают крышу.
Прямо к этому строению и подходила дорога, по которой мы выехали из леса. Однако на открытой земле эта дорога стала намного шире. Теперь и четверо всадников могли бы скакать на ней в один ряд.
Следовавший за мной по тропе человек не понукал свою лошадь, и мы двигались вперед точно в том же порядке, как и прежде, под ветвями деревьев, однако Херрел чуть снизил скорость, чтобы позволить мне идти рядом с ним. И именно теперь, впервые после того, как мы покинули лагерь, он заговорил:
— Охотничий домик, — и указал на строение. Над любым домом в Долинах, который какой-нибудь лорд выбирал для проживания, в самой высшей его точке всегда развевалось знамя. Но здесь оно отсутствовало. По обе стороны от этого полужилого здания расходились вбитые в землю колья, примерно раза в два выше меня. И у каждого сверху колыхалась разноцветная ленточка. Чем ближе мы подходили, тем больше этих эмблем я узнавал. Там, где лорды Верхнего Халлака использовали в качестве геральдического знака либо каких-то поражающих воображение чудовищ либо предметы, указывающие на доблестные дела одного из предков, здесь пестрели весьма тщательно изображенные рисунки хорошо известных животных или птиц.
Боров, вставший на дыбы жеребец, орел, горная кошка — всего было знамен двадцать, и ни одно из них не повторяло другое. Однако, если забыть о моих сопровождающих, здесь не было видно никого, кроме четырех человек, одетых в полосатые штаны и сапоги и работавших на полях. И ни один из них не оторвался от своей работы, чтобы показать, что заметил наше продвижение.
Херрел повернулся в седле и бросил поводья. Его конь остановился, как вкопанный.
— Ожидай! — бросил он в мою сторону одно только слово, затем прошел под ветвями с листьями, укрывавшими это здание, и толкнул тяжелую дверь. И тут второй мой проводник — или же стражник — развернул своего коня и ускакал прочь. Даже не обернувшись назад.
Я принялся рассматривать этот странный замок, желая получше понять, кто же в нем может жить. С обеих сторон двери у самого пола имелись оконные рамы, и каждая из них была покрыта решетчатой конструкцией из веток, толщиной где-то в большой палец. Однако эту древесину предварительно обработали — она не имела ни листьев, ни сучьев.
Но вскоре мое внимание перешло на какое-то смутное движение среди располагавшихся наверху листьев, тем более странное, что отсутствовало даже малейшее дуновение ветерка. В листве то тут, то там промелькнули небольшие головки — два или три раза, и лишь на короткое мгновение — а затем они снова исчезали, прежде чем я успевал присмотреться к ним. Однако они не казались мне знакомыми животными или рептилиями, не были эти существа и птицами.
В памяти отложилось длинное, резко выдававшееся вперед рыло, с длинными клыками. А выше располагались глаза, блестящие, пытливые, понимающие... да, ПОНИМАЮЩИЕ.
Теперь почти вся покрытая зеленью стена передо мною буквально сотрясалась. Множество этих маленьких созданий, должно быть, собралось прямо над крышей. Все это мне напоминало сборы перед вторжением какого-нибудь непрошенного гостя после тревожного распоряжения, отданного этим стражам, часовым или кем они там являются.
С той же внезапностью, как и покинув меня, возвратился Херрел, оставив, правда, дверь открытой, и жестом пригласил меня войти. Он даже не взглянул наверх, где скрипели сучья под невидимым грузом. Наблюдатели остались на своих постах, а я, стараясь внешне оставаться безразличным, миновал выступ крыши и вошел в зал этих всадников Пустыни.
Я ожидал что там будет сумрачно — из-за затемняющих свет решеток на окнах. Но вместо этого обнаружил зеленое сияние: через равные промежутки вдоль каменной стены стояли металлические корзины, а вовсе не те кольца для факелов которые широко использовались в Долинах. В каждой покоилось несколько шариков, размером с яйцо, и все они сияли, создавая таким образом вполне приличное освещение.
Сам же зал был мне привычен, и это указывало, что жизнь этих всадников не слишком отличается от жизни других людей.
Прямо передо мной стоял высокий стол. Однако без обязательных трех-четырех стульев для уважаемых гостей. Вместо них стол окружали двадцать кресел с высокими спинками. И не было второго стола для слуг, только один этот обеденный стол.
Возле третьей, дальней стены располагался большой камин, такой огромный, что в нем вполне можно было бы разжечь те огромные бревна, мимо которых мы только что прошли. Вдоль второй стены, с дверью, выстроились койки, на которые были свалены плащи и покрывала из высушенных шкур животных. Под каждой стоял сундук.
На стенах не было ни гобеленов, ни инкрустированных панелей, ни щитов. Однако дальше на камне, напротив которого располагался высокий стол, вырисовывались очертания коричнево-красной звезды, и цвет ее неприятно ассоциировался со цветом высохшей крови. В центре был выведен ряд рун и символов, при виде которых я поспешно отвел взгляд в сторону. Потому что мне вдруг показалось, что если смотреть прямо на них, то они оживут, свиваясь в кольца, словно обезглавленная змея, корчащаяся в смертельных судорогах. Я бросил взгляд на браслет на запястье. Голубизна его ни блекла, ни усиливалась. Быть может, это означало для меня {по крайней мере в тот момент), что я в безопасности: здесь нет Сил Тьмы. Мне не дали времени как следует осмотреться, потому что человек, сидевший на кресле прямо напротив меня перед центром той звезды на стене, нетерпеливо пошевелился. А до того он сидел с такой неподвижностью, что теперь, когда он наклонился вперед, я даже вздрогнул. Обе его руки покоились на столе. Ему не нужно было пытаться производить впечатление на посетителя, и так было ясно, кем он был.
На нем не было ни кольчуги, ни даже кожаной куртки, грудь и плечи были так же обнажены, как и у работавших на полях. Даже сидя, он производил впечатление мощи и силы — человека, знающего толк в сражениях на мечах. Тут же на столе лежал во всю длину и сам меч, а обе руки мужчины покоились на его ножнах.
Ножны эти были из лошадиной кожи, в то время как головка эфеса имела форму вставшего на дыбы жеребца, изображение которого я видел на одном из знамен. Справа лежал шлем, и гребень у него был того же исполнения, только больших размеров и с более проработанными деталями.
У мужчины были темные волосы, и между ним и Херрелом было что-то общее, отчего я решил, что они состоят в каком-то родстве... если не по крови, то из одного рода уж точно. О возрасте его было трудно судить, хотя я и предположил, что он старше моего проводника. В нем явственно ощущалась сила прирожденного командира, имевшего к тому же опыт обращения с Могуществом, и это наверняка сбило бы спесь с Имгри, появись только этот рекрут-неумеха здесь. Кем бы этот воин ни оказался, он наверняка уже долгое время был вождем и применял Могущество.
Не знаю, всегда ли он так пристально изучал внешний облик людей при знакомстве, но во взгляде его я прочел презрение, чуточку любопытства и самоуверенность.
Шаг за шагом я постигал искусство обращения с неведомым. Теперь я должен был ожидать, когда он прервет молчание. Возможно, что эта бессловесная дуэль являлась моей проверкой — кто первым из нас начнет говорить, тот как бы лишится некоторого преимущества. Сколько времени мы так простояли — не знаю. А затем, к моему удивлению (которое я постарался не выказывать) он отбросил свою голову назад и залился смехом, более напоминавшем лошадиное ржание.
— Итак, в тебе, пришедший с холмов, в конце концов, есть твердость металла.
Я покачал головой.
— Лорд, — назвал я его знатным титулом, хотя и не ведал его положения здесь, — я говорю от имени людей Долин, все правильно, но если вы приглядитесь, то заметите, что я несколько отличаюсь от них, — и я чуть выставил вперся одно из своих копыт. Если и здесь моя смешанная кровь окажется, как и в Долинах, преградой, для меня это явится первым открытием.
У него были прекрасно уложенные волосы и ровные черные брови, которые теперь нахмурились. Он говорил, и словно едва уловимое далекое звонкое боевое ржанье лошади слышалось за его словами.
— Может быть, все мы не те, кем кажемся, — в этих словах я почувствовал горечь.
Тут это и произошло. Сгустился воздух, укутывая его туманом, а когда он развеялся, оказалось, что развеяла его струя воздуха, выдыхаемого из огромных лошадиных ноздрей. Потому что больше не человек сидел на стуле, передо мною стоял боевой жеребец, подобного которому любой воин видел хотя бы раз в жизни, и он стоял, опираясь копытами о поверхность стола и придерживая меч. Он наклонял свою голову, увенчанную фантастической гривой, пока она почти не приблизилась к дальнему краю стола, где стоял я. Жеребец издал воинствующее ржанье, обнажив белые зубы.
Я даже не отшатнулся — впоследствии это воспоминание поддерживало меня. Существо это не было галлюцинацией, в этом я был уверен. Кроме того, пылавшая в его глазах ярость могла обозначать смертельное предостережение, и тогда, несмотря на все свое замешательство, я понял: передо мной стоял оборотень который либо по своей воле, либо вследствие какого-то душевного возбуждения мог принимать форму животного. Да это был не обычный зверь, это был оборотень — одно из самых страшных созданий в наших древних легендах.
Справа от меня раздался ужасный рык. Я осмелился слегка повернуть голову. Там, где за миг до этого стоял Херрел, теперь кралась огромная снежная кошка — взмахивая хвостом, выпустив когти и уставившись пылающими зрачками на меня, в то время как морда ее все больше и больше искажалась.
А затем...
За столом снова сидел человек, нежно поглаживающий меч. Мне не требовалось еще раз оглядываться, чтобы убедиться, что исчезла также и кошка.
— Я — Хирон, — ровным голосом объявил этот человек, как будто он участвовал в игре, которая больше не развлекала его. В голосе его я ощутил усталость. Возможно, он очень уставал с приходом нового дня и наступлением новой ночи, — Мы — Всадники-Оборотни. А ты... кто ты? Чего жители холмов так хотят от нас, что даже посылают посланца?
— Я — Керован, — и вновь я не указал своего титула.
— Меня послали, потому что я — тот, за кого себя выдаю — полукровка. И предполагалось, что из-за этого вы больше прислушаетесь к моим словам.
— Полукровка... один из тех, кого они меньше ценят. И подобным же образом они, должно быть, станут относиться и к нам... так зачем им понадобилось заключать с нами соглашение?
— Лорд Имгри говорит, что этого требуют обстоятельства, — я спокойно повернулся — не нужно показывать, что на меня действуют насмешки этого Всадника. — Он сказал, что общий враг сводит вместе союзников.
— Общий враг, так? — правая рука лорда Хирона приблизилась к рукояти меча. Он поиграл с клинком, вытащив его из ножен, затем резко бросил его назад, — но мы не видим такого врага.
— Возможно вы, мой лорд, и не видите. Но если дела будут и дальше ухудшаться в Долинах, вскоре вы измените свое мнение, — несколькими словами, стараясь говорить как можно проще, я рассказал ему о наших подозрениях насчет истинной цели захватчиков.
— Сокровище... Могущество... — он вскинул свою голову, словно лошадь. — Бедные глупцы! Если эти захватчики обнаружат такое Могущество, то в конце концов они с горечью пожалеют об этом. Тот, кто послал их сюда с таким поручением, явно сумасшедший. Сама Пустыня будет помогать нам.
Еще не увидев, я ощутил, что Херрел продвинулся ко мне. Взгляд его лорда переместился на него. Воин с кошачьим шлемом ничего не говорил. Он и его вождь обменялись взглядами, и у меня возникло впечатление, что они обменялись какими-то бессловесными сообщениями. Не было никакой необходимости, в этом я отдавал себе отчет, слишком много размышлять над способностями оборотней. Вряд ли они благосклонно примут любого, сующего длинный нос в их дела. Но в том, что в этом продолжительном молчании заключалось какое-то важное значение, я нисколько не сомневался.
И не был удивлен, когда за нами появились еще несколько человек, приблизившись ко мне и Херрелу, будто бы по чьему-то неслышному повелению для проведения здесь совета.
Этот период молчания закончился резким щелканьем, похожим на удар кулака. Хирон в последний раз шлепнул по мечу и с силой отправил его в ножны.
Затем он встал и, хотя и сохраняя по-прежнему облик человека, наклонился через стол, как раньше жеребец.
— Необходимо многое обдумать, — начал Хирон. К нему вновь вернулась хмурая озабоченность. Его лицо скривилось, словно он подавился чем-то кислым, возможно, своими же словами. — В Долинах нет ничего такого, ради чего НАМ стоило бы сражаться. С другой стороны, — он остановился на несколько секунд, словно рассматривая с нескольких сторон какую-то мысль, — здесь имеется кое что еще, что, вероятно, и явилось причиной созыва этого совета. Если мы посовещаемся и решим, что у нас и в самом деле общий враг, значит, ваши цели могут совпадать с нашими... — Хирон замолчал, пожимая плечами. Его слова не несли никакого реального обещания, но я даже не надеялся, что смогу получить лучший ответ. Затем он спросил:
— Кого ты на самом деле искал, когда с такой храбростью отправился в Пустыню, родич-наполовину?
— Любого, кто выслушал бы меня, мой Лорд.
Теперь он поднял указательный палец и поскреб им по своей безбородой челюсти.
— Ты вполне искренен, — признался Хирон. По его тону я не мог судить, принимает ли он меня за дурака из-за того, что я говорил правду. — Да, здесь есть и другие, кого могло бы заинтересовать твое предостережение, — он улыбнулся, и я расслышал приглушенные звуки, исходившие от окружавших меня людей, словно они разделяли его удивление. Он что же, хотел, чтобы я спросил у него, кто они, эти «другие»? Почему-то мне показалось, что если я так сделаю, то лишусь того крохотного преимущества, которого добился в начале нашей встречи.
— Вот наш ответ твоему лорду или тем, кто послал тебя... — он скрестил руки на груди, еще раз вскинув вверх голову, так что копна волос упала на лоб. — Мы, разумеется, примем во внимание все тобою высказанное. Если наше решение будет положительным, мы сразу же сообщим об этом твоему лорду. Конечно, за эти услуги будет заплачена цена. Нам нужно время, чтобы поразмыслить над этим. Когда-то мы уже продавали свое умение и мечи, и за хорошую цену. И у купивших эти услуги не было причин быть нами недовольными. Если мы вновь решимся заключить подобную сделку, ваши люди Долин поймут, что мы стоим той цены, которую запросим.
— И какова же будет цена? — я не доверял этому лорду жеребцу, но не потому что считал его приверженцем Тьмы, ибо понимал, что эта не так. Все-таки, как гласили легенды среди Прежних были и те, кто не подходил под принятые нормы добра и зла, чьи понятия о правильности или ошибочности просто не соответствовали нашим.
— В должное время мы сообщим свой ответ, — произнес Хирон. — И, кроме того, если вы намерены собрать армию, вам нужны и другие союзники, — неожиданно он показал на мои копыта.
— Почему бы тебе, — спросил он, — не поискать помощи у тех, кого бы ты мог назвать своими родичами?
Я понял, что сейчас не время выказывать свое невежество, чтобы не потерять в их глазах свое лицо. Клан моей матери происходил из северных Долин — так что только там я и мог надеяться обнаружить своих родичей, таких же полукровок, как и сам.
Я лишь пожал плечами.
— У нас нет карт Пустыни, повелитель. В качестве ориентира я выбрал холмы на западе — и это привело меня сюда. А теперь я отправлюсь дальше на север.
— На север, — повторил Хирон. Теперь настала его очередь пожимать плечами. — Ты сам выбрал этот путь. Это суровый край, и без должной подготовки туда ни на коне, ни пешком никто не отправляется.
— Это я уже понял, Лорд Хирон. Когда первым жителем Пустыни, на кого я наткнулся, оказалось мертвое существо, чье тело...
— Что еще за существо? — как-то безразлично спросил Хирон, словно это не имело никакого значения.
Именно из-за этого его равнодушия к моей ужасной находке я и поведал им об изувеченном создании, которое я похоронил, и лишь дойдя до середины рассказ, я вдруг заметил, что атмосфера вокруг меня полностью переменилась. Словно я оказался захваченным зловещим приливом, о котором даже не подозревал.
— Фас! — только одно слово, которого я до сих пор не знал, резко брошенное Херрелом, и в ту же секунду исчезло все безразличие Лорда Хирона.

Глава 7. Джойсан

Нахмурив брови, Элис стояла на небольшом бугорке, обернувшись к лесу. Руки ее, опущенные к бокам, слегка подрагивали. Я подумала, что она встревожена и ощущает какую-то неясную необходимость что-то делать, только не знает, что именно. Джервон, побросав поближе к костру сумки и седла, снова ушел за дровами. У ног Элис лежало несколько веток, но она даже не шевельнулась, чтобы подобрать их. Я постояла некоторое время рядом с ней, также повернувшись лицом к полосе деревьев, столь хорошо служившей преградой от любого вторжения. Теперь, более внимательно присмотревшись к деревьям, я увидела, что листья имеют более темную окраску зелени, чем в Долинах, да и росли они намного гуще.
— Здесь нет птиц, — вдруг сказала Элис.
Одну секунду я пребывала в замешательстве, затем, напрягая память, поняла, что мы действительно после того, как покинули Долины, совсем не видели птиц, вообще ни одного летающего существа. Пустыня и в самом деле оказалась пустынной землей. «И все-таки... зачем Элис высматривать сейчас птиц?» — удивилась я.
— Да, в таком лесу должны быть птицы, — повторила она, еще более нахмурив брови.
— Но... я не помню, чтобы видела хоть какую-нибудь птицу с тех пор, как мы вышли из Долин, — возразила я.
Элис нетерпеливо покачала головой.
— Возможно, над этой пустыней... нет... ведь хотя бы несколько птиц должны летать здесь! Однако вот лес, отличное укрытие для них, но самих-то птиц нет! Нет, здесь должны быть птицы!
Она произнесла эти слова, словно делая предсказание. Потом посмотрела на меня.
— Ты ведь в конце концов так и не проникла туда.
— Джервон оказался прав — там был барьер. Передо мной словно захлопнули дверь замка, точно перед непрошенным гостем.
Хмурое выражение ее лица немного прояснилось. Возможно, я частично ответила на то, что было ей непонятно.
— Полагаю, а этом лесу расположен чей-то замок. Если это так — значит, эта земля — закрыта, кроме того времени, когда этого хотят владельцы замка. Она становится открытой только по их воле.
Мне не понравилась мысль, которую пробудили ее слова в моем сознании.
— Но, — вслух проговорила я эту мысль, пытаясь ободрить себя или добиться, чтобы Элис подала какую-то надежду или утешила меня, — у меня нет уверенности, что именно Керован разбил здесь лагерь, что именно его завлекли сюда... — уже произнося эти слова, я поняла, насколько бессмысленно надеяться на это.
— Завлекли... — задумчиво повторила Элис. — О, нет! Если он и вошел в этот лес, то только по своему желанию. Сюда никого не завлекают, в этом нет никакой необходимости. Они и так... сильны...
— Расскажи, что тебе известно или о чем догадываешься? — со всей своей страстностью я потребовала ответа. — Ты что, обнаружила след... какой-то ключ...
— Я только чувствую, — ответила она. — В этом месте есть Могущество, но я не могу точно понять его природу. Ощущения зла нет, но нет и никакой дружественной силы. Это просто... Сила, — в замешательстве она чуть махнула рукой. — Однако жаль, что здесь отсутствуют птицы.
— Но почему? — я по-прежнему не могла понять, ни отчего ее так занимают мысли о пернатых, ни почему присутствие — или же отсутствие — птиц может быть настолько важным.
— Потому что, — и Элис снова беспомощно взмахнула рукой, — будь они здесь, это означало бы, что все здесь обстоит хорошо, если судить по нашему миру. А без них лес — уже не лес — такой безмолвный, уединенный... слишком уединенный...
Тут нас позвал Джервон, и мы повернули в сторону лагеря. Но Элис подхлестнула мое воображение. Во время ходьбы я вдруг поняла, что изо всех сил стараюсь услышать птичьи голоса, что, как я считала, было непременным атрибутом любой местности, на что не обращаешь внимания, пока это не исчезнет.
Вернувшись в лагерь, я с неутоленным желанием посмотрела на оставленные там исчезнувшим путешественником седельные сумки. Порыться бы в них, и я бы могла наверняка сказать, принадлежат ли они Керовану. Однако не могла заставить себя сделать это. Я была уверена, слишком уверена в том, что здесь остановился именно он... но во мне еще тлела крохотная искорка надежды, сражавшейся с моим разумом, и я боялась погасить ее и дать свободу тем мрачным предчувствиям, которые закрадывались в мою душу.
Сидя возле костра, который запалил Джервон, я все еще прислушивалась, пытаясь найти утешение в столь привычных для меня звуках окружающего мира. Даже производимых пасущимися лошадями. Перестук их копыт был так мил моему сердцу. И в потрескивании костра я находила немалое ободрение.
Элис была права. Даже слишком. Этот лес действительно был зловеще молчалив. Не было слышно ни шелеста листьев, ни колыханий веток. Растения здесь устраивали темно-зеленые ловушки, чтобы поглотить беспечного путника, рискнувшего пробраться сквозь их царство. А дальше, в лучах заходящего солнца теперь вырисовывалась темная линия холмов. Быть может, они были стражами самого конца мира. В этом месте можно было поверить в любую жуткую фантазию.
Я слишком беспокоилась, чтобы долгое время усидеть неподвижно. Дважды я поднималась на небольшой холмик и смотрела с высоты на Элис, по-прежнему с той же хмуростью разглядывавшую лес. Только лошади передвигались внутри того странно обозначенного квадрата пастбища. Когда я в очередной раз оглянулась через плечо то увидела, что Джервон вытащил точильный камень и стал водить по нему клинком, продолжая иногда тем не менее бросать проницательные и оценивающие взгляды вверх и по сторонам, как разведчик, оказавшийся на незнакомой и, возможно, опасной территории.
Элис оставалась у костра. Спина ее была выпрямлена, голова приподнята, но даже отсюда, с высоты, я видела, что ее глаза закрыты. И все так же казалось, что она внимательно к чему-то прислушивается. Говорят, что Мудрые Женщины временами могут высвобождать свое внутреннее «зрение», посылать его — на поиски того, чего нельзя увидеть, услышать или ощутить при помощи обычных органов чувств.
Где же Керован? К кому направился он в глубь этого молчаливого леса? Почему его приняли, а мне не позволили войти? Встретился ли он со стражами этого места?
Нетерпение грызло меня, требуя узнать хоть что-нибудь о нем. И гнев постепенно закипал во мне. Солнце зашло, небо начинало темнеть, хотя сверкающая яркими оттенками полоска света пока еще охватывала часть небосклона. Сумерки в Пустыне всегда были началом пробуждения зла, по крайней мере так мне казалось раньше. Через открытое пространство луга к нам подкрадывались постепенно удлиняющиеся тени деревьев. К тому же сгущался туман, так что возникало чувство, что нечто — или какие-то твари — использует эти тени для своих зловещих целей, отчего на душе становилось тревожно.
И все же последнее, на что бы я решилась — хотя об этом и мысли не допускала, — так это вскочить на коня и ускакать прочь. Медленно, с отяжелевшими ногами и растущим чувством холода начала я спускаться с холмика к костру. И, раскачивая во время ходьбы головой, я пыталась побороть эти безрассудные страхи — но не могла избавиться от ощущения, что что-то вынашивается, кто-то следит...
Джервон отложил свой точильный камень, вложил меч в ножны. Теперь, когда прекратились скребки точильного камня о лезвие клинка, стало совсем тихо. Он подошел к Элис и опустился рядом ней на колени. Вытянув руку, он обнял ее за плечи.
Я увидела, как женщина вздрогнула при его прикосновении, словно он вытащил ее из какого-то транса. Глаза ее открылись, но тем не менее она не поворачивала готовы к нему.
— Какие-то сложности? — тихо спросил он. Я снова была на ногах, глядя в сторону леса.
Глаза Элис, хотя и были теперь открыты, ничего не выражали. Наконец она приподняла одну руку и дотронулась до его плеча. И вновь вздрогнула.
— Если бы только у меня было больше знаний! — с болью в голосе воскликнула она, и в ее крике слышалась нотка отчаяния. — Да, здесь, в этом месте, есть нечто — нечто неправильное — неправильное или настолько отличающееся от нас, с чем нельзя найти никакого взаимопонимания!
Удивленная, я повернулась, чтобы бросить взгляд на этот зловещий лес, потому что думала только о нем. Не возвращается ли Керован и, возможно, даже в компании? Но, конечно же, Керован, несмотря на всю свою непохожесть на обычных людей и то, что в нем проявилось Могущество (хотя и поневоле, когда он противостоял Роджеру и своей матери), не был настолько уж нечеловеческим, чтобы это с такой очевидностью отметила Элис.
— Кто-нибудь из леса? — потребовала я от нее ответа, и прежние страхи вновь ожили во мне.
— Нет.
Еще было достаточно светло, чтобы ясно видеть ее действия. Элис вырвалась из объятий Джервона, положила руки ладонями вниз на участок земли, лишенной травы, затем наклонилась вперед, перенося все внимание на руки и кисти, прислушиваясь и сосредоточивая на этом все свои силы.
Тут и сама я заметила, что напряжение перекинулось и ко мне, когда, опустившись на колени, я следила за ее руками, опершимися о землю, будто этот клочок земли вот-вот должен был взметнуться вверх.
— Внизу... — сказала она так тихо, что едва можно было уловить ее шепот, — внизу... — я ясно видела, как побелели костяшки ее пальцев, словно она изо всех сил напрягалась, пытаясь сдержать мощь, рвущуюся из-под земли, боролась с ней, чтобы не дать той вырваться на свободу.
Затем она отшатнулась в сторону, вскочила на ноги и, схватив Джервона за руку, потащила его за собой.
— Вверх... Назад! — это был уже не полушепот, скорее, предостерегающий крик.
Я также отскочила назад, услышав в этот миг пронзительное ржание обезумевших лошадей. Они метались с дикими глазами, сталкиваясь друг с другом, но все же не могли вырваться из ограничивающего их квадрата. А земля тем временем!..
Она тряслась, дрожала и переворачивалась под моими ногами, перемешалась, словно стала потоком воды. Джервон и Элис вытащили свои стальные клинки. Держа их наготове, они попятились назад.
Огоньки костра вспыхивали с тем же безумием, что сверкало в глазах метавшихся лошадей, искры взлетали в воздух, в то время как сучья, из которых был сложен костер, разбрасывало в разные стороны.
Я увидела, что земля начала вздыматься, как приливная волна, как бы намереваясь сбить нас с ног. Джервон и Элис оказались на одном гребне этой волны, а я — на другом. Меня стало швырять из одной стороны в другую, и я не удержала равновесие. К тому же появилась еще одна напасть. Между мной и моими спутниками земля завертелась, словно какое-то месиво, перемешиваемое гигантской ложкой. И этот вращающийся круг стал расширяться вес дальше, захватив сперва костер, затем седельные сумки незнакомца, а после и один из жезлов — тот, что был с хохолком серовато-белого меха, разрушив таким образом невидимую преграду, до сих пор сдерживавшую лошадей. И в этот момент я повернулась и побежала, но слишком медленно. Одна из лошадей заметила этот пролом и помчалась прямо на меня. Я бросилась в сторону, но споткнулась и упала. Через мгновение меня накрыло землей, ноги завязли, и я оказалась зарытой по грудь, размахивая руками, а затем стала и дальше погружаться в этот зыбучий песок. В рот набилась земля, так что я не могла даже закричать, и мне пришлось закрыть глаза. В полуобморочном состоянии я сделала глубокий вдох и попыталась задержать дыхание, когда тьма окутала все вокруг меня.
Давясь и кашляя, я пыталась выбраться на воздух. И не могла даже пошевелиться. Меня обуял такой ужас, что не могу теперь и припомнить многого из дальнейшего. Может быть, это даже и к лучшему. А потом... я вновь могла свободно дышать! Ноющие глаза слезились, пытаясь очиститься от грязи, налипшей на веках. Я не могла ничего видеть, полная темнота окружала все вокруг, и безудержный страх охватил меня — неужели я ослепла!
Нет... это не было абсолютной темнотой. Что-то светилось — едва заметно — около моей груди. Я попыталась приподнять руки, чтобы освободиться от тяжести, славившей меня, и обнаружила, что в определенной степени мои колени и запястья свободны.
Тем не менее мое зрение прояснилось от слез настолько, что с помощью даже такого слабого сияния я заметила, что теперь больше не погружена в землю, а скорее лежу на спине на каком-то открытом пространстве — но по-прежнему пленницей.
Это сияние... Прилагая невероятные усилия, я приподняла голову и увидела, что его испускает шар с грифоном, и от него-то и исходил этот тусклый лучик.
— Элис! Джервон!
Я выплюнула землю и позвала еще раз. В ответ раздалось только глухое эхо. Меня что-то держало, и я снова принялась бороться с этим. Выворачивая сколько могла руки, я поняла, что каждое запястье охвачено кольцом пут, и теперь я в плену.
В плену! Значит, эта вздымавшаяся земля, поглотившая наш лагерь, — ловушка! А любая ловушка в Пустыне означает...
Я попыталась побороть возникший страх. В Пустыне скрывается жизнь, которую мы даже не можем себе и вообразить... Что же тогда захватило меня?
На несколько секунд я потеряла над собой контроль и замахала руками по сторонам как ненормальная, стараясь вырваться из ужаса, охватившего меня.
Путы до крови раздирали мне запястья, с меня сыпались комки земли, пока я не начала кашлять и задыхаться, что и заставило меня на время замереть.
И вот тут-то я и почувствовала эту ужасную вонь. Подобной которой еще не ощущала. Смрад из какого-то грязного звериного логова, давно заброшенного, где к тому же разлагался труп. Я поперхнулась и попыталась перебороть тошноту, подступившую к горлу.
Зверь... логово... Еще больший страх охватывал меня от таких разбросанных мыслей. Но звери не связывают своих пленников. «Это Пустыня, — нашептывал мне другой голос. — Здесь все может случиться».
Немного придя в себя, я еще раз вслух прокричала имена своих спутников. На этот раз вместе с эхом в ответе послышался новый звук: как будто кто-то продирался сквозь заросли... что-то царапающееся. Я проглотила комок в горле и несмотря на все попытки совладать с надвигающимся на меня ужасом (ибо в сознании моем возникла картина гигантской чешуйчатой твари, ползущей во тьме), хотя и закрыла глаза, но заткнуть уши — и нос — не могла.
Теперь о себе давало знать что-то новое — какое-то шуршание. От вони я судорожно вдохнула воздух и поперхнулась, словно снова оказавшись погруженной в землю. Я почувствовала, как меня дернули за запястья и колени. Руки (или лапы?) методично ощупывали мое тело. Несколько их в это время крепко держали меня... но я почему-то не решалась открывать глаза и посмотреть на них.
Меня приподняли, а затем понесли в проходе — таком узком, что я часто ударялась о стены с обоих сторон. Вес время на меня осыпались комья земли и потоки пыли. Да еще и этот отвратительный запах не переставал терзать мой нос.
Мне кажется, что по меньшей мере один раз я теряла сознание и, быть может, на долгое время. Очнулась я от боли, когда меня бросили на землю, предоставив самой себе. Я тупо осознала, что теперь на мне нет пут.
Медленно, очень медленно я открыла глаза. Смрадный запах и не думал ослабевать. Вот только ничего больше не шуршало, и вокруг не было никого.
По-прежнему стоял кромешный мрак, и эту абсолютную темноту разрывало только слабое сияние грифона. Я потеряла шлем, и по моим плечам рассыпались волосы — испачканные землей, дурно пахнущие и слипшиеся. Я осторожно пошевелила руками, опасаясь, что привлеку внимание своих пленителей. У меня не осталось ни меча, ни пояса с ножом и арбалетом. По всей видимости, мои пленители знали, что представляет собой это оружие, и приняли соответствующие меры предосторожности. Но на мне по-прежнему была кольчуга, да и остальная часть одежды была нетронутой.

Предыдущая страница 5 Следующая страница


Грифон торжествует 6

Морщась от боли, я стала медленно выпрямляться, поскольку опасалась, не стукнусь ли головой о какую-нибудь поверхность над собой.
И уже сидя, выпрямив спину и прижав руки к бокам, я начала едва заметно поворачивать голову, безуспешно пытаясь разглядеть хоть что-нибудь в этой темноте. Но тем не менее у меня создалось впечатление, что нахожусь я в туннеле, в какой-то расщелине, возможно, даже в пещере. Я продолжала вслушиваться, и моим притупленным усталостью и темнотой чувствам показалось, что я расслышала стук каплющей воды. В то же мгновение мучительно заныло пересохшее горло. Я и не пыталась дальше приподниматься на руках. И так уже начинала кружиться голова. Поэтому я просто потихоньку поползла вперед в поисках источника этого звука.
Чистая случайность, что я его обнаружила, потому что сияние грифона было настолько слабое, что я даже не была уверена, что двигаюсь в верном направлении. Выставив перед собой руку, чтобы еще немножко протащить тело в этом мучительном путешествии, я ощутила влагу, такую холодную, что непроизвольно судорожно сглотнула воздух.
Грифон, свисая впереди, бросал призрачный свет на небольшой бассейн или пещеру, возможно, этим же ручьем и выточенную за долгие века. Сами же капли падали откуда-то сверху в такой небольшой водоем, что я бы смогла его всего накрыть одним своим плащом.
Я жадно глотнула воды, затем плеснула на покрытое пылью лицо и снова, собирая воду в ладонях, принялась пить.
Вода была такой холодной, словно источником ее был невесть откуда взявшийся кусок льда. Утоляя жажду в пересохшем горле, вода возвращала мне и мужество.
Напившись, я почувствовала себя достаточно сильной, чтобы сохранять равновесие, слегка расставив пошире ноги и вытянув в стороны руки. Так вот, с трудом удерживаясь от паления, я и стояла, прислушиваясь, потому что не могла избавиться от мысли, что кем бы ни являлись мои похитители, они, возможно, еще наблюдают за мной, и любое движение с моей стороны может вызвать новое нападение.
До меня не доносилось никаких звуков, лишь, не прекращаясь ни на минуту, капала вода. В конце концов я взяла шар в одну руку и попыталась использовать его как факел. Но в смутном сиянии ничего не удавалось разобрать. Я лишь поняла, что должна осторожно, на ощупь продвигаться вперед, в неизвестность. Оставаться здесь было бессмысленно: это ничего не решит, ничего не изменит.
И еще было ясно, что каким-то образом мне нужно запомнить местонахождение этого ручейка, чтобы вернуться к нему после окончания моих исследований. Для этого я собиралась воспользоваться своей одеждой. Под кольчужной рубашкой я была одета в набитую ватой кожаную куртку, а под ней — в льняную сорочку, чтобы предохранять кожу от растирания кольчужными колечками. Я начала распутывать крепления, удерживающие кольчужную рубашку, ежеминутно останавливаясь, чтобы прислушаться. Затем поверх лат бросила кожаную куртку, а после нее стянула с себя и льняную сорочку.
Потом, снова напялив на себя кожаную куртку и доспехи, я принялась за льняную сорочку. Она была из добротного материала, хорошо и крепко сшитая и быстро не изнашивалась.
Будь у меня нож, я бы легко порезала ее на куски, но теперь пришлось использовать острую кромку поясной пряжки и даже, чтобы разорвать материю, тянуть нитку зубами.
Затем я таким же образом разорвала ткань еще дважды. Эта работа успокаивала мои нервы. По крайней мере, я делала хоть ЧТО-ТО, что могло бы помочь мне. В конце концов у меня появился клубок из обрезков одежды, связанных между собой.
Один из концов этой импровизированной веревки я, крепко завязав узел, закрепила на резко выдававшемся из стены бассейна камне, а затем потихоньку пошла вперед. Шаг, остановка, еще шаг... И вот, наконец, веревка натянулась до предела. Но впереди по-прежнему ничего не было, хотя я, даже сняв пояс, несколько раз махнула им в надежде, что впереди есть стена. Потерпев здесь неудачу, я свернула направо, решив совершить полный круг вокруг камня, служившего мне якорем.
Но не успела я пройти и четверти этого расстояния в новом направлении, как впереди во тьме в слабом свете шара смутно замаячила какая-то преграда. Стена — и так близко, что я смогла дотронуться до нее рукой. Скользя по ней пальцами, я сделала несколько шагов, когда веревка вновь натянулась до предела, так что я испугалась, что могу ее оборвать. Я наклонилась к полу, отшвырнула несколько камней и, найдя один подходящий, использовала его как швартов для другого конца веревки. Набросав поверх камня еще несколько, я пошла дальше, держась вдоль стены.
Она была сплошь каменной, и по ее неровной поверхности можно было сделать вывод, что это естественная стена какой-то пещеры. Она тянулась, казалось, бесконечно, только с одним поворотом в какое-то помещение.
Но вот наконец я дошла и до новой стены, пересекавшей первую. И ее я тоже использовала в качестве ориентира. Однако не успела я сделать и несколько шагов, касаясь пальцами ее поверхности, как снова до меня донеслись тс же шуршание и отвратительный запах! Я больше не оставалась одна.
Быстро намотав один конец пояса на запястье, я оставила пряжку болтаться на другом. Единственное оружие, которое теперь имелось у меня, но в этой темноте я могла использовать его как плетку для защиты. Прижавшись к стене, я замерла в ожидании начала атаки.
Доносилось какое-то бормотание, то умолкающее, то вновь появляющееся, — возможно, чей-то разговор. Но откуда оно шло — в этой темноте невозможно было разобрать. Внезапно я вспомнила о шаре с грифоном — его сияние могло выдать меня. Но уже было поздно что-либо предпринимать, если меня не обманывал слух.
Вскоре я услышала, как ко мне, тяжело ступая, стремительно приближается кто-то неведомый. Возбужденная, я позволила шару свободно свисать с шеи. Свет от него пригодится, когда эти создания окажутся рядом. И, кроме того, у меня ведь еще есть плеть из пояса.
Не зная наверняка, куда бить, я взмахнула поясом наугад и почувствовала, что попала в цель, Раздался порадовавший меня визг — возможно, я нанесла даже больший ущерб, чем надеялась.
Проскользив по полу, прямо у моих ног остановилось какое-то тело. Я повернула шар с грифоном, чтобы осмотреть своего врага. Это существо издало крик и быстро отпрыгнуло в сторону. Я только успела заметить, что оно намного меньше меня, покрыто густыми волосенками или мехом, имеет четыре конечности, туловище и голову, не особо отличаясь от человека.
От поднявшейся вони меня затошнило. Я еще отмахнула поясом, с силой, надеясь снова попасть по нему. Но промахнулась и услышала лишь удар пряжки о камень. Последовала новая атака, и я снова и снова хлестала своим оружием. Не могу сказать, оказывал ли кто-нибудь раньше сопротивление этим существам или нет, но они уже не бормотали, а визжали, стараясь уклониться от моих ударов и отпрыгнуть в сторону, за пределы видимости.
Я не имела ни малейшего представления, как много их здесь, но меня не оставляла мысль, что их вполне достаточно, чтобы схватить меня, накинься они все вместе одновременно.
Однако по какой-то непонятной мне причине — и этого я понять не могла — они не делали этого, предпринимая только отдельные разрозненные наскоки, будто их сдерживало нечто большее, чем просто мое неуклюжее оружие. А затем в моей голове начала вырисовываться мысль, что, наверное, их больше всего беспокоит грифон. И я решила рискнуть, хотя, возможно, и лишаясь при этом определенного преимущества, но ведь если я буду продолжать бить по воздуху, то рано или поздно усталость одолеет меня, да и рука уже начинала ныть от постоянных попыток предвосхитить атаки.
О, если бы я только знала побольше о природе Могущества, которым обладал этот шар! Да, однажды я уже видела его в действии, но тогда он оживлялся кем-то, знающим, как обращаться с подобной энергией. Слова Пивора, что это ключ для меня, промелькнули в моем сознании. Сейчас мне, увы, был нужен не ключ — но оружие.
Держа пояс в одной руке, я наклонила голову, чтобы снять цепочку с шаром, и принялась размахивать этим импровизированным хлыстом, хотя и меньшим по длине.
Но едва я стала крутить им над головой, как к моему большому удивлению от этого получился такой же результат, как от размахивания горящим факелом. Последовала вспышка света — и в этом ослепительном сиянии грифона не стало видно, а испускаемые им лучи дали такое освещение, на которое я не смела и надеяться.
Впервые за все время я ясно увидела своих врагов. В высоту они едва достигали мне до плеча. И хотя они поспешно попятились назад, правда, оставаясь лицом ко мне, вытянув перед собой руки — или лапы — и размахивая ими в мою сторону, будто их желание покончить со мной было таким сильным, что они должны были продолжать хотя бы махать этими обрубками рук, заканчивавшимися огромными серпоподобными когтями. Их тела покрывала какая-то щетина, казавшаяся грубее меха или волос, больше напоминая корни, а в округлых черепах имелись глубокие глазницы, и как мне показалось они были совсем пустыми. Физиономии же их больше походили на морды, не слишком отличаясь от морд гончих псов, со зловеще выглядевшими огромными клыками, намекая на то, чем они питались.
При ослепляющем свете шара они извивались, усмиренные, поднимая лапы кверху, чтобы прикрыть глазницы, одновременно визжа и вопя, будто я подвергла их ужасным мучениям.
А затем, перекрывая весь этот шум, раздался один долгий пронзительный свист. И от него я ощутила боль в ушах — такую резкую, словно нож прошелся по моей голове.
И тут же все эти создания повернули свои поникшие головы в сторону свиста. А потом стремглав бросились прочь за границы видимости в привычную для них тьму. Я слышала топот их ног, а затем вновь наступила тишина. Значит, я отразила их атаку! Но только торжества от этого я не испытывала, уверенная, что это ТОЛЬКО начало, и эти подземные обитатели еще обязательно вернутся. Из чего следовало, что я должна найти путь наружу, прежде чем они вновь воспрянут духом и рискнут попытаться напасть на меня.
Я поднесла шар вплотную к стене, вдруг там обнаружится щель, понимая, что лучше уж отправиться в неведомую темноту, чем оставаться здесь.
Этот свист... существа отреагировали на него, как гончие на зов хозяина. И вполне может быть так, что эти создании являются орудием или слугами кого-то еще, несомненно, гораздо более опасного. Но зачем было их отзывать, когда от них требовалось только разорвать меня на части и... Если бы только не... Я ощутила в руке тяжесть грифона. Если бы только я знала!
Я прислонилась одним плечом к стене, прижав шар к себе с другой стороны. Теперь, после этой внезапной стычки, такой недолгой, у меня болели рука и все тело, и я с удивлением обнаружила, что меня шатает, будто совсем лишь недавно я встала с постели после тяжелой и долгой болезни. Я вдруг осознала, что уже давно ничего не ела. Жажду-то я утолила. Но вот где взять еду, чтобы пополнить мои силы?.. Где в этой темной пещере искать ее?
Стена, казалось, никогда не кончится, пока я, шаркая, медленно передвигалась вдоль нее, через каждые несколько шагов останавливаясь, чтобы прислушаться, не в силах избавиться от страха, что в следующий раз эти обожающие мрак существа могут и не наброситься на меня с такой уверенностью в успехе, а просто украдкой дожидаться в каком-нибудь месте. Шар вбирал в себя тепло от моего разгоряченного схваткой тела, и меня стала пробирать дрожь. Я некоторое время смотрела на него сверху вниз, чтобы успокоить себя его свечением, теперь тусклом, как и раньше. Грифон опять стал виден, а в его глазах, создавалось впечатление, разгорался огонек. Встретившись с ним взглядом, я внезапно осознала, что что-то шепчу ему.
Сперва это было имя Керована. Снова и снова я напевала его, словно заклинание, которое пронесет меня сквозь все тревоги и опасности. Я попыталась воскресить в памяти его лицо — таким, каким видела его в последний раз.
Но за этим последовало... Нет, я не могу даже подобрать слов, чтобы описать случившееся. Будто какой-то поток энергии бросил меня к стене со страшной силой. Каким-то образом этот поток энергии позволил мне на миг мысленно связаться со своим лордом.
Как безумная я пристально всматривалась в грифона, надеясь удержать эту мимолетную связь и пытаясь понять, почувствовать... Я не была одинока! Он... Казалось, он появился позади меня и тут же исчез. О, если бы я только могла снова!..
— Если бы я знала... Если бы я только знала! — в отчаянии закричала я грифону. Да, этот шар был связующим звеном, мне был предоставлен шанс, но я им не воспользовалась. И виной тому было только мое невежество. От этого мне стало тяжко на душе, и горькие слезы от собственного бессилия хлынули из глаз.
Но слезами горю не поможешь. Я не нуждалась в Элис, чтобы предостерегать себя от проявления эмоций. Нужно научиться управлять собой, прежде чем браться работать с силами Могущества. Об этой длительной подготовке она и говорила — о годах, затрачиваемых на овладеванием Мастерством, о том, как воспитывать свой талант.
Силой воли можно управлять своими способностями, но для этого нужно сконцентрироваться на желании, отбросить все остальное и вложить всю себя, всю свою энергию в волю, чтобы она стала таким же разрушительным оружием, как меч из стали. Насколько же сильна моя сила воли? Настало время подвергнуть ее и самое себя испытанию — испытанию, которое может означать либо смерть, либо жизнь.

Глава 8. Керован

Стоя и зале Всадников-Оборотней, я ощутил явное беспокойство — хотя непосредственно мне опасность не угрожала. Это чувство возникло от одного-единственного словечка, в бешенстве брошенного Херрелом, когда я описывал искалеченное тело, которое обнаружил в том ужасном оазисе.
— Фас!
Теперь и Лорд Хирон повторил это слово, тихо, почти шепотом. Я увидел, уже во второй раз, как воздух вихрем закружился вокруг него. Хотел он того или нет, но трансформация его тела началась. А затем, возможно, из-за того, что Хирон сумел удержать под контролем свои почти неуправляемые эмоции, он снова стал человеком.
— Взгляни на землю, — сказал он мне с явным предостережением. — Ибо это и есть страна фасов, они правят здесь под землей. Они не любят тех, кто носит подобные вещи без всякого для себя вреда, — Хирон указал на браслет на моем запястье. — Теперь известно, что они уже здесь — и это значит, что события начали разворачиваться, — после долгих лет бездействия.
Он принялся качать головой, и копна волос накрыла его сияющие глаза.
— Неизвестно, кем ты являешься — ты, зовущий себя Керованом. Ты должен узнать это и поскорее, или же от тебя вообще ничего не останется — даже сухих костей.
Вот такими были прощальные слова повелителя Всадников-Оборотней. Я не был их гостем, с радостью приглашенным под их крышу. Перед уходом меня не угостили чашкой чая на прощание, как и тогда, когда я прибыл сюда. Будто посчитали, что я самый скромный из всех жителей Долин. Я не позволил своему гневу вырваться наружу, поскольку и сам не желал дольше оставаться в этом месте, где не был уверен, какая же из сущностей этих оборотней возобладает в конце концов и к чему это может привести.
Солнце уже почти село на западе, когда я снова ступил на поляну, где располагался этот замок. Ни один из Всадников-Оборотней не вышел проводить меня. И только Херрел отправился вслед за мной и вновь вскочил на коня. Возможно, в какой-то степени они относились ко мне так же подозрительно, как и я сам к ним. Последнее, что я увидел, перед тем как повернуться спиной к замку, — ветви, закрывавшие верхние его ярусы, раскачивавшиеся так энергично, словно дул ураганный ветер, и множество маленьких созданий, спрыгнув из-под них на землю, огромными прыжками направились в лес. Я спросил себя, устало бредя за Херрелом, уж не отправились ли они на ночную охоту? Или же это просто еще одна группа сопровождения? Мне это показалось только дополнительным источником беспокойства, которого я не понимал, но считал, что опасаться их не стоит.
Мы снова пробирались по той же тропе. Но теперь здесь стало так темно, что я то и дело спотыкался, почти ничего не видя в этом сумрачном свете, хотя Херрел на своем коне без труда держался тропы. Мне пришло в голову, что их лошади специально были выведены для ночных поездок, да, возможно, и сам этот охотник, обладающий способностью превращаться в животное с мехом и когтями, вполне мог иметь такую же остроту зрения.
И пока мы так молча скакали, я раздумывал о том, каково же это — быть оборотнем, меня охватило желание получше узнать их образ жизни, такой отличный от моего. Что доминирует в сознании Всадников-Оборотней: мысли людей или инстинкты зверей? Да и происходит ли на самом деле изменение формы тела, или же эти оборотни воздействовали на мое сознание? Действительно ли я видел Хирона в облике жеребца, собиравшегося наброситься на меня?
Задумавшись над этим, я попытался припомнить легенды об оборотнях, которые рассказывали люди Долин. Но все эти истории были такими старыми и от них веяло таким ужасом испуганных подобными трансформациями людей, что в действительности я знал очень немного. Мне захотелось поспрашивать Херрела — о том, что же это такое — иметь в себе двойственную природу. И разве не то же было и в отношении меня? Не задумывался ли он над тем, что из-за отличия от остальных людей их тоже прокляли — и отгородили от маленьких прелестей жизни? Нет — на эту тему наверняка никто из них и не пытался размышлять, живя среди своего народа, с товарищами с такими же способностями, если можно так выразиться. Кому, как не мне, было лучше знать об этом.
Наша тропа так петляла, что не давала никакой возможности оценить ее протяженность, и я не мог с уверенностью сказать, как далеко находимся мы от замка, когда слева от нас раздалось тонкое пронзительное щебетание. Это был первый звук, разорвавший царившую здесь тишину, если не считать слабого топота копыт.
— Подожди! — выкрикнул Херрел.
И я, находясь позади него на узкой тропе, подчинился этому приказу. Он же наклонился вперед, слегка повернув голову в сторону ближайших веток.
И снова с повелительными интонациями прозвучала новая трель. Херрел свистнул в ответ, но это не было свистом, каким он успокаивал моих лошадей, скорее он использовал его для вызова кого-то.
Из ветвей, куда смотрел Херрел, выпрыгнуло какое-то небольшое существо, определенно относившееся к тому же виду, что и создания, жившие на крыше замка Всадников-Оборотней. Оно устроилось на плече Херрела и издало серию резких пронзительных криков, будто рассказывая что-то на своем языке.
Затем Херрел вытянул руку, и это существо, пробежав по ней так уверенно, словно под ним была крепкая ветка, и высоко подпрыгнув, исчезло в непроглядной зеленой массе. Херрел посмотрел на меня.
— Фасы, — кратко сказал он.
— Здесь? — хотя я все еще не знал природу этого врага, по реакции Всадников-Оборотней было ясно, что даже они к их угрозе относятся серьезно, и с нею нелегко будет справиться.
— В твоем лагере, — добавил Херрел и перевел своего коня с пешего хода на рысь, так что я должен был побежать, чтобы поспеть за ним. Однако уже совсем скоро мы выскочили на открытое пространство. Здесь было больше света, потому что небо на западе заливали яркие краски радуги. Вот только местность, открывшаяся моему взору, напоминала район бедствия, и на мгновение мне показалось, что я стал жертвой галлюцинации.
Земля, на которой я устроил стоянку, теперь представляла собою мешанину из глубоких борозд и ям, окружавших огромные круглые изрытые земляные кучи. Лошадей моих здесь больше не было, и лишь ужасная вонь исходила от этой развороченной земли, достаточно сильная, чтобы заставить меня поперхнуться.
Посередине этой разбросанной почвы на коленях стоял человек в доспехах, сделанных в Долинах, изо всех сил вонзая в землю свой меч и разбрасывая комья земли во все стороны. Рядом с ним работала женщина, также в кольчуге, но без шлема на своей темноволосой голове. Она использовала острую кромку небольшого щита, чтобы помочь ему в этом неистовом копании.
Когда мы вырвались из леса и я бегом устремился к ним, женщина посмотрела вверх, после чего дотронулась до мужчины с мечом. Тот повернул голову и увидел нас, но не прекратил своего занятия. Возможно, любая остановка в его работе грозила по каким-то причинам обернуться фатальным исходом.
Женщина вскочила на ноги, стряхивая землю, прилипшую к щиту. Света было достаточно, чтобы ясно увидеть се лицо, и я вздрогнул, потому что в нем сквозило нечто чрезвычайно мне знакомое, хотя я и не мог точно сказать, что именно. Я понял, как никогда раньше в своей жизни, что я, у которого совсем нет родичей, состою с ней... в некотором родстве. Но кто она? Еще одна обитательница Пустыни, более близкая к человеку, чем Херрел и его род? Она заговорила, когда я подбежал ближе, но обратившись не ко мне, а к мужчине, все так же одержимо копавшему землю:
— Это все бессмысленно. Джервон. Она потеряна для нас.
Затем женщина повернулась и, взглянув на Херрелл. резко бросила приказным тоном:
— Воин, какая напасть может вызвать переворачивание твердой земли, чтобы поглотить путников в водоворотах песка? Кто может творить такие заклинания и с какой целью?
Херрел продолжал сидеть на коне, не смущаясь ее взгляда, хотя и слегка нахмурился.
— Фасы, — повторил он.
— А что это такое... или кто? — продолжила она тем же командующим тоном.
— Живущие глубоко под землей существа. Там их владения. Что же касается того, почему они устроили здесь подобного рода ловушку... — Херрел пожал плечами. — В Пустыне живут существа подземного мира, мы же идем собственной дорогой, подчиняясь требованиям своей природы. Хотя верно: неведомы причины, по которым эти фасы рискнули выйти наружу из подземелий гор, где они ранее долго обитали. Но, возможно, их умение рыть норы гораздо лучше, чем мы догадываемся об этом, и ходы их ведут глубоко. Кроме того, мы, жители Пустыни, мало общаемся даже между собой, — его ответ был неприятно холодный, будто он упрекал ее за настойчивый откровенный допрос в том, что, как он полагал, ее совершенно не касается.
Женщина сделала шаг вдоль глубокой борозды в его сторону. Ее товарищ встал, по-прежнему держа испачканный почвой меч в руке. Я видел людей, похожих на него, в Долинах, потому что он, очевидно, был чистых кровей. И хотя на нем был шлем, он не носил эмблемы Дома. Также ничего нельзя было сказать, был ли он преступником.
— Эти ходы, которые роют фасы для своих целей, — продолжила женщина, — насколько глубоки они и куда ведут?
Херрел снова пожал плечами.
— Кто знает? Да и кого это должно тревожить? У нас нет никаких дел с этими подземными существами — у них совсем другая жизнь.
— Но, думаю, тебе бы не хотелось повстречаться с ними, — в этой фразе ясно слышалась нотка вызова. У любого воина от подобной резкости кровь прихлынула бы к лицу. Естественно, она не испытывала никакого благоговейного страха перед Херрелом. Если бы она знала, кто он такой… Хотя я имел сильные подозрения, что она знала. Возможно, она уже имела раньше дело с его народом и превосходно понимала, как лучше всего добиться от него ответа. — Зачем им устраивать такие ловушки тем, кто не причинит им никакого вреда?
— Мы не знаем. Фасы есть фасы. Но ничего похожего, — он бросил взгляд на изрытую землю, которая раньше была местом стоянки, а теперь — перепаханной почвой, — я прежде не видел. Это... — он еще больше насупил брови.
— Возможно, ты хочешь сказать, что это — что-то новое... что пробудилось где-то здесь, — ответила она за него. — Оборотень, вы так долго пребывали в безопасности в своем убежище, что не чувствуете начинающихся перемен... Вам что, неизвестно о новых врагах, готовых вторгнуться в Пустыню? Древние существа, потревоженные теми, у кого есть нужный ключ, могут проснуться, как и древние силы. И если это не будет сделано должным образом, то все, независимо от своего желания будут вовлечены в битву сил, которые, однажды разбуженные, уже невозможно будет контролировать — или вновь успокоить!
Херрел молча изучал ее лицо. Его конь беспокойно двинулся в сторону. Я не думал, что Всадник-Оборотень испытывает какой-нибудь страх перед этой женщиной, скорее его движение подчинялось какому-то врожденному инстинкту осторожности.
— У тебя есть Сила, — заметил он. — Задавай любые вопросы тем или тому, кого ты можешь вызвать. Мы не имеем никаких дел как с фасами, так и, — теперь он прямо смотрел на меня, — с теми, кто может пробудить здесь нечто. Не надо передавать своему повелителю, Житель-Долин-Наполовину, никаких заверений о помощи. Если Пустыня растревожится, мы сами сможем с этим управиться.
И, ничего больше не произнося и не оборачиваясь, он направил рысью своего коня в лес, и копыта лошади выбрасывали целые комья земли, когда он покидал это негостеприимное место.
Теперь пришла пора мне задавать вопросы. Кто были эти двое и что они имели в виду, говоря о третьем человеке пойманном в ловушку на этой земле? И снова женщина заговорила первой:
— Ты — Керован, — утвердительно, как нечто само собой разумеющееся, объявила она.
Беспокойство охватило меня. А не послал ли Имгри (уж я-то знал, что он из тех людей, кто старается подстраховать любое свое начинание) ее и этого воина вслед за мной? Не могли он найти эту женщину (я был уверен, что у нее есть способности, которые сразу же инстинктивно определил Херрел) и отправить ее с тем же заданием, что и меня.
— Я Керован, — признал я, — а кто вы?
Я думал, что она скажет мне об Имгри, но она просто ответила:
— Я Элис, а это Джервон.
Человек Долин только кивнул. Он перестал рвать пучки травы и принялся очищать от земли свой клинок.
— Мы прибыли сюда, — продолжила далее женщина, испытывающе глядя на меня, — с Леди Джойсан.
Я замер. К такому я был готов меньше всего. На какой-то миг у меня перехватило дыхание, я не мог поверить се словам. Джойсан здесь? Но где же она?
Пока я дико озирался, Элис добавила:
— Ее засосало... туда... — и к моему растущему ужасу она указала на яму в том самом месте, где копал Джервон.
— Ты... ты лжешь! — теперь я впал в такое замешательство, что мог лишь снова и снова выдавливать из себя слова неверия, отметая в сторону невероятность случившегося. Это была какая-то хитрость, обман, которыми часто пользуются в Пустыне, чтобы поймать в ловушку нерадивого путника. — Джойсан осталась в Норсдейле. Я дал ей свободу... она в безопасности... она...
Во мне забурлил неописуемый гнев, смешанный со страхом, о существовании которого я и не подозревал. Теперь я понимал, почему мне было так холодно. Это был огонь, горевший во мне, и который я так жаждал загасить.
Джервон направился ко мне, все так же подняв вверх острие меча и целясь в небольшой просвет между моим подбородком и кольчугой.
— Моя дама не лжет, — произнес он с угрожающей мягкостью. — Леди Джойсан здесь, и в водовороте этой земли ее унесло вниз. Она очень беспокоилась о каком-то Кероване, который, похоже, сам не очень-то тревожился о ней.
Безумие… Либо они, либо я сошел с ума! Галлюцинация… Может, это какого-то рода чары, возникшие после встречи со Всадниками-Оборотнями? Да, иметь дело с тем, кто обладает Могуществом, — всегда опасно и рискованно. Откуда я знаю, не воздействуют ли они на мои эмоции, которые я стремился подавить в себе, не позволяя тревожить мой разум... и сердце.
Но в этот момент Элис стала подробно рассказывать о том, как они познакомились с Джойсан в Долинах и об ее огромном желании найти меня, о том, как они, после того как Джойсан посмотрела в магический кристалл, решили, что я, скорее всего, направился в Пустыню, и о том, как они пришли в лагерь, который, как они полагали, был моим... а затем и о той атаке...
Все это оказалось правдой! Я больше не мог отталкивать от себя ее слова и, откинув назад голову, завыл, как голодный волк, рыскающий зимой в поисках добычи. Джойсан пошла вслед за мной! Она не была мне что-либо должна — как и у меня не было никаких прав на нее. Я был связан с темным прошлым, и, быть может, с еще худшим будущим. Она должна была стать свободной от меня.
И вот сейчас ее схватили, поймали в злобную паутину тьмы — и все это из-за ее ошибочной оценки меня... Я не мог этого вынести. И мне оставалось... оставалось только принять правду, какой бы мучительной она ни была.
Я направился через борозды к яме, которую с такой безнадежностью раскапывал Джервон. Посмотрел на него сверху, чтобы задать один вопрос. Хотя я уже знал его ответ — мучительный приговор на всю мою оставшуюся жизнь.
— Сколько времени прошло?
За мной шла Эллис. И именно в это мгновение он, прикоснулась к моей руке. Я не заслуживал никакого сочувствия, по-прежнему находясь в состоянии столбняка, и, не согреваемый никаким внутренним огнем, не мог оттолкнуть ее руку.
— Я не верю, что она в самом деле похоронена здесь.
Я бросил на нее быстрый взгляд, а затем еще раз посмотрел на землю. Бессмысленно было ей пытаться ободрить меня таким образом. Джойсан ушла во Тьму. И только теперь я начал осознавать, что же значила для меня эта потеря. Уезжая из Норсдейла, я уверял себя, что закован в броню, и с мукой в душе признавал, что больше в этой жизни меня ничего радостного не ждет. Сейчас же, ступая по земле, которая поглотила ее, я понимал, что не испытал тогда и сотой части тех переживаний, что уготовила для меня судьба.
Элис напрягла пальцы и резко толкнула меня, чтобы я снова посмотрел на нее.
— Она не погибла, — тихо произнесла она, но в ее словах звучала убежденность, с которой я не мог согласиться, запертый в стенах своего внутреннего ада.
— Леди, — точно так же тихо, с остатками старой великосветской вежливости сказал я, — вы ведь прекрасно знаете, что не может быть так, чтобы ее завалило тут землей и она осталась после этого жива.
— Посмотрим... и я обещаю вам, все будет именно так.
Второй рукой она позвала Джервона. Тот уже склонялся к полузасыпанной землей седельной суме. Из нее он достал и принес ей что-то, завернутое в ткань.
Уже совсем стемнело, но когда она развернула этот предмет, то мне показалось, что он вобрал в себя весь ушедший с приходом ночи свет. Это была серебряная чаша, сиявшая, как полная луна.
Я безучастно смотрел на нее, полуослепленный, когда она перемешивала шепотки высушенных растении, взятых ею из небольшой сумки с пояса, добавив потом немного воды, которую Джсрвон налил из бутыли. Я видел, как беззвучно двигались ее губы, когда она поворачивала эту чашу. Затем женщина передала ее мне.
Помимо своей воли я принял чашу. Не то, чтобы я не верил, что она обладает способностью вызвать видение Джойсан, но как раз из-за своей уверенности, что увижу ее, я испугался. Браслет на моей руке ярко засиял, совсем как эта чаша... но это не было предупреждением об опасности... Может быть, обещание? Я не мог позволить себе поверить в это.
Еле удерживая обеими руками эту сияющую «луну», я посмотрел вниз — внутрь чаши.
Как я и ожидал, там была одна лишь темнота. Нет! Жидкость внутри чаши заколыхалась, забурлила, хотя я держал чашу совсем неподвижно. И начала подниматься по стенкам до самого верха. Я пристально вглядывался в ее поверхность, по-прежнему остававшейся темной. А затем...
Сияние — едва заметное — не исчезало. Быть может, мое настойчивое желание и страх помогли мне в тот момент. И вот... вот уже появляется грифон! Маленькое существо ожило в этом свечении, а за ним... Я тщетно пытался разглядеть что-нибудь в этой темноте, пытаясь продвинуть границы своего видения с помощью воли. Я ДОЛЖЕН увидеть! Медленно, очень медленно, но я это делал. И вот уже виден овал лица, открытые глаза, и это было лицо живой... Джойсан!
Галлюцинация, что означает обман? Нет! Каким-то образом я был уверен, что грифон, как и браслет на моем запястье, не допустят фальшивого видения. Я видел Джойсан живой. Она не погибла, погребенная этой землей. Но где же она... и как мне найти ее?
Жидкость снова начала опускаться вниз по полости чаши. Я закричал:
— Нет! Я должен понять... должен узнать, где она.
Слишком поздно, отметила какая-то часть из моих «я». И теперь на донышке чаши лишь слабо плескалась жидкость. Видение было утеряно.
Элис взяла чашу из моих трясущихся рук. Я посмотрел на нее так, как не смотрел ни на кого в течение длительного времени — с мольбой — ибо она стала единственным связующим звеном между мной и Джойсан.
— Где она? И как мне добраться до нее? — казалось, что язык стал свинцовым, разбухшим, и я едва мог произносить вопросы.
С приобретенной в тренировках осторожностью Мудрых Женщин она отошла от меня и вылила жидкость — но не на эту изрытую почву, а дальше, туда, где земля лежала непотревоженной, производя другой рукой магические пассы. И только исполнив этот ритуал, она вновь повернулась ко мне лицом.
— Каждый может увидеть лишь то, что Могущества может предложить в данный момент. А мы, — Элис с мрачным видом оглянулась, — воспользовались даром в месте, потревоженном теми, кто наверняка не является нашим другом и кого точно нельзя отнести к Силам Света. Для нас лучше теперь поскорее убраться отсюда... подальше от того, что мы могли пробудить здесь.
— Но где же Джойсан? — я до сих пор стоял в глубокой свежевыкопанной борозде.
Джервон занимался вытаскиванием сумок из-под завалов грунта. Те, что принес с собой я, были полностью погребены под землей, а их сумки, очевидно, находились на самом краю участка, подвергшегося тряске, так что избежали этой участи. И не было видно никаких лошадей.

Предыдущая страница 6 Следующая страница


7 Андре Нортон

Я направился прямо к Элис по этой перевернутой земле, решив добиться от нее хотя бы слабого намека на место пребывания моей леди.
Она больше не смотрела на меня, целиком поглощенная заворачиванием в ткань чаши. Я уже мог и сам догадаться, каким будет ответ. У всех способностей есть свои пределы. Возможно, она достигла своего, показав мне, что Джойсан жива. Но где искать Джойсан, если не внизу, или какая следующая опасность угрожает ей — об этом можно было только догадываться. Я пытался, призвав на помощь всю волю, не допустить в свой разум этих ужасных мыслей.
Джервон уже сложил в одну кучу все им найденное. И теперь, став лицом к востоку, он поднес два пальца ко рту и пронзительно засвистел с тем же чистым звучанием, с которым Херрел успокаивал моих лошадей. А Элис, держа в одной руке завернутую чашу, поднимала теперь другую руку в призывном жесте.
Я обернулся. К этому времени стало так темно, что ничего не было видно. Но вскоре, пробившись сквозь заросли кустарника, к нам легкой рысцой устремилась одна из лошадей и, остановившись неподалеку, фыркнула и забила копытом по земле, ясно выражая свой отказ еще хоть немного приблизиться к этой пахнущей злом полоске искореженной земли.
Джервон, тихонько приговаривая, подобно опытным наездникам, когда те успокаивают возбужденных и испуганных лошадей, медленно приблизился к животному. Лошадь пару раз фыркнула, ее глаза беспокойно бегали, будто она собиралась снова ускакать. Но между всадником и лошадью существовали крепкие узы, так что ему удалось положить ладонь на вспотевшую шею животного, а потом лошадь, последний раз взмахнув головой, ткнулась носом в плечо человека, позволяя ему запустить пальцы в гриву.
Следом пошла и Элис, все так же производя рукой призывные жесты. Но прежде чем она подошла к своему спутнику, из леса неторопливой и неуверенной походкой показалась вторая лошадь. Их специально выводили в Долинах для сражений. За ними следовала кобыла поменьше, горных кровей, а последним ковылял пони с поклажей. На присутствие же поблизости моих выращенных в пустыне лошадок не было и намека.
Вероятно, хорошо приспособленные для жизни в этой местности, они с радостью воспользовались предоставленной им свободой. Мне показалось, что эти двое, с кем явилась сюда Джойсан в поисках меня, обладали очень близкой связью со своими конями — и, может быть, те в свою очередь воздействовали на кобылу, на которой ехала Джойсан. Потому что я узнал в ней породу, типичную для Норсдейла. И я даже не надеялся, что мои кони вернутся. Потому что в тот момент не знал, что теперь будет со мной. Я подошел к Джервону и Элис, поглаживавшим своих вспотевших, еще не преодолевших испуг коней бормотавшим слова ободрения. Мужчина посмотрел на меня.
— Элис права — нам лучше уехать. Даже кони чувствуют, что в этом месте, где царствует Тьма, нельзя оставаться долго.
Мы принесли седла, сумки и быстро собрались в сгущавшейся темноте. А затем, сидя на кобыле Джойсан, я поскакал по открытой равнине прочь от этого леса Всадников-Оборотней, прочь оттого места, где в последний раз была на воле Джойсан. Я не хотел уезжать, но должен был. Если бы только я имел хоть какой-нибудь ключ... Я натянул поводья, и, казалось, браслет на моем запястье вспыхнул вместе с прощальным проблеском света.
Хотя темнота и стала совсем непроглядной, Джервон, скакавший рядом со мной и указывавший путь лошадке с поклажей, не останавливался. А потом нас нагнала Элис, и так втроем мы скакали в один ряд в наступившей ночи. Внезапно обе их лошади заржали и перешли на рысь, а за ними — и моя кобыла. Мы приближались к ручью, глубоко прорезавшему поверхность долины и представлявшему из себя узкий поток воды, бежавшей по тесному руслу. Однако в овраге этом вполне можно было найти укрытие и защиту. Когда мы разбили здесь лагерь, наступила уже абсолютная темнота. Я согласился на это, не имея больше надежды... и не зная, что мне делать потом.
И тут я вспомнил, как говорил Хирону, что поскачу на северо-запад в поисках своего племени (если только оно существует). Это заявление мало что теперь значило. Однажды я уже искал Джойсан здесь же, в этой полной опасностей стороне — когда ее захватили мои враги. И у меня больше не оставалось сомнений, что я должен теперь снова отправляться на ее поиски... Но на этот раз у меня не было никаких следов.
Если проследить за нашими жизнями с того момента, как переплелись наши судьбы, то можно заметить, что уже во второй раз это переплетенье угрожает жизни Джойсан. Не потонули, что в далеком детстве мы были обручены... или от того, что я передал ей грифона и тем самым вызвал у Роджера заинтересованность ею? Если бы моя жизнь, со всеми ее опасностями, не соприкоснулась с жизнью Джойсан, она никогда бы не попала в эту последнюю беду.
Ведь если бы она не считала себя связанной со мной обещанием быть моей леди (даже хотя я полностью отказался от всех прав на нее), она бы никогда не отправилась вслед за мной навстречу новым опасностям. Поэтому это была целиком моя вина, и если ее еще можно спасти, то это должен был сделать только я. В тот вечер я понял, что эта задача куда более важная, чем та, которую поставил передо мной Имгри. Какое мне дело до этих Долин, до их агонии, когда Джойсан поймана в неведомую паутину Тьмы?

Глава 9. Джойсан

Несмотря на усталость, голод, столь раздражавший меня страх, что я навечно поймана в ловушку, и ощущение давящей темноты, я обо всем позабыла, когда ко мне пришла мысль, как нужно использовать свою силу воли. Слабая надежда вспыхнула во мне: может быть, это и в самом деле тот ключ, который...
Ключ! Казалось, я словно очнулась от глубокого ночного кошмара. Пивор говорил о нем... А мне на ум до сих пор приходили одни лишь простые мысли о замках и дверях — но это было совсем другое! И если я права...
Я снова прислонилась к стене, готовая сражаться, но уже по-иному — используя свои новые силы. Прижав шар с грифоном к груди, я рискнула осветить пространство перед собой, обратив теперь все внимание только на грифона, на его красные глаза.
Теперь я не искала Керована — нет. Сейчас на карту была поставлена более важная вещь — мое спасение. Если внутри меня и есть какая-то сила, то воля — моя тренированная воля — должна сосредоточиться на этом ключе!
— Выход! — не знаю, прошептала ли, прокричала ли я это слово вслух, или оно лишь прозвучало у меня в голове в ответ на отчаянные усилия. — Наружу!
И медленно, подчиняясь моей воле, новое видение стены стало охватывать меня, точно такой же, к какой я. Прислонялась, с одним только исключением: в ней была дверь, ведущая наружу!
От шара исходил жар, он весь пылал. Все также я держала его и направляла это тепло в сторону. У меня нет тела, я не чувствую никакой боли, есть только воля — воля, требующая повиновения.
Наружу! И вновь шар вспыхнул ярким сиянием, испуская передо мной лучи света. Они перемешались, хотя я не меняла положения руки, не катала шар в ладони. А потом они слились в единый луч с жемчужным оттенком — словно встретив на своем пути какую-то материальную преграду.
Я повернулась в сторону, куда был направлен этот луч, и пошла, сохраняя в памяти картину того, что искала, что должна была найти. Сейчас для меня ничего не существовало, помимо этого луча света. Я бы, наверное, даже набросилась на те создания мрака, окажись они на моем пути.
Луч изгибался, петлял, пока наконец не вонзился, словно копье, брошенное в цель, но не в стену, а в расщелину, длинную вертикальную трещину. И я последовала вслед за сияющим лучом в тот лаз. Проход был неровным, я часто спотыкалась об отдельные камни и скользкий гравий.
И как до того у меня устала рука, когда я размахивала поясом-плеткой, так и сейчас воля постепенно начала изменять мне. Луч пульсировал, уже не оставаясь цельным. Узкая расщелина круто понималась вверх, так что мне пришлось взбираться по ней. И при каждом шаге свет слегка тускнел, едва изменялось направление моих мыслей.
Мне стало казаться, что я никогда не вырвусь из этого ужасного сна, осужденная навечно идти вперед, едва переставляя ноги, спотыкаясь и падая на камни. Я изодрала в кровь пальцы на левой руке, пытаясь держаться за стену, в то время как правая рука совсем уже затекла и потеряла чувствительность, удерживая шар на весу. Свет, исходивший от него, становился все слабее и слабее, и все меньше становилось давление моей воли, вынуждавшей тело продвигаться вперед.
Теперь сияние грифона едва ли было ярче того, что он испускал в пещере. Я заставляла себя, игнорируя все остальное, карабкаться и карабкаться наверх, куда-то в неизвестность. И наконец до меня, совершенно изнуренной этим бесконечным подъемом, дошло, что я снова иду по ровной поверхности. Вонь, что была внизу, куда-то рассеялась. Я немного приподняла подбородок и глубоко вдохнула. Ну, конечно, мои щеки обдували слабые струйки свежего воздуха!
Надежда придала мне новые силы. Я бросилась вперед и почти что вывалилась в какое-то новое помещение. Стала озираться, сначала в замешательстве, а потом с растущим удивлением.
Я по-прежнему находилась под землей, хотя далеко вверху виднелась круглая щелочка неба. В этом я была уверена: темная полоска с белыми крапинками не могла быть ничем иным, кроме как ночным небом и далекими звездами. Однако эта пещера смутно освещалась, хотя здесь не было ни факелов, ни ламп, ни костра. Этот бледный свет исходил от стен.
Комната, пещера — что бы это ни было — представляла из себя полусферу с ровным полом. Круглые стены повсюду тянулись вверх. Такая совершенная симметрия не могла иметь естественного происхождения.
Пространство разгораживало огромное число небольших перегородок, хаотически расположенных и образовывавших безумный лабиринт. Я не могла представить, для какой цели могло быть возведено все это столь тщательно созданное переплетение квадратов, треугольников и других странных геометрических фигур. Некоторые были настолько малых размеров, что туда нельзя было лаже поставить ногу, а другие — достаточно широки, чтобы служить проходом, ведущим в никуда.
Я решила пробираться вдоль внешней стены и таким образом искать выход. Потому что добраться до отверстия наверху явно было за пределами моих возможностей. Должен же иметься где-то тут выход — между лабиринтом и круглыми стенами пещеры.
И лишь когда я, вытянув руку (которую я так и не опускала для сохранения равновесия, ибо все больше и больше ныли мои ноги от усталости), проникла в это пространство и прикоснулась к стене, то обнаружила, что не такая уж она гладкая, как казалась с виду. На ней имелись многочисленные отпечатки. Приглядевшись более внимательно, я пришла к выводу, что это руны, хотя на каком из забытых языков они вырезаны, оставалось для меня полной загадкой.
В детстве я часто посещала с теткой Норсдейлское Аббатство, и в его архивах разглядывала манускрипты, где воспроизводились фрагменты надписей из мест, где жили Прежние. И хотя для моего народа это был мертвый язык, которого никто не знал, манускрипты эти бережно сохраняли, поскольку там были помечены места, которые каким-то образом воздействовали на жителей Долин.
Как же я мечтала прочесть эти надписи! Быть может, единственная необходимая мне информация, — о том, как выбраться отсюда, — как раз и содержалась в тех строчках, по которым я с тоской водила пальцами. Не в силах понять их тайну, я продолжала тем не менее вести рукой по этим забытым посланиям, проходя вдоль стены.
Так преодолела я добрую треть пути, но нигде впереди пока не виднелось никакой трещины в стене, ничего, что позволило бы мне выбраться наружу, в мир, к небу, которое мучительно дразня, светилось звездами надо мной. А я уже совсем утомилась.
Наконец ноги мои подкосились, я оперлась об одну из стенок лабиринта и позволила рукам упасть на колени. Мне хотелось пить, и мысли постоянно возвращались к тому водоемчику, обнаруженному в темноте, к его спасительной прохладе. Место, где я сейчас находилась, было стерильным и мертвым. Здесь не было ни воды, ни пищи... Не означало ли это, что я бежала из одной ловушки, чтобы угодить в конце концов в другую?
Мне не верилось, что еще раз удастся призвать на помощь силу, которая снова оживила бы грифона. Даже теперь, отдыхая, я теряла последние силы, словно, серьезно поранившись, истекала кровью. Точно так же теряла я и уверенность, становилась апатичной, ко всему безразличной.
Мне никак не удавалось заснуть, но, должно быть, я все же провалилась в какое-то полуобморочное состояние, так как спустя некоторое время, оглядываясь с широко открытыми глазами вокруг, я вдруг поняла, что сероватый свет этого места изменился. Посмотрев наверх, я не увидела над собой светлых точек-звездочек. Скорее, надо мной было покрытое туманной дымкой небо. Там, в том мире, снаружи, наверное, зарождался новый день.
Картина кусочка неба тупой болью отозвалась во мне. Хотелось взлететь на крыльях туда, ввысь, как грифон, ибо другого способа вырваться отсюда я не видела. Однако эта же картина вырвала меня из состояния безразличия, в котором я пребывала. Каким-то образом мне удалось вскочить и, пошатываясь, встать на ноги. Горло пересохло, я больше не могла терпеть и хотела повернуть и отправиться на поиски бассейна с его божественной водой.
Однако все-таки нужно было исследовать оставшуюся часть кривой стены, несмотря на всю бессмысленность этого занятия. Я нетвердо повернулась и оглядела всю протяженность стены: ни единой трещины, если не считать той неровной щели, сквозь которую я проникла сюда. С таким трудом проникнуть сюда, преодолев такой путь оказаться так близко к выходу — возвращаться теперь было бы полнейшим идиотизмом.
Из последних сил вновь начала я свой путь, уже ни на что не надеясь, просто потому что просто не могла сидеть и дожидаться смерти. Надо мной все ярче разгорался лень, лучи солнца, правда, не доходили до низу, и стены этого помещения оставались все такими же серыми. И вдруг справа от меня сверкнула яркая вспышка.
Края перегородок, находившихся прямо под отверстием этого купола, будто пробудились под лучами дневного света. Эффект был поразительным.
Я замерла, удивленно взирая на сверкавшие, словно драгоценные камни, искорки красного, золотистого, изумрудного-зеленого, фиолетового, янтарного, голубого цветов, исходившие от камней, которые всего за мгновение до этого выглядели безжизненно тусклыми. Казалось, будто там находится ларец с беспечно рассыпанными драгоценностями, владеть которыми никогда и не грезилось лордам Долин.
И во вспыхивании этих искорок, как я постепенно начала осознавать, имелся какой-то порядок, создававший определенный узор. В одних местах огни вспыхивали чаще, в некоторых секциях их вообще не было видно. Может быть (как медленно до меня доходила мысль — я слишком устала после всех этих напряженных усилий), если посмотреть сверху, кто-нибудь и смог бы понять, в чем состоит этот узор.
А нельзя ли, вдруг осенило меня, подняться на одну из Перегородок и попытаться разгадать его и мне, находившейся внизу? Я оперлась спиной об кривую стену — не слишком удобное положение, — чтобы поразмыслить над создавшейся ситуацией.
Ну и что хорошего может принести мне эта попытка. Еще одну неразрешимую загадку, без какой-либо реальной пользы.
Свечение усиливалось. Я уже могла заметить тихо поднимавшийся вверх туман, вспыхивавший всеми цветами радуга. Определенно, что-то едва заметное, совсем незначительное уносилось вверх, быть может, более материальное, нежели просто свет.
Пытаясь уверить себя, что это просто новая загадка, которую мне не разрешить, я начала пробираться от одного огороженного участка к другому, следуя в направлении сверкающей полоски света. Немного не доходя до нее, я вскарабкалась на одну из перегородок, выпрямилась и закачалась, раскинув руки в стороны, чтобы удерживать равновесие.
Сначала мне показалось, что если там и был какой-то узор, то я просто не взобралась на нужную высоту, чтобы разглядеть его очертания. Однако чем дольше я наблюдала, как один цветовой контур меняется другим или возвращается к сияющим стенам, которые служили ему основанием, тем больше начинала понимать, что я на самом деле видела изображение одного символа, встречавшегося мне и раньше — тщательно прорисованного на пергаментном листе одной из самых древних рукописей в библиотеке Аббатства.
Общий контур представлял из себя крылатое создание, которое не было ни птицей, ни одним из летающих чудовищ, которые придумывали жители Долин для обозначения своих Домов. Распростертые крылья были голубого цвета, причем одно из них почти достигало стенки, на которую я сейчас взгромоздилась. И это немного приободрило меня: хорошо известно, что места Прежних, в которых были замечены силы Могущества, являются безопасными или по крайней мере не причиняют вреда людям моей расы — если там присутствовали голубые тона. Между крыльями в центре круга располагался круглый шар, сияющий янтарно-золотистым цветом, в то время как спереди и позади него проходили полоски более ярких цветов, отчего казалось, что это существо носит двойную корону по обе стороны оттого, что можно было принять как за голову, не имеющую тела, так и за обезглавленное тело.
Чем дольше я смотрела на это изображение, тем более ярким оно становилось, пока на него стало просто невозможно смотреть. Я закачалась на своем насесте, сражаясь со слабостью, как будто была поймана в сети каких-то сильных чар, потому как не могла заставить себя спрыгнуть и покинуть это место.
Я обхватила руками шар с грифоном, может быть, ожидая, что он вспыхнет пламенем, собирая энергию оттуда, куда был направлен мой взгляд. Наверное, я была слишком истощена, слишком много сил затратила в пещере, потому что он никак не оживал.
Но если я и была околдована, то эти чары не только держали меня, но и внезапно вынудили к движению. Тем не менее мое продвижение к центру не было прямым, скорее это выглядело так, будто кто-то другой управлял им. Но почему-то это не казалось мне странным. Да и страх отсутствовал.
Мой путь в этом лабиринте из одной клетушки в другую был весьма запутанным, иногда я кружила и даже, сделав шаг, тут же возвращалась назад, а потом, через несколько шагов, двигалась по ломаной линии. Кажется, я беззаботно рассмеялась, когда мне в голову пришло, что стороннему наблюдателю могло бы показаться, что я выделываю па какого-то танца, как когда-то на вечеринках и празднествах в замках Долины.
Назад, вперед, вбок, снова прямо — так я и шла. Порою ступни едва протискивались в промежутки между этими Перегородками. Но в любом случае всему на свете приходит конец, и вот я наконец зашагала вдоль последней невысокой стенки, подходя к золотистому центру этого помещения, не понимая однако, почему же для меня так важно оказаться здесь.
Устремлявшийся сверху свет покрылся туманной дымкой, словно передо мною вырос занавес, сквозь который я не могла ничего увидеть. Но я даже не пошевелилась, чтобы коснуться его — я достигла места, куда меня тянуло, и дальше уже некуда было идти.
Страшная усталость навалилась на меня сейчас, как душевная, так и телесная. Колени мои подгибались подо мною. Я испытывала жажду и страшилась будущего. Здесь наступит мой конец и бессмысленно надеяться на возвращение к людям.
Я отрешенно кружилась вокруг этих золотистых стенок. Мелькнула какая-то тупая мысль — и исчез страх вместе с остатками изумления, не осталось даже воспоминаний. В каком-то сонном оцепенении смотрела я, ничему больше не удивляясь, как этот золотистый цвет все мутнел и мутнел.
Теперь я не могла видеть даже ту невысокую стену, от которой не ходил этот свет. Вот он стал вращаться, сначала медленно, потом все быстрее и быстрее. От этого вращения у меня закружилась голова, и я закрыла глаза.
А затем я ощутила холод, абсолютный холод, такой колючий, что закричала от первого же его прикосновения ко мне. После этого я оказалась целиком во власти непередаваемого ужаса от того, что попала куда-то... куда бы никто из людей не рискнул отправиться. Мне казалось, что меня несет, тащит, швыряет. Ужас этого места охватил всю мою сущность, вытесняя мое «я», которое соскользнуло в спасительную темноту...
Я открыла глаза. Занавес золотистого света, что окружал меня, пропал. Вокруг сияла солнце, заливая все вокруг своими лучами, да так, что тело мое под кольчугой начало обильно потеть.
Но лучи эти падали не через отверстие наверху того круглого помещения, в котором я уснула. Я больше не находилась в нем — я снова лежала на открытом воздухе! Уж не сплю ли я? Резко ущипнув себя за руку для проверки, я ощутила только боль: и ничего не изменилось. Здесь не было каменных стен — лишь росли трава да кусты. Невдалеке на ветках расселись птицы, нетерпеливо поклевывая немногочисленные ярко-красные ягодки и ветхи раскачивались под ними
Очень медленно, все еще боясь, что разрушу эти чары — наверняка добрые, а не злые, — я повернула голову. Нет эта местность отнюдь не была пустынной. Здесь были стены — или их остатки. Они стояли чуть подальше, и было ясно, что они уже изрядно разрушены временем. Меж камней обильно пробивался мох. А на верхушке одной квадратной башни, месте, где когда-то, возможно, возвышалось знамя какого-нибудь лорда, теперь росло небольшое деревце.
Как я очутилась здесь? Но не это беспокоило меня.
Мои мысли занимали ягоды. Я сразу же узнала их. Разве не их я собирала много раз, заготовляя на зиму? Хотя на вид они и не казались такими сочными и крупными, как в Долинах. Но с каким наслаждением я буду есть эти сладкие, хотя и слегка кисловатого привкуса ягоды! И я поползла в сторону этих кустов, не уверенная, что мне хватит сил дойти пешком.
Птицы сорвались с веток, издавая гневные крики, когда я прервала их пиршество. Сорвав первую пригоршню, я отправила ягоды в рот, чувствуя, как исчезает жажда и голод. И принялась уплетать их за обе щеки, позабыв обо всем на свете, утратив какую-либо осторожность. В конце концов, если это все-таки сон, то он у меня первый, где бы я пировала с таким наслаждением.
И только утолив голод и жажду, я занялась изучением окрестностей. Кусты, с которых я срывала ягоды, росли в определенном порядке (к тому времени я уже закончила обрывать третий), и хотя теперь они сильно разрослись, но между ними пока сохранялось одинаковое расстояние — и это было еще заметно.
А дальше тянулось несколько похожих полос деревьев. Подойдя поближе, я признала в них еще один вид фруктовых деревьев, хотя их плоды только начали созревать. Такие тоже имелись в Долинах, их охраняли и заботливо выращивали.
Итак, я попала в место, которое определенно некогда было садом. Теперь я пристально разглядывала стены и башню — когда-то они были частью замка. Удивительно, но наевшись досыта, я оставила это занятие и обратила свои мысли на разгадку своего появления в этом месте.
Вот на том месте я проснулась. Вот эта каменная плита, поросшая мхом во многих местах. Трава там лежала рваными клочьями, будто я, очутившись здесь, принялась в ярости срывать эту мягкую зеленую массу. Встав на колени, я сорвала еще немного мха. И справа оттого места, где покоилась моя голова, заметила высеченное изображение того самого шара с распростертыми крыльями.
Усевшись рядом, я попыталась все логически обдумать. Я заснула или потеряла сознание, находясь в помещении глубоко под землей, среди пространственного представления этого существа, символ которого был высечен здесь. А затем... Сколько же времени прошло?
Я посмотрела на небо. Судя по тому, что солнце уже клонилось к западу, день подходил к концу. Но тот ли это день? Или, может, другой? А, быть может, я проспала еще больше? Узнать было невозможно.
Единственное, в чем я была уверена наверняка, — так это что меня переправили из пещеры сюда, спасая мне жизнь. Я не могла точно сказать, было ли это преднамеренное действие со стороны какого-то могущественного и неизвестного мне разума, или же я просто наткнулась на какой-то процесс, задействованный автоматически, как если бы он включился для любого, кому посчастливилось бы пройти ловушку того древнего заклятия.
Мне больше нравилось именно последнее предположение, возможно, потому что оно было более утешительным. А от мысли, что за мной наблюдают и перенесли сюда по желанию кого-то из Прежних, меня пробрала дрожь, несмотря на жаркую погоду.
Ну и ладно — теперь это не имело никакого значения — ведь я уже была за пределами той темной пещеры. Только вот где? И далеко ли от того места, где меня затянуло под землю? Я была уверена, что сама Пустыня не станет моим надежным охранником, у меня не осталось оружия, я была одна, без лошадей и провизии, в незнакомой местности, без проводника. Этого было вполне достаточно, чтобы пасть духом. Я могла полагаться только на свой разум. Неумолимо приближалась ночь, и я вовсе не хотела, чтобы, пользуясь ее наступлением, на этой открытой местности меня схватили бы какие-нибудь рыскающие по холмам твари.
Укрытие, конечно, нужно искать в руинах. Возможно там, за их стенами, мне удастся найти какое-нибудь укромное место, чтобы провести в этом прибежище ночь. Ближайшая ко мне стена имела проломы во многих местах, так что можно было не искать ворот. Сквозь один из них я и проникла внутрь, во двор. И сразу увидела пустую оконную раму и полусгнившие двери. Там имелось множество темных щелей, через которые можно будет скрытно следить за окрестностями. И в этом саду были птицы, а я помнила, с каким недовернем отнеслась Элис к лесу, где они отсутствовали.
Возможно, их привлекало здесь изобилие ягод. На том месте, что, наверное, раньше являлось огромным залом, теперь рос плющ, оттуда доносился непрекращающийся гомон, указывавший на то, что там устроено гнездовье птиц.
Я не слышала ни топота ног, ни шелеста опавших листьев, и медленно повернулась, чтобы внимательнее осмотреть эти развалины, когда увидела, что за мной самой наблюдают.
Около сгнившей двери сидела кошка, но не той породы, которую мы, люди Долин, ценим за их помощь в уничтожении крыс и мышей, пожирающих запасы зерна. Нет — она была почти в полтора раза больше наших полосатых кошек, с желтовато-коричневым мехом и как бы клеймом в виде буквы V, впечатанном в лоб. Похожая отметина красовалась и на груди.
На расстоянии руки от первой сидела вторая кошка той же породы, чуть поменьше, более гибкая, но той же окраски и с таким же клеймом. Птицы, должно быть не обращали на них никакого внимания, хотя, казалось бы, они должны были быть их естественными врагами. Но птицы лишь проносились над головами кошек по каким-то своим делам.
Кроме кошек здесь присутствовал и еще кто-то. Перед второй дверью присел на задние лапы небольших размеров медведь. Увидев его рыжевато-бурую тушу, я неподвижно замерла, а после инстинктивно стала искать оружие, которого у меня давно уже не было.
Конечно, размерами он не отличался. Но даже если это медвежонок, то где-то поблизости должна бродить его мамаша, и тогда, возможно, я угодила в новую ловушку, еще более опасную, чем та, когда меня засосало под землю, но из которой мне удалось выбраться. Слишком уж хорошо мне были известны рассказы охотников про медведей. Самым страшным, что только можно обнаружить в Долинах, были разъяренные медведицы, посчитавшие, что их чаду угрожает опасность.
В то время как кошки изучали меня немигающим взглядом, с каким существа их рода взирают на людей, тем самым подчеркивая еще больше пропасть между нами, медведь удостоил меня лишь краткого осмотра. Он поймал муху, а затем деловито принялся скрести лапой с длинными когтями по округлому животу. Это несколько успокоило меня, и я рискнула вобрать в себя воздух, так как от вида такого зверя у меня помимо воли перехватило дыхание.
Я была слишком осторожна, чтобы сразу пытаться пошевелиться, но теперь я рискнула попятиться назад к пролому, через который я и проникла во двор замка. Конечно, мне, непрошенному гостю, лучше уйти. От всей души я надеялась, что мне дозволят это сделать.
«Самка... очень молодая... и очень глупая...»
Я приостановилась, озираясь в замешательстве. Здесь совсем некому было это говорить! Раздавались лишь крики и щебетанье птиц. Никто не говорил. Но... Ведь я каким-то образом это услышала, и кто же это мог отозваться обо мне с таким пренебрежением? Ибо я была уверена, что слова относились именно ко мне. Я неуверенно дотронулась до пряжки пояса, готовая еще раз использовать его в качестве оружия. Только... Кто же был теперь моим врагом?
«Все были когда-то молоды. И на самом деле она не глупая, как мне кажется, — просто неопытная. А это совсем другое дело».
В горле моем возник комок, волосы встали дыбом, а на голове не оказалось шлема, чтобы удержать их на месте. Я приподняла левую руку, чтобы привести волосы в порядок, хотя тем самым могла привлечь к себе внимание кошек и медведя. Здесь прятался, можно было поклясться в этом, еще кто-то, помимо птиц. Их я во внимание не принимала.
Меньшая кошка неторопливо поднялась и направилась ко мне. Я стояла на земле, руки свисали по бокам. Кошка приблизилась ко мне совсем близко, а потом приняла ту же величественную позу, что и ее спутник, причем кончик хвоста ее раскачивался над передними лапами. Она посмотрела на меня немигающими желтыми глазами, поймала мой взгляд... и стала удерживать его. Теперь я поняла!
— Кто... или что вы? — чтобы задать этот вопрос, мне пришлось провести языком по губам и напрячь все силы. Голос мой эхом отозвался от разрушенных стен и показался далеким и дрожащим.
Ответа не последовало. И все же я была уверена в своей правоте. Со мной говорило именно это животное — или вторая кошка. Одна из них с презрением отозвалась обо мне, другая же отвечала с большой терпимостью. И я слышала их разговор — в своем сознании!

Глава 10. Керован

Погрузившись в собственные мысли и пытаясь найти решение, мы вместе с Джервоном молча стреножили лошадей после того, как они напились, чтобы они спокойно могли пощипать травку в темноте ночи. Когда взошла луна, я некоторое время смотрел на нее и вспоминал тот серебристый цвет чаши… чаши, которая казалось, была вырезана прямо из этого безупречного лунного диска. Сегодня ночью звезды сияли необычно ярко, вспыхивая жемчужной россыпью в безоблачном небе.
Дальше за этой долиной тянулась земля, на которой ничего не росло, если не считать темных групп деревьев и кустарников, встречавшихся то тут, то там. В Долинах я привык к гребням холмов, которые создают прикрытие. Здесь же, охваченный внезапным импульсом, я вскарабкался по краю расщелины наверх и постоял там, наблюдая, как тени становятся все темнее и длиннее, пока все не исчезло в непроглядном мраке. Небо еще слегка светилось, чистое и безоблачное — но местность эта была неизвестная, здесь не было легких дорог для таких, как мы. Поднявшийся ночной ветерок начал обдувать меня. Я снял шлем, так что ветер теребил мои волосы, высушив пот, собравшийся под шлемом, давая прохладу — возможно, даже большую, чем мне хотелось. Здесь преобладали серебристые и черные оттенки... серебристые сверху, а черные — внизу. И темнее всего — именно там, где мы разбили лагерь.
Внутри меня что-то пробудилось, шевельнулось, словно после глубокого долгого сна, а затем ушло, прежде чем я смог понять, что это такое. Воспоминание? Нет. Раньше я уже дважды пересекал Пустыню, но никогда — в этом направлении. Я просто не мог знать эту землю, раскинувшуюся передо мной. И все же...
Я покачал головой, чтобы избавиться от этих нелепых фантазий. Нужно сосредоточиться на выполнении четкой цели, что было для меня самым важным на свете, — найти Джойсан. Хотя каким образом... Неохотно я возвратился в наш лагерь, где не горел костер. И подошел к своим спутникам.
— Ее нужно найти, — мрачно сказал я. — И поскольку я потерял своих коней, то возьму ее лошадь.
— Мы отправляемся утром, — ответил мне Джервон тоном человека, говорящего очевидные вещи.
— Поезжайте с миром. Примите мою искреннюю благодарность за свою службу моей леди.
— Ты не понял, — раздался голос Элис в мраке ночи, скрывавшем ее лицо. — Мы отправляемся вместе с тобой.
На мгновение напряжение охватило все мое тело, настолько ощущал я себя виноватым. Потому что именно из-за меня Джойсан оказалась в этой ужасной беде, и зачем теперь было еще и этим двоим рисковать своими жизнями ради меня? Я даже захотел, чтобы меня охватил гнев, для того, чтобы направить его на них, потому что сам сгорал от этого внутреннего огня.
А затем Мудрая Женщина добавила:
— Ее путь — это и наш путь... путь свободного выбора. Мы не собираемся сворачивать с него теперь, когда она в беде. Если ты решишь отправиться без нас, что ж, это твое желание. Но мы все равно поедем.
Как же Джойсан сумела так привязать к себе этих двоих? Или же — гнев мой сменился подозрением — это и в самом деле были люди Имгри, посланные вслед за мной и готовые прервать мою дорогу, если им предоставится такая возможность? Вполне возможно. Но ведь я могу наблюдать и ждать, любезничать и благодарить, и по-прежнему кати своим путем. Если только...
У этой Элис было Могущество, и с его помощью можно было связаться с моей леди. Я не мог пренебречь такой возможностью, даже самой маленькой, и отказаться от проводника.
— Вы говорите так, — сказал я, — словно знаете, куда идти. Как же такое может быть? — но несмотря на все попытки замаскировать свои чувства, какая-то горячечность промелькнула в моем голосе. Может, я в какой-то степени ревную к этим друзьям моей леди? Я крепко прижал кулаки к бокам, и ногти вонзились в мягкую плоть ладоней.
— Мне ничего не известно о фасах... если не считать того, что это их земля. Но...
И тут я вспомнил! Клянусь Теплом Пламени и Сиянием Зачарованного Меча Гондера, в тот момент я вспомнил!
— Горы! Повелитель Всадников-Оборотней сказал, что их логовища находятся в горах! — я резко повернулся, но даже в этом ярком лунном свете не мог сейчас разглядеть во мраке далеких отрогов гор.
— Так, значит, отправляемся в горы! — заметил Джервон, как будто ему предстояла поездка на рынок за покупкой шерсти, хотя я был уверен, что он совсем не настолько прагматичен, как хотел показаться.
Да, теперь я уже не мог, ради Джойсан, отказаться от любого предложения помощи. Я должен был принять его и быть благодарным — искренне благодарным за то, что оно было мне сделано.
Мне казалось, что я не смогу уснуть, что я должен лечь и слишком многое припомнить... и еще больше испугаться. Однако иногда тело берет верх над сознанием. Я заметил, что мои веки отяжелели и...
Нет... Это был не сон. Или же... Нет! Это было ни видением... ни колдовством, которым Элис могла попытаться освободить меня от тяжкого внутреннего бремени. Я сидел, полуобхватив руками голову. Меня окружали звезды, луна и мрак. Я мог слышать хруст, производимый лошадью, которая пощипывала траву не слишком далеко от меня.
— Джойсан! — я вскочил на ноги, сделал, шатаясь, один-два шага... мои руки вытянулись в надежде схватить что-то... кого-то... но тщетно. — Джойсан...
Она была там или тут, или же...
Я в замешательстве потер лоб. Из темноты до меня донеслось какое-то движение, колыхание воздуха.
— Джойсан!
— Нет.
Одно лишь слово. Но и этого было достаточно, чтобы я пустился в объяснение.
— Я... я видел ее, — тут я запнулся. — Она была там, говорю вам!
— Его околдовали? — во мраке ночи раздался низкий голос Джервона. А затем — ответ от Мудрой Женщины.
— Это невозможно — пока у него есть телохранитель.
И на браслете у моего запястья вспыхнул холодный голубой свет. Конечно, это не было колдовством! Я видел Джойсан — она стояла с непокрытой головой, волосы перепачканы землей, как и лицо. В глазах застыло изумление, а между нами — грифон! Я видел ее.
Я, должно быть, рассказал это, потому что Элис попросила меня повторить все, что я мог вспомнить.
— Это настоящее видение. Конечно, это настоящее видение.

Предыдущая страница 7 Следующая страница


Грифон торжествует 8

Видение! Я покачал головой, пытаясь поверить, что это было не просто видение, вызванное желанием. Но снова я решил быть последовательным. Я опустился на землю и обхватил голову руками, затем перевернулся и прижал запястье с браслетом ко лбу. Закрыл глаза и попытался изо всех сил, сжав в кулаке всю свою волю, дотянуться до Джойсан... прикоснуться... увидеть... Но только в этот раз ответа не пришло — ничего, кроме луны надо мной и темной земли снизу.
На плечо легла рука. Я попытался стряхнуть ее, но не смог.
— Пусть так и будет! — властно произнесла Элис. — Здесь не все ворота могут открыться. Оставь попытки, я не думаю, что ты — полный идиот!
В самом ли деле я что-то ощущал в тот момент — едва уловимое чувство от прикосновения в своих неистовых поисках к чему-то, что никто не имеет права тревожить, кроме дураков? Не могу точно сказать… хотя и вздрогнул, словно уже наступила зима, и холодный ветер пронизывал меня в этом темном овраге. Я опустил руку и уставился в ночную тьму, понимая, что утратил свой шанс и ничем не помогу Джойсан, если буду продолжать, как подчеркнула Элис, валять дурака.
Наверное, меня никогда раньше таким образом не убеждали... если забыть тот случай, когда я отправился в Пустыню по следам Роджера. Волнение подгоняло меня в течение двух последующих дней. Если бы я путешествовал один, то скорее всего ехал бы без еды и сна... пока не свалился бы из седла в полуобморочном состоянии. Мне все казалось, что те горы, к которым мы скакали, не приближаются ни на шаг. И меня не покидал страх, что мы выбрали ложное направление, скачем вовсе не к месту пребывания Джойсан.
И не этот ли неотступный страх постоянно возвращался ко мне во снах? Никогда больше в своих грезах я не возвращался туда, где покоился человек-грифон. В основном в сновидениях присутствовали люди, чьих лиц я не мог четко разглядеть, чьи бормотания я не понимал, хотя сознавал, что вроде бы должен их и видеть и слышать. После таких снов я просыпался совсем без сил, словно бежал целый день, и весь в поту.
Я не рассказывал своим спутникам об этих видениях. Да и вообще мы мало разговаривали. По-прежнему пытаясь высвободить свой разум от темных мыслей, я заставлял себя следить за ними обоими. Я не спрашивал их о прошлом, хотя меня интересовали такие вопросы.
Элис была Мудрой Женщиной, и сверх того — поскольку она носила кольчугу воина и обращалась с мечом с легкостью, знакомой любому, кто в течение многих лет упражняется с подобным оружием. Поэтому она представляла для меня полную загадку — ибо она сочетала в себе дарования Мудрых Женщин и владение боевым искусством — ни о чем подобном я никогда еще не слыхивал.
Судя по ее внешнему облику она была родом не из Долин; и, возможно, поэтому ее способности производили еще более сильное впечатление. Тем не менее ее связь с Джервоном была очень близкой и естественной — для них обоих. Джервон, хотя и происходил по всей видимости из знатного рода Долин, не имел ни малейшего признака родства с Прежними... Да я и не верил, что он — из тех, кто помечен тем же проклятием, что и я сам. Они путешествовали вместе, почти не обмениваясь словами, но я все больше и больше думал, что связь между ними настолько сильна, что порою казалось, будто они могут читать мысли друг друга.
Но Джервон интересовал меня больше. Все жители Долин признавали Мудрых Женщин — до известной степени. Они развивали подобные способности у людей нашего народа, занимаясь с ними в качестве наставников. В раннем возрасте девочка с таким дарованием отдавалась в обучение в основном собирательницам трав и в меньшей степени — к обладающим силами Могущества. На этом ее детство заканчивалось и все ее связи с родней полностью обрывались, даже с родителями. Она не выходила замуж, не имела детей, пока в свою очередь не брала к себе ученицы. Познания составляли всю жизнь Мудрой Женщины.
Искусство Мудрых Женщин состояло во врачевании и успокоении. Они не были воинами, не говорили о сражениях, в то время как Элис вспоминала о стычках и необходимости быть постоянно бдительным, спрашивала меня, как проходит подготовка вооруженных сил Имгри. У ней было две сущности — и каждая противостояла другой. Как такое могло случиться?
И кроме того, как смог Джервон, у которого отсутствовал даже малейший признак наличия каких-либо способностей, с такой безраздельной верой принять ее, не испытывая чувства отвращения, которое воспитывалось во всех людях Долин, осторожности, потаенного страха перед неведомым, возникающим от постоянных мыслей, что живем мы на земле, которая на самом деле не является нашей?
Этот их союз — я мысленно постоянно возвращался к ним — по стандартам Долин никак нельзя было объяснить. Джервон не был ни слугой, ни охранником, это я понял уже в самом начале нашего бесконечного путешествия на запад. Они держались между собой как равный с равным, несмотря на все свои отличия. Мог ли кто-нибудь взять двух таких вот совершенно отличных людей — как два разных металла — и выковать из их соединения нечто третье, более крепкое, чем из каждого по отдельности?
Джервон принимал Элис такой, какой она была. А мог ли кто-нибудь так принять и меня?
Они оба говорили о Джойсан, но не для того, чтобы еще больше извести мою душу, но словно делясь возникшим между ними тремя чувством товарищества. Пришло время (я и в самом деле должен был раскрыть перед ними кипевшую во мне борьбу) нарушить это затянувшееся молчание, в котором мы до сих пор скакали.
— Ей хотелось большего, — внезапно произнесла Элис.
Сначала во мне вспыхнул гнев, сменившийся затем вмешательством. Большего, но чего? Земли? Наследства? Для нас обоих все это закончилось с наступлением войны. Я дал ей полную свободу — и не просил сохранять данное мне обещание. Так что же это «большее»?
Если женщина-воин и в самом деле хотела помочь мне разобраться в путанице мыслей, то она должна была понять, что я принимал Джойсан как что-то хотя и дорогое, но меня не затрагивающее, что я не мог привязать ее к себе. Будучи самим собой, я не требовал ничего от других. Не все ведь так принимают других, как она... как Джервон...
— Люди боятся всего нематериального, они верят только своим глазам, — продолжила Элис. — Джойсан рассказывала мне о твоем наследии, о твоих мыслях по поводу своих отличий как о чем-то ужасном, от чего нельзя убежать. Но разве ты не сталкивался уже с этим лицом к лицу... и не одерживал верх?
— Я не одержал тогда победу, Леди! — яростно возразил и в ответ. — Там были мои враги... враги, которые схватили мою леди, чтобы подчинить своей воле. И я был не один. Откуда-то пришло еще одно Могущество, и оно управляло моими действиями — как воин рубит мечом. Стоит ли меня расхваливать? Ибо я — то, что я есть. Я лишь дверь...
Во мне вспыхнуло воспоминание. Кем... чем... был я в тот момент, когда то Могущество, о котором я до сих пор не упоминал, было направлено против Роджера и моей матери? Тогда я не был Керованом, но кем-то другим... другим, великим, более сильным, целостностным, кем никогда прежде не был, и кем никогда и не смогу снова стать — я понял это, когда тот, другой, безвозвратно ушел.
— Не будь так поспешен в суждениях, — сказала Эллис. — Часто бывает так, что способности таятся до поры до времени внутри человека, пока случай — или необходимость — не пробудят их к действию. Ты думаешь главным образом о самом себе и, — в ее голосе зазвучала нотка, которая заставила мои щеки залиться краской, а с губ ее готова была сорваться резкая отповедь, но тем не менее я не перебил ее, — возможно, ты полагаешь, что подобные мысли служат тебе защитой, оберегают тебя для совершения того, для чего ты был рожден. Но нельзя до самого конца противиться своей судьбе.
Я ничего не мог ответить на это, понимая, что заговори я сейчас о том, что считаю правильным, она снова скажет, что я ищу оправданий против обвинений, которые она только что бросила мне в лицо. Не думаю, чтобы кто-то из них нравился мне больше (потому что был убежден, что они, быть может, видят во мне не чудовище из Долин, но кого-то, настолько слабого духом, кто не заслуживает такого отношения со стороны Джойсан). Возможно, меня бы и обрадовало такое заключение, чтобы отыскать еще один предлог покинуть их, когда будет спасена моя леди. Но только это произвело противоположный эффект на меня: теперь я решил доказать, что и я могу принимать других не хуже Джервона. Хотя раньше все эта можно было отнести только к Джойсан.
На второй день местность начала изменяться — в пустыне кое-где стали появляться кусочки земли с растущей травой — хотя холмы по-прежнему маячили где-то вдали. Но нам больше не попадалось ничего похожего на тот молчаливый и густой лес, где затаилась твердыня Всадников-Оборотней, зато деревьев стало побольше. И, кроме того, один раз мы преодолели широкую реку по остаткам каменного моста, еще вполне сохранившегося, чтобы мы смогли пройти по нему.
Теперь нам часто попадались участки когда-то населенной земли, и, возможно, ее еще можно было использовать под пахоту. Мы ехали вдоль необработанных полей, огражденных искусно выложенными каменными стенами, и дважды замечали башни, высившиеся как наблюдательные пункты. Мы не делали попыток исследовать их, потому что по их виду можно было предположить, что они уже давно заброшены, да и возбуждение, схватившее по крайней мере одного меня, призывало спешить вперед.
В середине второго дня мы приблизились к третьей башне, окруженной на этот раз группой темных деревьев (в основном по непонятной причине лишенных листьев, но при этом ветви у них были переплетены между собой так густо, что создавали определенную защиту). И тут браслет на моем запястье просигналил об опасности. Я чуть закатал рукав доспехов и увидел, как он вспыхивает голубым светом, видимом даже при дневном свете. Элис остановила своего коня и стала рассматривать эту башню, словно изучая вражеский бастион. Она прикусила нижнюю губу и озабоченно нахмурила брови, о чем-то задумавшись.
— Поворачивай! — приказала она, показывая рукой налево. — Разве ты не чувствуешь?
Возможно, именно вследствие своей задумчивости я и не обращал внимания на то, что здесь находилось. Но ее крик пробудил меня. Склонившись, я резко рванул поводья, так что моя кобыла испуганно остановилась. Это выглядело так, как будто по мне что-то неожиданно ударило из пустоты — а я не мог защищаться.
Единственное, что мне пришло в голову, — я был атакован волной первородного зла. Равнодушное, полностью враждебное моему виду жизни, или по крайней мере той моей части, которая находилась в родстве с человечеством. Я почувствовал смутное шевеление в разуме, слабую атаку, будто бы то, что направило этот удар, за столетия потеряло свою силу, почти до конца иссушенное, и теперь представляло из себя только крохотную частицу былого. Что-то кольцами стало подниматься позади темной полосы деревьев, так же отравляющее душу, как гадюка — живую плоть.
Мы помчались прочь, по широкой дуге огибая это гиблое место. Однако не успели мы отъехать (хотя ощущаемое мною давление уже полностью исчезло), как раздался дикий пронзительный птичий крик. Спиралью поднявшись над башней подобно кольцам приготовившейся к атаке змеи, к нам устремилась стая птиц. И когда они подлетели поближе, я увидел, что они того же происхождения, что и обнаруженное мною в оазисе в пустыне мертвое существо. Их красные головы с несущими смерть изогнутыми клювами были вытянуты вперед, как копья, нацелившись на нас.
Оказавшись над нами, они сделали круг, продолжая пронзительно верещать, и один этот крик причинял немалую боль ушам. Несколько созданий отважились отделиться от стаи и, устремившись вниз, два или три раза пролетели над самыми нашими головами. Я инстинктивно выбросил вверх руку, защищаясь, и браслет на моем запястье вспыхнул, засияв подобно колыхающимся язычкам пламени. Наши кони, совсем обезумев, яростно мотали головами, охваченные безудержным страхом, и казалось, глаза их вот-вот выскочат из орбит. Мы и не пытались их сдерживать, и они помчались прямиком на запад, пока мы не оказались под прикрытием группы деревьев. Эти птицы последовали за нами, устроившись затем на ветках над нами, по-прежнему издавая пронзительные крики, которые на их языке по всей видимости означали страшные угрозы.
Однако ветки не давали им напасть на нас, и все сильнее в их криках слышались нотки ярости и раздражения. И мы догадались, пробираясь между деревьями, что крылатые демоны, похоже, не расположены следовать за нами за границы этого леса.
Мы надеялись, поскольку не было никаких троп, что не блуждаем кругами, нагибаясь в седлах, чтобы уклониться от низко свисающих веток. Я абсолютно не был готов к такой бешеной атаке этих крылатых тварей и меня удивило, что они не набросились на нас, чтобы растерзать своими клювами и когтями. Вполне возможно, что их тренировали так же, как соколов в Долинах, набрасывающихся на жертву по сигналу... или же они сами обладают злобной формой разума и почему-то решили преследовать нас.
— Я думаю, — произнес Джервон, отводя рукой ветку, — что они не будут дожидаться, когда мы достигнем дальнего конца этого леса. Никогда не думал, что птиц можно бояться. Но эти... эти вполне способны разорвать лицо человека — дай им только такую возможность.
— Ты имеешь отличного стража, — сказала Эллис мне, кивнув на браслет на запястье. Он все еще слабо сиял, блеск его, появившийся, когда мы приблизились к той башне, теперь стал менее ярким. — Однако там были не только птицы... — она слегка повернула голову в сторону, будто прислушиваясь.
Я же мог слышать только крики этих пернатых созданий, становившиеся все более слабыми по мере удаления от них. Я внимательно посмотрел на браслет, сделанный из металла Прежних, с той же благодарностью, с какой воин поглаживает свой меч после сражения. Он уже не раз помогал мне с момента своего таинственного появления.
— Да, — продолжила Элис. — Что-то иное, не птицы, таится здесь в спячке. Хотя достаточно ли у него сил покинуть свое логово и выйти на солнечный свет... Большинство созданий Тьмы используют ночь для прикрытия... если только у них нет способностей злых сил. Но эта... сила уже не такая могущественная, как прежде. Однако я думаю, нам надо поскорее убираться подальше от этого места туда, где мы сможем разбить лагерь.
Мы медленно продвигались вперед, пока наконец не достигли конца укрывшего нас леса. Над нами больше не носились птицы в ожидании нашего появления, чего мы так опасались. А обнаружили совершенно обратное — широкую дорогу, лучше любой другой в Долинах, лишь у самого края гладкой поверхности изредка пробегали трещинки.
Этот путь тянулся с юга, но как раз в том месте, где мы покинули лес, дорога делала резкий поворот на запад. С обоих сторон она была лишена какой-либо растительности, так что любого путешественника легко можно было заметить еще издалека. И эта мысль показалась мне не очень-то привлекательной.
Я уже видел похожую дорогу. Дорога Изгнанных, пересекавшая Пустыню невдалеке от Ульмсдейла, весьма напоминала эту. Построенная теми Прежними, что ушли из Долин куда-то в столь давние времена, о которых нам ничего не было известно. Никогда не забыть мне случай, когда из-за внезапно налетевшего урагана нам с Ривалом пришлось укрыться в руинах, располагавшихся возле той дороги, и когда ночью я увидел идущих Прежних, причем не столько глазами, сколько иными органами чувств... да, да, я ощущал! Непереносимое предчувствие беды, которое подняло их с места, отправив в то призрачное шествие затрагивало и меня, превращая весь мир в место утрата и жгучего горя.
Однако здесь меня наполнила радость, чего вовсе не было у той дороги. Века отложили свой тяжкий отпечаток на Дорогу Изгнанных; тут же чувствовалось, что этой дорогой еще вполне можно пользоваться, что в любой момент можно натолкнуться на группу воинов или караван торговцев, путешествующих по своим делам.
Элис выскользнула из седла, и Джервон взял поводья, которые она механически выпустила. Она пошла пешком впереди, пока не коснулась кончиками пальцев искрошившейся обочины дороги. Там она некоторое время постояла, не глядя ни вперед, ни назад, склонив голову и внимательно изучая поверхность дороги, будто искала какой-то потерявшийся в пути предмет.
Просто из любопытства я последовал за ней, ведя на привязи коня. А мгновение спустя я увидел, что привлекло ее внимание.
Сама поверхность дороги была ровной, без трещин. Однако всю ее покрывали многочисленные символы, расположенные таким образом, что путешественник будет вынужден ступать по ним.
Некоторые из них являлись рунами, прочесть которые не смог бы ни один из ныне живущих. Еще раз это напомнило мне о Ривале, который большую часть своей жизни потратил в страстных поисках ключа к знаниям, раскиданным по Пустыне.
Среди этих рун попадались и символы, которые не были похожи на письменные. Я видел пятиконечные звезды Могущества с таинственными символами на концах лучей. А также серебряные контуры отпечатков ступней, причем не только людей (или кого-то, походившего на людей), но и зверей — отпечатки копыт, следы лап существ, напоминавшие следы огромных кошек, птиц, которые, судя по их размерам, тоже были громадными. Эти следы и концы звезд сверкали в лучах солнца, словно имели вкрапления обгоревшего металла или даже жемчужин, хотя, кроме серебристого цвета отраженной Луны, там ничего не было.
Элис привстала на колено с вытянутой вперед рукой, ладонью вниз, над острием луча одной из таких звезд, располагавшейся неподалеку от края покрытия дороги. Она не касалась поверхности дороги, просто медленно двигала рукой взад-вперед. И тут по какой-то причине, по какой, я не мог понять, меня что-то вынудило тоже упасть колени и повторить за ней эти жесты. Но я, в свою очередь, делал это правой рукой.
Браслет на запястье тихо издал предупреждающий сигнал, хотя он теперь и не пылал так ярко, как тогда, когда мы проезжали мимо той башни с птицами. И... меня охватило успокоительная умиротворенность сознания и духа. На самом-то деле позади меня не было никого, и никто не похлопывал меня дружески по плечу. И все-таки мне показалось, что меня утешили, что та магия, которую мы здесь обнаружили, не таит в себе никакого ужаса и ничем не грозит... фактически, она станет нам добрым помощником.
Элис легко вскочила на ноги.
— Вот он, наш истинный путь, — сказала она рассудительно. Если она ощутила то же прикосновение утешения, как я, то она ничем не выказала этого, потому что говорила как человек, которому предстоят сложные задачи и испытания. — Эти знаки Могущества означают защиту для тех, кто путешествует по этой дороге. Быть может, нас привели сюда, а мы даже не осознавали этого. У Прежних много тайн и секретов... Возможно, нас выбрали стать исполнителями их воли... для осуществления какой-то задачи. И если это так, то эта дорога призвана ободрить нас... и она безопасна для нас.
Я тут же захотел было возразить ей, что не являюсь ничьим слугой... ни Могущества, ни какого-нибудь лорда. Хотя я и прибыл сюда по поручению Имгри, но это был исключительно мой выбор. Я категорически отвергал идею того, что теперь я лишь инструмент, используемый кем-то другим.
Меня заботила одна лишь Джойсан. И я вернулся к кобыле, готовый уже вскочить ей на спину и ехать дальше... но не ПО этой дороге, а ПРОЧЬ от нее, от места, куда нас привели... если догадка Элис верна. Только... куда же мне скакать? И... Джойсан...
Элис, обернувшись, посмотрела прямо мне в глаза.
— Ты борешься, поэтому теряешь свою силу. Прими и неси это. Не думай, что я не знаю, как это быть чужаком среди людей одного племени. У меня тоже когда-то был отец, брат... Никто из них так и не принял меня такой, какая я есть. В тяжелых страданиях, душевных муках я познала это. И ты тоже должен пройти свой путь. Нет легких дорог для таких, как мы.
Возможно, что-то в моем взгляде заставило ее замолчать. Она по-прежнему пристально смотрела на меня, но затем отвернулась, и я не ждал, что она продолжит. Победить это должен был я один.
В Долинах я знал, что мне не доверяют — и ненавидят — зато, кем я был. На некоторое время мне удалось бежать этого — когда я покинул лагерь Имгри. Но в тот момент я все еще страстно желал — вернее, какая-то часть меня — умчаться прочь от этой дороги и всего того, что там было, даже от друзей — двоих человек, познавших таинство жизни, от чего я так грубо открещивался, таинство, которое, быть может, мне не хотелось познавать. Но в этом проявлялась моя человеческая природа. Что, если забыть, кто такой Керован? И каким теперь будет мой путь. Будет ли он таким же прямым, как эта дорога, ведущая к тем далеким холмам впереди... избавляя меня от прошлого?
И Джойсан... хотя нет, от Джойсан не избавиться, ее нельзя забыть. Она — я должен был теперь признаться в этом самому себе — она была единственным настоящим в этом мире.

Глава 11. Джойсан

Я стояла на твердом камне. Холодный ветерок тормошил мои спутанные испачканные землей волосы, были слышны щебетание и гневные крики потревоженных птиц. Во все это я могла поверить. Но в остальное?.. Можно ли двигаться, находясь пол воздействием каких-то чар? За короткое время со мной случилось много чего такого, чтобы заставить меня считать, что в действительности я не способна больше думать четко и ясно.
«Неприрученная... и уже взрослая. В таких вот нет ничего, кроме глупости, — раздался в моей голове новый голос, в котором звучало презрение. — Но когда-то было совсем не так».
Я медленно опустилась на колени, чтобы поближе рассмотреть ту, кто с таким вкрадчивым голосом обратилась ко мне. Это была кошка, за которой стоял и зевал медведь, но его маленькие глазки словно не замечали меня. Ну, конечно-конечно, в тот раз ко мне мысленно обратился именно этот медвежонок!
Эти... эти животные — как по-другому назвать еще этих существ, посылающих мысленные послания прямо в мозг, — как они... Я попыталась подавить страх. Это же Пустыня, я никогда не должна забывать об этом и всегда быть настороже. В месте, подобном этому, где еще сохранились остатки Могущества, которое намного древнее моего народа, как могу я... удивляться чему-нибудь странному? Кошки, медведь, мысленные разговоры — все это ничуть не удивительнее того чудесного перемещения из подземной тюрьмы в этот новый для меня мир.
— Я... не могу... говорить... как вы... — ответила я, запинаясь.
Меньшая кошка зевнула с выражением откровенной скуки, как и медведь чуть раньше.
«Зачем говорить очевидные вещи?» — тут же раздался у меня в голове ответ.
Итак, я не оказалась жертвой галлюцинации, если только она не была очень мощной или же я не попала под воздействие чар, способных навести такую правдоподобную картину.
— Да, конечно, но это так неожиданно! — я не удивилась своему обращению к кошке, в тот момент это казалось совершенно естественным. По крайней мере мне помогало то, что к кошкам я уже давно относилась с уважением и любовью. Хотя медведю я все еще не доверяла. — Я считала, что понимаю немного ваш народец, но это...
«Наш народец? — в вопросе ясно ощущалась презрительная нотка. — Ты никогда не встречалась ни с кем из нас, — желтые глазки кошки слегка сузились. — Мы не живем с вами, людьми, а если и жили когда-то, то с тех пор прошло уже больше времени, чем требующееся для разрушения этих стен».
Я принялась подыскивать извинения. Стало ясно, что если эта кошка и знает о тех существах, что лазят по замкам в Долинах, то она рассматривает свой народец как совершенно другое племя.
— Прошу прощения, — поспешно извинилась я. — Я видела нескольких существ, похожих на вас. Они были родом из Долин. Но я не знала о вас и если обидела ненароком, то хотела бы, чтобы вы согласились, что мои слова были произнесены из-за невежества.
«Невежества? Если ты невежественна, тогда почему носишь этот ключ? Который отворит двери разуму внутри», — к нетерпению, звучавшему ранее в этом голосе, добавилась снисходительность. Неужели это мохнатое существо, задававшее вопросы, принимает меня за слабоумную? Я решила, что из этой пары последние слона произносила именно особь женского рода.
Грифон! Ключ! То же говорил и Пивор. Я обхватила рукой шар. Похоже, эти животные, на которых я случайно натолкнулась, знают о нем куда больше меня. Интересу не расскажут ли они мне об этом шаре, но, прежде чем я успела подобрать какие-нибудь подходящие слова, в моем сознании снова загрохотал голос:
«Сейчас самое время подкрепиться, а? У нее нет Могущества, на самом деле она просто острячка. Пусть уходит и перестанет нас беспокоить. А что с ней будет, нас уже не касается».
Медведь встал на все четыре лапы и направился к тому же проходу в стене, через который сюда проникла я. И ни разу не обернулся, подчеркивая тем самым полнейшее равнодушие ко мне и моим проблемам. Но, похоже, кошки не собирались последовать его примеру.
Я уже знала, что мне говорить, как объясняться, и обрадовалась уходу этого рыжевато-бурого зверя. Я почувствовала себя намного спокойнее, если такое можно сказать о моем положении, когда рядом остались одни кошки.
— Мне неведомо то Могущество, каким владели Прежние — те, кто жил здесь раньше... — я провела рукой вокруг себя, указывая на окрестности. — Это, — тут я дотронулась до шара с грифоном, отрывая его от груди, и лучи солнца заиграли на его поверхности, — подарок моего лорда. В нем действительно есть сила, но меня не научили, как ею пользоваться. Я даже не знаю, что это такое. Прошу вас... не могли бы вы рассказать, где находится это место... и почему... или как... — я запиналась, не в силах подобрать нужные слова.
Одна часть моего «я» как бы стояла в стороне и с удивлением взирала на мои действия, следила за усилиями завязать разговор с кошками. А другая часть убеждала, что это единственный способ узнать столь нужные мне сведения, что я больше не могу жить, придерживаясь принятых в Долинах правил поведения, что я должна поверить в происходящее, каким бы невероятным оно ни казалось.
Да, эти животные были не просто кошками. А не была ли я сама для них меньше чего-то такого, с чем им уже доводилось сталкиваться? У меня имелись большие подозрения насчет этого.
Меньшая по размерам кошка — самка — все тем же немигающим взглядом следила за мной. Она оценивала меня по своим собственным стандартам, и я подозревала, что результат мог оказаться для меня совсем неутешительным.
«Ты говоришь, что не знаешь, как использовать этот Ключ, но все-таки ты попала сюда с помощью...» — я лишь в замешательстве стояла, не в силах понять смысл того, что последовало за ее последними словами. У меня осталось только смутное впечатление какого-то крылатого создания, но все пронеслось в моем сознании так быстро, что я вовсе не была уверена, что не ошиблась.
— Я оказалась в ловушке под землей, — начала я свои объяснения, словно обращаясь к кому-то из своего народа, радушно принимающего меня в этих развалинах. И я поведала им свою историю — о взбесившейся земле, о царстве тьмы, о своей битве с теми ужасными существами и как грифон помог мне спастись — его я продолжала держать в руке. И это прикосновение давало мне силу, ощущение реальности происходящего, связь с известным мне миром.
Я рассказала о помещении с низкими стенками и о том, как оказалась в его середине, упала лицом вниз и после обнаружила себя уже здесь. И за все время ни одна из кошек ни разу не сделала ни единого мысленного замечания по поводу моего рассказа.
— Вот таким образом я тут и оказалась, — закончила я и махнула рукой в сторону пролома, в котором исчез медвежонок, — наружу, в сад, где были еда и вода.
«Ты и вправду... слепа, как только что народившийся котенок, — это снова была самка. — Ты пользуешься вещами, которых не понимаешь. Ты хочешь лишь удовлетворить свое любопытство, узнать, как выбраться отсюда, что...»
«Но и котята учатся, — более мягкий голос оборвал презрительное перечисление моих действий. — Она обучится. Не забывай, их виду требуется много времени, чтобы из котенка стать охотником...»
«А тем временем она по глупости суется не в свои дела и привлекает внимание и неприятности не только на себя, но и на других. Как же давно в последний раз пользовались этим… (и снова последовал бессмысленный для меня набор слов) Как можем мы быть уверены, что уже не прозвучал сигнал тревоги, пробуждая то, с чем лучше не иметь никаких дел? Пусть уходит и забирает свой Ключ. Он сам по себе — неплохая приманка для других Темных. Им стоит лишь учуять даже крошечный намек на его присутствие... И тогда…»
Кошка передо мной подняла лапу, слегка вытягивая когти (которые показались весьма устрашающими, несмотря на небольшие размеры этого зверя). «Угроза, — подумала я, — или по меньшей мере предостережение».
Самец встал и вытянул вперед передние лапы, как это делают все кошки.
«Итак, фасы решили ставить ловушки», — это его замечание ничего не говорило мне. Самка оглянулась, сузив глаза, скривив губы и обнажив клыки, столь же острые, как и когти.
«Земляные черви! — бросила она и презрительно сплюнула. — С каких пор эти козявки смеют являться на белый свет из-под своей вонючей земли?!»
«Да как они вообще осмелились проникнуть по эту сторону Барьера после наложения на них Заклятья Времени?! Они никуда не рвались, жили себе поживали под землей и не осмеливались покидать Район Шагающих Призраков. Конечно, здесь нет для них ничего притягательного, но они без всякого на то права прорыли норы сюда. Никто не знает, какие грязные планы они вынашивают! Или кто отдает им приказы. Ибо они не решились бы преодолеть границу Света и Тьмы, пока нечто, подавив их волю, не приказало им сделать это».
Эта речь, по-видимому, ошеломила самку, хотя сама я мало что в ней поняла. Кошка поставила лапу на землю, переведя взгляд с моей персоны на кота. Я же изо всех сил пыталась разобраться в том, что только что узнала.
Фасы... Это слово запечатлелось в моей памяти. Должно быть, так зовут тех существ, с кем я сражалась в темноте. У меня перед глазами ожила картина тянущихся ко мне когтей. Но теперь их вид почти не пугал меня, все-таки им так и не удалось взять надо мной верх. Хотя я и не верила, что одно лишь размахивание поясом заставляло их держаться от меня на расстоянии.
— Грифон! — я скорее высказала эту мысль вслух, нежели обращалась к кошкам. — Фасы испугались света, идущего от грифона, и умчались кто куда...
«Все правильно. А кто бы не умчался? Именно Ключ помешал исполнению их планов. Возможно, имеется заклятье, которое вынудило их оставить тебя в покое, — предположил кот. — Не забывай об этом Ключе. Не все ли равно, почему ты воспользовалась им: из-за страха, по нужде или незнанию — но он привел тебя сюда», — он посмотрел на самку, и я подумала, что они обменялись какими-то мысленными посланиями относительно меня. Самка, громко заурчав, направилась обратно к дверям и устроилась рядом с самцом, ясно выражая свое неудовольствие. Тот снова обратился ко мне.
«Ты не древних кровей и не из тех, кто ищет вещи и камешки, которые вы зовете «драгоценностями» и некоторые из которых лучше бы никогда не находить. Мы видели их — в них нет ничего особенного. Подлинные вещи Могущества надежно запрятаны. Так зачем же ты явилась в этот край с тем, что может пробудить как светлые силы, так и темные?»
— Я ищу своего лорда, — и я поведала им остальную часть своей истории, которую не рассказывала даже Элис и Джервону.
Элис... Джервон... Мои мысли возвратились к ним. Могло ли так случиться, что они тоже угодили в ловушку фасов? Я не видела их в том в месте вечной темноты, но это ничего не значило. Оставалось только надеялась, что я одна оказалась пойманной в эту ловушку.
Вот потому я и рассказала им о Кероване. После упоминания, что в нем есть наследие Прежних, кот-самец чуть подался вперед, славно мои сведения представляли для него особую важность, и он должен был четко слышать каждое слово. Я сообщила им также о Пиворе, и это имя также заставило вздрогнуть их обоих. Они вновь посмотрели друг на друга, молчаливо обмениваясь посланиями.
«Беда, теперь уж точно беда! — воскликнула самка. — Древнее перемирие будет нарушено, если ОН и в самом деле заинтересовался этим. День, когда спящий проснется, окажется самым несчастливым днем для всех нас — куда там до него нашествию этих фасов!»
— Пивор не может быть Темным! — впервые за все время воскликнула я, бросая вызов. — В этом я убеждена!
«Возможно. Только то были годы мира, когда Темные и Светлые не сражались друг с другом, вовлекая и нас в свои битвы. В давние времена все они заперлись в своих твердынях и перестали тревожить нас, тех, кто не являлся союзником ни одного из этих сил, так же, как и мы не беспокоили их. А теперь фасы роют норы и устраивают ловушки. Эти черви вылазят из глубоких нор, подчиняясь чьему-то приказу... но вот кого? Ты рассказала об одном, зовущем себя Пивором, совершенно случайно упомянув, что он бродит повсюду и занят какой-то непонятной деятельностью. Этот твой лорд, кто он такой?»
Кошка снова сузила щелки своих глаз, слегка поднимая уши торчком, но фырканья так и не издала. Лишь в раздражении приказала тоном того, кто не привык к неповиновению:
«Покажи мне этот Ключ, поднеси поближе!»
И я тут же, бездумно, настолько повелительным был этот приказ, сняла цепочку с шеи и протянула вперед ладонь с шаром. Сейчас он уже не светился, и можно было рассмотреть внутри него грифона. На несколько мгновений мне вдруг почему-то показалось, что маленькая фигурка ожила, когда возник контакт с этими двумя кошками, которые, приблизившись ко мне, внимательно рассматривали хрустальный шар.
«Ш-ш-ш-ш! — в моем мозгу раздалось что-то, напоминавшее шипение. — Он! Точно, он!»
Эти слова произнес самец. Мордашка же самки все также была вытянута вперед, она повела носиком, словно шар чем-то пахнул, и это было очень важно для нее.
«Не может быть! — она замотала головой. — Прошло так много времени, что о самом пути никто уже не помнит. Даже Пивору не пройти в зал, чтобы пробудить спящего. Но спит ли он? Разумеется, нет! Слишком много с той поры миновало зим, и жизненная сила должна была давно покинуть его!»
«Но верно и то, — самец не обратил никакого внимания на заявление кошки, скорее мысленно обращаясь ко мне, — что ты сама не ведаешь, какую вещь ты хранишь. В этом Ключе заключено нечто большее, чем кто-либо из нас может даже вообразить. Это не обычный Ключ. И не стоит удивляться, что благодаря... (снова последовали слова, которые я не понимала) ты оказалась здесь! Если это Могущество вновь пробудится, тогда уж действительно запляшут холмы, реки будут повернуты вспять и вся земля придет в движение».
«Убери его от меня! — требовательно воскликнула самка. — Убери его и выбрось в какую-нибудь яму, а еще лучше — спрячь где-нибудь под камень. Уходи... Эта вещь не предназначена, чтобы глупцы да и вообще кто-либо другой хранил ее!» — теперь кошка откровенно рычала, приподняв лапу, чтобы выдернуть шар из моих рук. Но я вовремя успела прижать его к своей груди.
«Мы не можем забрать дареное, — вместе с этим мысленным посланием кот-самец издал и шипение. — ДАРЕНОЕ! Помни об этом».
«Но она может выбросить... может...» — не закончив, самка издала пронзительный крик атакующей кошки.
Но между нами оказался кот, останавливая уже готовую к прыжку самку. Я поторопилась снова закинуть цепь через голову.
— Если бы вы рассказали мне, что вам известно о... об этом, как мне пользоваться им, никому не угрожая, — начала я, внимательно следя за самкой. Конечно, сейчас она не была простой снежной кошкой, а охотником, способным свалить лошадь и убить неосторожного путника. В ярости она легко смогла бы разодрать когтями и клыками мою кожу, нанести тяжелые раны, если бы действительно прыгнула на меня.
«Нет! — ответил самец. — Существуют различного рода Могущества, но никому не дозволено играть ни с одним из них. Быть может, тому, что ты носишь на своей шее, и предназначено было вернуться на эту землю в руках человека, ничего о нем не ведающего. Тебя ждут крупные неприятности, если ты его лишишься. Вот поэтому мы и должны разрешить тебе, пока ты носишь эту вещь, остаться здесь, в этом прибежище».
— В безопасности? — я многозначительно перевела взгляд с самца на самку.
Он слегка продвинулся вперед, подталкивая кошку плечом.
«Тебе нечего нас бояться. У нас нет желания совать нос не в свои дела».
Самка зарычала, но стало ясно, что ярость ее утихала. Больше она не посылала мне мысленных посланий. Самец же добавил:
«Тебе здесь ничто не угрожает в данный момент, после моего разрешения. Отдыхай! И жди. Наверное, имеется план, в котором запланировано твое участие — иначе с какой бы стати Пивору помогать тебе. Зачем тогда фасам устраивать ловушки... твоему лорду находить эту вещь... дарить ее тебе, тем самым давая право носить и использовать».
За ним продолжила самка:
«В этом замысле для нас роли не написаны, да мы и не желаем в нем участвовать!»
«Мы можем верить этому, — поправил самец ее. — Мы не путешествуем, не заставляем землю трястись, ничего не создаем, но сколько раз такие, как мы, оказывались пойманными в сети Великих Прежних. Быть посему! Верно, что по древнему договору тот, кто переносится сюда... (еще раз он произнес те же непонятные слова) имеет право попросить прибежище. Ты прошла по дороге, по которой давно уже не следовал никто из Великих. Да, — кот тоже сузил щелки глаз, — мы не родственники и не товарищи никому из твоего племени и никогда не давали никаких клятв о помощи. Но поскольку ты добиралась сюда определенными путями, мы обязаны предоставить тебе убежище. Или же можешь отправляться дальше. Как пожелаешь».
Внезапно он прыгнул и исчез в долгом грациозном прыжке, а вслед за ним — и самка. Я осталась одна во дворе разрушенного замка. Солнце уже заходило за холмы бросая последние лучи на сторожевую башню.
Жди... Он сказал мне ждать. Но чего?.. или кого? Мне это совсем не понравилось. Действительно ли это был приказ? Он также сказал, что я вольна идти, если пожелаю, хотя мне вовсе не хотелось уходить отсюда в этом крае удлиняющихся теней и окунаться в ночной мрак.
Здесь я не чувствовала зла и считала: место это — надежное прибежище на ночь. Я крепко сжала обеими руками шар. Услышанное лишь раздразнило меня, но я сомневалась, что смогла бы получить еще какую-либо информацию от этих кошек. Но, странное дело: теперь, когда они ушли, меня вдруг охватило чувство одиночества. Хотя страха никакого не было — только пустота.
Я взглянула на зияющие проемы дверей. Внутрь замка заходить не хотелось. Лучше проведу ночь прямо здесь, во дворе, под открытым небом.
Поэтому я нарвала в саду немного травы и соорудила из нее что-то вроде гнезда для ночлега. Еще раз я поела ягод и, найдя небольшой ручеек, вволю напилась воды, а потом помыла руки и лицо и насколько удалось расчесала волосы, в которых застряли комки земли, решив, что полностью вычищу их утром.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

Мне очень хотелось разжечь костер — и в сумке у меня было огниво, но я не стала искать сухих сучьев. Мне казалось более разумным оставить двор в темноте. Не хотелось объявлять о своем присутствий в этом месте. Хотя кошки и уверяли, что здесь мне не угрожает никакая опасность, у меня не было желания проверять, так ли это в действительности. Возможно, они имели в виду какого-то врага, а то, чего я опасалась, могло быть совсем иной природы.
Растянувшись в импровизированной постели, подложив руки под голову и глядя на темнеющее небо, я начала составлять планы на завтра. Предупреждение кота — чтобы я ждала — меня ни к чему не обязывало... Если бы я только хоть чуть-чуть знала, что он имел в виду. С другой стороны, без проводника, припасов, лошадей — что могла я сделать? Уйти и бродить бесцельно по этой местности, возможно еще более враждебной, чем она казалась с виду, было бы действительно абсолютной глупостью.
Теперь припомнив все события, произошедшие со мной после отбытия из Норсдейла, я подумала, что до сих пор мне просто везло. Разве встреча с Элис и Джервоном — не счастливый случай? Или, может быть, я, решившись соединить свою судьбу с Керованом, своими действиями вызвала целую череду связанных между собою событий, чтобы осуществить чью-то волю, о чем не имела ни малейшего понятия?
Никому не доставляет удовольствия мысль, что его поступками управляет нечто, чего он не понимает. Когда я была ребенком, я уходила и приходила, подчиняясь приказам Дамы Мат. А позже сама стала отдавать приказания и определила судьбу не только свою, но и многих других, уведя из Итдейла в неизвестность уцелевших людей. Много раз я ощущала неуверенность, вынося суждения. Но все-таки мне приходилось принимать решения и порою очень скорые, поэтому я чувствовала себя все более и более уверенной в себе.
Мой лорд никогда не приказывал мне делать то либо это. Хотя по законам Долин я должна была быть такой же послушной, как совсем юные девицы-служанки. Но он лишь стоял рядом со мной и становился, когда возникала необходимость, то правой моей рукой, то левой, почти никогда не отдавая лично приказания, если только это не шло на пользу, и в конце концов оказывалось, что в какой-то степени не он отдает приказания, а скорее, осознав все последствия, это делала я сама.
Уж не сама ли эта Пустыня и ее призрачные тени заставили меня сомневаться в собственной независимости, считать, что, возможно, на самом деле я никогда не выбирала сама? Но тогда сколько же времени существует воздействие на меня?
Не с тех ли давних времен, когда мой дядя, едва мне исполнилось восемь лет, выбрал мне в женихи мальчика, которого я и в глаза никогда не видела? Или все это переплетение, существования которого я теперь так боялась, началось, когда мой лорд послал мне грифона? Или, может быть, после нападения захватчиков на Итдейл? Или все это было предопределено нам судьбой с момента рождения?
Да и имеет ли какое-нибудь живое существо в этой жуткой стране полную свободу выбора?.. Или, возможно, верны мои слова: у нас, тех, кто был рожден здесь, иное наследие, чем у остальных людей, и мы связаны с силами Могущества, знаем мы об этом или нет.
Я знала наверняка лишь одно: главное в моей жизни — это Керован и нам обоим предназначено стать таким же единым целым, как Элис и Джервон, дополняя друг друга своими дарованиями и способностями, — чтобы целое стало еще более великим. И мысль, что Керован не верил или не хотел верить этому, не покидала меня и не покинет никогда. Что бы он ни говорил, что бы ни делал, это не заставит меня стать другой.
Закрыв глаза, я вызвала в памяти его облик. Это видение не покидало меня все дни после нашего расставания. Я видела его так же ясно, как и тем утром в Норсдейле, когда он, отринув все ему предложенное, ускакал прочь, так же ясно, как и когда была поймана в ловушку в пещере. И теперь я пыталась еще раз вызвать ТО его видение, но на этот раз, как я ни старалась, ничего не выходило.
Вот так, представляя Керована перед собой, я и погрузилась в сон, изо всех сил цепляясь за этот крохотный ободряющий осколок — единственное, что у меня осталось.
Я почувствовала тепло — должно быть, заснула возле костра. Пытаясь отодвинуться от жара, я открыла глаза и зажмурилась от ярких лучей солнца, совсем уже раскаливших кольчугу на мне. Когда я захотела встать, волосы мои перепутались с травой, на которой я спала, и мне пришлось освобождаться от этой зеленой массы, приставшей к голове.
Судя по тому, что солнце уже высоко поднялось над горизонтом, я проспала всю ночь и утро. Птицы по-прежнему то залетали в виноградник, то вылетали из него, пронзительно щебеча. А сам двор замка полностью опустел. Не было ничего, что указывало бы на присутствие кошек или медведя.
Тело ныло. Хотя кожу от кольчуги защищала стеганая ватой кожаная куртка, мне все-таки не хватало льняной рубашки, которую я порвала в пещере. Я почувствовала зудение, ощущая себя неопрятной и грязной, словно какой-то бродяга. Мне ужасно захотелось обмыть тело, одеть новую одежду. Если бы только со мной были те сумки, что остались в лагере, попавшем под удар фасов! Я медленно встала и потянулась, чтобы размять конечности. А потом, прижав руки к бедрам, огляделась.
Должно быть, эти стены разрушались уже долго-долго. Теперь здесь жили только звери и птицы. Сейчас, согретая лучами солнца, я больше не ощущала себя незваным гостем, как тогда, когда впервые вошла в этот двор. Это были развалины, которые уже давно покинула жизнь.
— Эге-гей! — сама не знаю почему я издала этот крик. И хотя он был негромким, но когда возвратилось эхо, я воздержалась от его повторения. Эти кошки... Я уже почти поверила, что они мне приснились, хотя и сознавала в глубине души, что это не было сном.
Решив, что прежде, чем отправиться на поиски воды и пищи, следует более внимательно изучить это место, я задумчиво посмотрела на ближайшую башню. Если ее основание еще цело, то, может, мне удастся взобраться достаточно высоко, чтобы оглядеть эту местность. Просто необходимо как следует осмотреться кругом.
Поэтому я прошла к двери, вернее, к тому, что от нее осталось. И из царства солнечного света внезапно очутилась в царстве мрака. Окна, хотя от ставней не осталось даже воспоминаний, все еще пропускали немного света причем то, что неровной дырой зияло в стене, ближайшей ко двору, было шире противоположного окна. Ни одна из стен не имела никаких рисунков или украшений. Из мебели присутствовали только две длинные скамейки — каждая своим видом напоминала вытянутую кошачью фигуру — приподнятая с одного конца голова, вертикально вздымающийся хвост у другого и четыре ноги заканчивающиеся лапами с когтями.
Одна скамейка была приткнута к дальней стене и я взобралась на нее, чтобы посмотреть в узкое оконце. Здесь, как и со стороны двора, все заросло лозой, так что сквозь частые гроздья винограда я мало что увидела.
На полу комнаты отпечатались оставленные в пыли следы лап — наверное, тех кошек, были и такие, что, должно быть, принадлежали медведю, и всю эту комнату пропитал запах животных, хотя место эта и не выглядело логовом, — здесь не было ни собранных в кучу листьев, где спали бы эти животные, ни остатков их жертв.
Я прошла под аркой, которая отделяла нижний этаж от верхнего, и обнаружила предмет своих поисков — лестницу, которая вела наверх. Одной стороной она касалась стены. Какие-либо перила отсутствовали, ступени были необычайно узкими, так что туфли мои едва не соскальзывали с них, хотя в высоту они были не такими уж и большими, как можно было предполагать. Лестница казалась довольно прочной, тем не менее я, прежде чем перенести весь свой вес на следующую каменную ступеньку, тщательно опробовала ее каждый раз.
Вот так я и поднималась, пока не попала в помещение, такое же пустое, как и нижнее. А потом, поднявшись еще выше, оказалась в третьей комнате. Виноград и здесь почти полностью прикрывал окна-дыры, число которых было чуть побольше, нежели в нижних комнатах. Я направилась к ближайшему окну, после чего мне пришлось тянуть, рвать и срезать побеги винограда, чтобы освободить достаточную щель для обозрения окрестностей.
Похоже, что одним краем этот замок находился над самым гребнем крутого склона. И поэтому для предотвращения оползней здесь были посажены деревья и кустарники. Но там, где склон кончался, ничего уже не росло.
И по этой земле тянулась дорога, теряясь в холмах на западе, словно прочерченная каким-то гигантским мечом по прямом линии. Подобной ей я никогда до этого в Долинах не видела — там дороги были узкие из-за постоянных вздымающихся холмов.
Эта же дорога не просто казалась ослепительно белой от лучей солнца, но была широкой и очень ровной, временами на ее поверхности вспыхивали сверкающие блики. Насколько я могла видеть, дорога была совершенно пуста. Одна только удивительная дорога посреди всей этой унылой местности. И по обе стороны от нее — земля, где ничто не росло, словно любые растения, которые могли бы послужить укрытием для засады, специально были с корнем вырваны. Против возможности любой засады? Но кто же приходил сюда, испытывая такой страх, и против чего или кого этим путникам требовалось принимать такие меры предосторожности?

Глава 12. Керован

Эта дорога, и я знал это, как и Элис, не была дорогой купцов, какие имелись в Долинах. Она была испещрена знаками колдовства в еще большей степени, чем Дорога Изгнанных, и тянулась как раз в направлении холмов. Хотя я и решил скакать на запад, но теперь с большой неохотой соглашался идти этим путем, хотя по нему путешествовать можно было без особых помех. Мои же спутники отнеслись к этому иначе. Элис, вскочив на коня, вернулась на дорогу, да и Джервон не стал задерживаться и устремился вслед за ней, ведя на поводу пони с поклажей.
Я взобрался на кобылу, борясь с внутренним беспокойством. Выбрав этот путь, мы открыто показываем себя... но чему? Или я уже пугаюсь собственной тени, готовый выхватить меч при малейшем колыхании веток деревьев под порывом ветра? Я не мог отбросить этот факт. И послал лошадь вперед, туда, где стук ее копыт с чрезмерной громкостью отзывался у меня в ушах.
Кто бы ни прокладывал эту дорогу, он не обращал никакого внимания на местность, на ее изгибы. Бугорки и холмы были как ножом срезаны, образуя ровный проход. Это была мастерская работа, и я не думаю, что люди Долин могут достичь когда-нибудь уровня, сравнимого с этим.
Ехать по такой дороге было совсем легко, и у нас теперь появилось время рассматривать окружавший нас ландшафт. Но по-прежнему нам не удалось заметить никаких признаков жизни, если не считать двух-трех птиц, одиноко летавших высоко в небе и не проявивших желания угрожающе закружиться над нами, как та стая злобных созданий. По всей видимости, здесь никто не жил, либо же, если кто-то и обитал в этих окрестностях, то он держался подальше от дороги.
Незадолго до заката мы вышли к месту, где дорога изгибалась в сторону, плавной дугой огораживая участок земли, а потом вновь устремлялась вперед. Элис повернула свою лошадь в ту сторону и впервые за последние несколько часов громко произнесла, так что я смог расслышать ее:
— Здесь мы проведем ночь в безопасности.
Большую часть этого овала занимала одна из пятиконечных звезд, так что, возможно, все это место находилось под какой-то защитой, и нас как будто приглашали туда. Вдоль этой дороги не имелось ни гостиниц, ни каких-либо иных прибежищ на ночь, но построившие дорогу существа создали подобные места для безопасного отдыха путников. Окружающее пространство было пустынным, главным образом здесь росла одна лишь высокая трава. Мы привязали коней и позволили им спокойно пощипывать траву. И, кроме того, всего в двух-трех шагах от дороги струился ручей, где из-под земли пробивалась вода. Она не была совершенно чистой, но очень холодной, а на вкус вполне приятной и... Может ли вода пахнуть? Я никогда не слышал о таком, но, сложив чашечкой ладони, чтобы напиться. Уловил слабый запах... похожий на запах только что сорванных растений, которые оставили сушиться под лучами солнца.
Здесь не нужно было и разжигать костра, чтобы противостоять наступлению темноты. Потому что звезда, что отмечала наш лагерь, засияла слабым светом. Потеплело. Кто создал это чудо, нам никогда не узнать, но для меня это служило ответом всем тем, кто утверждал, что только зло исходит от использования вещей, принадлежавших Прежним.
После того, как мы скромно поужинали из наших скудных припасов, Элис уселась, скрестив ноги, в самой середине этой звезды. Взгляд ее внимательно изучал дорогу. Сначала я думал, что на самом деле ее взгляд обращен к ней самой, что она находится в каком-то трансе, и от этой мысли мне стало неспокойно. Теперь, с наступлением темноты, появилось ощущение Могущества, которого я не чувствовал, пока мы скакали при свете солнца, вокруг нас собирались какие-то силы, от чего каждый съеживался в беспокойстве и по коже пробегали мурашки от ощущения этой глубоко запертой энергии.
Я перевел взгляд с лица Элис на дорогу. Во мне зрела какая-то тревога, ожидание... Не окажется ли так, что это шоссе — место чьей-то «охоты»? Не увидим и не услышим ли мы сегодня ночью шаги тех, кто когда-то давным-давно ходил этой дорогой? И еще одна мысль пришла мне в голову. Из Могущества, которое я сейчас чувствовал, конечно же, можно черпать силу. А если еще раз попробовать поглядеть в магический кристалл — может быть, мне удастся если и не увидеть Джойсан, то хотя бы понять, куда направляться, чтобы достичь ее?
— Та чаша... — начал было я, вполне сознавая, что, выводя Элис из глубокой погруженности в себя, я скорее могу восстановить ее против этой идеи.
Элис не повернула головы, даже не моргнула, все так же смотря прямо впереди себя, но незамедлительно ответила:
— Не здесь. У меня не хватит сил удерживать то, что может прийти как ответ, у меня недостаточно знаний... — в ее голосе ощущалось сожаление. — Нет. Я не могу держать под контролем силы, которые спят здесь в ожидании. Их не трогали уже очень много времени... Но это не значит, что они стали слабее, скорее наоборот, еще более окрепли.
Мое разочарование смешивалось с частицей гнева. Тем не менее я понимал, что она права. Нельзя никому тревожить силы Могущества, если не знаешь, способен ли ты удержать их. Вполне очевидно, что несмотря на всю благожелательную обстановку, которая нас, казалось бы окружала, можно вызвать резкие ответные действия на любое колдовство, для каких бы благих намерений оно не задумывалось.
Поэтому я лишь молча сидел, не глядя, как Элис, на дорогу, которая обещала очень многое, но которой мы еще до конца так и не доверяли. Меня не заботило, что по ней могут шествовать призраки. Они не были родней мне — к таком выводу я пришел уже давно. Я был в одиночестве — к чему привык за все эти годы. Хотя иногда вместе с Джойсан...
И от этой мысли о ней пришла боль, но не телесная, а внутренняя, будто я страстно желал этого всю свою жизнь, и только сейчас понял, что мне придется страдать от этого жгучего желания до самой смерти. Именно Джойсан...
Я больше не видел перед собой металлического браслета на запястье. Передо мной вставал облик девушки, загорелой на солнце, худощавой. Наверное, ни один мужчина, посмотрев на нее второй раз, не назвал бы ее красивой. Ни один мужчина... но я не был настоящим мужчиной, и для меня она была такой же лучезарной, как сказочные, пользующиеся благосклонностью мужчин дочери замков, о которых поют менестрели в песнях... ради которых мужчины выказывают свою храбрость, сражаются с чудовищами, подвергают себя смертельному риску, только ради того, чтобы их заметили и восхитились.
И у нее было мужество, у этой загорелой девушки, в ней ощущалась искренность и глубина души, в которой находилось место и для изгоя, которого все считали «чудовищем». Мне нужно было только произнести правильные слова, и она тут же пришла бы ко мне. Но мне не хотелось, чтобы это произошло в силу обязанности — я хотел...
Я хотел чего-то другого, но не жалости, не обязанности, не того, чтобы она пришла ко мне, потому что мы вместе противостояли злу и вышли из нашей битвы в целости и сохранности. Я просто не знал, чего хочу — не считая того, чему просто не мог дать названия.
И тут я услышал, даже сквозь этот туман жалости к самому себе, тихий звук, исходивший от Элис, и более громкий — от Джервона, когда он сделал глубокий вдох. Вздрогнув, я вскинул голову. Дорога мягко светилась в темноте. Все знаки на ней ожили серебряным огнем, хотя луна еще не поднялась высоко.
И также — возможно, это было вызвано каким-то зрительным обманом, но мне показалось, что какая-то часть этих узоров перемешается. Дальше по дороге вспыхивало и распространялось сияние — там, где находились следы, похожие на человеческие, звериные и птичьи, словно эти существа теперь двигались по ним, повторно наступая на них, невидимые в этой темноте, в то время как символы на концах звезд засияли ярче, и призрачный свет исходил вверх от них, будто от зажженных свечей.
Я вытянул руку, почти не сознавая своих действий, пока пальцы Элис не обхватили мои. И также я сознавал, даже не глядя, что она точно так же соединилась и с Джервоном. Мы больше не были одни! По этой дороге шли и другие путники, хотя мы и не могли видеть их, вроде тех призраков, которые когда-то, очень давно, отправились в изгнание. Они не приближались к нам. Возможно, они путешествовали даже не в другом пространственном измерении, но в самом времени. Что-то величественное, чего мы были просто не в силах оценить, толкало их вперед. Мы лишь смутно ощущали это... По крайней мере, я.
Я дважды вздрагивал, когда меня что-то касалось. И хотя это было едва уловимо, но от контакта оставалось впечатление резкого и сильного удара. На один краткий миг я оказался на грани понимания. Да, я почти понял. Но потом значение контакта ускользало, и я снова чувствовал себя опустошенным, как тогда, когда оттолкнул от себя Джойсан и удрал из Норсдейла. Только теперь это не имело ничего общего с Джойсан, скорее оно пришло ко мне, чтобы поприветствовать меня, познакомить с теми, кто, как я понял, знал обо мне и был мне рад... но чье внимание я не в силах был удержать, потому что был лишь частично таким, как они.
Я не знаю, сколько времени сидели мы так, соединенные руками в единую связь, наблюдая за тем, что ни один человеческий глаз не смог бы полностью различить. Но вот, наконец, пришло время, когда эти следы перестали сиять, потускнели, а затем вновь вспыхнули светом, когда мы уже не различали торопящихся по дороге призрачных путников. Пальцы Элис выскользнули из моих, и рука моя безвольно упала на камень.
Мы не разговаривали друг с другом — о том, видели ли мы или чувствовали одно и то же. Так никогда я об этом и не узнал. Мы лежали как бы сами по себе в этой тишине, укутанные в плащи, пытаясь заснуть после этого видения. И той ночью я спал крепко.
Утром я проснулся позже своих спутников. Джсрвон занимался лошадьми, они уже были оседланы, а на пони была навьючена его поклажа. Элис присела на колено, занятая укладыванием припасов в сумки. Когда я встал, она махнула рукой в сторону куска хлеба рядом с собой, отдав пакет с оставшейся едой Джервону.
Он остался на месте, но Элис приподнялась и стояла рядом со мной, пока я дожевывал этот высохший хлеб, мечтая о куске горячей свинины, которую мне так редко доводилось отведывать с тех пор, как несколько лет назад я покинул Ульмсдейл.
— Керован, — вдруг произнесла Элис. — Нам предстоит расстаться.
Сначала я даже не понял. А потом уставился на нее, требуя объяснений. Под ее глазами темнели синяки от чрезмерной усталости, лицо казалось изможденным, будто она побывала в каком-то сражении. Она коротко махнула рукой — но не призывая силу, а скорее выражая беспомощность.
— Нам... нам запрещено...
Я вскочил на ноги, забыв о еде. Что случилось за то время, что я спал, после восхода солнца? Кто запретил?
Она глядела теперь не на меня, а в сторону дороги, прямой, побелевшей под лучами солнца. И на ее лице я увидел горячую решимость, такую же глубокую, как выворачивающая душу скорбь, которая таилась во мне. Ей могли предложить все чудеса света, и тем не менее я знал, что она и не прикоснется к ним.
— Эта дорога не для нас... пока не для нас... пока...
В ее глазах застыла печаль, а в голосе прозвучали всхлипы.
— Но ты... ты ведь говорила... — я запнулся, как ребенок, который пытается узнать у взрослых, почему мир такой изменчивый.
— Когда я говорила тебе, что мы поскачем вместе... тогда я думала, что так и будет. Быть может... быть может, нас — Джервона... и меня... — нас изучали и пришли к выводу, что мы не нужны, — было просто мучительно видеть ее разочарование. — Поверь, мы не можем идти дальше. Только тебе идти по этой дороге, Керован. Возможно, мы уже выполнили свою роль, приведя тебя сюда, как и раньше, сопровождая твою леди. Ведь не просто же так мы встретились с вами обоими. Однако, что бы это ни было, теперь задание выполнено. И если когда-нибудь предоставится возможность нам послужить тебе — тогда вспомни о нас, Керован, — когда вступишь во владение своим наследством. Может быть, мы... Нет, скачи один... навстречу своей судьбе, веришь ты в это или нет.
И если придет такое время, — продолжила Элис, и выражение ее лица не изменилось, я по-прежнему слышал искорку надежды в ее голосе, — когда нам удастся беспрепятственно пройти по этой дороге, и никто не остановит нас — вот тогда, Керован, ищи нас и будь уверен, что придем мы с радостью. И с настоящего времени мы будем только ждать... сражаться и познавать... пока по этой дороге еще можно идти.
Я пожал ей руку и почувствовал, что она вздрогнула. Элис больше ничего не сказала, лишь вскочила на коня. Потом я пожал руку и Джервону. Он смотрел главным образом на Элис, будто, каким бы тяжелым ни было бремя которое она несла, он разделял его с нею. Они уехали ничего не сказав на прощание, и я стоял и следил за ними, а рядом стояла кобыла Джойсан и пони с поклажей на которого они нагрузили все свои припасы, последний их жест доброй воли для меня.
Они возвращались по дороге назад, оставляя меня в полнейшем одиночестве, и все во мне восставало против этого. Но все так же ощущал я такую силу в словах Элис, что не мог подобрать подходящего убедительного аргумента, чтобы вернуть их.
Не сразу после расставания я направился по дороге в противоположном направлении. «Только тебе идти по ней», — сказала Элис. Некоторое время после того, как они пропали из виду, так ни разу и не обернувшись, чтобы помахать рукой на прощание, я стоял и глядел им вслед. И лишь теперь осознал, сколь же много значили они для меня в течение этих нескольких минувших дней. Я отправился в Пустыню, убедив себя, что в Верхнем Халлаке не осталось никого, с кем бы я хотел поддерживать товарищеские отношения, или кому не было бы наплевать, что у меня могут возникнуть неприятности. За исключением, пожалуй, моей леди. И мне казалось, что она в безопасности, насколько это возможно в такой угрюмой и истерзанной непрекращающейся войной земле.
Не было ничего, так я думал, чего бы я пожелал иметь, владеть, знать. Словно тот, кого называли Керованом из Ульмсдейла, умер... и только его призрак путешествует, скачет, говорит.
Я всегда сознавал, что отличаюсь от других. Мне еще в раннем детстве было сообщено, что моя мать не может переносить даже моего присутствия рядом с собой, и поэтому меня отправили на самый край владении моего отца, где меня и воспитывали. Там у меня было всего два друга. Ривал, которого так притягивали к себе Пустыня и ее секреты, чего он никогда и не пытался скрывать. И Яго, покалеченный на войне человек, который обучал меня военному искусству, позже погибший ужасной смертью от рук врагов, бывших также и моими врагами, и с которыми я сражаюсь и ныне.
Нет! Даже в той битве с Тьмой я не был Керованом из Ульмсдейла; нет, я был другой личностью, из другого места (или другого времени), наполненный огромной силой, которая использовала меня, как если бы я сам вытаскивал меч. Если не считать того, что когда ее присутствие исчезло, свершив все задуманное, она забрала с собой и частичку Керована, его теплоту, любовь к жизни, веру в себя. Теперь я был опустошен, и только после ухода Элис и Джервона (познав сильную связь, что была между ними), я осознал, насколько же действительно опустошен.
Я потянулся к браслету Прежних, словно собирался молиться на него. Но только я не бормотал молитв, потому что хотя я, как и любой здравомыслящий человек, знал, что здесь таятся силы Могущества, понять которые не в состоянии ни один человек, но призывать их все же не мог. Все дело в том, что я это знал. Как и то, что они все еще следят за оболочкой человека, который затерялся внутри своего «я» в той же степени, как затерялся бы в их собственном мире.
Оставаться здесь дольше было бессмысленно. Вообще-то не верил я и в убежденность Элис в том, что, свернув с этой дороге, я приду в столкновение со своим будущим. Однако у этой дороги были свои хранители, а это означало, что по ней можно добраться до тех холмов. Я взобрался на кобылу, на которой раньше скакала Джойсан, привязал поводья пони с поклажей к седлу и наконец отправился вперед.
Серебристый блеск отражаемых лучей солнца исходил от узоров, вырезанных на каменистой поверхности дороги. Одинаковых знаков почти не встречалось (хотя рядом с этими символами всегда находились отпечатки ступней, лап и копыт). И я заметил, что все эти следы были направлены в одну сторону — в сторону гор. Еще одна загадка в добавление к другим.
Я следил, чтобы кобыла шла шагом. Потому что никак не мог избавиться от чувства, что я не один (возможно оно было послабее, когда рядом со мной ехали Элис и Джервон), да я и не думал, что за моим передвижением не будут наблюдать. Поэтому я вдруг поймал себя на мысли, что более пристально рассматриваю не дорогу впереди себя, а эти отпечатки. При солнечном свете они не изменялись, как это было ночью, когда казалось, что невидимые ступни шагают по ним, оставляя их контуры.
Сейчас же, присмотревшись к ним более внимательно, во мне возникло чувство отчужденности, вызванное принятием всего, что окружало меня. Когда я вдруг осознал это, меня охватил страх. А не околдован ли я каким-нибудь древним заклятием?
Я намеренно подвел кобылу к краю дороги, заставил ее шагнуть с покрытия на торф. Совершенно неожиданно кобыла замотала головой, сражаясь со мной, и гневно заржала, останавливаясь и отказываясь идти дальше. Она что, хотела шагать по более твердому покрытию дороги? Или же ею управлял кто-то другой, даже несмотря на то, что у меня в руках поводья? Возможно, это то же колдовство, под действие которого, как я подозревал, попал и я. Теперь мне больше не казалось странным, что стоит только закрыть на мгновение глаза, как я чувствовал (даже не глядя на пустынную местность вокруг), что скачу в какой-то компании, хотя, как мне казалось, никто из них и не догадывается об этом. Или, даже если и они знают о моем присутствии, то им на это наплевать, настолько они озабочены какими-то своими неотложными делами в каком-то другом месте.
И это чувство неотложности также овладело и мной. После первого осторожного шага кобыла перешла на рысь, хотя я и не побуждал ее к этому. Она держала свою голову высоко, мотая хвостом из стороны в сторону, словно на параде. Пони с поклажей трусил позади с левой стороны, пока не догнал нас, и вот мы уже скачем грудь в грудь.
Несмотря на то, что мы передвигались намного быстрее, чем раньше, все равно казалось, что холмы совершенно к нам не приближаются, словно отступая назад.
Не встречал я больше и никаких развалин вроде видимых мной ранее остатков башен. Возможно, эта дорога навсегда была заброшена и оставлена посреди царящей здесь дикости. Время от времени попадались овальные участки земли, подобные тому, на котором мы останавливались на ночь. Возле каждого тек небольшой ручеек, орошая добрый участок с травой, приглашая путника отдохнуть. Днем я свернул к одному из них, позволив кобыле и пони пощипать травку, сам же пообедал хлебцем, который запил водой. Потом я просто посидел, ни о чем не думая, вбирая в себя все, что окружало меня.
Лорд Имгри, Долины, Всадники-Оборотни, даже Элис и Джервон — все это исчезло из моей памяти. Я повернул браслет на запястье и, держа его таким образом (сначала прилагая усилия), начал призывать видение Джойсан. И оно пришло столь ярким, что мне показалось, что она и в самом деле стоит где-то передо мной, дожидаясь, с серьезным и вопрошающим выражением на лице... с тем самым, что я видел так часто, когда мы проводили те последние наши дни в Норсдейле.
— Джойсан! Джойсан! — взывал я и осознал это, лишь когда пальцы соскользнули с браслета.
Внутри же меня... Нет! Я перестал быть просто оболочкой человека! То дремотное состояние, в котором я пребывал все утро, внезапно улетучилось, разбитое этой новой силой. Я снова видел изрытую землю и Джервона, копавшегося в ней; видел чашу, наполненную до самых краев жидкостью, в которой просматривались призрачные очертания моей леди, и вокруг была полная тьма, но грифон в ее руке пылал ярким светом. Я торопливо подозвал лошадь и пони, вскочил в седло. Во всем этом была своя цель, как Элис и подозревала. Я мог видеть только самый начальный момент, но, может быть, чуть погодя...
Но как именно и каким образом я стал важной частью осуществления этой задачи — этого я еще не понимал. И все же сейчас я чувствовал эту неотложность и больше не витал в облаках. Нет, я вновь стал тем, кем был когда-то — разведчиком — и не обращал больше внимания на символы, которые отмечали эту дорогу. Впервые за все время я понял, что с утра проскакал уже довольно много. И те холмы были уже не так далеко — вскоре я достигну их границ.
На краю холмов постепенно вырастали странные выступы горных пород, которые не казались естественного происхождения. Я думал, что в этом краю больше не встречу никаких развалин, но теперь заметил их, причем в таком количестве, что, возможно, я даже приближался к остаткам какого-то города, столь же громадного, как один из наших приморских.
Солнце однако уже склонилось к самому горизонту, когда я подъехал достаточно близко, чтобы получше рассмотреть эти полуразрушенные стены. Дальше на востоке у самого горизонта возвышались башни, по всей видимости, какого-то замка, теперь разрушенные — как и стены. Очевидно, это место было выбрано для защиты. Так что, вероятно, среди Прежних были и такие, кто не считал зазорным оставлять без внимания то, что могло обеспечить надежную безопасность.
Натянув поводья, чтобы посмотреть вверх и убедиться, что замок и в самом деле представляет собой развалины, где нам не угрожает никакая опасность, я уловил сверкнувшую вспышку в верхней части полуразрушившейся стены, которая была чуть ниже самой башни. Я поднял руку, защищая глаза от этого света, и почувствовал, как мне начало жечь запястье.
Браслет пылал. На мгновение мне показалось, что я и в самом деле вижу маленький язычок пламени, танцующий на его поверхности.
Тут же я резко бросил руку вниз, чтобы схватиться за рукоять меча, хоти отлично понимал: что бы тут ни скрывалось в ожидании, его не сможет поразить ни одно стальное оружие, даже будь оно выкована из местного металла, найденного в Пустыне.
В это же мгновение уши мне разорвал пронзительный крик. Из-за кустов, покрывавших эту ровную землю между дорогой и холмом, на котором стоял замок, выскочило какое-то желто-коричневое существо. А за ним — еще одно.
Мне показалось, что откуда-то издалека донесся крик, едва различимый в этих воплях атаковавших меня животных. Меч был уже у меня в руках. Существа быстро приближались ко мне — точно золотистые стрелы, летящие вдоль высокой травы. Пони с поклажей потянул назад свою уздечку. Однако кобыла не выказывала страха, с величественным спокойствием повернувшись к несущимся созданиям.
А те остановились у самого края дороги, запыхавшись. И я замер в ожидании, когда кто-либо из них или оба эти существа прыгнут вперед, набрасываясь на жертву. Ибо теперь я разглядел, что это были звери, похожие на кошек, но не такие огромные, как наши кровожадные и безжалостные коты, но все равно достаточно большие, чтобы ощутить себя весьма неуютно при их атаке.
Я смотрел на них, замерших, к моему удивлению, на месте. Они вполне могли быть родичами кошек, что проживали в замках Долин, если отбросить в сторону их размеры. Но у них была желто-коричневая окраска шерсти, подобной которой я раньше не встречал. У обоих зверей на голове между глазами можно было различить V-образную отметину.
И в тот момент, когда они, остановившись, приняли сидячее положение, я почувствовал себя несколько глуповато, сжимая в руках обнаженный меч, и решил возвратить его в ножны. Они определенно вели себя не как обычные животные. Я напомнил себе снова, что в Пустыне можно увидеть все, что угодно. И, кроме того, конечно же, они не такие ужасные, как...
«Не будь настолько в этом уверен!»
После первых воинственных воплей коты больше не издали ни звука. Но эти слова и не были звуками. Они сформировались в моей голове, и это был четкий ответ на мысль, возникшую в сознании! Хотя я и считал, что готов к любому сюрпризу в Пустыне, меня все равно просто поразило проникновение в мой разум такого четкого послания... И отправило его одно из этих животных, так внимательно разглядывавших меня своими круглыми глазами.
— Что вам от меня надо? — попытался я сформулировать вопрос у себя в голове, но потом понял, что намного легче высказать его вслух.
«Ничего», — пришел ясный и краткий ответ.
— Ничего? Но вы кричали... вы появились...
Меньшая из кошек, самка, чуток повернула голову, чтобы посмотреть через плечо на склон холма, по которому она и ее самец только что спустились.
«Мы не хотим ничего. Жди... ты узнаешь, кому ты нужен».
Ждать? Кого? Не было причин думать, что у этих кошек не может быть среди жителей Пустыни союзников. Я бросил взгляд на браслет на запястье. Металл по-прежнему был горячим; однако пламя, как мне недавно привиделось, больше не плясало. Я был уверен, что не получаю сигнала, предупреждающего о приходе зла, скорее, это послание было совсем другого рода — возможно, указание на какие-то еще одни силы Могущества.
Я выскользнул из седла и выпрямился. Не слишком удобно моему грузному телу сидеть в этом седле. И кобыла, и пони следили за кошками, но я не заметил никаких признаков страха, подобных тем, что выказывали мои лошади, выращенные в пустыне, при приближении Всадников-Оборотней.
— И сколько же мне ждать? — спросил я чуть спустя.
Теперь и второй кот повернул голову, глядя вниз на склон холма. Я увидел, как там закачался кустарник, будто кто-то или что-то пыталось продраться сквозь них. А затем из них кто-то буквально вылетел и побежал, петляя среди каменных куч, оставшихся от древних развалин. С этого расстояния существо казалось человеческого рода. Но хорошо известно, что многие Прежние имели человеческий облик, так что даже могли образовывать вполне удачный брак с женщинами Долин и иметь потомство — я тому пример. Верны ли слухи, ходившие о клане моей матери, будто моими предками были эти древние существа, и что не только из-за ее колдовства мое тело было таким уродливым, но также и из-за этой древней крови? Бегущее существо, преодолев последнюю преграду кустов, сейчас, как спринтер, мчалось по траве, которая в высоту достигала колен. Блестящие лучи солнца отражались от кольчуги. А выше — спутанные длинные волосы были сплетены в косматые косички, которые хлопали по изящным плечам. Женщина!
Элис? Но каким образом?.. Однако в один миг пришло первое объяснение. Волосы этой женщины не были черными, как у мудрой женщины-воина. Их украшали рыжевато-коричневые осенние листочки растительности этой гористой страны. Только у одной из знакомых мне женщин были такие волосы... только у...
И я также побежал, не сознавая этого, пока не зацепился сапогом о скрывавшийся в траве корень, едва не растянувшись во весь рост на земле. Потом я услышал свой собственный крик, такой же громкий, как и пронзительные крики черных птиц дурного предзнаменования: — Джойсан!

Глава 13. Джойсан

Я подошла поближе к открытым ставням окна, наклонилась как можно дальше вперед, чтобы бросить взгляд на белую дорогу, тянувшуюся через невысокие холмы. Отсюда, с такого отличного наблюдательного пункта казалось, что дорога эта совсем не тронута временем. Я даже ожидала увидеть всадников — или путешественников. Но даже с такой высоты не было ничего видно. Каким-то образом от самой дороги веяло спокойствием. Если я решусь оставить это прибежище — или когда, да, разумеется, когда я решусь продолжить свое путешествие, правда, не имея пока ни малейшего представления в какую сторону мне направляться, — именно эта дорога послужит мне проводником.
Теперь я внимательно изучала склон, круто спускавшийся к долине, по которой протянулась эта дорога. Вертикально вверх вздымались груды камней, и я подумала, что это остатки других развалин, еще более разрушенные временем, чем те, где я сейчас находилась. Интересно, а не была ли эта крепость гораздо больше, чем кажется теперь? На наружной стене имелись узкие бойницы, отчего казалось, что их создавали, предполагая нападение с севера. Однако мне сейчас более важной была сама дорога, а не эти древние каменные строения.
Я обошла вокруг башни, стараясь получше рассмотреть внутреннее устройство самого замка и его окрестностей. За стеной рос виноградник, такой густой, что сквозь его заросли я не могла ничего разглядеть и только потревожила птиц, с пронзительными криками сорвавшихся с виноградных лоз, так что я решила не продираться дальше. На востоке была лишь еще одна низина — хотя вдалеке и виднелось какое-то желтое пятно, и мне вновь в голову пришла мысль о пустыне, которую мы пересекали. А на западе широкой полосой тянулись горы, отлично видимые с этого наблюдательного пункта. И там тоже имелись остатки разрушившихся стен, ограждавших некогда поля, какие-то строения.
Тут ко мне снова вернулось чувство голода и жажды. Я отложила дальнейшее изучение развалин, чтобы заняться поисками пищи и воды. Утро уже было в самом разгаре, и я, следуя за ручейком воды, вскоре обнаружила каменный бассейн. Там я наконец-то отважилась снять с себя доспехи, разделась и наклонилась, чтобы сорвать пригоршню травы и обтереть ею свое тело, а затем окунула и голову, чтобы смыть комочки грязи, прилипшие к волосам. Покачивая головой, чтобы побыстрее обсушить волосы на ветру, я как сумела простирала одежду. Солнышко приятно щекотало обнаженное тело, и я вдруг поймала себя на том, что тихонько напеваю, как это делали горничные в наших замках, стирая льняные вещицы.
Потом я от души напилась. А затем, напялив на свое чистое тело, но без всякого желания, брюки и кожаную куртку, попыталась расчесать волосы, чтобы хоть как-то привести в порядок еще мокрые косы. Так как я потеряла свою единственную бронзовую скрепку, удерживавшую локоны под шлемом, я связала их сорванными крепкими стебельками длинной травы.
Потом, надев кольчужную рубашку, я снова отправилась срывать ягоды с кустов. Только на этот раз я полакомилась кое-чем другим — водянистым растением, сладкие корни которого приятно похрустывали, промытые предварительно водой. И уже отойдя от него, я припомнила — хотя и смутно — о такой далекой теперь другой жизни, о растениях, что служили нам пищей летом в Итдейле. Моя тетя отлично умела готовить вкусные блюда из этих сладких растений и сама придумывала рецепты хранения тонких стебельков, порезанных на маленькие части и смешанных с медом, чтобы можно было затем употреблять их зимой.
Я взглянула на свои испачканные ягодами руки, на кольчугу, сверкавшую под лучами солнца. Так давно теперь находился от меня по времени Итдейл, так далеко, что жизнь моя там казалась лишь легендой, воспеваемой песенниками, не имевшей ничего общего с той Джойсан. которой я была сейчас. Натянув на плечи кольчугу, я отправилась дальше исследовать парк с орхидеями. Но деревьев со спелыми фруктами больше не попадалось. Зато я наткнулась на кустарник, где росли дыни, с алчностью ринулась к ним и тут же вынырнула обратно, держа в руке два золотистых и сочных шара, хотя и небольшого размера из-за отсутствия ухода — но все равно это была желанная находка для меня! С ними я отправилась назад во двор замка, который теперь рассматривала как место стоянки. Впереди меня в траве сновали, то ли вприпрыжку, то ли бегом, какие-то существа в меху, но у меня не было ни ножа, ни арбалета, чтобы охотиться на них. Странно, но почему-то я не могла заставить себя помышлять об убийстве в этом месте — даже ради пропитания. Должно быть, это благодатный край для охоты кошек, и, может быть для медведя: его родичи известны как страстные любители сладкого.
Прижимая к себе дыни, я перебралась через упавшие камни и таким образом снова проникла во двор замка, собираясь использовать острую кромку поясной пряжки для разрезания плодов. Их самих можно было использовать потом для хранения пищи и воды. Солнце уже так припекало, что я с трудом могла выдерживать груз раскаленных доспехов.
Я так привыкла к одиночеству после пробуждения, что непроизвольно вздрогнула, когда увидела кошек, вернувшихся и лежавших теперь с ленцой, греясь под лучами солнца. Самка облизывала лапы, ее глазки опять сузились. Когда я подошла поближе, самец, перевернувшись, принялся, подняв кверху лапы, елозить телом по нагревшемуся камню, словно у него вдруг что-то там зачесалось, как и у меня на спине, но я-то не могла добраться до своей кожи под курткой.
Увидев, что они пребывают в том же умиротворенном состоянии, я остановилась, ощущая себя непрошенным гостем, вторгшемся в их владения. Самка моргнула, глядя на меня, и только продолжая все так же водить языком по небу. Однако самец приподнялся и решительно встряхнулся.
Я замерла, держа дыни в руке, с неуверенностью стоя прямо перед ними. Конечно, такого рода неожиданные свидания вполне могут произойти даже в этом краю. Затем я попыталась отшутиться, но обнаружила, что произношу вслух слова приветствия, как это было принято моим народом. Это не были животные — куда больше!
— Благодарю за гостеприимство этого дома, за пир за этим столом (хотя еду для себя я собирала сама, да и можно ли считать, что этим кошкам принадлежит этот сад? — однако лучше не рисковать) и примите мои добрые пожелания. Хозяину этого дома — счастливой удачи!
«Хозяину этого дома? — повторил кот-самец последние мои слова, таким образом выражая, наверное, свое удивление, теперь это стало ясным для меня. — Отличная речь, женщина из Долин. Вот как вы разговариваете между собой. А теперь дай мне немного подумать... ах, да!.. Пусть и дальше тебя ждет гостеприимство этого дома, и пусть удача благоволит тебе в твоем путешествии!»
Это был вариант приветствия, принятого в Долинах, когда обращались к какому-нибудь незнакомому лорду. И от того, что эта кошка повторила наизусть точную формулировку приветствия, я снова вздрогнула. Каким образом жители Пустыни узнали, с какими словами вежливости следует обращаться к незнакомым людям? Однако кот продолжил:
«Ты правильно сделала, что послушала нас... и осталась здесь», — нотка беззаботности исчезла из его мысленной речи. Да я и вообще не была удивлена тому, что он теперь произносил.
«Здесь произошли кое-какие события...»
Он замолчал, ничего не добавляя, а я продвинулась вперед и села, скрестив ноги, на кучу увядшей травы, которая служила мне постелью (в конце концов, он же приветствовал меня как свою гостью!). Положив дыни на камень перед собой (еда сейчас совсем не интересовала меня), я приготовилась задавать вопросы.
— Какие события? Снова фасы?
Поскольку однажды я уже подверглась угрозе с их стороны, то первым делом подумала о них. На мгновение страх оказаться в той темноте и снова вдыхать в себя ужасную вонь охватил меня. Мое воображение нарисовало картину падающих стен (даже тех, которые так долго противостояли действию времени) древнего замка, захваченного переворачивающейся землей, которая поглотит и всех нас...
«Возможно, и фасы — среди всего прочего».

Предыдущая страница 9 Следующая страница


Грифон торжествует 10

Этот кот не мог пожимать плечами, как люди, но какие-то нюансы в его ответе подразумевали такой жест.
«Нет, это не то, о чем ты сейчас думаешь. Древние, очень древние защитные заклинания наложены на Карфаллин, и они все так же действуют и будут действовать еще долгие годы. Однако в последнюю ночь видели всадников, искателей. Пробудились существа, только наблюдавшие до этого, и теперь они рыскают, ищут и охотятся. Однако они еще не знают точно, что им искать или как охотиться».
— Вы думаете, что именно мое прибытие сюда послужило причиной всего этого? Но если фасы уже прорыли подземные туннели в этом краю, то, разумеется, это было сделано до моего прибытия, — сказала я, защищаясь. Мне казалось несправедливым, что вся ответственность за пробуждение Сил Тьмы была возложена на меня, когда сама я не могла призвать никакого Могущества, если забыть о том случае, когда спасала свою жизнь. Да и использовала я его только в той схватке в темноте против подземных жителей Пустыни.
Да, те фасы бежали от света, но я не думала, что его лучи нанесли им действительно какой-нибудь вред. Нет — я отказывалась принять на себя всю ответственность за происшедшее.
Однако, совсем как человек, кот покачал головой из стороны в сторону.
«Но благодаря этому, — он указал мордой в сторону грифона, покоящегося на моей груди, — сейчас в действие приведены силы, которые нельзя было призвать при помощи одного только талисмана. Силы пришли в движение, мы не знаем, почему, но тем не менее это так. И знаем только, что все это — силы Тьмы. Давным-давно были установлены границы, заперты замки, наложены чары. Силы Света и Тьмы могли перемещаться лишь по своим проторенным дорогам, никогда не пересекаясь. А теперь в этом месте происходит огромное напряжение сдерживающих заклинании, то здесь к ним прикоснутся, то там проверят, по-прежнему ли они крепки. И что причина этому... кто может об этом сказать?»
— В Долины вторглись захватчики, — я ухватилась за один факт — хотя зачем жителям Пустыни обращать на это внимание, я не понимала. Без сомнения, у них имеется защита против захватчиков. Им нужно всего лишь призвать на помощь этих последних оставшихся Прежних, а после они снова вернутся к своим делам. — Я не знаю ничего о том, как сейчас там обстоят дела на войне, не считая того, что она протекает совсем не в пользу моего народа. Гончие Ализона растекаются все дальше, растет их численность, да и оружие у них получше. Возможно, эта война перекинется и в ваш край.
Самка презрительно сомкнула губы.
«Это только люди — они не могут ни удержать, ни призывать Могущество. Нашу землю ОНИ не могут растревожить! Даже последние из нас, кто остались здесь, могут одной своей волей вышвырнуть их отсюда и уничтожить без каких-либо особых усилий. Нет, то, что потревожено, уходит далеко в прошлое, и теперь пробудилось после долгого крепкого сна. Те, что проснулись, еще не до конца пробудились, иначе бы вы, короткоживущие — от гор Арвона и до моря — уже знали бы об этом. Однако они уже перевернулись и выходят из спячки, сбрасывая с себя покровы сна. Вполне может случиться так, что время спячки миновало. И это может вызвать значительные перемены».
Кошка быстро лизнула лапу, а затем согнула ее перед собой.
«И когда наступит этот день пробуждения, то это будет далеко не лучший день для таких, как ты, — продолжила она (даже с каким-то смаком, подумала я негодуя). — Если только, конечно, ты не сможешь кое-чему научиться — и если только сохранишь не только мужество, но также и волю».
Я не собиралась ни на йоту уступать ей. Хотя я и не намеревалась сообщать ей о своем даре, я, все так же в упор глядя на нее, ответила:
— Все мы многое узнаем за свою жизнь. И если это как раз то, что я должна осуществить — значит, я готова к этому. (Я подумала о своей просьбе к Элис и о том, что это на самом деле ни к чему не привело, потому что уже совсем скоро я угодила в ловушку фасов. С другой стороны я благодаря этому кое-чему научилась. Достаточно припомнить, как легко было потом сконцентрировать свою силу воли на грифоне). А что касается мужества и воли — нельзя судить об истинной мере того, что скрыто в глубине нас мы можем лишь верить, что имеем достаточно сил для преодоления ожидающих нас впереди испытаний.
В моей памяти вдруг проскочило мимолетное видение своей тетки — будто эту фразу произнесла именно она. Такое, в какой-то мере, вполне могло быть, подумала я. Слова Дамы Мат стали законом для меня. Я собрала волосы на затылке: совсем растрепавшиеся, они могли теперь удерживаться только в таком подобии прически. Возможно, я даже и вздохнула.
«Сюда направляется еще один с твоей кровью, — прервал самец молчание, охватившее нас. — Он может оказаться именно тем, кого ты ищешь. По крайней мере, он отважился скакать по белой дороге. Ни руны, ни чары, наложенные на то место, не повернули его в обратную сторону, хотя они закрыли этот путь для его спутников. Он движется сюда с одной лишь целью — как он считает. Я думаю, что ему следует сменить точку зрения».
Дыни кубарем покатились прочь, когда я в ту же секунду вскочила на ноги.
— Керован! Но как вы узнали? — а затем пришла вторая мысль. В этом краю могли рыскать также и другие люди — охотники, металлоискатели, преступники и им подобные. Я не могла на все сто процентов рассчитывать, что это будет именно Керован.
Но вновь кошки не ответили на мое требование. Несколько мучительных секунд я ждала, а потом смирилась с тем, что эти два мохнатых создания о чем-то совещаются между собой. Если бы я продолжила свои попытки насильно выведать у них дополнительную информацию, пойдя против их желания, я бы потеряла в их глазах последние остатки уважения к себе. Было странно ощущать себя импульсивным ребенком в глазах этих кошек. Но все равно первой моей реакций был гнев. Я все еще считала, что гнев сам по себе, в этой Пустыне, мог быть самой опасной эмоцией если только его не контролировать и использовать как оружие в случае необходимости... Искусством, каким, я была в этом уверена, я не владела. Хотя и могла частично держать его под контролем, но этому мне нужно было еще учиться и учиться.
Если путешественник, направлявшийся сюда, — и в самом деле Керован, то теперь самое главное было — подготовиться к встрече с ним — чтобы обезоружить его гнев. Если под надетым на себя панцирем он и вправду способен еще ощущать человеческий гнев. Мне нужно все тщательно обдумать, спланировать различные варианты действий, зависящие от того, как он поведет себя со мной после встречи. Необходимость разрешения наших проблем — это было для меня сейчас важнее всего прочего, важнее даже пробуждения каких-то там спящих существ или пребывавших в долгом бездействии сил этой Пустыни. Я присела на травку и попыталась совладать с собой, со своими желаниями, успокоить сердце, забившееся быстрее, чтобы казаться такой же безмятежной, как и эти кошки. Дотянувшись до ближайшей дыни, я начала несколько неуклюже надрезать ее кожицу острой кромкой пряжки от пояса, думая при этом, что очень хорошо, что я могу съесть сейчас этот фрукт (не потому, что мне в самом деле хотелось этого или было так уж нужно, но потому что самим этим неторопливым актом я начинала приходить в себя). А после я отправлюсь обследовать и остальные руины, куда еще не рисковала сходить раньше. В этом безлюдном месте вполне может найтись что-нибудь, что можно будет использовать как оружие.
Дыня оказалась очень даже спелой, и я действительно насладилась ее розовым соком, совсем не по этикету сплевывая в руку семечки и слегка надкусывая их с одного боку. Они были черного цвета. Когда я была совсем маленькой, мне однажды дали грубую иголку и нитку из прочного льна, и я провела целое утро одна, прокалывая такие семечки, которые сохранила для меня Харта, и делая для себя прекрасное ожерелье.
Харта... Ее не было с нами во время бегства из Итдейла. Так много было утеряно! Интересно, а не решено ли кем-то чрезвычайно могущественным, кто одержит верх в этой схватке и кто исчезнет с лица земли? Или жизни тоже зависят лишь от слепого случая?
Я отправилась к ручью умыть лицо и руки, вытерла их нагретой лучами солнца травой, не обращая внимания — внешне — на кошек, которые по всей видимости уснули на солнышке. С чуть большей уверенностью, чем при первом посещении замка, я вновь вошла в тот огромный зал, где располагались лавки, имевшие форму кошек. На этот раз я не направилась к угловой башенке, наоборот — в обратную сторону.
Там, почти в абсолютной темноте, я обнаружила огромный камин, темные очертания очага и углубления со следами дыма и копоти, а значит, строители нуждались в тепле от зимней стужи, и в Пустыне можно было найти такое же гостеприимство, как и на побережье Долин.
На большом тяжелом камне над камином, где лорды Долин изображали знак своего рода, был вырезан символ, который я раньше уже видела — округлое тело с распростертыми крыльями. Но только едва различимое при таком слабом свете и поблекшее от времени. С другой стороны украшения, словно страж, высилась фигурка кошки.
Кроме трухи сухих листьев, почти превратившейся в пыль, в камине почти ничего не указывало на то, что здесь когда-то пылал огонь. Я одно мгновение постояла возле камина, а потом оглядела всю комнату, пытаясь представить себе, чем же она некогда была, кто мог проживать здесь в те далекие дни, за исключением того, что зимой по вечерам они приставляли поближе к очагу свои стулья и кресла. Какие удивительные легенды пели их менестрели? Да и были ли они, эти менестрели, прославляющие подвиги героев, продлевая им жизнь в песнях и легендах?
Я высоко подняла руку, пытаясь прикоснуться к этому символу, и обнаружила, что даже приподнявшись на носках, я не могу дотянуться до него. Сначала он показался мне почти невидимым на тусклом фоне камня, на котором был высечен... Я моргнула, потерла рукой глаза. Кошки... Теперь стало намного легче их рассмотреть: в их широко раскрытых вытаращившихся глазах запылал огонь.
Не в результате ли оптического обмана в этом сумрачном помещении мне показалось, что одна из этих голов немного больше размером, тяжелее, чем вторая? Я провела взглядом слева направо, затем еще раз, начиная верить, что моя догадка верна. Каждая голова отличалась индивидуальностью! И, кроме того, мне показалось, что я уже видела их раньше, когда они увенчивали живые, дышащие тела, застывшие в сонном спокойствии во дворе замка. Неужели в давние времена некий ваятель запечатлел этих животных в камне? Несмотря на те необычайные способности, которые имелись у жителей Пустыни, я едва могла поверить, что это — вылепленные скульптуры существ, которых я видела снаружи во дворе. Прежние наверняка могли жить очень-очень долго (могли ли среди Прежних быть и животные?), но, конечно же, не столько. Если же это не изображения тех самых кошек, они должны быть далекими предками моих знакомцев.
Я ступила в углубление очага, отшвырнула несколько листьев, надеясь безо всяких на то оснований, а вдруг под ними окажется какой-нибудь кусочек металла, железная подставка для дров в камине или еще что-нибудь. Но ничего не осталось.
Справа от меня зиял проем двери, которая вела в какую-то другую уцелевшую часть здания. Оставив камин со всевидящими кошками-стражами, я прошла к этой двери. Коридор за ней был достаточно широк, чтобы служить галереей, и именно здесь я увидела первые признаки обстановки, не считая каменных скамеек в виде кошек. Именно это я искала!
С криком радости я бросилась вперед, чтобы схватить черную рукоять меча. Но, сорвав его со стены, обнаружила, что это всего лишь обломок. Я дотронулась до лезвия одним пальцем, и металл рассыпался в прах. Будто свалившееся с крючков, вдоль стены лежало и другое оружие. Ничего, что можно было бы еще использовать. В конце концов, страшно разочарованная, я резко бросила вверх этот обломок, от чего он рассыпался в ржавую пыль.
Коридор привел в новую квадратную комнату с еще одной лестницей, вроде той, которую я обнаружила и сторожевой башне. Мне показалось, что она должна вывести на верх второй башни, которую я заметила раньше, — там еще на вершине вместо знака рода лорда росло дерево. Ступеньки казались вполне надежными, и я пошла по ним наверх.
На втором этаже сбоку лестницы открылся еще один проход, и хотя ступени вели дальше вверх, я подумала что за этим дверным проемом скрываются комнаты, построенные как раз над оружейной галереей. Поэтому я и решила зайти туда.
Второй коридор был намного уже первого, всего лишь проход, где едва ли могли разойтись два человека навроде меня, и по левую сторону его шли три двери.
Две из них, как и во дворе, деревянные, давно уже сгнили. Но та, что располагалась посередине...
Дерево, из которого она была сделана, казалось твердым и целым. Я не увидела трещин, вызванных действием времени, никаких следов ржавчины на металлических скрепах. К тому же на ней был запирающий засов — и это с наружной стороны! Если бы я увидела подобные меры предосторожности на нижнем этаже или в подвале (если бы я обнаружила его, а я совсем не горела желанием искать), то я бы сказала, что это темница. Наверное, я наткнулась на место, где властители замка хранили какие-то свои ценности, когда уезжали из него. Но я не увидела никаких замков, обычно используемых при этом.
Я очень медленно прошла вперед и осторожно прикоснулась к дереву чуть повыше засова, словно ожидая, что дверь тут же рассыплется. Но створка двери показалась мне очень даже твердой, когда я надавила на нее. И никто не запрещал мне оттащить этот засов, что, кстати, оказалось совсем легким делом. Наконец, немного постояв в нерешительности (внушая себе, что не должна поддаваться никакому страху), я поняла, что должна разузнать, почему из всех дверей замка только одна эта и осталась целой, а засов был все еще крепок, в то время как все остальное оружие и доспехи рассыпались в пыль от первого же прикосновения. В Долинах я слышала много легенд о том, как любопытство навлекало беду на тех, кто не смог устоять перед загадками, оставленными Прежними. В это мгновение я поняла, что двигало теми несчастными, потому что именно влекомая подобным побуждением я потянула этот засов, не в силах больше противостоять желанию.
Возможно, только из-за одного этого засова, по какой-то причуде его создателей, эта дверь и оставалась целой. Потому что едва я толкнула дверь, и она начала медленно поворачиваться, как на ее поверхности появились трещины и побежали по дереву с такой скоростью, что я не могла уследить за ними. Раздался скрежещущий звук, а после удар воздуха снаружи. Дверь повисла на одной петле, в то время как другая с резким звуком сорвалась, заставив меня вздрогнуть.
Полураспахнутая дверь быстро приходила в такое же бедственное состояние, как и ее соседки слева и справа. Дерево распадалось на куски и крошилось в пыль, оседавшую на каменный пол.
Я в страхе съежилась, когда началось это разрушение, но вскоре, похоже, все закончилось, когда, громыхнув напоследок, наконец-то свалился и засов, разломавшись на две половинки. Я осторожно шагнула вперед, чтобы посмотреть, что находится внутри этой комнаты.
Мне хватило нескольких мгновений, чтобы понять, пробежав взглядом, что же здесь хранилось, не подверженное тлетворному воздействию времени, пока я своим вмешательством не разрушила чары (в чем я была уверена), служившие для защиты этого места.
Эта комната, в отличие от предыдущих, не была пустой. На стенах висели гобелены, и хотя всего несколько секунд я рассматривала их красоту, от восхищения у меня перехватило дыхание, настолько они были великолепны — я не могла поверить, что человеческие руки могли соткать подобную вещь. Еще здесь стояла постель с высоким балдахином, подпорки которого имели форму кошачьих фигур, каждая из которых была выше меня. На постели лежало рыже-красное покрывало, похожее на кошачий мех, затем превратившееся в коричневый пепел У одной стены расположился стол с зеркалом, также имевшем очертания кошачьей головы. А на столе громоздились коробки, на изучение богатства которых у меня совсем не хватило времени, все так быстро обращалось в пыль, что я просто не могла понять, что это такое.
Были ли там стулья, кресла, большой платяной шкаф, где должны храниться платья хозяйки замка? Уверена, что они были. Я даже точно могу припомнить, что что-то такое мелькнуло перед моими глазами. Я не переступала порога; только стояла и смотрела с восторгом и болью на эту красоту, которая вдруг превратилась в ничто. А вскоре комната осветилась и солнечным светом, когда исчезли занавески, усохнув намного быстрее, чем нежные цветы, которые зачем-то, без какой-либо причины сорвали и бросили под нестерпимо жаркие лучи солнца.
Свет из окон лился широким потоком (видимо, здесь его проникновению внутрь комнаты не мешали гроздья винограда). В его лучах танцевали пылинки. А потам... потом ничего не осталось — вообще ничего...
Нет, не правда. Похоже, что, хотя и не столь уж ярко, в одной из полосок падавшего в комнату света блеснул солнечный блик на какой-то металлической поверхности. Я на несколько секунд замерла, не решаясь пересечь пустое пространство. Но только вновь я не смогла устоять и не пойти вперед, как и перед этим, когда дотронулась до зачарованной двери.
Плотным облаком поднялась пыль. Я закашляла, замахала руками перед лицом, пытаясь разогнать воздух, чтобы глубоко вдохнуть и дотянуться до того, что лежало, сверкая, в солнечных лучах. Почти что наступив на этот предмет, я остановилась и, наклонившись, подняла с полу кольцо.
Но в отличие от всех остальных металлических вещей в этой комнате, оно не рассыпалось в прах. Само кольцо было таким же твердым, будто сделанное только вчера, а камень был не похож ни на какой другой, какие я только видела в своей жизни. Мы, люди Долин, бедны на драгоценные вещи. У нас есть немного золота, приносимого речными потоками, у нас есть янтарь, который ценится весьма высоко. Только несколько самых богатых лордов могут позволить надевать на себя, и то только по большим празднествам, украшения с драгоценными камнями. Но в основном это были небольших размеров камни, отшлифованные, но неограненные. Тот же, что я держала сейчас в руках, совершенно отличался от них.
Этот камень (если только это был камень) был размером почти с мой большой палец, хотя само кольцо — довольно небольшое — явно предназначалось для женщины. Драгоценный камень был неогранен, да и не нужно было его подвергать обработке. Потому что он сам по себе по какой-то причуде природы походил на кошачью голову и светился смесью розового и желтого цветов, а когда я покрутила кольцо в руках, радужные сполохи пробежали по его поверхности. Я надела его на палец, который вошел в него, словно кольцо было сделано специально для меня — и никого другого, будто оно обнаружило свое законное место после долгих поисков.
Подойдя поближе к окну, я стала поворачивать руку то в одну сторону, то в другую, с удивлением рассматривая эту вещицу на темном фоне загорелой кожи с многочисленными следами порезов от колючек. Не зная, что это такое — но оно было моим! Я была уверена в этом, в том, что совсем не случайно кольцо точь-в-точь село на мой палец. Это был подарок именно для меня. Еще раз я повернула его на солнце, а затем услышала...
Вой, такой резкий и ясный, что сразу поняла, что он исходит снизу. Я выглянула наружу, на склон и дорогу. Обе кошки прыгали с камня на камень, обходя кусты, после чего исчезли в руинах внизу.
А там, дальше... по дороге скакал всадник. Всадник! Я увидела, как солнце отражается от его голубого шлема. Он был такой маленький и далекий, этот всадник в доспехах. Уж не его ли кошки приказали мне дожидаться? Керована?
Забыв обо всем, ведомая тем, что снедало меня все эти дни, я повернулась и побежала, поднимая облако пыли от чего у меня вновь перехватило дыхание, и я закашлялась, но не переставала бежать. Я должна была узнать, кто скачет по этой белой дороге. Я догадывалась, надеялась… но я должна была точно узнать!

Глава 14. Керован

Я думал лишь об одном: Джойсан здесь, рядом со мной, возле этой белой дороги Прежних — выбравшаяся из той ловушки в темноте, в безопасности. А затем она оказалась в моих объятиях, и я изо всех сил прижал ее к себе, словно обеспечивая этим ей безопасность от самых страшных сил Тьмы, посланных против нас, — до тех пор, пока сам буду жив.
Она заплакала, и ее лицо стало влажным от слез, в то время как руками она обхватила мои плечи, и я даже сквозь кольчугу ощущал ее объятия. Наклонившись, чтобы найти ее губы, я почувствовал соленый привкус ее слез, забыл обо всем на свете, даже о том, как долго я скакал по этой пустынной земле. Во мне разгорался и бушевал огонь, пока мы так стояли, прижавшись друг к другу, позабыв обо всем остальном, кроме нас самих.
Но это не могло длиться вечно. Я слегка отстранился от нее, вспомнив, кто я такой и почему не могу дольше испытывать такую огромную радость от нашей встречи. Пора было снова надевать на себя внутреннюю броню, но не для собственной защиты, а ради нее.
Но Джойсан продолжала обнимать меня, и лишь слегка отодвинулась, так, чтобы прямо посмотреть мне в лицо, когда ее всхлипывания перешли в неровные вздохи.
— Керован... и в самом деле Керован... — почти шепотом произнесла она.
И только она произнесла мое имя, как эти чары разрушились. Я попытался отодвинуться в сторону, но она не позволила мне этого сделать. Лишь покачивала головой с одного бока на другой, словно ребенок, который не хочет отказаться от полюбившейся ему игрушки.
— Нет, ты не должен вновь покинуть меня! Ты был здесь... и теперь снова пытаешься оставить меня одну... Но ты не должен этого делать!
Я был здесь? Что она имеет в виду? И тут теплота, все еще ощущаемая мною, объяснила мне это. Оболочка, которая была Керованом, теперь пробудилась к жизни. Все мои благие намерения, осознавание того, что это неправильно, что я меченый — все это вдруг начало рушиться под наплывом этой теплоты, этих ее слов...
Сжав зубы, я положил руки на ее запястья. Прилагая все силы, которые я мог только собрать, я попытался вырваться из ее объятий, отдалиться от нее. Но все так же покачивая головой, она теперь еще и изгибалась в моих объятиях, боролась со мной, как если бы была одной из этих коричнево-красных кошек.
— Нет! — воскликнула она громче. — Ты что, не понимаешь? Тебе никогда не освободиться от меня... тебе не удастся этого. Мы... мы должны быть...
Она запнулась. Не знаю, что выражало мое лицо, но ее лицо исказило отчаяние. А потом ее плечи обмякли, руки безвольно повисли в моих объятиях. Именно она первой и отодвинулась в сторону.
— Позволь мне уйти, — сказала она тихим голосом. — Я больше не буду причинять тебе хлопот. Я думала, что, — ее голос стал неразборчив; она подняла одну руку, чтобы смахнуть появившиеся слезы, а затем откинула голову назад, и волосы в беспорядке слетели с ее глаз, в сторону от лица.
Я не мог говорить, и потребовалась вся моя решимость, чтобы подавить бушевавшее во мне желание. Я мог только стоять... в одиночестве. Она приподняла подбородок, и в глазах ее засветилась решимость. В осанке, голосе девушки чувствовались такая воля и самоуверенность, что они, должно быть, являлись такими же надежными телохранителями, как доспехи.
— У меня совсем нет чувства собственного достоинства, — сказала она, хотя каждый дюйм выпрямившегося в напряжении тела противоречил ее словам. — Я слышу твой голос, говорящий: «Ты не моя леди, я не желаю быть твоим повелителем», — но я не могу принять этих слов как сделала бы любая другая женщина. Потому-то я и отправилась вслед за тобою, ибо мне невыносима сама мысль, что я живу без тебя. Поэтому, если ты снова откажешься от меня и ускачешь туда, куда отправил тебя Имгри — хотя откуда у него право приказывать таким, как ты: «делай то или делай это», — то я последую за тобой. Даже если тебя проклянут за твои поступки.
Она внимательно рассматривала меня сузившимися глазами, а я все еще не мог найти силы, чтобы хоть что-то ответить ей. Если я не могу управлять своим внутренним «я», как тогда я могу защищаться от нее? Когда у меня внутри разгорается мятеж?
Я покачал головой, радуясь, что хоть таким образом смог как-то ответить на ее последний вопрос.
— Я не давал клятвы, — мне достаточно легко удалось произнести эти слова. — Я отправился в путь, потому что сам захотел этого. Иначе я бы не уехал.
И, может быть, поскольку был рад, что не нужно искать оправданий, я рассказал ей о своем путешествии... о том, что Имгри стало известно о поисках ализонцами предметов Могущества.
К моему облегчению она выслушала меня с растущим интересом.
— И какого же успеха ты добился в Пустыне?
Я рассказал ей о Всадниках-Оборотнях.
— Ну, а теперь кого ты ищешь? — спросила она.
Я сделал неровный вдох и покачал головой. Не отвечая, я рассказал о своем возвращении в лагерь, о том разрушении, которое там обнаружил. При упоминании об Элис и Джервоне она вытянула руки и схватила меня.
— Значит, они живы... остались на поверхности земли! Я так надеялась на это.
— А куда ты попала? — спросил я в свою очередь. Она немного отошла назад, поправила руками прическу. И впервые за все это время я заметил, что поднялся ветер, а солнце скрылось за облаками. Она, нахмурившись, посмотрела на небо.
— Надвигается буря. Ты чувствуешь? Вон там... — она указала на неровный крутой склон, — укрытие... Пошли!
У меня не было причин отказываться. Ведя кобылу и пони, я последовал за ней. Только теперь я вспомнил о кошках. Сейчас их не было видно нигде.
Подъем оказался непростым, а облака еще более сгустились и потемнели. Когда мы обошли остатки стены и вошли во двор замка, начали падать первые капли дождя. На западе засверкали вспышки молний. Рокот грозы был громче грохотания ализонских военных машин, вереницей тянувшихся по узкому перешейку перевала, чтобы проникнуть в Долину.
Я снял с пони и кобылы их поклажу, и Джойсан помогла мне перетащить вещи в темный прохладный зал, взяв небольшую сумку с пони.
— Это подарок Элис — как я ему рада. Но где же она сама? И где Джервон? Ты отослал их... а может, они подумали, что я умерла и...
— Мы как раз ехали по этой дороге, когда сегодня утром она сказала, что дальше они не поедут... по какой-то причине им было запрещено это делать. Мудрая Женщина с мечом — ничего подобного я никогда не слышал. Она не может быть родом из Долин...
— Если им не разрешили идти дальше только из-за этого, то, конечно же, она бы поняла. Да, она родом не из Долин — как и не из Пустыни — ее родителей выбросило на берег после кораблекрушения. Так что, родившись здесь, она не местной крови.
Вместе с нахлынувшим дождем внезапно наступила такая темнота, что я едва мог рассмотреть лицо Джойсан.
— Она обладает Могуществом, — вновь заговорила Джойсан, — а Джервон... — туг она на мгновение запнулась, а потом продолжила ровным тоном, — он принимает ее такой, какова она есть. Они как бы единое целое, две половинки, идеально подходящие друг другу. Такое редко случается, но когда это происходит... Словно они нашли клад с драгоценностями, — не без зависти подытожила Джойсан и повторила, — с такими драгоценностями, что другим и не снились!
Мне показалось, что в ее голосе я уловил нотку вызова, но понимал, что не должен перечить ей в чем-либо в этом вопросе, так давно занимавшем наши мысли. Поэтому я еще раз спросил, что же произошло после того, как она попала под землю.
После чего выслушал удивительный рассказ о том, как она очнулась в полнейшей темноте, где на нее устроили охоту фасы. И о том, как грифон спас ее.
— Я не знаю, почему именно он ожил, чтобы помочь мне. Должно быть, каким-то образом моя сила воли, мое желание вызвали это. И именно его свет указал мне дверь в одно место — очень странное.
Затем она рассказала о помещении с лабиринтом из низких стенок, о том, как добралась до центра изображения летающего существа с крыльями, где она провалилась в сон... а может, быть, и не сон... угодив в паутину какого-то заклятья — и пробудилась снаружи в этом замке.
— Здесь есть фрукты и вода...
И прежде чем я сделал хотя бы шаг, она снова бросилась во двор замка и вскоре возвратилась с дыней, которую положила на пол между нами. Потом рассмеялась и стряхнула капли дождя с волос.
— Дай-ка свой нож. Мой — как и все остальное — остался там, в темноте, — она разрезала дыню и отдала одну половинку мне.
Фрукт оказался сладким, сочным — лучше в своей жизни я ничего не пробовал — он утолял и жажду, и голод. В свою очередь я достал буханку хлеба, мы отведали и его, а затем Джойсан ушла сполоснуть руки в ручье.
— Там много этих фруктов... и ягод... Я уже объелась ими.
Джойсан устройлась совсем рядом со мной, скрестив ноги и положила руки вместе на одно колено. Она не делала никаких движений в мою сторону.
— Да и кошки. Можешь мне не верить, Керован, но таких зверей ты еще не видел. Они могут читать мысли и в свою очередь мысленно разговаривать. И еще есть... вернее, был, потому что больше я его не видела, — не очень крупный медведь, он также обладает разумом. Кошки велели мне ожидать того, кто придет. Я забралась наверх башни и посмотрела на дорогу. Но, удивительное дело...
И тут я увидел, как она подняла одну руку и пристально посмотрела на нее. Затем протянула ее мне и спросила:
— Керован, ты больше меня странствовал по свету. Тебе не попадалось раньше чего-нибудь, похожего на это?
Я увидел, даже в этом сумрачном свете, кольцо, которое было надето на ее палец. И хотя я не хотел — а теперь и боялся — хоть как-то прикоснуться к ней, я взял ее руку в свою и поднес ладонь поближе к себе, чтобы рассмотреть это кольцо.
Камень в кольце был неправильной формы. И, что весьма странно, лишь взяв ее руку в свою, я увидел цвет этого камня (если только это и в самом деле был камень). Подобной окраски я еще не видывал: какая-то мешанина розового и желтого цветов.
— Керован!
Мне не нужен был этот предупреждающий крик. Я взял ее руку в свою. Браслет, полускрытый доспехами на моем запястье, залился ярким светом, и лучи, исходившие от него, достигнув кольца, казалось, пожирали камень. Но его собственное сияние только еще более возросло.
Джойсан вырвалась из моих окрепших объятий, выдернула руку и поднесла ее к груди, почти касаясь грифона в кристалле. Но ничего не произошло, этот талисман никак не прореагировал.
Джойсан подняла другую руку, словно пожелав взяться за колечко и сорвать его с пальца, но вдруг остановилась.
— Я думаю, оно безвредно... — медленно проговорила она. — Может быть, тебе это не кажется очевидным. Но сам камень имеет форму кошачьей головы, хотя вырезан он был не людьми. Эти кошки…
— Ты уверена, что они настоящие?
— Не галлюцинации? Ты же сам видел их — они настолько же реальны, как и это! — она снова вытянула руку вперед. — Разве ты думал, что это иллюзия когда они остановились перед тобой у дороги?
— Нет, — я был уверен: чем бы ни являлись эти звери кому бы они ни служили (если и служили вообще), они — настоящие. Меня и в самом деле привели в это место с определенной целью, как и догадывалась Элис. Мне нужно было отогнать эту мысль, но я не мог.
— А откуда у тебя эта штуковина?
Джойсан рассказала о своих исследованиях разрушенного замка, в котором мы сейчас укрывались от непогоды, о запертой двери — причем запертой снаружи, где внутри, пока она не вошла туда, сохранялись остатки древней мебели. И о том, как все это рассыпалось в пыль на ее глазах, и осталось только это кольцо, блестевшее в солнечном свете.
Легенда, достойная того, чтобы о ней сложил песню менестрель, но я верил каждому ее слову.
— Никогда не видел ничего подобного, — медленно начал я. — Оно, — я показал на запястье, — по всей видимости, как-то связано с Могуществом.
— Много вещей хранится в Пустыне — разве не об этом постоянно твердят наши легенды? Мне кажется, оно для чего-то предназначено... — Джойсан быстро взглянула на меня — по крайней мере слегка повернула голову в мою сторону, но было слишком темно, чтобы я мог увидеть выражение ее лица. — Предназначено, чтобы его нашли, когда отворится дверь. Но зачем нужно было такое заклятье и что оно означает...
— Его создали не силы Тьмы.
— Я знаю, — просто согласилась Джойсан, еще раз ласково проведя ладонью по грифону на груди. — Он бы предупредил меня. Кольцо такое красивое — и странное — и то, как оно попало ко мне... Мне кажется, это дар.
В ее голосе ощущалась вызов, словно она думала, что мне захочется заставить ее избавиться от этого кольца. Но у меня и в мыслях такого не было. У Джойсан с той поры, как она со своим народом покинула Итдейл, а может, и до этого не было почти никаких красивых вещей, да и сам я ничего приличного ей не дарил — если не считать грифона, которого я тоже случайно нашел в Пустыне. Мне вдруг отчаянно захотелось, чтобы и это кольцо также явилось для нее моим подарком, который бы она берегла как зеницу ока.
Я наугад начал поиски Джойсан и нашел ее... Но в этом моей заслуга не было. Едва ли это был счастливый случай. Мне помог или же меня направил в нужном направлении какой-то иной разум — я все больше и больше склонялся к такой мысли. Это был горький вывод, и мне не хотелось его принимать. Я... быть может, мы... пойманы в... в чью-то паутину... но чью?
С тем, что мы должны держаться теперь вместе, вероятно, придется смириться, потому что теперь у меня не было проводника, чтобы покинуть Пустыню, да и не маг я оставить Джойсан одну — она и сама этого не хочет.
А это означало, что я должен незамедлительно надеть на себя внутреннюю броню, заставить себя поверить, что любые более близкие отношения между нами — только к несчастью, что если я поддамся ей сейчас — то это будет только хуже для нее.
Пока она сражалась одна, полагаясь лишь на свои силы и не получая помощи от меня, она избегала той куда более серьезной опасности, которой подвергался я. Не хотелось загадывать наперед... ждут ли нас новые опасности? Но пока я изводил себя этими мыслями, никак не решаясь твердо объявить Джойсан о своем выборе, как она вновь обратилась ко мне:
— Здесь вовсе не мирная земля, участки которой попадаются и у нас в Долинах. Однажды я побывала в таком месте — той ночью, когда Торосс вырвал меня из рук захватчиков в Итдейле. То было замечательное место... и он нашел там последнее успокоение. Я навсегда запомнила в своем сердце, что он покинул этот мир легко. Здесь же лежал только многолетний толстый слой пыли. Но все-таки мы находимся туг в безопасности — как и обещали кошки. Разве ты этого не чувствуешь?
Она протянула руку с кольцом и схватила мою. Я ничего не мог поделать, кроме как обхватить ее пальцы. Вот она Джойсан, рядом со мной — в безопасности — а снаружи ревет ураган, льются потоки воды... не в силах добраться до нас. Я не ощущал никакого затаенного присутствия древнего Могущества в этом месте. Как бы вступая в противоречие с ее рассказом об этой заколдованной давным-давно комнате здесь рождалось тепло — но от присутствия наших тел, а не из-за каких-то чар.
Ночью, пока мы с Джойсан укрывались в этом разрушенном замке, мне вновь приснился сон — такой же яркий, как и несколькими днями раньше. Но в нем совсем не было света — одна лишь беспросветная темь (а может, я был слепым?) — потому я ничего не смог уловить. Я мог только чувствовать... или слышать.
— То, что ты делаешь, бессмысленно, — раздался резкий, словно удар кинжалом, надменный голос. — Слишком много лет назад возникло наше отличие.
— Отличие? — переспросил удивленно другой искаженный голос, и в нем не чувствовалось никакой робости перед собеседником, хотя по голосу того явно ощущалось, что его обладатель владеет Могуществом. — Как-то странно ты, Галкур, описываешь то, что произошло потом между нами.
Я увидел как бы материализовавшуюся алую волну ярости, ударившую по мне в этом мраке, словно чтобы сжечь дотла. Затем эта волна поднялась вверх — и исчезла. Я понял, что теперь гнев снова взят под контроль, загнан в стены, которые невозможно разбить.
— Ты играешь словами, — теперь в голосе мужчины (а, может, это было оно?) прозвучало ледяное презрение или мне это только показалось?

Предыдущая страница 10 Следующая страница


11 Андре Нортон

— Ничего подобного, — вновь раздался второй голос ровный, ничем не выдававший своей заинтересованности в беседе. — Ведь людям почти ничего не подвластной лучшем случае их можно использовать как слуг. Ты что, Галкур, не знаешь этого?
— Ты произносишь имена! — рявкнул первый голос, так же яростно как тот снежный кот, в которого превращался Херрел. Хотя я и знал, что это не Всадники-Оборотни, но они не были и людьми.
— А почему бы и нет? Ты все еще веришь, подобно людишкам, что называя имя, ты даешь кому-то власть над обладателем имени? Ха, Галкур, вот уж не думал, что ты настолько ослаб за все эти годы!
— Время нисколько не изменило меня! — вновь промелькнула волна ярости. — Я такой же, каким был и прежде, и таким же останусь навсегда!
— Вот это-то меня и интересует, Галкур, — казалось, второй голос просто упивается, раз за разом повторяя это имя. — Кто ты есть и кем ты станешь, несмотря на всю твою спесь. И кем ты был той ночью, когда то человеческое существо, самка, обладавшая весьма посредственными магическими способностями, вызывала тебя? Как прекрасно был задуман тот план, по крайней мере ей так казалось. Ты должен был точно так же влиться в ее лорда, как вода наполняет чашу. И после стать отцом его сына, которого он так страстно желал, пока она видела в этом смысл и пока это соответствовало ее целям. Ты никогда не был глупцом, Галкур. Разве мог ты предвидеть, что заклятье, наложенное таким чародеем, окажется неспособным сохранить даже частицу Могущества, все равно какого — Темного или Светлого? Так ли сильна в тебе прежняя потребность в материальной жизни? И, будучи в таком плохоньком состоянии, ты все еще продолжаешь утверждать, что ты такой же, каким был раньше?
В этом вопросе ощущалась нотка жалости — и она немилосердно жалила. А, может быть, это была и не жалость, подумал я, а ее отголосок, смешанный с презрением.
— Кроме того, — продолжил второй голос, — ты по своей воле прибегнул (или попытался прибегнуть) к наложению чар на девушку, чья гордость и высокомерие, присущие ее племени, почти сравнимы с нашими. И что вышло из этого?
Ответа было не разобрать, а сам собеседник полностью потерял контроль над собой. Я услышал громкий вскрик увидел вспышку бешеного гнева.
— Ты потерпел неудачу. ТЫ, Галкур, тот, кто в прошлом двигал холмы, как шахматист пешку на шахматной доске… ты не смог сотворить обманное заклинание. Поэтому, несмотря на всю твою спесь, ты в действительности способен совершать только мышиные дела, но ничего выдающегося. Но эта игра еще не закончена. Ты что, думаешь, что спящий не чувствует, какой ход ты сейчас делаешь? Думаешь, что тебе удастся еще раз использовать людей для достижения своих целей? Он проснется, и ты убедишься, что вторая встреча не сулит тебе снова ничего приятного. Ты что, этого так и не понял? Ты так и не смог добиться, чтобы вся его сила передалась тебе. Заняв его место, когда происходило то зачатие, ты получил только частицу его Могущества. Он даже не шевельнулся, пребывая в своей спячке, и ему хватило всего одного удара воли, чтобы разрушить твои планы.
Лорд Долины получил сына, хотя, конечно, и непохожего на остальных из его рода. Но когда приходит призыв о помощи от существ нашего рода, существует возможность занять его сознание или тело, и это всегда обнаруживается в подобного рода сделках. Твоя девушка с самого своего рождения знала, что несет в себе нечто необычное. Она заплатила за это, разве не так, Галкур. И теперь тебе придется принять во внимание спящего, потому что в этот раз, как я думаю, он не отправится вновь в спячку. Ты достаточно наломал дров и теперь столкнешься с последствиями. Поэтому не думай, что твои новые планы окажутся более удачными, чем предыдущие.
Еще раз волна гнева опалила меня искрами ненависти.
— Наши дороги не пересекаются. Куда ведет моя — тебе никогда не понять.
— Не думаю, что ты, Галкур, и сам знаешь это. Ты всегда был слишком нетерпелив и эмоционален, чтобы довести все до ума.
Это снова заговорил тот спокойный второй голос. Я как можно внимательнее прислушивался к беседе, но не только чтобы улавливать слова, но и еще по одной причине... Какое-то воспоминание? Я уже слышал об этом раньше, в этом я был уверен... Тот мужчина в сером, который дал мне лошадь, на вершине холма... Глаза его были такими пронизывающими, что я почувствовал, как они глубоко вонзились в мой разум, читая каждую хранимую там мысль.
Пивор! Он сказал, что лишь немногие знают это его имя... И он был…
Джойсан... она также видела его. Он пообещал ей... пообещал ей... Пытаясь вспомнить, я внезапно почувствовал как что-то изменилось. Я больше не был один в этой темноте... Не успел я подумать о Пиворе, как и им стало известно... обо мне!
Тьму разорвала молния света, такая яркая, что я был полностью ослеплен, и вновь оказался во тьме. И тут пришло ощущение полета в воздухе над огромной пропастью, в которую я падаю... и буду падать бесконечно! Меня охватил безудержный страх, меня вертело в этом тумане страшной взвихренной силы, сражавшейся с самой собой... и со мной в качестве приза.
И я ничего не мог поделать, беспомощный, оказавшийся во власти этих двух противодействующих сил. Меня охватил такой ужас, какого я никогда раньше не испытывал. Потому что, как я понял, если я слечу в эту пропасть, все мое естество Керована исчезнет, без всякой надежды на возвращение... и это будет еще хуже, чем просто физическая смерть.
А потом... Застыв, словно подвешенный на ниточке, я не видел наносимых вокруг меня ударов, но почувствовал, как нечто твердое тянет меня оттуда, где одно Могущество все еще сражалось с другим. Темнота по-прежнему была беспросветной. Но вскоре снизу (хотя не из пропасти, которая, слава богу, уже осталась позади) пришло сияние. Еще не до конца отошедший от ужаса, я висел, поддерживаемый этой новой силой, и смотрел, как все ярче и ярче разгорается свет.
И вновь я оказался в том зале с многочисленными колоннами. Но на этот раз я оказался у самого помоста. Того самого, что поддержал и перенес меня.
Я взглянул на тело Спящего. Если судить по человеческим стандартам, оно было гротескным, но на самом деле как теперь я понял, — величественным и могущественным. Я не видел признаков увядания. В этом спящем существе заключалась такая грация и величественность, о которой люди и не мечтали.
И стоя там, пошатываясь от слабости, все еще не отойдя от испытаний, каким подвергался, повиснув над ужасной пропастью в темноте, я увидел, как веки Спящего шевельнулись, а потом начали медленно приподниматься. Я глядел вниз, и наши взгляды встретились...
А затем... не могу вспомнить! Не могу — и все! Поднялась непереносимая боль, и в тот же миг мой сон прервался. Осталось только чувство необходимости, неотложной необходимости... узнать... но что? Но даже этого я не знал, возможно, из-за того, что я был слишком слаб, чтобы удержать в памяти события сна.
Проснулся я днем, в разрушенном замке, а рядом сидела Джойсан, она глядела на меня, и ее лицо выражало сильную озабоченность. Я не хотел этого... хотел вернуться туда, назад, и узнать...
Джойсан... Беспросветное отчаяние наполнило меня, когда я узнал, что она угодила в одну из ужасных смертельных ловушек, что разбросаны в этом краю... А потом я вспомнил тот огромный всплеск радости и облегчения, испытанный мною всего лишь вчера, когда я держал ее в своих руках во время нашей встречи, когда позабыл обо всем на свете, о всех тревогах, и мог только держать ее в своих объятиях...
Куда же теперь исчезли эти чувства? Нет, они еще чуть шевелились где-то в закоулках моей души. Я считал, что это так, что их поглотило овладевшее мною стремление, чтобы она ушла.
Поэтому я и вынуждал ее уйти, чтобы не подвергать мучениям моих дальнейших поисков. Хотя я понимал. Даже когда говорил, что не только решимость Джойсан удерживает ее рядом со мной, что если она и захочет вернуться в Долины, то мне придется проследить за тем, чтобы она благополучно покинула Пустыню, а я не мог тратить время на такое путешествие. Меня крепко держала эта земля. Я был уверен, что никогда не освобожусь от ее заклятия...
Я не мог выдавить из себя ни слова, пока мы скакали из замка, вниз, к дороге, не делая никаких попыток объясниться. Она, должно быть, думала, что я сошел с ума — или околдован. Я вдруг заметил, что она смотрит на меня, озабоченно нахмурив брови, и попыталась приблизиться ко мне.
Но теперь это был только призрак Джойсан, двигавшийся в этом призрачном мире. Единственное, что было реально, — это те два голоса в темноте — Пивора и Галкура. В том, что Галкур был из числа самых ужасных Повелителей Тьмы, я уже не сомневался. Ну, а Спящий... Что же я увидел, когда он открыл глаза и встретился взглядом с моими? Какие узы связывали нас? Быть может, и не очень крепкие, но они могут еще усилиться — в этом я был убежден.
Мы скакали в лучах утреннего солнца, не проронив ни словечка... по крайней мере, я уж точно. А потом мы сделали стоянку у входа огромного туннеля, прорезанного Прежними в этих холмах, чтобы дорога, помеченная многочисленными символами и знаками, оставалась ровной и лежала на одном уровне. И тут я почувствовал, несмотря на звезду, которая, охраняя путников, покрывала участок земли, что нам угрожает опасность. Все верно — враг, которого я не знал, сделал свой первый ход.

Глава 15. Джойсан

Больше всего мне хотелось, чтобы мой господин понимал меня. Понимание приходит изнутри, нет никакого другого внешнего источника. Его приветствие оказалось еще более горячим, чем я смела надеяться, хотя потом он поспешно вырвался из моих объятий. Я не могла сразу требовать от него любви — мне следовало осторожно подступать к нему, как разведчик во вражеском тылу!
Когда мы добрались до замка, начался страшный ливень, отчего Керован казался лишь бледной тенью среди других теней. Мне было страшно жаль, что стояла такая темнота и я не могла рассмотреть его получше. Да и пока лил дождь, здесь нельзя было разжечь даже костра. Но мне нужно было слышать его голос, и я заставила его рассказать о своем путешествии, о его встрече со Всадниками-Оборотнями.
Изменение формы тела вообще-то не было чем-то для меня новым. Мы, люди Долин, еще с детства слушали странные легенды и судачили об остатках былых знаний. Но все равно никто не верил в истинность этих историй. Впервые в жизни я услышала рассказ, который основывался на настоящих фактах.
— Должно быть, они мастера в создании иллюзии, — рискнула высказать я предположение после того, как Керован поведал мне о жеребце, который встал на дыбы позади стола их повелителя, и о снежном коте, зарычавшем рядом с ним. Создание иллюзий было основным оружием которое Прежние использовали против людей.
— Я так не думаю. Хотя они и были вооружены и облачены в доспехи, главная их сила заключается в перемене формы тела. Даже если это и была иллюзия, то очень мощная ни о чем подобном я никогда не слыхивал.
— Как ты думаешь, они присоединятся к Долинам?
— Не знаю. Если и присоединятся, то лишь, заключив какую-либо сделку. Они понимают, что эта воина не может не затронуть Пустыню и, возможно, они боятся, что сражения развернутся в такой близи от них. Им чрезвычайно не понравился мой рассказ о фасах — созданиях, живущих под землей.
Да, Имгри — хороший военный стратег, он умело создает свою армию. Я думаю, верны и его сведения, добытые у пленных, что набеги на Долины совершаются не просто так. Они ищут то, чего мы сами и не знаем.
— Какое-то Могущество, — я кивнула, соглашаясь. — И оно принадлежит темным силам, поскольку именно такова сущность этих захватчиков, — я почувствовала, как моя верхняя губа напряглась, словно собираясь оскалить зубы и зарычать, как кошка.
Кошки! Когда начался дождь, их не было поблизости. Наверное, мелькнула мысль, они воспользовались каким-то другим прибежищем.
— Могущество Тьмы, — задумчиво произнес Керован. — Может ли такое Могущество ощущать, что его ищут, и потому в предвидении этого собрать своих слуг — вроде этих фасов?
— С какой целью? Любая Сила Тьмы отнесется к этим Гончим Ализона, как мы в Долинах относимся к преступникам, — подчеркнула я. — Вскоре захватчики обнаружат, что, взывая к запретным силам, они окажутся в таком подчинении, что им и не снилось...
— Снилось... — точно эхо, повторил вслед за мной Керован. — Да, сон...
— Какой еще сон?
Я почувствовала, что он имеет в виду что-то очень важное для себя. Я хотела знать, мне нужно было знать как можно больше о нем, его жизни, мыслях, даже снах. И эта потребность неудержимо росла во мне. Мне пришлось приложить все свое старание, чтобы не потерять над собой контроль и задушить это желание, пока я не взорвалась мириадами вопросов, от которых он тогда вновь обернется ко мне спиной, еще более далекий, чем прежде. И пока Керован не откроет передо мной врата в свою внутреннюю крепость, пытаться проникнуть насильно через них я не решалась.
— Просто сон, — теперь стало абсолютно ясно, что он твердо решил не сообщать мне об этой довольно существенной части его жизни. Керован быстро, словно чтобы поскорее избавиться от всякого упоминания об этом сне, стал расспрашивать о моем путешествии.
Мне снова ужасно захотелось, чтобы было хоть чуть-чуть светло — видеть его лицо, что оно выражает. Разговаривать в такой темноте — значит быть слепым. Мы поговорили об Элис и Джервоне, во мне еще не угасло видение их бегства от фасов. Однако мне очень хотелось спросить у своего лорда, заметил ли он, какими тесными узами связаны они друг с другом, и, даже если им не позволят остаться в Долинах, гармония между ними абсолютно не будет нарушена. Но только спрашивать об этом, подсказывала мне интуиция, сейчас нельзя было.
Поэтому я просто рассказала о своем бегстве из ловушки в темноте с помощью странного заклятия, заключенного в шаре с грифоном. Поговорили еще о кошках. Затем я показала Керовану кольцо — единственное, что сохранилось в комнате с драгоценностями, которые мне все-таки удалось увидеть, прежде чем я позволила самому времени захватить свою добычу.
И в тот момент браслет на его руке ярко вспыхнул, и мы оба поняли, что находка моя содержит в себе какое-то Могущество. Я все же была уверена, что это лишь тень прежнего заклинания, потому что тепло от него не превосходило жара, исходившего ранее от шара с грифоном, хотя оно и сидело на пальце как влитое.
И тут я наконец решилась и, протянув руку, обняла его. К моей великой радости пальцы его крепко сжали мои, он не отталкивал меня.
— Только одной дорогой ты можешь выбраться из Пустыни, — резко сказал он и сжал мне руку до боли. Но последнее, что я бы сделала тогда, так это попыталась освободиться. — Я встретился с теми, к кому меня послал Имгри, а большего он от меня и не требовал. Теперь мы можем поскакать на восток...
Я не пыталась спорить с ним. Однако хорошо понимала, так же хорошо как будто кто-то кричал в унылом темном зале, что мы никогда не вернемся назад. Пустыня пометила нас обоих своими отметинами — и никуда нам от нее не сбежать, не скрыться. У меня не осталось в Долинах ничего, за чем стоило бы вернуться. Может, и здесь мне снится сон, и мне только кажется, что этот сон реален…
Мы устроились на ночь, но отдельно... Как всегда. Я немного всхлипнула в тишине и темноте, когда во мне угасли последние остатки надежды. Керован уснул очень быстро. Я слышала его ровное дыхание... и мне так захотелось увидеть его лицо, последить, как он спит... Не знаю, почему, просто я была не в силах подавить это желание, как будто таким образом мне удастся отвратить от него все беды и напасти, встать между ним и его ужасными снами.
Грифон на груди сиял мягким светом, когда я вновь уселась и обхватила колени пальцами, задумавшись о вещах, причинявших мне невыносимые страдания, во мне медленно наростало отчаяние. И вот тут я увидела блеск... засветившихся в темноте глаз...
Рука сама собой потянулась к рукояти ножа, который дал мне мой господин. И все-таки, почти сразу же я догадалась, кто пришел сюда в этой тишине. Испугавшись, что, разговаривая вслух, мы можем разбудить моего лорда, я попыталась привести свои мысли в порядок, чтобы вести мысленную беседу.
«Что происходит?»
«Ничего не происходит, — раздался быстрый ответ, и мне показалось, что я узнала мысленную речь кота. — Что ты носишь на пальце, чужеземка?»
Я вытянула руку. Камень в кольце теперь также чуть светился, хотя и слабее, чем грифон.
Но едва я начала мысленно рассказывать: «Это я нашла в запертой комнате...» — как мне пришло в голову, что кот каким-то образом уже прознал об этом. Может, его бесило, что я вновь оказалась замешанной в тайну, которой не понимала? Я размяла пальцы другой руки, чтобы стащить кольцо и избавиться от него, если последует такой приказ от кота.
«Ты, ныне владеющая кольцом, когда-то была знатной леди, — пришла мысль, порожденная воспоминаниями событий, в которых я никогда не участвовала. — Если ты видишь, что кольцо не спадаете твоего пальца — оставь его себе в качестве подарка от нее. Только по ее воле оно может передаваться от одного человека к другому»
«Кем она была?» — рискнула я спросить.
«Имена с годами забываются. Она когда-то жила пылко любила, была отважна и отдавала всю себя служению другим. Она ушла от нас своим путем, когда настал час. Довольствуйся этим, чужеземка. Мне кажется, ты попала к ней в милость, хотя это выше твоего понимания».
Глаза внезапно исчезли, так же, как и кот из моего разума. Мне так хотелось обладать — о, как мне ее недоставало! — самоуверенностью Керована, и мне хотелось узнать еще больше. Но я понимала, что никогда этого не будет. Я подняла руку с кольцом к щеке, прижала камень к коже. Он был гладким и... Я не могла найти слов для того, что истекало из него в меня, утешая... словно прохладная рука, которую положили на пылающий в лихорадке лоб, или прикосновение холодной воды к пересохшим губам. Я снова улеглась, удовлетворенная, отбросив все мысли о будущем, зная лишь то, что рядом со мной лежит мой лорд, спит, и я могу дотянуться до него, мы вместе, и потому может произойти все, что угодно... и я не думала, что потом может произойти такое, что отвернет мое сердце от него.
Так что я легко уснула, а утром, когда солнечный луч проник в наше убежище, я встала, потягиваясь, разминая свои одеревеневшие конечности. Этой ночью я спала не на траве, а седельная сумка, которую я подложила под голову, была недостаточно мягкая.
Раздался какой-то звук. Я быстро посмотрела на Керована. Его волосы разметались по лбу мокрыми от пота, а в выражении лица было нечто такое, от чего у меня перехватило дыхание. Глаза его закрыты... он спит? Но что же это за сон, отчего его лицо исказились, словно от боли. Но затем оно приняло спокойное выражение, на нем снова застыло полное безразличие. Казалось, черты его лица выточены из теплого коричневого камня — не было видно ни одной искорки жизни. Он казался памятником, поставленным в честь какого-то древнего героя.
Я так давно не видела его спящим... сбросившим всю ту защитную оболочку, которую он напяливал на себя, когда просыпался. Таким он был те два-три дня, когда мы возвращались из Пустыни по пути домой после сражения с Роджером и тем демоном в женском обличий, которая дала жизнь моему лорду, но которая не была ему матерью. Тогда это было вызвано слабостью и шоком от сурового испытания в противоборстве этих двух сил Могущества. Что будет дальше, я не могла знать. Да и Керован не разговаривал со мной на эту тему. Всадники-Оборотни посоветовали ему искать свой народ. Возможно, этим-то нам обоим и нужно заняться.
Долины... я решительно покачала головой. Мы уже выполнили свой долг. Мой народ в безопасности, насколько я могла этого добиться, Керован выполнил приказ Имгри. Мы ничем не обязаны Верхнему Халлаку и свободны.
А затем я осознала странность этой мысли, ибо я была чистокровной леди Долин. И все же... Я схватила шар с грифоном, крепко прижала его к себе. Всю жизнь мне твердили, что опасно хранить таким, как я, какую-либо вещь Прежних. На ум пришло мое обращение к Элис — научить меня пользоваться Даром, подобным тому, которым она сама обладала и управляла. Я ошиблась. Она поняла это и избегала меня. Этот путь был не для меня. Да, можно научиться некоторым вещам: произносить заклинания, призывать силы Могущества. Но само Могущество не придет таким образом — оно внутри тебя.
Грифон оказал мне помощь в темноте, когда таковая мне понадобилась, только тогда я поняла его ценность и как его можно использовать. Я хотела этого. Что же еще он может сделать, если я попытаюсь? Я потрогала его пальцем и погрузилась в размышления.
Я была уже не та Джойсан, что прежде, когда мы бежали из Итдейла. Но тогда кто же? Это должна узнать я сама. Как и мой лорд должен узнать, кто он такой, или что. В тот миг я наконец поняла, что эти поиски в настоящий момент являются самым важным для него.
И в то мгновение, когда как бы разрозненные картинки в моем сознании встали на свои места, давая мне новое понимание, Керован открыл глаза. Однако этот суровый замкнутый взгляд не исчез.
— Добрый день, — радостно приветствовала я его, чтобы убедить себя, что никакое равнодушие не оттолкнет моего лорда от меня. — Ровная дорога тянется перед нами по этим долинам... и она приведет нас... — затем я использовала древние формулы напутствий, добавив, чтобы к нам благоволила удача.
Он встал, провел пальцами по волосам, так что, взъерошенные, они встали, словно петушиный хохолок. Глаза скользнули в сторону, так и не встретившись с моими. Я увидела, как его тонкие губы напряженно сжались, будто он стоял перед необходимостью выполнить что-то нежелательное, но избежать чего он не мог.
Меня охватило желание спросить, в чем дело, но я понимала, что более мудрым будет промолчать, ожидая, когда он сам решит сказать мне об этом. И пока он не распахнет дверь передо мною, я не должна пытаться проникнуть внутрь его, в ту его часть, которая была настоящим Керованом... которую он скрывал с такой отчаянностью от самого себя.
Ни слова не говоря, он встал. Повернувшись ко мне спиной, прошел к дверям и выглянул во двор, словно по какой-то причине не хотел, чтобы я видела его лицо. А может, он не хотел сам смотреть на меня?
— Возьмешь кобылу и пони с поклажей и отправляйся. Тебе нужно ехать на восток, — по-прежнему Керован стоял спиной ко мне.
А затем повернулся, словно, услышав скрип сапог какого-то врага, должен был встретить его ликом к лицу.
Но выражение замкнутости исчезло с его лица. Я видела там лишь боль — боль, которая заставила меня вскочить на ноги и сделать несколько шагов к нему.
Он выбросил вперед руку, чтобы оттолкнуть меня. Несмотря на твердую решимость сохранять терпение, в этот момент я испытывала настоящие мучения.
— Я... не могу... уехать, — я с паузами выдавливала себя эти слова, и каждое из них причиняло боль.
— Клянусь жаром Истинного Пламени! — прогрохотал Коровин, словно бросая воинственный клич. — Я должен ехать на запад! — он поднял руки, чтобы прикрыть лицо и, закрывшись таким образом, произнес несколько слов, приглушенных и с холодком отчаяния: — Там могут быть ловушки... Я могу угодить в них и погибнуть... но ты... ты должна уехать!
— Керован! — властно воскликнула я, чтобы он наконец-то прислушался и ко мне. — Я также имею право выбора... — я совсем потеряла контроль над собой и бросилась к нему, оказавшись совсем рядом. С силой, о которой даже не подозревала, я рванула его руки вниз, чтобы взглянуть ему в глаза.
Вот теперь его глаза точно были живыми! Губы криво изгибались, а глаза пылали, как янтарь на солнце. Я и раньше видела, как пылающая ярость вспыхивала на лицах мужчин, и сейчас он едва сдерживал эту ярость, так что я заколебалась, но все-таки не отпускала его. Так мы и стояли, связанные этим прикосновением, хотя я понимала, что в любой момент он может вырваться.
— Я пойду с тобой, — ровным голосом объявила я. — Я всегда поступала, как хотела. Ты можешь связать меня, но как-нибудь я освобожусь и отправлюсь вслед за тобой.
— Ты что, не понимаешь? — воскликнул он. — Ты мне не нужна. Ты просто помеха, ты мне ничем не обязана. Я же тебе это уже много разговорил. Мне не нужно никакой леди! Кроме того... я покончил со всем в Долинах! Со всем! Мне теперь до них нет никакого дела!
Рассматривая его вблизи, я заметила в нем одну странность. Он избегал моего взгляда, и даже когда с такой взволнованностью говорил эти слова, казалось, что кто-то другой вкладывает их в его уста. Это был не тот Керован, которого я знала. Я вспомнила страдания, написанные на его лице, когда он спал... и сделала глубокий вдох
Он не ранил меня этими словами, нет, хотя и вел себя так, словно я внушала ему отвращение... так что я не могла и надеяться когда-либо соединиться с ним так, как Элис с Джервоном. Ну, да... ведь этого же от него и ожидали... ожидали! Какие чары наложили на него, пока он спал. Теперь, внимательнее приглядевшись к нему я увидела, что хотя он и смотрел на меня, но как-то странно не фокусируя взгляд, как будто не видя меня, может быть даже не сознавая, где находится и что делает.
Да только я теперь не оставалась той кроткой девицей, какой была в замке. Я бросила все, когда отправилась из Норсдейла. И научилась... кое-чему. Я чувствовала, что впереди нас ждет что-то ужасное... возможно, битва… страшная битва. Но, когда пробьет ее час, я повернусь к своим врагам лицом и встречу их. Керован не может прогнать меня какими-то словами.
— Ну, хватит! — медленно проговорила я. — Мы одни в этом краю, совсем не дружелюбном. Совсем одни, как раз поэтому-то и должны отправиться вперед вместе.
Он моргнул, словно только что проснувшись. Увидев происшедшую с ним перемену, я выпустила его руки. Он покачал головой, словно что-то, едва осязаемое, упало ему на лицо.
— Дождь кончился. И сияет солнце...
Я стояла, сбитая с толку такой резкой переменой в нем. Возможно, только теперь он по-настоящему подошел к дверям. И никогда не произносил тех безумных, причиняющих боль слов. И, поскольку я хотела получить хоть какое-то объяснение, то рискнула спросить:
— Ты снова видел сон?
— Сон? — переспросил он, словно никогда раньше не слышал этого слова или не понимал его значения. — Может быть. Когда кто-то спит, приходят грезы. Мне... мне кажется, — неуверенно начал он, словно чуточку удивленный, — я снова попал под чей-то контроль... и но на этот раз это был не Имгри. Тебе лучше не ехать со мной.
— Ты часто признавался, — подчеркнуто осторожно начала я (я не доверяла его поведению. Может, действительно настоящий Керован вновь находится некоторым образом под чьим-то контролем? Я знала лишь то, что теперь мне нужно быть постоянно настороже), — что тебя волнует моя безопасность, и поэтому ты не позволишь мне ехать одной, — я била по нему своей беспомощностью, беспомощностью, которой в себе не ощущала. — Разве я едва не погибла, попав в ловушку сил Тьмы, и разве можно, если здраво поразмыслить, надеяться, что такого вновь не случится?
— Ты свободна, — тупо повторил он старую фразу, огонь жизни снова покидал его, возвращался тот замкнутый в себя взгляд, словно он был заперт в стенах, которые я не смогла разрушить.
— А ты сам? Не забывай, Керован, однажды я уже потеряла свободу. Когда меня схватили, чтобы принудить служить силам Тьмы. Что ты тогда сделал?
Он отвернулся от меня в сторону, словно не слышал больше моих слов. Он словно постарел.
— Ты не понимаешь, — промямлил он. Мне захотелось потрясти его, вырвать из состояния, в котором он пребывал. Но в то же самое время я знала, что в этом нет никакого смысла. Керован склонился рядом с сумкой, которую снял с пони накануне вечером, и теперь искал в ней пакет с едой.
— Они и не подозревают... — монотонно бубнил он, и я вздрогнула, осознав, что говорит он не со мной... Керован затерялся где-то в другом месте, и не было способа вытащить его из той страны призраков. — Нет, они не знают, что они пробудили к жизни, эти глупцы из-за моря. Это нападение на Долины — только уловка. Он призвал их к себе.
— Керован, — я опустилась на колени рядом с ним и тихо спросила, — кто это ОН? Из твоего сна?
Он покачал головой.
— Я не могу тебе сказать. Не «не скажу», но «не могу». Я был... Нет, этого я не знаю. Но там есть тот, кто ждет... и я должен идти.
— Но мы пойдем вместе, — ответила я, призвав на помощь все мужество, какое только имела. Мне показалось, что моим спутником стал умирающий человек, который еще может говорить и передвигаться, но внутренне уже полностью опустошенный. Я попыталась вспомнить имя, которое он выкрикнул во время битвы тех Могуществ... но не смогла. Возможно, подобные имена не в состоянии произнести человеческие губы
Я обнаружила, что потеря того Керована, которого я знала, еще более ужасна, чем когда он выехал из Норсдейла. Если бы мы больше делились между собой, больше узнали друг о друге, когда мы были по-настоящему близки, возможно, его не смогли бы так легко околдовать. И все же я не позволю ему уехать одному. Должен же найтись способ вновь вернуть к жизни настоящего Керована.
Перекусив, я занялась устройством сумок, которые Элис оставила мне. Наконец я обнаружила расческу и привела в порядок волосы. Как жаль, что я лишилась оружия, когда меня схватили фасы. Керован не просил, чтобы я вернула ему нож, поэтому я засунула его себе за пояс в ножны.
Перед уходом я воспользовалась возможностью собрать еще несколько дынь в дополнение к нашим припасам. И никаких признаков тех кошек.
Керован все молчал. Да я и не пыталась его беспокоить. Иногда его взгляд натыкался на меня, но казалось, он меня не видел. Вот так мы и поскакали вперед от развалин, направив наших коней вниз к дороге. Керован настоял, чтобы я скакала на кобыле, в то время как он пошел пешком, ведя на привязи пони рядом со мной.
То, что здесь недавно прошелся ураган, было видно по сломанным веткам и вырванной траве, но сейчас нал головой ярко сияло солнце. А дорога все так же тянулась в сторону холмов, или — как мы позднее обнаружили — сквозь них!
Меня удивила такая гигантская работа: то, что они просто пробили в скалах туннель, чтобы проложить дорогу вперед. Должно быть, это заняло много лет или же это был результат какой-то мощной магии, понять которую людям не дано. Мы остановились перед входом в этот туннель, чтобы пообедать и дать возможность нашим коням пощипать траву.
Пока мы скакали, мне часто казалось, что, хотя Керован и шагал рядом со мной, сам он витает где-то в другом месте. Меня пробирал озноб, а надежда, что он вернется, таяла. Если он в руках Прежнего, знающего силы Могущества, как могла я освободить его?
Когда я резала дыню ножом, он вдруг сказал:
— Ты сделала неверный выбор.
— Но я его сделала, — коротко ответила я.
— Так что в том, что случится, будешь виновата ты сама...
Какое ужасное пророчество хотел он сказать, я так и не узнала. Я увидела, как расширились его глаза; взгляд переместился от меня куда-то вдаль. Возникло сильное чувство холода... словно ветер принес замерзшую льдинку — которая угодила в лопатку.
Керован вскочил на ноги, в миг избавившись от своего похожего на транс состояния. Я видела, что за шлемом скрывается то же лицо, что было у него, когда он вскидывал стальной меч, чтобы разить Гончих.
Этот холод проникал внутрь меня. Это не было материальным оружием... и все-таки оно могло убивать. Я упала на один бок, перевернулась, а затем вновь выпрямилась. Рядом стоял Керован, слегка согнувшись, словно готовый прыгнуть. Однако он не вытащил меч. А то, что ждало здесь долгие годы, поднялось прямо у обочины дороги... Женщина, темноволосая, с гибким телом и внешностью демона. Лицо искажено маской ненависти и отчаяния. И хотя ветер шевелил траву у ее ног, ни одежда ее ни вуаль даже не колыхнулись. Я узнала ее... Но ведь она мертва! Пораженная своей же грязной магией.
Это была леди Тефана, та, кто породнилась с Тьмой, чтобы родить сына, но ее ждала неудача, когда оказалось, что ее сын — совсем не такой, как она предполагала. Тефана стояла и смотрела на нас, а в глазах ее светилась га же неприкрытая ненависть, которая горела в ней в последние секунды жизни.
Но она ведь давно мертва! Я не могла поверить в то, что видела. Это какой-то обман.
Керован шевельнулся, когда я покачнулась, крепко прижимая к груди грифона. Я не позволила, чтобы мной овладел страх перед этим призраком из прошлого
Теперь у нее в руке не было жезла. Ну да, ведь он разлетелся на кусочки во время той битвы. И она не поднимала руки, чтобы призвать к себе силы. Тефана только стояла, глядя на непокорного сына пылающими глазами. Не глазами — скорее пустыми глазницами в черепе, без кожи и плоти.
— Идиотка! — раздался крик Керована. На его лице снова застыла невозмутимость. — Идиотка, — он поднял вверх руку. На запястье вспыхнул голубым пламенем его браслет. Луч света ударил в мертвую голову женщины. Но, казалось, что он угодил в какую-то преграду, отразившись куда-то вбок.
— Покажись! — губы Керована исказились в волчьем оскале. Он приказывал так, словно был уверен в себе и своем могуществе.
Это иллюзорное существо (если это была иллюзия) шевельнулось. Ее рука быстро взметнулась вверх. И я увидела клешне подобную руку, когда рукав упал вниз. А затем она бросила то, что держала. Полоса пламени понеслась по воздуху.
Этот снаряд был направлен прямо в голову Керована. Но он быстро среагировал, вскинув в защите свою руку к лицу. Раздался грохот, напомнивший удар молнии, а затем яркая вспышка, так что на мгновение я ослепла и не могла ничего видеть.
Как в тумане я смотрела на раскачивавшуюся женщину. И видела горевшую все глазницах жгучую ненависть, которая постепенно угасала, в то время как голова ее превращалась в призрачную черную массу. Пламя пожирало ее тело. Казалось, она пытается поднять руки в бесполезной попытке защититься, пальцы оставляли в воздухе черные следы. Мне захотелось закрыть глаза, но все еще не могла этого сделать.

Предыдущая страница 11 Следующая страница


Грифон торжествует 12

— Это все, что ты можешь? — до меня донесся искаженный эхом голос Керована. — Вызывать мертвых — это признак слабости!
— Слабости... слабости... слабости... — возвратилось эхо.
Ужасное создание отступало, уменьшаясь в размерах. Керован стоял, с застывшим лицом, глядя, как оно исчезает. И когда его совсем не стало, он повернулся ко мне.
— И это только начало. Может быть, это только проверка, или предупреждение.
— В этом... не было никакой силы, — еле выдавила я из себя.
Керован покачал головой.
— Мы не можем быть в этом уверены. Никогда нельзя быть уверенным ни в чем, когда имеешь дело с Могуществом... — он погладил другой рукой браслет на запястье. — Мне кажется, нам здесь не пройти, нам не дадут покоя в этом краю... до тех пор, пока мы, наконец, не встретимся в последней битве с...
— С Тефаной? Но ведь она мертва...
— С другим существом, имени которого я пока не знаю, и он направит против меня — и тебя, потому что ты со мной, — все, что только сможет призвать, чтобы покончить с нами.
И все-таки, говоря это, он не казался потерявшим всякую надежду или даже чем-то обеспокоенным. И не закрывал лицо, полненное энергией. В нем бурлила новая жизнь. Я чувствовала, что его скорее возбудило, окончательно пробудив, а не встревожило это ужасное предупреждение.

Глава 16. Керован

Мне показалось, что передо мной встает черный, со шрамами, призрак из прошлого, словно повернулось вспять само время. Та, кто дала мне жизнь, но кто никогда не был моей матерью. Только теперь она стояла одна, без Роджера с его Силой, которую он так и не научился правильно использовать. И у нее не было жезла, этого символ власти, который исчез в небытие во время нашей последней схватки в прошлом. Тем не менее я поднял руку, словно щит, но не потому, что на запястье был браслет, который так хорошо служил мне.
И я начал говорить, но это были не столько мои мысли, сколько того, другого, кто пробуждался сейчас во мне и чьего присутствия — его сущности — я так боялся. И все же я не мог избавиться от мысли, что этот незваный гость добьется большего, чем вся наша отчаянная борьба, чтобы вышвырнуть Гончих Ализона из Долин.
Итак, произнося эти слова под властью какого-то колдовства, я собирал всю свою волю, концентрируясь на браслете, призывая на помощь всю его силу. Я не понимал, что говорю, что делаю, потому что только так можно было противостоять этой... этому существу. Ибо то была мертвая женщина, снова возвращенная к жизни злой силой... хотя в это я еще сам до конца не поверил.
В ответ на мою мольбу в эту иллюзию ударил луч света, но щит призрака оказался таким крепким, что свет не смог его пробить, и лишь пробежал по щиту, пытаясь проникнуть сквозь него и уничтожить это мертво-живое создание. Я видел, что она несет смертельную угрозу. Руки ее вздернулись, словно к запястьям крепились ниточки как у марионеток. И это было бессмысленно, потому что ей не мог помочь мой страх — ей, бывшей воплощением (или кем она должна была быть) ужаса и отвращения. Но мы никак не реагировали на это, не позволяли усилить ее таким вот образом, и она, вспыхнув, исчезла. Еще раз она стала жертвой свой давней ненависти. Но кто же хотел использовать ее так... и зачем?
Отвратительные черные отростки начали произрастать из ее рук. Но вдруг они остановились, не в силах продолжать плести свой узор. И я почувствовал внутри себя жалость. Неужели это все, на что способны силы Тьмы. Конечно, никто из истинных кудесников не призвал бы на помощь столь жалкого защитника.
Было ли это в действительности иллюзией самой Тефаны, остатками сохранившегося зла, еще раз обретшими видимую форму, поскольку как же сильна должна была быть ее ненависть, чтобы сохраниться и после самой смерти? А может, в Пустыне даже такой испорченный дар, как у нее, способен на это?
Только... она потерпела неудачу. Смерть поглотила ее во второй раз, и, быть может, именно огонь ее ненависти, вспыхнув ярким пламенем, сжег ее дотла. Она сгорала. Я еще долго наблюдал, как пылало ее подобие, не уверенный, что она не бросится на меня еще раз. Было ли это делом рук Галкура?.. Хотя, конечно, такие, как он, представляют собой куда более серьезную опасность.
Я вздрогнул, когда раздался голос Джойсан. Я совсем забыл о ней.
— Это была иллюзия... или нет, Керован? Ведь она... я же знаю, она мертва!
Не будь я настолько погружен в свои мысли, захваченный врасплох, то ответил бы с большей осторожностью, стараясь, чтобы это походило на правду.
— Она очень сильно ненавидела меня. Возможно — в этом краю Могущества — какая-то ее часть оставалась живой, и, собрав достаточно сил, чтобы...
— Разве может быть так, чтобы ненависть сохранялась после смерти? — я увидел, как Джойсан, пристально посмотрев на меня, вздрогнула.
Оболочка, в которую я был заключен после сегодняшнего ночного сна, треснула и отвалилась, когда я приготовился сражаться. Я подошел к ней и стиснул ее руки. Они дергают нас за ниточки, как марионеток, эти обладатели Могущества. Теперь мне не нужно было от них ничего — ни помощи, ни нападения. Я желал лишь сражаться против них — со всеми! Теперь я чувствовал — это единственный путь. Я должен сохранить в себе частицу реального мира — остаться Керованом. Джойсан была моим прибежищем. Моим прибежищем? Это что, яд Могущества уже прикоснулся ко мне, что я начал прикидывать, как бы использовать ее для своих целей.
Джойсан была настоящей. Она выражала любовь, а не ненависть, хотя я не мог ответить ей тем, что мог бы назвать истинной любовью. Я не использовал Джойсан… и не буду использовать! Я спорил с самим собой, но одновременно крепко прижимал ее к себе.
Тело Джойсан подходило к моему так же, как две половинки, соединившись, образуют единое целое. Я целовал ее во второй раз с тех пор, как узнал ее, и теперь осознавал, какая же в ней таится глубина мужества и силы духа. Она была такой прекрасной и преданной, о какой только может мечтать мужчина в этом мире обмана, загадок и темного зла.
Мы прижались друг к другу, и теперь я даже радовался появлению этого впавшего в ярость призрака моей матери. Потому что теперь мы были вместе — и сильнее любых тайных происков Пустыни.
Локон волос Джойсан упал ей на лило, и я поцеловал его с нежностью. Она снова положила руки мне на плечи, легкие, как перышки, но я ощутил их милое давление сквозь доспехи... и это ощущение останется со мною навсегда.
— Керован, — выдохнула она, — если из-за этой фальшивой иллюзии ты наконец-то оказался со мной, то, может быть, нам следует почаще подвергаться нападениям!
Еще раз я коснулся губами ее губ, надеясь, что она не сможет прочесть выражение моего лица. Потому что только на эти несколько мгновений я был вырван из потока времени и был человеком — целостным человеком. А теперь на меня вновь навалилось принуждение — хотя я и пытался с ним бороться, но на этот раз с еще более крепкими тисками. Я поцеловал ее... но чувство уже ушло.
Она быстро провела руками по моей груди и оттолкнулась, отскочив нам, потому что я сразу же разжал руки. Когда она посмотрела на меня, в ее глазах стояло беспросветное отчаяние, и я ощутил эту боль, хотя и не мог отвечать на ее чувство так, как я этого жаждал — да! — как я жаждал, даже будучи околдованным.
— Ты... ты снова покинул меня, — ее голос был совсем тихим, неровным, словно она вот-вот зарыдает, и одна только гордость удерживает ее от этого. — К чему все это? Что есть во мне такого, что тебе не по душе? — она свела свои обветренные и загорелые руки вместе жестом человека, доведенного до грани отчаяния. Розовое свечение ее кольца сменилось в этот момент серым.
Я повернулся, не в силах более глядеть на нее — с таким сверкающим взглядом, прелестными глазами и чертами лица. Тот, другой, что вел сейчас схватку со мной не на жизнь, а на смерть, сражался с таким упорством, что тело мое на мгновение оказалось парализованным. Но все это было безнадежно. Я был крепко-накрепко привязан к будущему, которого не понимал и не желал, и там, быть может, не окажется места даже для Джойсан, несмотря на все величие ее души.
— Это не твоя вина... не твоя! — резко сказал я. — Никогда не думай, что ТЫ потерпела неудачу, — позволить ей так думать было бы слишком жестоко с моей стороны. — Это моя вина — проклятье лежит на мне. Поверь этому, пожалуйста, поверь этому!
И снова я повернулся к ней лицом. Я хотел положить руки на плечи Джойсан и трясти, пока она не даст мне обещание, что сделает то, о чем я попрошу ее. Это была истинная правда — у меня нет ничего, что я мог бы дать ей, и я не буду, не буду принимать — пока она такая же бледная, как кольцо на ее руке — знаков любви от нее, которых сам не был способен дать ей. Она должна понять это!
— Я верю тебе, — ответила Джойсан. Она стояла, обессилено уронив руки, но выпрямившись и с поднятой головой, рыдая, но уже без того разрывающего душу взгляда. — Я верю тебе, да, верю. Но только я верю и в то, что где-то там, внутри тебя, все еще находится в плену мой лорд Янтарь, и ты еще вернешься ко мне.
Лорд Янтарь? Мгновение я пребывал в замешательстве, пока не прояснилась память. Этим именем Джойсан назвала меня при нашей первой встрече, когда она возглавляла своих людей, — тогда она принимала меня за одного из Прежних, зачем-то пришедшего к ним на помощь.
— Ты — это он, и ты — Керован, — продолжила Джойсан. — хотя ты также можешь быть и другим. Но в любом случае ничто не заставит меня покинуть тебя. Ты не сможешь принудить меня... не сможешь никогда!
Я не спорил с, ней. Я должен был принять во внимание ее несгибаемую волю, той же закалки, что и мой меч. И я так боялся — за нее. Мне хотелось умчаться вперед... бежать... но все равно я должен был признать ее правоту.
Мы сделали все приготовления на ночь, несмотря на то создание зла, которое материализовалось здесь. Чуть дальше впереди зиял пролом в стене, к которому устремлялась дорога — теперь скрывшаяся в тени, и у меня не было особого желания путешествовать по ней в сгустившихся сумерках. И вновь, не способный по-настоящему отдохнуть, я следил за появлением на ней отпечатков чьих-то ног, перемещавшихся как бы в тумане, так что создавалось впечатление, что по дороге идут множество людей, не видимых и не слышимых в этом мире. Сна не было ни в одном глазу. Фактически мне и не хотелось забыться в нем, с этим можно было подождать. Достаточно этих снов.
Но, похоже, и Джойсан не особенно была расположена к отдыху. Она присела рядом со мной и также стала следить за дорогой, одной рукой обхватив грифона в кристалле, крепко прижимая его к груди.
— Они идут... — наконец разорвала она долгое молчание, но произнесла эти слова почти что шепотом. — Интересно, живые эти невидимые существа, или же они заколдованы бесконечно путешествовать по этой дороге. Или они только призраки из прошлого?
Я удивился хотя и непонятно почему, что она тоже может видеть эти туманные отпечатки следов.
— Я думаю, — добавила Джойсан, — что они идут с какой-то миссией, хотя их время, их мир больше не являются нашими. Керован, — она так быстро переменила тему разговора, что этим испугала меня, и я ответил ей, чего не собирался делать, о чем твои сны? Может быть, они из другого мира или времени?
— Я не знаю. Я... — и тут словно какая-то рука крепко зажала мне рот и не дала говорить. Я не мог, даже если бы захотел, рассказать ей о том сне. Если это был сон.
— Керован! — она схватила мою руку, хотя старалась не прикасаться ко мне после того, как я закрыл перед ней свою душу. — Взгляни!
Она указывала вперед, в сторону пролома, через который вилась дорога, как белая лента между двумя высоченными глухими стенами. Там кроме сияющих в ночи символов, звезд и множества отпечатков ног можно было заметить еще кое-что.
Темные комки падали сверху с холмов прямо на дорогу, и в увеличивающемся количестве пятен я увидел проявление зла. Я тут же подумал о военных машинах, виденных мною в лагере Имгри, которые предназначались для швыряния камней в самую середину вражеской армии.
От самой дороги, в свою очередь, исходило сияние. Падение камней (резкие звуки ударов о дорогу) и комков земли продолжалось. Не было ли это попыткой засыпать дорогу, запечатать проход?
Я вскочил на ноги, одновременно наклоняясь, чтобы помочь встать Джойсан.
— Мы должны идти — и немедленно! — если дорогу засыплет, мы пропали! Снова чужое знание, которое не могло быть моим, всплыло у меня в голове, будто скрывалось там в ожидании этого момента.
Джойсан окинула меня твердым взглядом и кивнула.
— Если это должно быть сделано — что ж, так тому и быть! Оставим здесь наши сумки. Я поскачу на пони, а ты возьми Бьюрал.
Мы схватили бутыли с водой и часть припасов — то, что было поближе, оставляя остальное на произвол судьбы. Как и до этого, ни одна из лошадей не выказывала страха перед этой дорогой... поначалу. Впереди темные кучи нагромождались друг на друга, но это длилось недолго, так как вскоре эти завалы стали как бы растекаться грязными ручейками. Казалось, от прикосновения к дороге куски земли становились жидкими и потоком устремились к обочинам.
— Этот запах — запах фасов! — закричала Джойсан.
Я также почувствовал его, ту самую вонь, которая исходила от развороченной земли на лугу, где Джойсан угодила в ловушку, но только еще более отвратительную. Кобыла, издав громкое ржание, мотнула головой, ей ответил пони. Лошади упирались, но я заставлял, прилагая все силы, идти свою вперед. Джойсан не позволит своему пони повернуть назад; я слышал ее подбадривающие крики.
Упавшая земля ручейками стекала с поверхности дороги, в то время как вонь, напротив, буквально пропитала все вокруг. Я заметил движение на гребне скалы, намного выше стен пролома, хотя и не мог четко разглядеть фигуры существ, пытавшихся с таким бешенством преградить нам путь в горы. Они стали видны лучше, когда спустились пониже, пытаясь обрушить эти холмы. Похоже, им не удалось забаррикадировать дорогу, и теперь они решили попытаться схватить нас, как им уже однажды удалось, когда они поймали Джойсан в земляную ловушку, потому что только такого рода было их Могущество.
Передние копыта кобылы плюхнули по первому ручейку черной почвы, и она издала такой дикое ржанье, какого я еще никогда не слышал, а затем прыгнула вперед, словно наступила в груду горящих углей. Я услышал хлюпающий звук, когда она вырвалась из засасывающей земли. — Скачи — и поживее! — бросил я назад Джойсан и вытащил меч.
Ей не нужен был этот приказ, потому что она уже погоняла пони, ударяя его по крупу. Черные потоки уплотнились вокруг ног обеих лошадей, словно пытаясь, как трясина, затащить нас вниз. А затем я увидел, как грифон, заключенный в шар, начал светиться, все ярче и ярче. От него исходил луч яркого света. Пробудился и браслет на моем запястье, загоревшись холодным пламенем.
Джойсан сняла цепочку с шеи и начала размахивать шаром. Его сияющий свет разгорался все сильнее, и липкая черная грязь, сплошь покрывавшая дорогу перед нами начала уклоняться в сторону от этого сияния, как человек уклоняется, когда ему угрожает болезненный удар. Моя спутница сжала пони коленями, и конь успокоился, так же, как и моя кобыла, когда сияющий шар пронесся над ее головой. Моя леди двинулась вперед, и вместе с этой грязью уползали с ее пути и те земляные кучи и камни, которые все еще падали на дорогу, и, таким образом, мы шли в узком коридоре, где нам ничто не угрожало.
Я слышал вопли атакующих. Там, с холмов, по обе стороны от нас, где они до этого молча пробирались под прикрытием темноты, теперь раздавались гортанные крики. Их призрачные силуэты карабкались вверх. Я был уверен, что они послали вниз по обеим стенам другие группы, чтобы перехватить нас. Но только они не могли, не отваживались, не рисковали ступить на саму дорогу.
Оба наших коня покрылись потом; и этот противный животный запах смешался с вонью фасов. Лошади мотали головами, но продолжали уверенно скакать вперед, пока мы не достигли дальнего края земляного оползня.
Крики карабкавшихся по скалам усиливались. Я приготовился в скором будущем к атаке, когда фасы дойдут до полного отчаяния, что мы ускользаем. Джойсан по-прежнему размахивала шаром в воздухе, словно мячом. При его свечении я в одно мгновение четко разглядел существо, которое выбросило вперед, закрывая глаза от света, лапу, похожую на обрубок, издало пронзительный вопль и исчезло, вцепившись в стену, по которой стало карабкаться, как ящерица. Все тело его было в волосах, и в нашу сторону смотрели глаза, бледные диски, поблескивавшие из-под спутанной массы, покрывавшей его голову. А затем тьма поглотила и их.
Оказавшись в безопасности, где нам не угрожала бомбардировка камнями, наши кони тем не менее убыстрили свой ход, и мы не пытались сдерживать их стремительное бегство. Лучше побыстрее убраться подальше от этих фасов. Я надеялся, что они не смогут догнать нас, так как, если судить по силуэтам их тел, они не предназначены для долгого преследования.
Прямая как клинок меча, перед нами распростерлась дорога, залитая ярким светом, словно при полной луне. И это было очень кстати, так как сияние шара Джойсан стало угасать, в то время как с каждым шагом наших коней валуны и скалы с обеих сторон от нас вставали все выше и выше. Наверное, мы скакали по дну какой-то глубокой расщелины...
Глубокой расщелины? Я почувствовал, как по телу пробежал холодок — это же та самая расщелина, что была в моем сне! Только здесь я скакал по ее дну, а не парил над ней в небе. Я запрокинул голову и посмотрел назад. Теперь я видел ночное небо... бледные звезды в вышине... Казалось, что я пойман в ловушку, заточен в темницу. Я попытался глубоко вдохнуть, чтобы наполнить легкие воздухом, которого вдруг стало не хватать, словно я на самом деле оказался погруженным в ту жидкую землю, которая осталась позади.
Я взглянул на Джойсан и увидел, к моей тревоге, что ее тело валится вниз. Она держалась обеими руками, но не за импровизированные поводья, которые мы сделали для пони, а за гриву.
— Джойсан!
Я заставил кобылу подойти поближе. Услышав мой крик, она слегка приподняла голову, поворачиваясь побелевшим лицом ко мне. И я еле успел подъехать к ней, подхватить и удержать ее обмякнувшее тело, когда она с закрытыми глазами уже готова была выскользнуть из седла.
— Джойсан!
Я крепко держал ее рукой за талию, хотя пони фыркнул, когда моя кобыла слегка толкнула его, и попытался отпрыгнуть в сторону. Но мне каким-то образом удалось взять свою леди на руки и уложить головой на свое плечо, лицом к небу. Глаза ее по-прежнему были закрыты.
— Джойсан! — в третий раз закричал я, но теперь в полную мощь. Шар на ее груди больше не светился, даже хотя бы небольшим, тусклым свечением, указавшим бы на его деятельность. Не сжег ли он себя? Не привело ли это доблестное использование его силы, благодаря которому мы благополучно отразили атаку фасов, к тому, что энергия, которую можно было вызвать из него, исчерпалась полностью?
И Джойсан — что произошло с нею? Я вспомнил ее рассказ о том, как она заставила своей волей грифона вывести ее из подземной пещеры, и о том, что после этого она почувствовала себя чрезвычайно ослабевшей. Возможно, то, что она уже во второй раз за такой короткий срок использовала его, оказалось слишком большим испытанием для нее. Меня изводило собственное бессилие. Только благодаря одной Джойсан мы невредимыми выбрались из этой битвы с силами Тьмы... отнюдь не благодаря мне. И теперь мне следовало помочь ей... и ободрить...
— Джойсан!
Только после этого четвертого крика веки ее зашевелились. Она вздохнула, но ничего не сказала и не посмотрела на меня. Я не знал, как долго сможет кобыла нести двойной груз. Поэтому должен был слезть с нее и идти дальше пешком, поскольку стало ясно, что Джойсан не в состоянии теперь ехать на пони. Оставаться здесь, где над нами маячили очертания скал, было глупо. Фасы вполне могли повторить свою попытку, но на этот раз уже с успехом. Мы должны были выбраться из расщелины — если у нее только есть конец... С удивлением я глядел вперед, и мне все больше и больше становилось не по себе. Я привязал девушку к седлу кобылы — она весила так мало. Пони не выдержал бы моего веса, но у меня-то были крепкие копыта на ногах — ими я и воспользовался. Покрытие дороги было гладким и ровным. Я начал передвигаться рысцой, обнаружив, что легко поспеваю за кобылой. Пони трусил по другую сторону от меня, ибо я старался держаться поближе к Джойсан, боясь, что если веревки соскользнут, то она сразу упадет.
Казалось, она просто погрузилась в глубокий сон. Я смотрел то на нее, то на холмы по обе стороны дороги. И хотя я вслушивался в любые звуки, которые перекрывали стук копыт, но так ничего и не расслышал.
Вони больше не ощущалось. Однако я знал что сама земля подчиняется воле фасов, и от них вполне можно ожидать новой каверзы. Я не рисковал покидать дорогу. В ту ночь я так и не заснул. Я шел, как в старые времена, когда служил разведчиком и во время морозной пурги оказывался захваченным каким-нибудь шквалистым ветром, пытавшимся швырнуть мое жалкое тело на землю. Одеревеневшие ноги, устав от ходьбы, начали ныть. Через некоторое время я заметил, что кобыла перешла на ходьбу, тяжело дыша и фыркая, а пони, опустив голову, плелся, отстав от нас на три-четыре шага. Но все также упрямо следовал за нами.
Я огляделся затуманенными глазами. Холмы стали пониже. Теперь они не производили впечатления, будто простираются до небес. Я постоял так некоторое время, кобыла снова фыркнула. Порывшись в седле, я достал бутылку с водой и сделал глоток, совершенно не утолив жажду. Мы в такой спешке покинули лагерь, что это была вся наша вода. И Джойсан тоже нужно было напиться.
Я заставил кобылу двигаться дальше, но теперь она устало шагала, время от времени останавливаясь, пока я не дергал за поводья или шлепал по крупу. И я был так поглощен этим занятием, что не заметил, как кончилась ночь, и холмы по обе стороны дороги осветились сероватыми лучами зарождавшейся зари.
Вот так хромой тащил хромого, пока внезапно не обнаружил, что мы наконец-то вышли к концу этого разлома, поперек которого лежала долина и...
Дороги больше не было!
Я покачнулся, тупо уставившись вверх на скалистую стену горы, возвышавшейся как раз перед нами. И дорога упиралась прямехонько в нее, как будто всю эту гору перенесли с какого-то другого места и бросили здесь, чтобы перерезать нам путь.
Каким-то образом мне удалось спустить Джойсан вниз. Дальше дорога не было. Местность здесь была открытая, так что враг не мог незаметно к нам подкрасться и атаковать. Я совсем выдохся, как и кони. Невдалеке в этой долине протекал ручей, и здесь росла трава. Я уложил Джойсан, подсунув ей под голову сумку, и устроил ее как можно удобнее.
Лицо ее было бледным, тело лежало безвольно. Если она по-прежнему спала, то, должно быть, крепко. Лошадь отправилась к воде и погрузила морду в ручей. Рядом уже расположился пони. Я опустился рядом с Джойсан, положив обе руки на ее ладонь с кольцом. Голова моя стала клониться на бок, хотя я и знал, что должен охранять ее.
Однако я слишком устал, чтобы думать о будущем, за исключением того, что подъем этой горы вытянет из меня все силы. А попытаться подняться по ее отвесным склонам без пищи и помощи со стороны — нет, об этом не стоило даже мечтать.
Должно быть, вскоре моя голова поникла...
А потом...
Потребность — настоятельная потребность — охватила меня, заполнила и вытеснила из меня все, за что я так упорно цеплялся: ту часть Керована, которая была человеком... ту часть, которая тянулась к Джойсан... ту жизнь, о которой он знал. Я стал... другим...

Глава 17. Джойсан

Проснулась я уже при свете дня. Стряхнула с себя туманные сны и страхи. Позади осталась кромешная тьма, и в ее тенетах шевелилось зло. Даже слабое воспоминание об этом заставило меня содрогнуться. Возможно, призрак леди Тефаны и не обладал достаточным Могуществом, но что-то, гораздо более худшее, могло преградить нам путь. Меня удивляло, почему же силы Тьмы не использовали против нас всей своей мощи, ибо я не понимала, каким образом мы смогли бы отразить такую атаку. Я была бы вынуждена еще раз направить свою волю на грифона и...
Я подняла голову и огляделась. Я лежала на поверхности дороги с небольшой сумкой под головой. Здесь не ощущалось вони фасов. Очень медленно поворачиваясь я с огромными усилиями обнаружила, что над нами больше не нависают скалистые стены разлома. Должно быть мы каким-то образом одержали победу, хотя я не понимала причин этого. Но теперь перед нами возвышалась настоящая гора, ее гребень скрывался в тумане или в облаках, и снизу нельзя было сказать, какой высоты она достигала.
Дорога подходила прямо к круто поднимавшемуся вверх склону, а затем... С места, где мы находились, казалось, что какое-то Могущество передвинуло эту гору сюда и перегородило дорогу, поставив непреодолимую преграду. Просто голая скала — с трещинами, пятнами, какими-то отметинами, указывающими, как мне подумалось, на нападение неведомой неистовой силы.
Прямо передо мной стоял, повернувшись ко мне спиной, Керован. Пальцы его бессильно обвисших рук безостановочно то сжимались в кулак, то снова разжимались. А тело было как-то неестественно напряжено, как будто желание добиться своей цели только добавляло ему скованности.
Каким-то образом я поднялась на ноги, сделала неуверенный шаг. Я была такой слабой, словно перенесла долгую изнуряющую лихорадку. Но уже после первого шага я почувствовала прилив сил. Керован не оглядывался, как будто только эта гора интересовала его сейчас.
Я кое-как подковыляла к нему, чтобы увидеть его лицо. Беспощадность прорывалась на нем из-под маски решимости. Внезапно Керован вытащил меч, быстро шагнул вперед и попытался вонзить острие клинка в трещину в скале, которая неровной линией тянулась у основания монолита.
Когда я более внимательно присмотрелась к этой трещине, то увидела, что там когда-то был вход в пещеру, ныне специально запечатанный кем-то чрезвычайно могущественным, потому что каменные стены в этом месте потемнели от огня и казались застывшими, как те куски металла, которые охотники приносили из пустыни. Хотя разве что-нибудь может расплавить скалу?
Керован без какого-либо результата пытался протиснуть меч в эту трещину, тот предупреждающе звенел, и мне показалось, что клинок вот-вот сломается. В гневе и раздражении Керован отбросил меч в сторону, и тот гулко шлепнулся на покрытие дороги, а сам он направился вперед и навалился голыми руками на эту скалистую преграду.
Я начала поднимать руки. А потом меня осенило. Грифон! Я быстро схватила его — охраняющий меня талисман. Керован... Мог ли Керован посылать волны энергии, когда я, истощенная, лежала, вздрагивая от холода?
Его плечи напрягались в страшном усилии. Откуда-то появилась аура могущества, теперь охватившая и то место, где стояла я. Я уже верила, что вижу призрачный свет, очерчивающий контуры его тела. По коже пробежали мурашки, и коротко подстриженные волосы сами по себе зашевелились у меня на лбу. Шар между моих рук засиял.
Он использовал свою волю — всю внутреннюю силу, которую только мог призвать, как это делала и я. Эта сила захватила и меня, пленила, теперь и я не могла ни двигаться, ни говорить.
Тело его стало медленно уменьшаться в размерах, как будто твердая плоть и кости утончались, оставляя только сосуд, в котором хранилось что-то другое. Это видение было так ужасно, что мне захотелось закрыть глаза... Но я ничего не могла поделать — только наблюдать за этой титанической битвой, а это действительно была битва — человек сражался с древним неподвижным камнем.
Фигура Керована становилась все более тонкой, теперь это был всего лишь призрак человека. В испуге я вновь попыталась извлечь наружу то, что скрывалось в глубине меня. Керован исчезает, я должна помочь ему — он не должен оставлять меня! Проснувшись, я думала, что моя сила воли полностью исчерпалась. А теперь обнаружила, что в нас скрываются резервы, о существовании которых мы и не подозреваем, пока в них не возникает великая нужда.
Шар... у меня был только он. Я подняла его обеими руками до уровня сгорбленных плеч Керована. Если он та хочет пробиться сквозь эту скалу, что ж, я сделаю все, чтобы помочь ему.
Но на этот раз ожил не шар — нет, им грифон! Я увидела, как шевельнулось его маленькое тельце и это не было игрой воображения. Шар треснул — и разлетелся на кусочки, крошечные, как порошок, просыпавшиеся между моими пальцами. Пленник, столь долго находившийся в заточении, наконец освободился! И не просто вырвался на свободу, но и стал расти. Одна мгновение я держала его в своих ладонях. Затем он взмахнул крыльями и взлетел в воздух...
Грифон издал торжествующий радостный крик, и мое сердце ответно затрепетало. А после это создание по спирали унеслось ввысь, хлопая крыльями по воздуху, впервые за много-много лет. Несколько раз он пролетел над нашими головами, все увеличиваясь — сначала размером с орла, а затем став таким огромным, что тень от его распростертых крыльев закрывала солнце.
Глаза его вспыхивали фантастическим огнем, он разинул свой изогнутый клюв и снова издал крик. А затем ринулся прямо на эту стену, туда, где Керован, по всей видимости ничего не заметивший, по-прежнему тщетно пытался пробить вход.
Я затаила дыхание. Это огромное летающее существо, не сворачивая неслось к стене как стрела. И... как перед этим создавалось впечатление, что Керован уменьшается в размерах так и сейчас стена покрылась дымкой. И крылатый грифон исчез в ней. А следом в проход ввалился Керован, когда твердая преграда, о которую он опирался, внезапно исчезла. Вновь обретя способность передвигаться, я бросилась за ними, страшась, что могу потерять их.
Там меня охватило наполненное страхом ощущение абсолютной темноты и безграничного холода, исходившее из пространства, в котором нет места живым. Я не способна была тогда даже вздохнуть, как бы сильно не хотела этого.
И вдруг я оказалась в ином месте. Только эти слова я могу подобрать для описания — иное место. Я всегда верила, что попасть в иной мир было сокровенной мечтой моих соплеменников, но очутившись в мире, настолько отличном от моего, подчиняющемся совсем другим законам и обычаям, я потеряюсь в нем и, возможно, навсегда. Потому что я отправилась туда по собственной глупости неподготовленной и в одиночестве.
Но нет, я НЕ была одинока. Я увидела, как Керован встает с колен. Он, должно быть, упал, провалившись вперед после исчезновения этой преграды. А вдали, быстро пропадая в облаке тумана, махал крыльями грифон.
Керован встал с тупым и безжизненным выражением на лице, как у человека, подумалось мне, усыпленного каким-то колдовством. Я понимала, что мне не достучаться до него, что даже если я закричу, ударю его, он ничего не услышит, ничего не ощутит. Керован повертел головой из стороны в сторону, и я почувствовала, что его видение совсем не кажется ему необычным. Потом он быстро зашагал вперед, направляясь за грифоном по чьему-то приказу. Мне нельзя было отстать, поэтому я побежала за ним вдогонку.
Время от времени я быстро оглядывалась (так как боялась, что если надолго отведу взгляд от Керована, то он исчезнет в силу каких-нибудь свойств, присущих исключительно такому странному месту). Было достаточно светло, хотя ни факелов, ни ламп не было видно. Мы спускались подлинному проходу между огромными колоннами, такими огромными, что их вряд ли могли бы обхватить два человека.
Колонны пестрели высеченными в них строчками на давно забытом языке — если только этот язык был когда-либо известен в моем мире (в чем я сомневалась). Над нами зависло, медленно дрейфуя, облако тумана, в то время как впереди ярко сиял столп света, который, как я предполагала, и был целью Керована.
Он зашагал еще быстрее, пока наконец не перешел на бег. Задыхаясь, я из последних сил старалась догнать его, но мне мешала усталость, так и не прошедшая во время сна, да и шар высасывал из меня энергию. У меня начало колоть в боку, от чего я тяжело задышала, сбиваясь с темпа бега.
Я испугалась. Если Керован пропадет из виду, я могу навсегда потерять его. И я по-прежнему не видела никакого способа разрушить чары, околдовавшие его.
Вперед и вперед, а свет разгорался все ярче и ярче. Я уже различала отдельные знаки, высеченные на колоннах. Для меня они были просто символами, хотя наверняка являлись посланиями, настолько важными, что мы не могли об этом даже судить. Пустыня — место, где творились всевозможные чудеса, как добрыми силами, так и алыми. Она была, я знала, местом сосредоточения огромного Могущества... и до сих пор я не могла понять — доброго или злого. А может быть, есть третий путь, не относящийся ни к Свету, ни к Тьме, где действуют свои законы?
А затем, перекрывая стук ботинок, раздался звук какого-то пения. Послышались звуки, напоминающие удары по барабану, а за ними — рев труб, возвещающих о победе, тут же смолкших.
Свет вспыхнул еще ярче. Не ответ ли это на песню. И я увидела в самой середине этого сияния помост, развернутый как раз в ту сторону, откуда мы приближались. На этой платформе находилась клетка с какой-то полупрозрачной субстанцией. Сверху восседал грифон, вцепившись когтями в клетку, а задними лапами опираясь о помост. Серебристо-белые крылья слабо трепетали в воздухе, и именно из его клюва и исходило то пение.
Керован, пошатываясь, стоял на расстоянии шага от возвышения. Одну руку он поднес к голове, словно удивляясь, где он находится или что делает. Грифон не смотрел ни на одного из нас Он держал голову высоко поднятой, по-прежнему напевая. Мне показалось, что в его песне появились какие-то просящие интонации.
Медленно, очень медленно Керован сделал последний шаг на помост и скорее упал, а не наклонился, вперед, схватившись руками за клетку, и на этом все закончилось. Голова его замерла между рук, словно пришел коней всей его борьбе. В свою очередь грифон склонил свою голову, нацелив клюв...
Я попыталась прокричать предупреждение, но что-то мешало мне разжать губы. Собрав всю свою волю, я побрела, спотыкаясь, к Керовану. Если он не мог защитить себя от этого хищного клюва, то, возможно, я смогу ему помочь. Пока грифон был заключен в шаре, он служил мне. А на свободе?.. Я не знала — и могла только надеяться.
Но, приблизившись к моему лорду, я увидела, что этот клюв нацелен вовсе не на его голову или плечи. Крылатое создание било клювом по обшивке клетки. Я хотела было взять за руки Керована и попытаться оттащить его отсюда, но, увидев, что лежит там внутри, я изумленно застыла на несколько долгих мгновений.
Человек? Нет! Чудовище? Опять же нет. Спящий не вызывал во мне ужаса, хотя у него было нечеловеческое тело. Наполовину это был грифон, наполовину — человек. Но существо, захороненное в этой усыпальнице, своими размерами намного превосходило как грифона, так и человека, — это сразу бросалось в глаза.
Я вдруг поняла, что тоже стою на коленях. Но лишь крепче сжала пальцы, держа Керована за плечи, и потому смогла подтащить его немного к себе, подальше от того места, где огромный клюв пытался разбить прозрачную поверхность усыпальницы спящего. Так мы и прижимались друг к другу, когда раздался ужасный треск: по раскалывавшимся стенкам усыпальницы быстро побежали многочисленные трещинки, и это напоминало то, как перед этим треснул в моих руках шар с грифоном.
Мой лорд попытался встать, но тут же повалился на меня, и мне снова пришлось поддерживать его обмякшее тело. Мы оба не смотрели друг на друга, больше занятые тем, что происходило позади нас. Трещины расширялись. Потом прозрачная субстанция принялась разваливаться на куски, когда грифон, воодушевленный первым успехом, с еще большим усердием и быстротой принялся долбить ее. А затем стенки просто не стало — один только белый порошок. И вновь грифон вознесся над головой спящего, широко раскрыв клюв. Только на этот раз он не пел, а кричал, возможно, о чем-то предупреждая.
Глаза спящего открылись. Они горели тем же ярко-красным неистовым пламенем, как и у этой чудовищной птицы, зависшей над ним. Он оторвал руку от эфеса меча, по-прежнему покоившегося на его груди, и поднял ее вверх. Летающая бестия склонила голову на бок, и этот человек поскреб пальцами между ее перьев, словно лаская любимую гончую.

Предыдущая страница 12 Следующая страница


13 Андре Нортон

После этого, осознав наконец свою свободу и окончательно пробудившись, он огляделся. Через миг его глаза встретились с моими, и я увидела в них мудрость, внушающую благоговение, и еще кое-что, чему не могла подобрать названия — и что ни один из рода человеческого не смог бы понять. Я не могла отвести взгляда, хотя и моргнула, — казалось, этот чужак вторгается в мой мозг и черпает оттуда больше знаний, чем человек может накопить за всю свою жизнь.
Затем он повернулся к Керовану, выпрямившись, с мечом в одной руке, другой опершись о шею грифона, который опустился на землю, чтобы поддерживать его. Это существо с ужасным клювом успокаивало своего повелителя.
Но лицо Керована все так же было бесстрастным, никакого страха и благоговейного ужаса, которые испытывала я. Человек-грифон наклонился вперед, отложил меч в сторону, взял своей рукой, больше похожей на птичью ножку с когтями, подбородок моего лорда, приподнял его и пристально вгляделся в его пустые глаза.
Меня охватил еще больший страх. И как до этого я пыталась спасти своего лорда от ударов клюва грифона, так и теперь я выбросила вперед руку, чтобы столкнуть руку с подбородка Керована. И снова эти нечеловечески жестокие глаза пронзили меня всю насквозь, удивленные... а потом снова мысленное вторжение, которого я не могла понять.
Он отклонился назад и переложил меч в другую руку, чтобы использовать его так же, как Мудрая Женщина пользуется жезлом, рисуя в воздухе символы своей Силы. Меня отбросило назад. Грифон издал еще один пронзи тельный крик и качнул головой в мою сторону, а его только что пробудившийся хозяин нацелил меч мне в грудь.
После этого сила, которой я не могла противостоять, потащила меня прочь от помоста к ближайшей колонне. Острие меча переместилось, а я вдруг поняла, что совсем не могу двигаться. Человек-грифон, обезоружив меня таким образом, вновь переключил все свое внимание на Керована.
Он потянулся, как человек, который пробудился от долгого крепкого сна. На нем не было никакой одежды, вместо нее его серебристо-белое тело окутывала пелена силы. Я почувствовала, что с легкостью могу стать такой же, как мой лорд, — потерявшим разум слугой.
Хотя я не чувствовала присутствия какого-либо зла, во мне нарастал гнев, что мой лорд с такой безропотностью подчинился чужой воле — даже если это был один из Прежних. И я продолжала внутренне сражаться за свою свободу, а если ее не удастся отвоевать, то попытаюсь внушить Керовану, что он равен кому угодно на всем белом свете — если он примет это. Мой дорогой Лорд Янтарь не должен никому ни кланяться, ни служить...
Человек-грифон, высоко подпрыгнув, подскочил поближе ко мне. Если это чуждое лицо что-то и выражало, то его значение ускользало от меня.
А затем мой разум поразил удар, такой обжигающий, что я, возможно, даже закричала от боли, а вслед за ним — мысль, как будто кто-то проорал мне в ухо:
«Почему ты так боишься за него? Разве сейчас идет братоубийственная война?»
Это мысленное послание было намного мощнее, чем те, что передавали кошки, но я была готова к этому.
— Что вы с ним сделали? И кто вы? — Прежний он или нет, я не буду так раболепствовать перед ним, как Керован.
«Ничего, просто привел его к настоящей родне».
Грифон взревел... никогда не думала я, что из птичьего клюва могут вырываться такие звуки. Теперь он поднялся на задние лапы, выдвинул когти, словно для защиты от какой-то угрозы, повернулся и стал пристально всматриваться в проход между колоннами.
Резко обернулся и его хозяин, тут же отпрыгнул назад и схватил меч. Затем, указывая, взмахнул рукой. Керован сделал шаг ко мне, по-прежнему двигаясь как во сне. После этого Прежний подошел к нам, а грифон взмахнув крыльями, стрелой полетел в сторону, куда показал его хозяин.
Рука человека-грифона мелькала, словно луч света. Кончиком меча он провел круглую линию вокруг нас, и я вдруг поняла, что могу двигаться, даже вынужденная к этому. Линия засветилась, ярко вспыхивая, посылая потоки света далеко вверх.
С той стороны, куда умчался грифон, вдруг показался темный вихрь, рывками приближаясь к нам, словно что-то затрудняло ему передвижение. Он немножко продвигался вперед, затем его отбрасывало назад, а потом снова толкало вперед. И хотя мы больше не видели чудовищной птицы, которая ринулась сражаться с этим вихрем, ее непрекращающиеся яростные крики были хорошо слышны.
Я ухватилась за Керована. Земля затряслась под ногами. Неподалеку от кружившегося темного призрака вдруг вздулось покрытие зала, и наружу хлынул густой черный поток. Человек-грифон зажал меч между колен, и начал водить обеими руками по воздуху, сотворяя какие-то знаки. Вокруг нас образовалась какая-то туманная стена, вспыхивавшая пятнами точно такого же яркого света. Ко мне протянулись руки Керована, его лицо снова ожило. И тут — нас поднял и завертел какой-то вихрь. Я не смела смотреть вниз. Мы словно оказались в клетке из света. Одна рука человека-грифона покоилась на плече моего лорда, а другая — на моем.
И это дружеское прикосновение приносило спокойствие, изгоняло страх. Однако меня сейчас больше волновало то, что мои руки покоились в руках Керована. а не эта попытка ободрения со стороны чуждого моему роду существа
От мельтешивших потоков света у меня закружилась голова, и я закрыла глаза, но ощущение полета не исчезало. Я больше не слышала криков грифона, может, он проиграл свою схватку? Я страстно желала ошибиться в этом предположении.
«Тельфер в безопасности».
Этот незнакомец снова ободрял меня. Так кто же он? И в этот миг нас так быстро понесло вниз, что я еще крепче вцепилась к своего лорда, почувствовав, что он сделал то же самое.
Свежий воздух... Я открыла глаза. Мы стояли под лучами солнца. Здесь росли цветы — кажется, мы снова оказались в своем времени и мире. А затем, снова торжествующе трубя, над нами пронеслось крылатое создание, усаживаясь на широкую арку ворот.
И хотя мы стояли на открытом пространстве, по-прежнему четыре стены окружали нас. В каждой — ворота с широкой аркой, трое из них, судя по выпавшим из кладки камням, довольно крепко были потрепаны временем, но четвертые, на которые уселся грифон, казались совсем нетронутыми. На занесенной через полуразрушенные ворота почве росли цветы.
Человек-грифон теперь стоял в стороне от нас. Сверкающее сияние, в которое он был укутан в усыпальнице, так и не исчезло. Он медленно поворачивался, становясь лицом к каждым воротам по очереди. Не думаю, что он сознавал, что мы слышим его, но, может быть, благодаря возникшей между нами связи из-за его вторжения в наши разумы, я уловила его мысли, в которых преобладали обертоны печали.
— Матр, Йоер, Рллен! Как давно меня не было здесь и как же далеко вы теперь ушли!
Он слегка поклонился каждой из дверей, как бы приветствуя старых верных друзей. Но уже в следующий миг все свое внимание переключил на нас двоих.
— У нас совсем мало времени. Если Галкур рискнет напасть на этот зал, то это будет очень скоро... — он снова, как и до этого, начал пристально, вглядываться в Керована. Но теперь мой лорд не казался безвольным и безжизненным.
— Да, — продолжил Прежний, — сейчас я не могу до конца понять, что же движет поступками Галкура. Вот только кажется, что его Могущество изрядно уменьшилось, быть может, из-за времени? А теперь...
Он вскинул голову, и из его клювоподобного рта вылетел рев, правда, совсем не похожий нате, что издавал перед этим грифон, летая в темноте. В этом крике прозвучала странная величественность, наполняя собою, вдруг подумала я, и небеса, и землю. И пришел ответ...
Под аркой, где сидел грифон, показался человек похожий на жителей Долин и он шел к нам. На нем была одежда странствующего купца. Только я знала его и произнесла его имя — с облегчением:
— Пивор!
В ответ он дружески улыбнулся мне, как мой дядя, когда я была ребенком и тревожила его своими детскими печалями и заботами. Конечно, улыбка эта была человеческая и ободряющая. Он вселял во все вокруг себя уверенность и поддержку, как теплый плащ, укрывающий от зимней стужи.
Но мой лорд среагировал совсем не так, как я. Он чуть отпрянул от меня. Но я верила, что сейчас к нему придет эта же уверенность и поддержка, которые наполнили меня спокойствием.
«Итак... Пивор... ты тоже в этом замешан?» — мысленно произнес повелитель грифона.
— А разве не так было с самого начала, Ландисл? Теперь я пришел, чтобы сыграть свою роль при завершении этого дела. Разве, лелея свои гнусные замыслы, Галкур не мечтал разрушить твою усыпальницу? Он намеревался изготовил, инструмент в виде человека. — Пивор кивнул в сторону Керована, — для своих целей, используя человеческую глупость. Однако кто-то вмещался и помешал ему. Может, Ландисл, теперь ты расскажешь о последствиях твоих видений?
Человек-грифон засмеялся нечеловеческим хохотом.
— Да, именно я провалил планы Галкура... даже пребывая во сне. А что касается вот этого человека, — он, мягко прикоснувшись когтем к плечу Керована, снова крепко обхватил его, — его еще ждет испытание. Пивор, ты ведь знаешь Закон: будущее зависит только от...»
Но тот прервал его:
— Возможно, теперь все зависит только от Галкура. И лишь мы вчетвером можем нанести ему поражение.
Глаза Ландисла вспыхнули, словно рубины, когда на них падает солнечный свет.
«Какие-то силы Могущества с течением времени растут, какие-то слабнут. Думаю, что часть своей силы Галкур утерял. Иначе бы он, конечно, не стал пользоваться помощью той никем не обученной колдуньи для реализации своих планов, так легко сорванных. А что ты на этот раз задумал, Пивор? Ведь ты сам выбрал годы скитаний для себя, так что же ты узнал за время беспрестанных путешествий?»
— Никогда не стоит недооценивать таких, как Галкур. Он вовлек в свои планы новые элементы, Ландисл. Расу порочных и злых людей из-за моря, которые проникли в этот мир через Врата. Они — существа Тьмы, их знания — совсем иного рода, чем наши, и они не подчиняются нашему Закону. Вот потому-то они опасны вдвойне. Теперь они развернули войну, и поэтому требуется наше вмешательство.
При помощи своих средств обнаружения — и в некоторой степени даже Галкура — они узнали об Арвоне и о том, что может скрываться в этом месте. Хотя их знание о Могуществе искажено, и они не понимают, как им пользоваться, они ищут его. Они пришли с войной в Долины, пытаясь таким образом пробиться к нам. И они того сорта, кто всегда обеспечит поддержку тем, кто питает здесь силы Тьмы.
Теперь Галкур раздумывает, оказывать ли им помощь. Столько Великих Прежних ушло, исследуя собственные Врата, — которые вели в новый мир. А из тех, кто остался, лишь несколько обладают необходимыми познаниями, и лишь горстка опытных и знающих, подобно Галкуру. Поэтому...
«Поэтому ты с помощью чар отправил этих двоих, чтобы они пробудили меня?»
— «Отправил»? Нет, неправильно. Именно благодаря твоим усилиям один из них попал сюда, и это тебе хорошо известно, — он кивнул в сторону Керована — Но лишь благодаря своей силе воли и мужеству они добрались до этого места, — в голосе Пивора прозвучала резкая нотка. — У них с избытком этих качеств. У Керована этого не отнять по праву рождения. Дочь моя, — теперь он глядел прямо на меня, снова улыбаясь той милой дружеской улыбкой, и мне захотелось броситься ему в объятия, — я же говорил тебе однажды, что у тебя есть Ключ... который будет использован в нужном месте в нужный час. И ты с этим превосходно справилась. А теперь нам остается только благополучно завершить дело.
Грифон, сидя над нами, издал яростный крик. Пивор обернулся и посмотрел сквозь ворота.
— Похоже, время настало, — заметил он.

Глава 18. Керован

Снова я шел по залу моих грез. Так, значит, я пробудился — или это опять сон? Иллюзия ли это, или, может, верно то, что понять устремления и замыслы Прежних людям не дано? Был ли я чем-то большим, чем полукровка, с чуждой кровью? Что во мне перевешивало, было сильнее?
На этот раз я наблюдал пробуждение спящего; а затем произошла первая схватка между древними, давно противостоящими друг другу Могуществами. А мы вновь стояли в мире, который хорошо знаком моей человеческой половине. Нас ждала схватка, хотя вместо четырех теперь нас было пять — целая небольшая армия! И эта повторит битву, в которой я однажды уже участвовал, спасая мою дорогую леди, выступая против сил Тьмы.
Я был обречен по какой-то причине, существовавшей, возможно, еще до моего рождения — а может, даже и раньше — следовать по этому пути, также, как и Джойсан. Может, я и исполнял какую-то роль в этом спектакле… но не так обстояло дело с моей леди.
Будь на это моя воля, я бы схватил ее и немедленно перенес в какое-нибудь безопасное место. Ибо когда я смотрел на нее, спящую, пробудилась та часть меня, моего внутреннего «я», которую я до этого держал в жестких тисках и пытался выкорчевать, пробудилась так же, как этот спящий. И я понял, что как бы я ни страшился этого, нам уже никогда не расстаться. Мы действительно были крепко связаны друг с другом неразрывными узами, хорошо ли это или плохо.
Но не потому, что нас использовали для поисков союзников для Долин. Нас связывало нечто гораздо более сильное. Джойсан обладала не меньшим мужеством, что и у меня. Внутренний огонь, пылавший в ее сердце, сражался с холодом моей души, взывая лучшую часть меня вернуться снова к жизни. И этот осколок льда был растоплен навсегда.
Мои ножны были пусты. У меня не было ни лука, ни даже ножа. Однако я не думал, что тому, кого мы дожидаемся, можно будет нанести хоть какой-то вред каким-нибудь оружием, выкованным людьми. Пивор держал в руках один лишь посох из необработанного куска дерева, может быть, он отломал его от какого-то деревца, на нем еще оставалась кора. Спящий... Да, он держал меч, но каким-то образом я смутно осознавал, что этот меч не предназначен для нанесения или отражения ударов, рубки в жестокой открытой сечи. Грифон сверху ворот слегка шевельнулся, его клюв немного раскрылся, так что его змеиный язычок вывалился наружу, он замахал крыльями, Не знаю, почему или каким образом в тот момент моя рука потянулась к кошелю на поясе — моя левая рука. Пальцы нащупали застежку, потом проникли внутрь. И я вытащил кусочек голубого металла, который нашел в том отвратительном гнезде в Пустыне.
Это был всего лишь сломанный кусок металла, я крепко держал его сейчас... Конечно же, он никак не мог пригодиться в предстоящей схватке. Но у меня не было никакого другого оружия, и я стоял плечом к плечу с Джойсан. Я видел, как ее пальцы потянулись к груди, потом упали, пустые, когда она вспомнила, что шара больше нет.
Прямо за ворогами из-под земли вылетела полоса сгустившегося мрака, подобного тому, какой мы видели в проходе, ведущем в зал спящего. Возможно это сама земля, не в силах удержать, извергала из себя зло. Это была атака на силы Света, дня, воздуха, на то место где мы находились.
Еще раз грифон издал крик вызова. Однако на этот раз он не взлетел, чтобы встретить приближавшихся. Я взглянул на Пивора, затем на Ландисла. Ни один из них не выказывал ни удивления, ни страха. Но все-таки я почувствовал настороженность, несмотря на их внешнее кажущееся спокойствие.
Рука Джойсан нашла мою. Медленно сжала пальцы, словно опасаясь, что я сброшу их. Но именно в тепле ее рук я и нуждался сейчас больше всего — она снова, не утаивая, давала мне все то, чего у меня еще не было.
Эхо крика грифона медленно затихало. Та черная масса за воротами закружилась, стала меньше, но гуще, тверже. И темное облако трансформировалось в человека. Хотя… можно ли было назвать его человеком?
Он был высоким и, как и Ландисл, без какой-либо одежды. До талии он был великолепно сложенным мужчиной. Голову его покрывала густая шевелюра кудрявых темных волос, а лицо имело мужественную красоту. Чем-то он напоминал древних легендарных героев-королей.
Только... все это можно было отнести лишь к половине его тела. А дальше... Ниже талии его кожа была покрыта волосами, которые были грубее любых волос или меха, а толстые ноги заканчивались...
Я поспешно отвел взгляд в сторону. Копыта! Хирон предполагал, что я найду на севере родичей. Не был ли этот человек той же крови, что и я... вернее, той, другой моей половины?
От вида подобной смеси благородства и звериной сущности во мне возникло отвращение и даже пришло жгучее желание убить его. А также бежать и скрыться с глаз тех, рядом с кем я стоял, потому что я нес на своем теле то же самое клеймо, что и он. Снова во мне пробудилось к жизни равнодушное одиночество, с которым я так долго жил. Во мне текла такая же кровь, как и в... Возможно, этот человек-зверь потребует от меня верности, как от родича.
— Нет!
Но вовсе не я прокричал этот гневный ответ вслух, как не исходил он от Пивора или Ландисла. Джойсан! Она еще не видела этого чудовища, уже подошедшего ближе к вратам, где сидел грифон; глаза Джойсан требовательно взирали на меня, а хватка ее только усилилась.
«Нет... ты не часть его!» — я видел, как ее губы произносили эти слова, но расслышал я их у себя в голове. И таким мощным было это мысленное послание, что сила его заполнила пустоту моей души.
— Привет! Кого я вижу!.. — Галкур (если это был Галкур) оборвал этой фразой краткий миг нашего с Джойсан единения. Он обладал глубоким, звонким и, как мне показалось, обольстительным голосом, говорил он вслух, не мысленно.
Ни Пивор, ни Ланднсл ему не ответили. Получеловек улыбнулся. Такой улыбкой, если не смотреть на то, что лежит ниже туловища, можно очаровать даже самых недоверчивых людей.
Вот тогда-то я и зашевелился, а может, это он решил, что пора дернуть за какую-то ниточку, которая связывала нас.
— Ты попал в странную компанию, сын мой, — последние два слова он особенно выделил.
Клеймо, которое он оставил на моем теле, возможно, всегда было моим проклятием. Я нес на себе отметину Тьмы — могло ли это через столько лет вдруг проявиться? Снова ко мне возвращались тяжкие сомнения.
Пивор поднял свой посох, преграждая мне этой деревяшкой путь. Я судорожно пытался освободиться от хватки Джойсан. Ведь это БЫЛО правдой! Я кровно привязан к силам Тьмы. Разве они не видят этого? Честолюбие моей матери, желания этого Повелителя Тьмы привели к моему появлению как проклятия рода! Если я останусь с ними, то стану причиной поражения тех, кто рядом со мной. Чужой среди них, действующий помимо своей воли, я окажусь тем ключом, с помощью которого он проникнет в их твердыню.
— Только если ты поверишь... согласишься… с этой ложью. Этот выбор — всецело твой Керован.
Джойсан! Она не выпускала моих рук, как бы пленив меня, прижимала их к своей груди, как это часто делала с шаром с грифоном.
— Держись своей леди, если ты этого так хочешь, сын мой, — снова эта ободряющая и зачаровывающая улыбка. — Кто же захочет, чтобы любящие друг друга расстались?
В этих словах звучала насмешка. Я сжал свободную руку. Пусть простят меня все силы Могущества, но часть меня ответила ему. Что мне надо было от этой девушки из Долин, мне, кто мог позвать и иметь любую женщину, захоти я того?
Четкие, подробные видения затопили мое сознание. Я уподобился похотливому псу, преследующему суку в период течки. Это было непристойно, и мне предлагали принять участие в этой мерзости. Джойсан больше ничем не значила для меня.
Я с такой силон вырвал руку, что Джойсан отшатнулась. В моем мозгу проносились картины столь омерзительные, что очиститься от этой гнусности можно было, лишь испепелив самое плоть.
— Приди! — взывал он ко мне. Чары, которые он вложил в одно это слово, заставили затрепетать все мое тело. Куда еще идти такому, как я? Каждый должен жить среди себе подобных...
Сжав кулаки, я кусал нижнюю губу, не чувствуя боли, хотя по подбородку стекала кровь. Я часть этого чудовища, поэтому я должен покинуть тех, у кого светлый разум и несмешанная кровь.
— Керован!
Я покачал головой — прежде всего я должен уйти именно от нее. Я — дитя Тьмы... дитя зла и обмана. Те, другие, пытались спасти меня... или же обманывали меня и использовали для своих целей. Больше они не могли удерживать меня.
Джойсан упала на колени, я остановился и сорвал с ее пояса нож, который когда-то дал ей. Добрая сталь, острый клинок, вполне пригодный для того, что мне необходимо сделать. Я не мог напасть на то, что ждало меня там... Но я вес же мог кое-что сделать — уничтожить ключ, сделать так, чтобы наверняка не стать предателем!
И я привычным жестом, с легкостью, которую приобрел давным-давно, когда еще совсем юным изучал под руководством мастера основы боевого искусства, взмахнул рукой. Острое лезвие оказалось рядом с моим горлом. Полыхнуло пламя, обжигая запястье руки с ножом, прямо у самых глаз. Рука упала, словно под огромной тяжестью. Огонь жег и другую руку — всего меня охватила безудержная боль. Только там не было ничего, что могло бы... убивать.
Я как в тумане смотрел на руки. Лезвие лежало на дороге у моих ног, но огонь все еще прыгал вокруг моего запястья, между пальцами, которые обхватывали тот кусок металла из гнезда.
— Керован! — Джойсан снова бросилась ко мне и схватила мою отяжелевшую вдруг руку, словно боялась, что я вновь подниму ее. И тут в голове раздалась стремительная мысль:
«Только те, кто служат силам Света, могут держать или носить это железо, мой мальчик. Поверь в себя сначала».
Ландисл? Да! Я не был, я никогда не мог быть родственником Галкура. Я мысленно произнес его имя с такой свирепостью, как будто выкрикивал боевой клич. Я был утомлен, ослаблен, но теперь вновь ожил после этой вспышки гнева. Моя судьба — в моих собственных руках. И только что я получил материальное подтверждение этому. Имею ли я какое-нибудь право решать, каким будет мое будущее? Я шел, скакал, спал и снова просыпался, и все это время искал правду. Теперь я ее знал.
И дело тут не столько в моем пробуждении, сколько во многовековом противостоянии сил Света и Тьмы — в котором я всего лишь частица, к тому же весьма незначительная. Я пристально посмотрел на человека-зверя. И хотя он по-прежнему улыбался, ободряющей теплоты уже не было — осталось только скрытое презрение
Во мне все сильнее разгорался гаев. Я не обладал Могуществом, как они и предполагали. Гнев мой был чисто человеческим. Возможно, Прежние могли использовать и своих играх внутреннюю сущность человека. Но пришла пора, когда раб может вырваться на свободу.
И хотя на мне была отметина существа, служащего Тьме, — но она не повелевала мною. Не был я и слугой сил Света. Я был сам по себе.
Воля... воля — вот суть определенного рода Могущества. Я и до этого тренировал ее. Сражаясь со слабостью, я медленно поднял левую руку. «Не забывай, — резко сказал я себе, — о словах Ландисла относительно браслета и отломанного куска металла. Это вещи Света, как ты всегда и думал. Ты — Керован. Не имеет значения, какого ты происхождения, какое колдовство вызвало твое появление на свет, в чьей утробе ты рос, — ты всегда был и будешь в стороне ото всех, один. Все зависит лишь от одного тебя».
Мы пребывали в тишине. Джойсан, глядя на меня, стояла со скрещенными на груди руками, словно перед ней оказался совсем не тот человек, какого она знала, но и не чудовище. Я стал самим собою. Мною не управляли, не пользовались, я никому не принадлежал. Я был свободен сделать такой выбор, какой посчитал бы необходимым, и, начиная с этого момента, у меня не было ни прошлого, ни родственников, только я один — и Джойсан! Джойсан навсегда!
Мы союзники — вот что выбрал я... Пивор, Ландисл, грифон, Джойсан и я — мы союзники.
— Галкур… — я почувствовал удовлетворение, произнося имя своего врага. Находясь в таком изможденном состоянии, мне нужна была даже та частичка поддержки, которую я мог бы получить от высказывания его имени вслух.
Теперь он уже не улыбался. Тень благородства, которой он прикрывался, исчезла. Остались лишь черты существа, служившего Тьме, искаженные ужасной гордыней.
— Сын… — начал было снова он своим леленным голосом, но это была хитрая уловка.
— Я не сын тебе! — я вновь приложил горячий металл к запястью, удерживая этот кусок ладонью другой руки.
— На тебе моя печать, — он жестом указал на копыта.
— У человека могут быть золотые волосы, но тем не менее он не будет салкаром, — я не знал, откуда с такой легкостью пришли эти слова.
— Сын мой — приди ко мне!
Он произнес эти слова резким тоном — словно приказывая. Что-то во мне зашевелилось в ответ на этот призыв, но теперь едва заметно. Я еще крепче стиснул левую руку с огнем, который держал в ней. Я Керован!
Он начал водить рукой перед собой. Я смотрел, как в воздухе возникали какие-то грязные пятна.
И снова меня потянуло — еще сильнее. Я же, упершись копытами, застыл в неподвижности. Я Керован.
— Я не гончая псина для тебя, Галкур, — не повышая голоса, я, казалось, говорил о совсем пустяковых делах. — Тебе ведь нужен послушный слуга, каким ты всегда хотел меня видеть. Но у тебя нет ни сына, ни слуги.
Его лицо посуровело, стало безучастным, и очень мало в нем напоминало теперь человека.
— Ты — гончая, ты — раб, ты — мой!
Вдруг я услышал карканье, нечеловеческий хохот.
— Галкур, когда ты признаешь, наконец, что твое колдовство закончилось неудачей? Да ты же должен был понимать это с самого начала. Ты же никогда не был дураком.
Маска равнодушия была сорвана — и под ней проглянула наружу холодная ненависть.
— А какое вам до этого дело? — выплюнул он в Ландисла. — Есть Законы...
— Законы? Так теперь ТЫ пытаешься укрыться за ними? Неужели ты верил, что можешь призывать Могущество, и я не узнаю об этом, даже пребывая в долгом сне — неужели ты думал заточить меня? Ты разыскал Лорда Ульмсдейла, когда его леди возжелала — ты тогда пытался передать ему свою внутреннюю силу... Так скажи мне теперь, Галкур, что же произошло. Что же на самом деле произошло?
Прежний, который служил Тьме, повернул голову, теперь у него было лицо демона из самого ужасного ночного кошмара.
— Посмотри на его тело! На нем моя отметина, и это видят все! Ты не можешь отрицать это. Я все еще утверждаю, что он мой!
Его взгляд встретился с моим... и задержался. Его глаза расширились, в них пылал огонь, и темные глубины готовы были проглотить меня. Все остальное исчезло остались только эти ожидающие меня глаза. И сейчас они меня проглотят...
Я Керован! Я принадлежу себе! Этот огонь, темнота, вонь — не мои. Вера в себя — вот мой девиз, мой щит. Я — не порождение темных сил.
— Ты по-прежнему утверждаешь это, Галкур?
За пылающими глазами раздался ясный голос.
— А если я, или Пивор, придем ему сейчас на помощь? Он борется, потому что является тем, кого он из себя создал, — а не тем, что ты задумывал. На самом деле он родился совсем не потому, что ты так захотел, — и не потому, что этого хотела его мать, хотя на его теле и есть эта твоя отметина. Но едва только он родился, она уже знала, что потерпела неудачу! И это моя работа, Галкур... моя!
— Ты не мог... — пылавшие глаза сузились, огоньки больше не пытались дотянуться до меня. Просто глаза на зверином обличье. — Ты не мог... подчиняясь Закону...
— Ты нарушил Закон, Галкур, когда влез в это дело. И это дало возможность мне вмешаться. Он — настоящий сын Ульрука, хотя частично что-то в нем есть и от матери… но есть еще что-то, намного большее. Вскоре ему предстоит, если он будет готов к этому, сделать свой выбор, выбор другого пути. И не ищи теперь лазейки для себя в Законе. Стань лицом ко всем нам!
Из меня исходила энергия, сливаясь энергией от других источников — Ландисла, Пивора, который уже поставил на пол свой посох... и, конечно же, Джойсан. Грифон закричал. Побледневшее лицо Джойсан застыло в напряжении. Я хотел прижать ее к себе — но сейчас всю нашу энергию нужно было направить к одному определенному месту.
Позади Галкура возникали какие-то призрачные фигуры, чтобы таким же способом, как и мы, передавать Галкуру энергию. От них веяло таким ужасом, что любой здравомыслящий человек, посмотрев на них, тут же отвел бы взгляд. Однако среди них попадались и такие, кого можно было принять за людей Долин. Мне подумалось даже, что здесь может быть и Тефана.
Поток энергии усилился. Над головой внезапно появился пылающий кнут, чтобы поразить мои глаза. Но я — Керован... все это лишь иллюзии, созданные врагом. Ему не удалось околдовать меня — не удастся и теперь! Треснул посох Пивора, разламываясь на две половинки. Одна из них острым концом полетела ему в лицо. Но ее встретил браслет с голубым пламенем. Я, не раздумывая, выбросил вперед кисть, подчиняясь интуиции.
Джойсан, полуобернувшись, упала на колени и вскинула руки вверх, чтобы отражать невидимые удары. Я увидел, как кровь заструилась по ее щеке.

Предыдущая страница 13 Следующая страница


Грифон торжествует 14

Во мне вспыхнул гнев, такой же яростный, как пламя в тех глазах. Я повернул запястье — и голубой луч ударил в Галкура. Одна из бесформенных фигур позади него взорвалась, оставив после себя только вонь.
Наконец и грифон взмахнул крыльями и, опустившись вниз, завис над телом Джойсан, лежавшей ничком. А после укрыл ее своими крыльями, защищая и издавая гневное шипение. Сломанные части посоха Пивора зажили своими собственными жизнями, приподнялись и стремительно понеслись к воротам, атакуя силы Тьмы. Они не попали в Повелителя Тьмы, но поразили, словно метко брошенные копья, фигуры, стоявшие рядом с ним.
Я двинулся вперед, шаг за шагом, больше не пытаясь попасть в самого Галкура, но направляя луч на его компаньонов. Каждый уничтоженный соучастник в этой битве лишит его части силы.
Повелитель Тьмы схватил одного из своих слуг-чудовищ, скатал его в шар и швырнул в меня. А следом прыгнул вперед и сам.
Но рядом со мной, когда я уничтожал эту шарообразную тварь, появился еще кое-кто. Между мною и существом с копытами встал Ландисл, высоко подняв свой меч.
Галкур попытался остановиться. Его тело начало изгибаться. Я увидел, как несколько призрачных фигур исчезло, когда он поглотил их субстанцию. Жесткие волосы его нижней части тела ощетинились, и на них заиграл желтоватый свет.
Серебристое тело Ландисла сияло так же ярко, как меч, который он теперь держал обеими руками. Волны мощи исходили от его острия, рябью стекая с клинка, окружая его тело. Он превратился в колонну света.
Изменениям подвергся и Повелитель Тьмы. Черное пламя исходило от него, изгибаясь, потом суживалось и устремлялось вверх, становясь как бы огромным придатком, чтобы прихлопнуть пылающий факел, каким стал Ландисл... хлопнуть и отпрыгнуть, не получив ответного удара.
Долгое время казалось, что обе силы равны — они замерли без движения. Но затем острие белого луча ударило вперед, словно мечом, и коснулось извивавшегося Повелителя Тьмы. Темное пятно поползло вверх, расширяясь и приглушая блеск белого луча. Я пошатнулся, когда из меня резко стали вытягивать энергию. Как в тумане от слабости, я видел Пивора, сгорбившегося, прикрывшего глаза с лицом такого же серого цвета, как и его одежда. Грифон и Джойсан теперь были позади меня; однако я чувствовал, как мимо меня течет их энергия — к Ландислу.
И пятно прекратило рост, сдерживаемое белым лучом. А потом полыхнула яркая, огромная вспышка света, полностью ослепивши меня. Я вскинул руки вверх, защищая глаза, и упал ничком. Во мне больше не оставалось никаких сил.

Глава 19. Джойсан

Я думала, что никогда больше я не увижу схватки, подобной той, что произошла у моего лорда в Пустыне с равными ему по крови. Но теперь она казалась мелкой стычкой с бандитами по сравнению с битвой, которая разыгралась с Повелителем Тьмы Галкуром.
Я не видела достаточно ясно конца этой битвы, так как сил у меня почти не оставалось, но почувствовала, когда он наступил, потому что ощутила, как в меня стало вливаться тепло. Прикрывая меня от сил зла, передо мной стоял грифон, прижимая меня к своей груди, как когда-то я прижимала его. Меня охватило такое чувство покоя и безопасности, несмотря на слабость, что я, кажется, даже всхлипнула, как ребенок, просивший утешения и получивший его.
Я увидела, как поднялась огромная волна света, а затем обрушилась вниз на ужасный мрак, угрожавший нам. Полоса непроглядной тьмы съежилась. Клин белого света приподнялся еще раз, теперь он был похож на огромный указательный палец, и снова обрушился на тьму.
Воздух раскололся. Ужасный звук ударил не по ушам — все мое тело содрогнулось. В этом вопле смешались боль поражения, страх смерти и — все еще — презрение. А я соскользнула в гостеприимную тьму, где меня уже ничто не могло потревожить.
— Джойсан!
Я больше не ощущала щекой мягкой серебристой гривы грифона, скорее твердость доспехов. Я открыла глаза и увидела то, о чем столько мечтала. Наверное, всю свою жизнь я желала этого, даже не понимая до конца, чего же я лишена.
Мой дорогой лорд... Но не тот, что не осмеливался глядеть на меня, с напряженно сжатыми губами и отрешенным лицом, державший себя в руках силой ноли, от которой стыло мое сердце, а тот, о котором я столько мечтала и надеялась, что когда-нибудь он захочет стать таким и станет им.
Я подняла руку, хотя это было трудно сделать, потому что она казалась свинцовой. Но я упрямо поднимала руку, а потом провела ею по его щеке, чтобы удостовериться прикосновением, что это действительно он, а не иллюзия, порожденная моими грезами. Камень на моей руке запульсировал красным светом, будто наполненный кровью.
Обручальное кольцо, подумала я, теперь оно стало факелом, показывающим дорогу к другому сердцу широко распахнутому, готовому принять меня.
— Керован...
Сам-то он произнес мое имя громко, чтобы вернуть меня к жизни. Я же позвала его тихо, потому что это слово было так дорого мне.
— Дело сделано, — сказан он.
Какое дело — битва? Какое это теперь имело значение. Все это осталось в прошлом, и прошлое больше не держит нас. Всей душой я стремилась теперь в будущее.
— Что же...
За плечом Керована возник Пивор, человек в сером. У него было осунувшееся, постаревшее лицо. Когда он заговорил, мой лорд оглянулся и посмотрел на него. На мгновение я даже испугалась, ибо на его лице мелькнула тень прежней суровости, того внутреннего «я», с которым я так долго сражалась.
— Дело сделано! — решительно повторил он Пивору.
— А грифон? — я попыталась приподняться, чтобы оглядеться. — Где мой грифон?..
Мне ответил Пивор. Руки моего лорда так крепко сжимали меня, что доспехи причиняли боль. Но эта боль была дорога мне, поскольку я понимала, чем она вызвана.
— Они исполнили предназначенное им, — ответил мне Пивор.
Я не могу сказать, что мне не хватало Ланднсла — он был чужд мне и пробуждал только благоговейный ужас. Но я прикоснулась к груди в том месте, где когда-то висел грифон, и вспомнила, как он укрывал меня, пока длилась битва. Я с грустью ощутила пустоту утраты.
— Керован, — Пивор снова обращался к моему лорду, голос его звучал как никогда резко. — Запомни эту неудавшуюся попытку. Хотя Галкур и пытался прибрать тебя к рукам, у него ничего не вышло.
Мой лорд как-то странно улыбнулся. На его лице появилась печальная умиротворенность, столь не свойственная ему ранее.
— Он не прибирал меня к рукам, только пытался погубить, не в этом ли Вы пытаетесь убедить меня, мой Лорд? Ладно. А Ландисл — он-то кто?
Лицо Пивора разгладилось.
— Он принимал участие в тебе... с тем, чтобы ты со временем...
— Нет! — прервал Пивора мой лорд, качая головой. — Нет, Пивор. Я не пойду по пути Могущества — как Вам хотелось бы. У меня, наверное, есть некоторое право выбора, я не хочу быть владетелем Силы. Я хочу быть собой, я — Керован. Я не хочу, чтобы из меня делали нечто большее... или меньшее.
— Но, в общем-то, ты со мной согласен, — Пивор пристально разглядывал нас. Он сделал легкое движение рукой, словно бросил что-то по ветру. — Значит, таков твой выбор? Ты отдаешь себе отчет в том, что шанса изменить этот выбор у тебя может никогда не быть? — и хотя человек в сером не сделал ни шага назад, внезапно нам показалось, что нас разделила пропасть.
— Я хочу быть Керованом, никаким не повелителем, но обыкновенным человеком, — сказал мой лорд, но затем добавил скорее для меня, а не для Пивора: — Быть только самим собой.
— Что, в общем-то, важнее всего, — я легко нашла нужные слова. — Ты — мой лорд, твои желания исполнятся только благодаря твоим собственным усилиям. Тебе определять наше с тобой будущее.
Пивор улыбнулся.
— Прекрасно, дети мои. Ступайте в мир, который вы выбрали. Предвижу, что все у вас будет хорошо, и, возможно, вы еще встретитесь кое с чем удивительным.
И он исчез, словно кто-то задул свечу. А я удовлетворенно вздохнула в объятиях своего лорда.
— Наш мир.
Я притянула его к себе, и наши губы встретились, а их тепло превратилось в пламя, и в этом пламени мы оба будем пылать вечно.

Предыдущая страница 14


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. Джойсан (Страница 1)
    • Глава 2. Керован (Страница 1)
    • Глава 3. Джойсан (Страница 2)
    • Глава 4. Керован (Страница 3)
    • Глава 5. Джойсан (Страница 3)
    • Глава 6. Керован (Страница 4)
    • Глава 7. Джойсан (Страница 5)
    • Глава 8. Керован (Страница 6)
    • Глава 9. Джойсан (Страница 7)
    • Глава 10. Керован (Страница 7)
    • Глава 11. Джойсан (Страница 8)
    • Глава 12. Керован (Страница 9)
    • Глава 13. Джойсан (Страница 9)
    • Глава 14. Керован (Страница 10)
    • Глава 15. Джойсан (Страница 11)
    • Глава 16. Керован (Страница 12)
    • Глава 17. Джойсан (Страница 12)
    • Глава 18. Керован (Страница 13)
    • Глава 19. Джойсан (Страница 14)


Андре Нортон

Грифон торжествует

Цикл: "Колдовской мир. Высокий Халлак" - 6

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel