Андре Нортон - Год Единорога

1 Андре Нортон

Глава 1

В маленьком обществе, изолированном от остального мира, защищенном от всяких перемен, бывают времена, когда приветствуются любые изменения, ибо нет ничего более скучного и однообразного, чем то время, что течет именно в таких вот замкнутых обществах.
С увенчанной куполом башни монастыря Норстадт была видна холмистая долина, тянувшаяся до далекого серо-синего гребня гор.
Эта долина уже существовала, когда сюда пришел человек, и она все еще будет существовать, когда он исчезнет. Совсем недавно в этой местности шла гигантская битва и в течение долгих лет велась вооруженная борьба против захватчиков из-за моря, пока, наконец, их не оттеснили к их главной крепости на берегу моря. Последнее сражение, и, наконец, мир, во время которого местному населению пришлось привыкнуть к языку мечей воинов.
Все мы в Нордейле знали это, но пламя войны никогда еще не проникало так далеко вглубь страны, никогда еще не достигало нашей долины. Только те, кто пережил все эти ужасы и искал у нас убежища, приносили с собой дух войны. Мы сами никогда не видели шаек ализонцев, грабящих и захватывающих все на своем пути, и за это женщины Норстадта ежегодно возносили в часовне благодарственные молитвы.
В те беспокойные дни войны я обрела душевное равновесие в монастыре, но были моменты, когда я думала, что задохнусь от подавляющего спокойствия, царящего здесь. Потому что очень тяжело жить среди людей, чужих тебе не только по крови, но и по духу, по стремлениям и намерениям. Кем же я, собственно, была? Каждый в монастыре, кого спрашивали об этом, вероятно отвечал так:
— Кто это? Это Джиллан, которая вместе с госпожой Алюзан работает в саду, собирает травы. Она пришла сюда вместе с леди Фризой восемь лет назад. Хорошо разбирается в травах и по большей части сама выращивает их для себя. Она не красавица и у нее нет никакой знатной родни. Утром и вечером приходит в часовню и молится, но она не давала обета. Мало говорит…
Да, здесь все мало говорят. Монашки, девушки и леди, нашедшие здесь убежище, но они много размышляют. И все время напоминают Джиллан, что она не из Высшего Халлака.
Я вспоминаю корабль, сотрясаемый огромными волнами. Корабль шел из Ализона, я это помню. Но сама я не из Ализона и очутилась на корабле не по своему желанию. Я была тогда так мала и юна, что не знала почему я нахожусь здесь. Об этом знал только тот, кто привел меня на этот корабль, но он погиб: волны и ветер опрокинули на палубу мачту, под которой он стоял. И ни один из его спутников не знал, с какой целью меня отправили на корабле подальше от дома.
Это было в то время, когда лорды Высшего Халлака отчаянно сражались, чтобы освободить свою страну от собак Ализона. Они напали на порты захватчиков и нанесли по ним уничтожающий удар. И они захватили меня. Они отвезли меня в одну из горных крепостей.
Лорд Фарно, как мне кажется, что-то знал или подозревал о моем прошлом, потому что он выделил для меня охрану и приказал своей жене обращаться со мной хорошо. Так некоторое время я прожила в их имении под их опекой. Но это продолжалось недолго, потому что Ализон становился все сильнее, и лордам становилось все труднее сдерживать его. В одну из холодных суровых зим мы бежали, преодолев голую равнину, в одну из высокогорных долин. В конце концов мы достигли Норстадта, но леди Фриза пришла в монастырь только для того, чтобы там умереть. А потом лорд Фарно упал в горах со стрелой в горле и то, что он знал или предполагал, исчезло вместе с ним. И я снова оказалась одна на чужбине, но на этот раз в мирном монастыре.
Мне достаточно было только взглянуть в зеркало, чтобы понять, что я не принадлежу к расе Халлака. У женщин Халлака была светлая кожа, румяные щеки и волосы желтые, как одуванчики на обочинах дорог, или коричневые, как крылья певчей птички. В отличие от них, у меня была коричневая от загара кожа и лицо мое никогда не было румяным. И мои волосы, которые я носила заплетенными в косу и уложенными вокруг головы, были черными, как беззвездная ночь.
Есть одиночество духа, которое переносится намного тяжелее, чем одиночество тела. За все те годы, которые я прожила в Норстадте, я встретила только двух людей, которые привлекли меня. Монашка Алюзан уже была женщиной средних лет, когда я пришла в Норстадт. Она тоже держалась несколько поодаль от остальных. Жизнь ее была посвящена травам, из которых она потом приготавливала порошки, мази и настойки, исцеляющие, успокаивающие и освежающие. Ее познания были широко известны и сражающиеся в горах отряды часто присылали к ней своих самых быстрых курьеров, чтобы попросить у нее средства для заживления ран, от лихорадки и от ревматизма, который постоянно мучил людей, в любую погоду и в любое время года живущих под открытым небом.
Когда она увидела меня в Норстадте одну, она пристально поглядела на меня, словно рассматривая только что найденную траву, а потом взяла к себе на службу. И сначала для меня это было то, что нужно, потому что я была слишком усталой, чтобы учиться, а дух мой изголодался по какой-нибудь работе. И все последующие годы я вполне довольствовалась этим.
Я работала в саду, выпалывая сорную траву, когда произошло нечто, нарушившее мою размеренную жизнь, заполненную учением и работой. В саду все еще гудели пчелы, пчелы на цветах, но внезапно я услышала звук, сначала в ушах, а потом в голове. Что-то шевельнулось в моей памяти, но я не смогла осознать, что это такое.
Звук этот словно невидимым канатом тянул меня вперед. Я встала и прошла через арку ворот во внутренний садик, который использовался только для отдыха, садик с фонтаном, прудом и множеством цветов в любое время года. Там стояла скамейка, наполовину на солнце, наполовину в тени, и на ней сидела одна из монахинь, закутанная в шаль, хотя день был очень теплым. Эта старая монахиня очень редко покидала свою келью и была легендой среди молодых девушек, живущих в монастыре.
Ее лицо под капюшоном было маленьким и бледным, но глубокие старческие морщины виднелись только в уголках глаз и вокруг рта. Остальные морщинки были маленькие, такие, какие возникают во время смеха. Ее искривленные от старости руки неподвижно лежали на животе. На пальцах сидела маленькая ящерка, подняв блестящую головку и уставив на старую женщину искрящиеся глаза, словно они вели друг с другом безмолвную беседу.
Она все еще глядела на ящерку, но гудение в моей голове прекратилось. Потом она тихо сказала:
— Приветствую тебя, дочь моя. Сегодня великолепный день.
Слова были так приветливы, что я приблизилась и опустилась на скамейку рядом с ней. Так я познакомилась со старой аббатисой Мальвиной и она тоже стала обучать меня. Знания ее касались не растений, а летающих четвероногих и ползающих животных. Но аббатиса уже находилась на закате своей жизни и была моей подругой очень недолго. И только она одна во всем Норстадте знала мою тайну. Не знаю, чем я выдала себя, но она не выказала никакой неприязни, когда заметила, что я могу иногда воспринимать то, что скрыто в какой-нибудь вещи. Когда я увидела ее в последний раз, она лежала в постели и тело ее, в котором был заключен свободный дух, не могло уже больше двигаться — она задала мне вопрос, чего прежде никогда не делала. Но что я могла вспомнить, кроме корабля Ализона? И когда мне стало известно, что я отличаюсь от остальных, с которыми жила до сих пор? Но я ответила на ее вопрос так подробно, как только смогла.
— Ты очень умна для своего возраста, дочь моя, — ответила она тогда своим слабым голосом. — Это заложено в твоей природе. Недоверие охраняет нас от того, чего мы не понимаем. Я слышала рассказы о стране за морем, где некоторые женщины имеют способности, далеко выходящие за рамки обычного. А я также слышала о том, что этот народ считает Ализон своим врагом и преследует его так же, как эта свора собак из Ализона преследует нас. Очень может быть, что ты относишься к той, другой расе, и по какой-то причине тебя взяли в плен.
— Пожалуйста, матушка аббатиса, — взволнованно обратилась я к ней, — скажите, где находится эта страна? Как я могу…
— Найти путь туда, дочь моя? Нет никакой надежды попасть туда, и ты должна быть удовлетворена этим. Если ты отважишься отправиться туда, ты снова можешь попасть в руки ализонцев и погибнешь самой худшей и далеко не быстрой смертью. Не омрачай свои юные годы напрасным стремлением. Ничто не происходит, кроме как по воле того, кто Зажигает Пламя. То, что тебе надо, ты получишь в надлежащее время, — глаза ее улыбнулись. — Я говорю это при Пламени: придет то, что заполнит пустоту в твоей жизни.
Но это было сказано три зимы назад. С окончанием войны внутри стен Норстадта все пришло в движение. Вскоре приехали лорды, чтобы забрать своих жен, сестер и дочерей. Потом настало время свадеб, и теперь волнение царило даже в маленьких комнатушках под увенчанной куполом башней.
Свадьбы — я думала о них как о Великом Таинстве. Теперь пришло время, и Великое Таинство началось.
В первые весенние дни Года Грифона между лордами Высшего Халлака и всадниками-оборотнями был заключен договор. Жестоко притесняемые ализонцами, преследуемые ими, боясь каждой тени, гонимые ненавистью и отчаянием, Лорды прибыли в соляные дюны, чтобы заключить договор с всадниками.
Те всадники, которые пришли говорить с лордами, имели человеческий облик, но они не принадлежали к человеческому роду. Они были великолепными бойцами, сильными, мужественными людьми — или существами, которые прискакали из северо-восточной дикой местности, и все их боялись, хотя они никому не сделали ничего плохого и не захватывали никаких земель. Сколько их было, не знал никто, но было известно, что они обладали знаниями, которые намного превосходили человеческие.
Оборотни, колдуны, волшебники… они были всем этим и даже больше. Но уж если они принесли присягу, они были лояльны и верны присяге несмотря ни на что. И теперь они вместе со своими предводителями были на свой лад готовы бороться за права Высшего Халлака.
Война продолжалась на протяжении Года Огненного Дракона и Года Шершня, пока ализонские силы не были сломлены и полностью разбиты. Из-за моря больше не пришло ни одного корабля, чтобы доставить продовольствие и припасы людям Ализона. Последний их морской порт на побережье был захвачен; их крепости на возвышенных местах превратились в смрадные руины, и ализонцы, высадившиеся на берег моря, были уничтожены.
Теперь наступал новый год. Год Единорога, и лорды Высшего Халлака должны были выполнить свою часть договора со всадниками, так как те выполнили свою часть договора с лордами Высшего Халлака. Всадники должны были сделать две вещи: они должны были помогать лордам бороться за освобождение, а потом они должны были уехать из степей, попутно освобождая их от остатков банд ализонцев, и оставить в полное распоряжение людей.
А какую плату должны были дать лорды Высшего Халлака, поклявшиеся на Мече? Лорды должны были заплатить своей собственной кровью, своими дочерьми, которых всадники потребовали себе в жены и хотели забрать с собой в неизвестность.
Насколько было известно в долинах, всадники были здесь, но никто еще никогда не видел среди них ни одной женщины и никто даже не слышал об их женщинах. Сильно ли отличалась продолжительность жизни всадников от продолжительности жизни людей, тоже не было известно. Никто также никогда не видел их детей, хотя лорды время от времени направляли своих послов к ним в лагерь, особенно после заключения договора.
Двенадцать девушек и еще одну требовали они — молодых девушек, не вдов и не таких, для которых легкое поведение было обычным образом жизни. И они должны были быть не моложе восемнадцати и не старше двадцати лет. Кроме того, они должны быть благородной крови и тело у них должно быть стройное. Нужно было найти двенадцать девушек и еще одну и в первый день Года Единорога передать их всадникам на границе степей, чтобы оттуда их новые, чужие хозяева увезли в будущее, из которого не было возврата.
Что должны были чувствовать эти двенадцать девушек и еще одна? Страх? Да, страх у них тоже был, потому что, как сказала аббатиса Мальвина, страх — это самая первая реакция на то, что нам чужое.
Норстадт дал приют пяти девушкам, которые соответствовали всем этим требованиям. Но две из них однако уже были обвенчаны и с нетерпением ждали этой весной своей свадьбы. А леди Тельфана была дочерью такого высокородного лорда, что ей подобрали великолепного жениха, несмотря на ее некрасивое лицо и острый язычок. А Маримма с ее похожим на розу лицом и с врожденной кротостью… нет, ее дядя заберет из монастыря и возьмет с собой на следующую встречу лордов, где он сможет подобрать для нее жениха, который соответствует его понятию о чести. Зато Суссия — что, собственно, известно о Суссии? Она была старше всех и держала свои воспоминания при себе, хотя и с готовностью болтала о всех, даже самых незначительных событиях, происходящих в Норстадте. Другие едва ли замечали, как мало она говорила о себе. Она была знатного происхождения и обладала приятной внешностью и живым умом. Ее родина находилась в низине, на морском берегу, и там она прожила с рождения до изгнания. У нее были родственники среди военных, но где они сейчас находились, не знал никто. Да, Суссия тоже была подходящей кандидатурой. Но как она воспримет это возможное сообщение о том, что выбор пал на нее?
Уже наступали ранние вечерние сумерки и я поплотнее натянула двойную шаль, чтобы защититься от резкого холодного ветра. Бросив последний взгляд на заснеженный сад, я спустилась вниз по лестнице башни, чтобы обогреться у огня в большом зале монастыря.
Меня встретил громкий гвалт голосов, а моя шаль зацепилась за крючок и я задержалась возле двери. В зале не было ни одной монашки, но все те, кто нашел убежище в монастыре, некоторые из них провели здесь даже больше года, собрались у камина.
— Джиллан, подумать только, — крикнула леди Маримма во весь голос, удивленно глядя на меня, когда я подошла к огню. — Она пришла сюда! Может быть, уже наступил час Пятого Пламени!
«Родственник — воин, вернувшийся с войны, — подумала я. Это могло быть тем, что привело в возбуждение весь монастырь».
— Кто прибыл? — я назвала ближайшего родственника Мариммы. — Лорд Имграй?
— Он и другие — невеста! Джиллан, обещанная невеста! Они уже скачут по степи и сегодня заночуют здесь! Джиллан, это же страшно! Бедная крошка! Мы должны молиться за нее…
— Почему? — к нам подошла леди Суссия. Она не была так красива, как леди Маримма, но, как я думала, она большую часть своей жизни жила по-королевски и на нее еще долго будут обращать внимание после того, как красота других давно поблекнет.
— Почему? — повторила Маримма. — Потому что она поскачет в черное, злое будущее, и никогда больше не вернется назад!
И Суссия на это ответила то, что полностью соответствовало моим мыслям обо всем этом:
— Может быть, она поскачет в это черное будущее, малышка. Не все из вас имеют свое собственное мягкое гнездышко или защищающее крылышко.
— Я скорее обручусь со сталью меча, чем отправлюсь в такое свадебное путешествие! — воскликнула какая-то девушка.
— Но ты же ничего не боишься, — сказала я ей только для того, чтобы унять свой собственный страх. Но за плечом Мариммы я внезапно заметила предупреждающий взгляд Суссии. И задала себе вопрос — знала ли она что-нибудь или только догадывалась.
— Маримма, Маримма…
Я думаю, она была рада отвернуться от нас и последовать зову других девушек, которые уже были обручены и потому находились в безопасности, словно она могла делить с нами эту безопасность.
— Обрати на нее внимание также, как я сама обратила на нее внимание в эту ночь, — тихо сказала Суссия.
— Зачем? — Потому что она пойдет с нами!
Я беспомощно уставилась на нее. Но я знала, что она говорит правду.
— Как, почему?.. — пробормотала я, но она быстро положила свою ладонь мне на запястье и отвела меня немного в сторону. Голос ее был тих и предназначался только для моих ушей.
— Откуда я это знаю? Семь ночей назад я получила личное сообщение. О, да, я думала, что выбор может пасть на меня. За это говорило многое. Но у моих родственников насчет меня были другие планы вот уже в течение года, и когда было сделано предложение включить меня в состав группы невест, они тотчас же подобрали для меня жениха-воина. Во время войны у меня не было родины, но теперь, когда этих собак из Ализона уничтожили, я стала хозяйкой не одного замка — как последняя из своего рода. — Она чуть улыбнулась. — И, таким образом, я представляю большую ценность для своих родственников. С наступлением весны я должна идти под венец и свадьба состоится здесь, в долине. Но почему именно Маримма? Человек, жаждущий власти, может добиться этого различными способами. Лорд Имграй имеет право предложить свою руку, кому хочет. И он человек, у которого никогда не было достаточно власти. Он просто из любезности предложил ей эту услугу. И все другие считают, что такой цветок придется ему по вкусу, потому что не все невесты так красивы.
— Но она не пойдет…
— Она пойдет, она должна будет это сделать. Но она погибнет. Такой напиток не для нее.
Я взглянула на Маримму. Лицо ее покраснело и ее охватила какая-то лихорадка радости, которая мне не понравилась. Но все это не имело ко мне никакого отношения, не мне, чужестранке, моя кровь не была кровью этого общества.
— Она погибнет, — с нажимом повторила Суссия. Я повернулась к ней.
— Если это пришло в голову лорду Имграю и другие с ним согласились, ее ничто уже не спасет…
— Ничто? Частенько уже бывало так, что мужчины планировали что-нибудь, а женщины нарушали все их планы.
— Но если бы на ее месте был бы предложен кто-нибудь другой, обладающий такой же красотой, пал бы тогда выбор на нее?
— Да, — сказала Суссия, посмотрев на меня таким странным внимательным взглядом, что я подумала о том, что нам больше не нужно никаких слов. И еще я подумала о Норстадте, о никогда не меняющихся уже прошедших годах, и о тех, что мне предстоит провести здесь, подумала о своем месте в этом мире.
Двенадцать невест должны были провести ночь в качестве гостей в этом монастыре, двенадцать и одна должны были на следующий день уезжать из монастыря. Двенадцать и одна, и я не могла быть одной из них! Но почему?

Глава 2

Коридоры монастыря были темны, но я изучила их все. Монахини отправились в свои кельи и гости покинули зал. Идя по темным холодным коридорам, я думала о гостях, которые прибыли незадолго до рассвета и разделили с нами наш завтрак за длинным столом.
Лорд Имграй, возглавлявший эту группу, был мужчиной средних лет с коротко подстриженной коричневой бородой. Серебряные нити, пронизывали его волосы. У него было жесткое лицо, волевое и решительное. Его сопровождали два солдата, которые, выполняя свои обязанности, явно чувствовали себя неловко. Вооруженный эскорт разместился в ближайших домах деревни возле монастыря.
А потом невесты. Мой опыт общения с невестами ограничивался деревенскими свадьбами, когда я сопровождала монашек, тех, кто во время таких торжеств покидал свой монастырь. Однако эти невесты выглядели иначе, чем деревенские девушки. На них была одежда путешественниц: теплые шубы, защищающие их от зимней стужи, разрезы на юбках для верховой езды, а под шубой короткая куртка воина, с вышитым на ней гербом рода, который свидетельствовал о высоком происхождении невесты. Но не было никаких развевающихся на ветру кудрей, никаких венков из цветов. Две или три из них, с блестящими глазками, лихорадочно покрасневшими щеками, были великолепны, милы и обольстительны. У остальных были припухшие веки, покрасневшие от слез, побледневшие щеки и другие признаки печали. И я слышала шепот леди Тельфаны, которая обменивалась информацией со своей соседкой по столу.
— Милы? Да, милы. Так сказала наша дорогая сестра, леди Гралия. Лорд Джеррет, ее любовник, известный охотник за юбками. Это значит, что в последнее время он охотно поднимает все юбки, находящиеся поблизости от него. Вот почему ты видишь в этой группе Кильдас. Обвенчанная с всадником, она больше не будет доставлять никакого беспокойства во владениях своей сестры.
Кильдас? Это была одна из лихорадочно жизнерадостных невест. Ее каштановые волосы в свете лампы испускали красно-золотое сияние, у нее был округлый подбородок и рот с пухлыми губами. Плотно облегающая куртка не скрывала округлостей ее тела, они были в меру соблазнительными, чтобы зажечь желание, которым и воспылал к ней лорд ее сестры. Вполне достаточно основание для того, чтобы отправить Кильдас к всадникам, Возле Кильдас сидела бледная девушка, внешность которой подчеркивала яркую красоту Кильдас. Вышивка на ее курточке была сделана тщательно и искусно, но одежда на ней была явно перешита из старья. Девушка сидела, опустив взгляд, веки ее покраснели, она с трудом жевала пищу, но жадно и часто пила из кубка. Алианна? Нет, Алианна — это маленькая девушка на другом конце стола. Имя же этой девушки было Сольфинна.
В то время как одежда Кильдас была великолепна — может быть для того, чтобы несколько успокоить совесть тех, кто послал ее сюда — на Сольфинне была поношенная одежда, подчеркивающая ее бедность. Она, несомненно, принадлежала к одному из древнейших, но обедневших родов без приданого и, вероятно, у нее были маленькие сестры, о которых тоже надо было заботиться. Поэтому она стала невестой и этим была обязана семье лорда.
Несмотря на предположение Суссии, здесь не было ни одной некрасивой девушки. Соглашение предусматривало, что среди невест не должно быть ни больных, ни уродливых, а некоторые из них, как, например, Кильдас, были достаточно милы, чтобы составить хорошую пару. Впрочем, если раньше девушки были милыми и привлекательными, а сейчас горе несколько затмило их красоту. Лорды Высшего Халлака с честью выполнили свою часть соглашения — за исключением того, что не посчитались с пожеланием самих невест. С другой стороны, браки в Высшем Халлаке заключались, не принимая во внимание симпатии обеих сторон, во всяком случае, в старых, знатных семьях. Там браки заключались строго по расчету. И, может быть, девушкам предстояло не самое худшее, может быть, для них было бы хуже, если бы все осталось по-старому.
Глядя на Маримму, в это легко было поверить. Ее лихорадочная веселость исчезла. Она тихо сидела и наблюдала за лордом Имграем и больше не делала никаких попыток привлечь к себе его внимание. Напротив, она поспешно отводила глаза, когда ей казалось, что он поворачивается и отвечает ей на ее взгляд. Я предположила, что он еще не сообщил ей эту новость, потому что Маримма никогда не была в состоянии даже при самых маленьких затруднениях сохранять самообладание. Она, конечно, давно ударилась бы в истерику. Но было заметно, что она что-то подозревает.
И это стало ясно потом, когда Маримма полностью сломалась. И я еще больше утвердилась в чувстве, что счастье не только улыбнулось мне, оно еще и протянуло руку помощи, так что нужно было только сохранить трезвую голову, чтобы все произошло так, как мне этого хотелось.
Я достигла своей цели: комнаты сборов. То, что мне нужно было сделать, надо было сделать быстро, обдуманно и тщательно, а затем незаметно уйти. На одной из боковых полок лежала сумка, с множеством разнообразных карманчиков всех форм и размеров. Я взяла одну такую сумку, а потом, не решаясь зажечь свет, пошла от шкафа к шкафу, от полок к комоду и столам, и была благодарна за то, что все это мне было знакомо, я действовала уверенно, словно на пальцах у меня были глаза, бутылочки, коробочки, флакончики — все находилось в нужных кармашках, потом я перекинула сумку с набором лекарств и других снадобий через плечо. Монахиня Алюзан снаряжала сумку таким образом для санитаров, идущих на поле боя. Потом я повернулась к одному из дальних шкафов, который был заперт. Но мне уже давно была доверена тайна его замка и я без труда открыла его. Нашла в шкафу несколько бутылочек, а потом, чтобы быть уверенной, вытащила пробку из одной бутылочки и понюхала. Пахло яблоками и уксусом. Значит я выбрала нужную бутылочку. У меня не было времени, чтобы отливать из нее содержимое, поэтому я взяла с собой всю бутылочку. Затем снова тщательно заперла шкаф.
Я постаралась как можно быстрее достичь своей комнаты, чтобы меня здесь кто-нибудь не увидел. Это было опасно. Моя комната находилась на углу хода, который вел к кельям монашек, а с другой стороны находились комнаты, где жили гости, находящиеся в монастыре длительное время. Из-под одной двери сочился свет и я смогла свободно вздохнуть только тогда, когда за мной закрылась дверь в мою комнату.
Я зажгла лампу, стоящую на столе, и поставила туда бутылочку, которую прихватила с собой из особого шкафа. Немного отлила из нее в маленький пузырек, который взяла с полки в своей комнате, потом добавила туда пять-шесть капель из другого флакона и, затаив дыхание, стала смотреть, как бесцветная смесь стала изменяться, пока, наконец, не приобрела свеже-зеленый цвет.
Потом я стала ждать. Глубоко во мне шевельнулось удивление, почему я была так уверена, что все пройдет нужным мне образом.
Во время этого ожидания я прислушивалась к малейшим шорохам, и волнение мое все росло и росло.
И потом — шорох одежды, тихий звук, быстрые шаги по голым каменным ступеням… Я хотела подбежать к дверям и распахнуть их, чтобы посмотреть, кто это пришел сюда, но сохранила самообладание. Прежде, чем ноготь пришедшего царапнул по деревянной двери, я спокойно подошла к ней. Я не удивилась, увидев перед собой леди Суссию. Но она, кажется, удивилась, увидев меня полностью одетой, словно я ждала какого-то вызова.
— Ты должна своими лекарствами помочь Маримме, Джиллан, ей нехорошо, — ее взгляд скользнул мимо меня на стол, где в костяной чашечке лежали таблетки и стояла бутылочка, и когда ее взгляд снова упал на меня, на ее губах появился намек на улыбку. Нам не надо было никаких слов.
— Желаю, чтобы тебе повезло в том, что ты задумала, — тихо сказала Суссия. Она больше не говорила о моих знаниях во врачевании, но мы обе понимали все.
Я взяла таблетку и пошла по коридору к комнате Мариммы. Дверь в нее была приоткрыта и оттуда доносились голоса. Один из голосов был тих и почти неразборчив, и этот голос мгновенно остановил меня и поколебал мою уверенность, которая не покидала меня весь вечер.
Аббатиса Юлианна! Я всегда боялась ее проницательного ума, и мне показалось, что мои намерения будут раскрыты. Но я уже давно миновала ту черту, откуда можно было отступить.
—… ничего, кроме обычного женского каприза. Но время идет. Мы выедем утром, чтобы выполнить нашу часть договора. И утром она уже будет готова к свадьбе. Она пойдет с нами без жалоб и плача. Мать аббатисса, я слышал, что кое-кто из здешних монашек обладает умением врачевать. Дайте ей питье, которое прекратит ее истерику. Не могу же я заткнуть ей рот и привязать ее к седлу — но если это будет необходимо, я сделаю это! Мы сдержим данное нами слово!
Лорд Имграй был в гневе, он был холоден и неумолим, как камень в долине.
— Таких, кто использует врачевание во вред, здесь нет. Мой лорд, — аббатисса была так же непреклонна, как и он. — Вы действительно хотите достигнуть условленного места с девушкой, которая потеряла сознание от страха? А это вполне может случиться, если вы доведете дело до крайности.
— Вы преувеличиваете размеры всего этого, леди аббатисса! Маримма испугана, она слышала много диких историй, и это все. Просто она выйдет замуж по приказу, а не по собственному выбору. Наша часть договора должна быть выполнена в течение ближайших трех дней, поэтому мы выедем завтра утром на рассвете. Связанные клятвой, мы должны передать двенадцать и еще одну девушку их будущим мужьям, и эти двенадцать девушек и еще одна поедут с нами завтра утром…
Я взяла таблетку в правую руку, и когда голоса стихли, постучала в дверь.
Дверь открылась, и лорд Имграй выглянул наружу. Я поклонилась ему, но как равная равному.
— Что вам?
— Леди Суссия сказала, что необходима врачебная помощь. — Я подождала ответа, но не от него, а от нее, от той, которая стояла возле кровати Мариммы. Ее вуаль была немного приподнята, так что лицо ее было освещено, но я не успела различить его выражение, как лорд Имграй отошел в сторону, чтобы пропустить меня.
Лорд Имграй пристально посмотрел на меня. Хотя главная часть моей одежды и была темного цвета, но я не носила ни плаща, ни вуали, и на мне была праздничная вышитая юбка. Не было никакого герба с обозначением моего рода или страны, только искусный узор, придуманный мной самой.
— Это не ваша врачевательница, — резко сказал лорд.
Я взглянула на аббатиссу Юлианну и вложила во взгляд всю свою силу воли, ожидая, что она подтвердит лорду мои полномочия и тот не отправит меня обратно. Аббатисса отошла в сторону и сделала мне знак подойти к кровати.
— Это Джиллан, помощница нашей врачевательницы, и она великолепно обучена врачеванию. Мой лорд, я забыла, что Час Последнего Света уже прошел. Скоро все наше общество соберется в часовне на вечернюю молитву. Если бы Маримме не угрожала огромная опасность, мы бы не стали вызывать сюда врачевательницу.
Он подавил возглас недовольства, но даже его авторитет ничего не значил для монахинь под крышей этого монастыря.
— Теперь вам лучше уйти, мой лорд, — предложила аббатисса — Маримма вот-вот должна очнуться, и если она снова увидит вас здесь, она опять ударится в крик и слезы, а это вам не нравится.
— Дочь моя, — теперь ее взгляд обратился ко мне. Я не могла прочесть ее мыслей. Если же она прочитала мои и разгадала мои намерения, она ничем этого не выдала. — Ты ведь будешь лечить ее, как только сможешь, и если понадобится, проведешь возле нее ночь?
Я не ответила ничего определенного, хотя и поклонилась ей ниже, чем лорду Имграю, который, все еще колеблясь, стоял у двери. Но когда аббатисса повернулась к дверям, он вышел, и она последовала за ним наружу. Дверь за ними закрылась.
Маримма пошевелилась и застонала. Лицо ее покраснело, как от лихорадки, дыхание было тяжелым и неравномерным. Я положила таблетку на стол и ложкой отмерила в костяную чашечку дозу смеси из флакончика. Через мгновение я уже держала чашечку в руках. Теперь я находилась между настоящим и будущим. С этого мгновения возврата уже не было, только успех или разоблачение и враждебность, такая непримиримая, что я не могла и надеяться на прощение. Но я колебалась недолго. Обняла рукой плечи Мариммы и приподняла ей голову. Глаза ее были полуоткрыты и она бормотала что-то бессвязное. Я поднесла костяную чашечку к ее губам, и повинуясь моим мягким убеждениям, она проглотила ее содержимое.
— Великолепно.
Я оглянулась. В дверях стояла Суссия и створки двери тихо закрывались за ней. Она подошла ко мне.
— У тебя должна быть союзница…
— Да, это так. Но почему?
Мы, казалось, снова были единодушны и разделяли мысли друг друга.
— Почему, леди Джиллан? По многим причинам. Сначала первая из них: потому что это нежное создание мне очень нравится, — она взглянула на Маримму. — Она принадлежит к тому безвредному, нуждающемуся в поддержке виду женщин, для которых наш мир слишком суров и которые даже никогда не могли подумать о том, что мы можем легко вынести. Ты и я — женщины совсем другого типа. А во-вторых, потому, что я знаю тебя лучше, чем ты думаешь, Джиллан. Этот Норстадт для тебя тюрьма. А на какое другое будущее ты можешь надеяться здесь, кроме как на бесконечные годы однообразной жизни…
— Пыльные годы… — я не заметила, что думаю вслух, пока не услышала тихий смех.
— Я сама не смогла бы выразиться лучше.
— Но почему тебя так заботит моя судьба?
— Я сама этого точно не знаю, Джиллан, — задумчиво ответила она. — Мы с тобой не сестры, не подруги и не собутыльницы. Я знаю только, что мне хочется помочь тебе. И я думаю, что у тебя действительно есть причина уехать отсюда. И будь у меня выбор, я бы поступила так же.
— С готовностью?
— Тебя это удивляет? — Суссия улыбнулась. Странно, но меня это не удивило. Суссия, не проронив ни слезинки, готова была поехать с невестами и с любопытством и жаждой приключений ждала ответа.
— Мы обе одной и той же натуры, Джиллан. Поэтому этот монастырь не для тебя.
—Ты имеешь в виду, что я должна ехать и с легким сердцем выйти замуж за оборотня и колдуна?
— Именно, — она все еще улыбалась. — Подумай о том, какое это будет приключение, моя дорогая Джиллан. Я тебе очень завидую.
Она была права — и еще как права!
— А теперь скажи мне, какую дозу ты ей дала? — спросила она. — И какой твой план?
— Я дала ей снотворное и она будет спать долго. Она проснется через день-полтора, здоровая и с успокоенными нервами и мыслями.
— Но если она будет спать здесь… — Суссия задумчиво прикусила свою нижнюю губу.
— Это не входит в мои намерения. В этом сне она находится в полном моем распоряжении. Как только начнется Час Великого Молчания, я перенесу ее в свою комнату.
Суссия кивнула.
— Хорошо придумано. Ты более рослая, чем она, но в сумраке рассвета ничего не будет заметно. Я принесу тебе одежду для верховой езды, а также ее куртку и накидку. Ты будешь прятать слезы под этой накидкой. Не думаю, что лорд Имграй будет задавать тебе вопросы, если ты пойдешь к своей лошади с закрытым накидкой лицом. Останется еще прощание с аббатиссой. Она должна благословить невест у двери часовни…
— Это будет очень рано, и если пойдет снег… Есть еще несколько моментов, которые я надеюсь преодолеть только с помощью случая.
— Что я могу сделать, то сделаю, — сказала Суссия. Потом мы обе стали обсуждать подробности моего плана. В конце концов Маримма оказалась в моей постели, а я лежала в ее в теплом нижнем белье, в костюме для верховой езды и в юбке с разрезом, которые мне принесла Суссия. Все это было из тонкой ткани, ее серебристый цвет подходил к цвету накидки, которую мне тоже принесла Суссия. Куртка была светлого цвета и на ней красным и золотым был вышит крылатый конь, летящий над зелено-голубыми линиями, обозначающими море — герб Мариммы.
Я заплела свои черные волосы и закрепила их на голове; затем натянула капюшон и вуаль для путешествий, сделав из них нечто вроде маски, закрывающей мое лицо. Когда я была готова, Суссия критически осмотрела меня.
— Тот, кто хорошо знает Маримму, боюсь, не ошибется. Но лорд Имграй видел ее редко, а те, с кем ты поедешь завтра утром, никогда не знали ее. Ты должна будешь проявить все свое мастерство, чтобы сохранить маскировку, пока, наконец, возвращение не станет невозможным. Место встречи со всадниками не особенно далеко, возвращение вызовет задержку, а плохая погода на плоскогорье может задержать его еще больше. Поэтому лорд Имграй не отважится на возвращение. Ему же нужны только двенадцать и еще одна невеста, и они у него есть. Это будет твоей защитой против его гнева, если он разоблачит тебя.
Да, это будет единственной защитой, которая у меня есть. Страх захлестнул меня, но я не позволила ему затмить мой разум. Я должна была вооружиться уверенностью.

1 Следующая страница


Год Единорога 2

— Всего хорошего, Джиллан.
— И я желаю тебе всего хорошего и даже еще больше, — коротко ответила я, взяла мешочек с травами и лекарствами, который перед этим упаковала. И все же мне на мгновение захотелось отступить и все бросить, но я без колебаний отогнала это желание.
Снова вернувшись в комнату Мариммы, я провела там остаток ночи, приняла кое-что из моего запаса снадобий, так что несмотря на то, что я почти не спала, утром я была свежей и бодрой, когда в дверь осторожно постучали.
Я надела на голову капюшон и накинула поверх него накидку, но все же медлила отозваться. Потом я услышала шепот:
— Ты готова?
Суссия. Когда я подошла к ней, она быстро положила руку на мое плечо, словно заботливо оберегала свою новую подругу. Я стала играть свою роль и, слабая и дрожавшая, вышла в большой зал. Еда уже ожидала нас: походный завтрак и горячее питье. Мне удалось съесть намного больше, чем это было заметно со стороны. Суссия, как моя подруга, сидела возле меня и тихо, но настойчиво, говорила со мной заботливым голосом. Она шепотом рассказала мне, что ей удалось с помощью различных уверток услать всех подруг Мариммы, потому что я очень боялась, что их сочувствие может привести к моему разоблачению. После истерического припадка Мариммы вчера вечером, когда ей сообщили эту новость, они с готовностью поверили этому.
Все вышло так, как я и надеялась. Когда лорд Имграй, до сих пор избегавший меня, наконец подошел, чтобы увести меня, я пошла, пригнувшись и плача, надеюсь, достаточно жалобно. Последняя проверка произошла тогда, когда я опустилась на колени, чтобы получить благословение от аббатиссы Юлианны. Она каждой из нас дала Поцелуй Мира, и поэтому я на мгновение должна была откинуть свою накидку. Я напряженно ждала, что вот-вот буду разоблачена. Но в выражении лица аббатиссы Юлианны ничего не изменилось, когда она нагнулась и ее губы прижались к моему лбу.
— Иди с миром, дочь моя, — произнесла она ритуальную фразу, но я поняла, что эти слова были адресованы именно мне, а не Маримме. И, ободренная этим, я с помощью лорда Имграя взобралась в седло, и мы выехали из Норстадта. Я впервые покинула его стены после десяти лет, проведенных в этих каменных стенах, где веками ничего не менялось. Мои планы начали исполняться.

Глава 3

Скача по скованной холодом долине мы почти ни о чем не говорили. Сначала мы ехали по трое или по четверо рядом, и каждую пару женщин эскортировали один или два воина, но потом нам пришлось ехать гуськом, друг за другом, потому что дорога все более сужалась, пока, наконец, не превратилась в узкую тропу. Меня все еще удивляло, почему аббатисса Юлианна не разоблачила моих намерений. Испытывала ли она к Маримме столь сильную симпатию, что была даже готова пойти на обман, чтобы спасти свою фаворитку? Или она смотрела на меня, как на помеху в своей маленькой, тихой обители, от которой она таким образом избавилась?
С каждым новым часом нашего путешествия шансы на возвращение все уменьшались. И, когда это было возможно, лорд Имграй постоянно поторапливал нас. Как далеко находилось место нашей встречи со всадниками? Я знала только, что оно находилось где-то на краю степи.
Мы миновали Харродейл с его отдельными крестьянскими домиками. Там не было ни одного человека, только животные, и после Харродейла дорога стала все круче подниматься вверх. В Хокердайле нас сопровождал шум воды, струящейся на равнину быстрым потоком и не полностью еще скованной льдом. У конца долины мы проехали мимо домика поста и из него вышли несколько человек, чтобы приветствовать нашего лорда и перекинуться с ним несколькими словами. Во время этой маленькой задержки ко мне приблизился другой конь и всадница, ехавшая на нем, пригнулась ко мне.
— Может быть, они вообще не хотят делать никаких остановок, чтобы дать нам передохнуть? — громко спросила она, должно быть, надеясь, что ее слова дойдут до ушей лорда Имграя.
— Похоже на то, — тихо ответила я, потому что не хотела, чтобы меня слышали.
Она нетерпеливо одернула свою накидку, и ее капюшон сполз немного назад. Это была Кильдас, которая так злобно говорила за столом о Тельфине. Темные тени лежали под ее зелено-голубыми глазами и тонкие морщинки пролегли вокруг пухлых губ.
— Ты здесь по его выбору, — сказала она, кивнув в сторону лорда Имграя. — Но с сегодняшнего утра ты слишком молчалива. Какой же бич страха он использовал, чтобы сделать тебя уступчивой и добиться своей цели? Вчера вечером ты клялась, что никогда не поедешь с нами… — Она не вызывала никакой жалости, только любопытство, так как страдания других помогали ей забыть о своем собственном горе.
— У меня была целая ночь для раздумий, — ответила я. Она коротко усмехнулась.
— Да, это, должно быть, были великие раздумья, если сейчас ты так спокойна! Зал дрожал от твоих воплей, когда тебя уводили в твою комнату. Теперь ты согласна на то, что у тебя будет жених-колдун?
— А ты? — спросила я в ответ. Маримма со своим страхом привлекла к себе внимание, а ее страхи были теперь для меня наименьшей заботой. Я была не Маримма и не могла хорошо играть ее роль. Пока лорд Имграй меня не разоблачил… Он все утро был занят только тем, что заставлял нас ехать быстрее. Но что произойдет, когда он обнаружит, что его обманули? Но ему нужно было передать всадникам определенное число невест, и это должно было защитить меня от его гнева.
— Я? — Кильдас оторвала меня от моих размышлений. — Как и у всех нас, у меня не было выбора. Но мужчины-оборотни должны иметь много общего с мужчинами нашего рода, поэтому я не боюсь за себя. — Она вскинула голову, сильная в своей убежденности в действенности того оружия, которым ее наградила природа.
— Как они выглядят? Ты видела хоть одного всадника? — спросила я. До сих пор я была занята только своим бегством, и всем, что было связано с ним и мало думала о том, что ждет меня в конце этого путешествия.
— Нет, я никогда еще не видела ни одного из них, — ответила она. — Они до нападения ализонцев ни разу не появлялись в долине. И потом, говорят, что они путешествуют только ночью, а не днем. Когда они вели с нами переговоры, они были в людском облике, но они обладают страшными силами. — Уверенность Кильдас исчезла и она снова начала теребить на шее накидку, словно та мешала ей дышать. — Если о них и известно больше, я ничего не слышала об этом.
Краем уха я услышала звук, похожий на рыдание. К нам подъехала еще одна девушка. По ее скромной одежде я узнала Сольфинну, которая накануне делила пищу с Кильдас.
— Слезами ничего больше не изменишь, Сольфинна, — сказала Кильдас. — Подумай о том, что у тебя был свободный выбор, и будь такой же храброй, как и все мы.
— Ты сама решила поехать с нами? — спросила я.
— Это… это была моя единственная возможность помочь, — робко ответила Сольфинна, — но ты права, Кильдас, не следует делать выбор, а потом плакать от страха. Как много я дала бы за то, чтобы еще раз увидеть свою мать и своих сестер. Но теперь мне больше никогда не удастся этого сделать.
— А разве бы при обычной свадьбе этого не произошло? — ласково спросила Кильдас. — Ты была бы отдана лорду или капитану одной из южных долин и тоже никогда не смогла бы вернуться назад.
— Я это знаю, и это меня поддерживает, — быстро ответила Сольфинна. — Это правда, меня бы отдали. Теперь мы все идем на встречу с нашими сужеными. И так происходило со всеми женщинами на протяжении бесчисленного количества лет. И в результате свадьбы я приобрету больше, чем потеряю, намного больше. Но… Всадники…
— Ты должна понять вот что, — сказала я. — Всадникам так нужны женщины, что они для их приобретения готовы были пойти на договор и сражаться за кого угодно. И когда мужчина хочет чего-то настолько сильно, что даже ставит на карту свою жизнь, чтобы добиться этого, он будет очень дорожить этим и неустанно заботиться о приобретенном.
Сольфинна внимательно посмотрела на меня. Ее покрасневшие глаза блеснули. Одновременно я услышала тихий возглас Кильдас, которая подвела своего коня еще ближе.
— Кто ты? — властно спросила она. — Ты не та маленькая девчонка, которую вчера вечером увели из зала!
Нужно ли мне было играть роль Мариммы перед моими спутницами? Для этого не было никаких особых оснований.
— Ты права, я не Маримма.
— Кто же ты тогда? — настаивала Кильдас, а Сольфинна смотрела на меня округлившимися от удивления глазами.
— Меня зовут Джиллан, и я прожила в монастыре уже много лет. У меня нет родственников и это путешествие — мой собственный выбор.
— Если у тебя нет родственников, которые вынудили бы тебя пойти на это, или которые извлекли бы из твоего выбора для себя какую-то пользу, почему ты тогда едешь с нами? — теперь голос Сольфинны выдавал ее удивление.
— Потому что, может быть, есть и более неприятные вещи, чем это путешествие в неизвестное.
— Что же это такое? — спросила Кильдас.
— Однообразная, никогда не меняющаяся жизнь. У меня не было других шансов вырваться за стены монастыря, и я не хочу все время носить вуаль и накидку монахини и быть довольной, когда один день моей жизни как две капли воды похож на другой.
Кильдас кивнула.
— Да, я могу это понять. Но что произойдет, если лорд Имграй узнает правду? Он твердо решил отправить Маримму ко всадникам и делает это по своим личным мотивам. И он не такой человек, который может позволить перевернуть его планы.
— Я знаю это. Но мне совершенно ясно, что он спешит и у него осталось не так уж много времени для того, чтобы достигнуть места встречи. Он не успеет вернуться назад в Норстадт, а его честь обязывает передать всадникам всех невест.
Кильдас рассмеялась.
— Ты мыслишь четко и целеустремленно, Джиллан. Мне кажется, что твоя защита против его гнева очень действенна.
— И тебя… Тебя не страшат эти… Дикие люди? Ты сама выбрала свою судьбу? — спросила Сольфинна.
— Не знаю, какие ужасы меня ждут в будущем. Но все же лучше ехать по долине к подножью горных пиков, чем смотреть на них из тени, — ответила я. Все же мое мужество было не так велико, как я хотела это показать. Может быть, я оставляла позади себя меньшее зло, чем то, что меня ожидало. Но об этой возможности мне не хотелось думать.
— Великолепная философия, — заметила Кильдас. — Она может и дальше поддерживать и вести тебя, сестра-невеста. Ага, кажется, нам все же дадут передохнуть.
После нескольких слов, сказанных лордом Имграем, мужчины из эскорта подошли к нам, чтобы помочь слезть с лошадей и отвести в домик сторожевого поста. В караульной мы столпились у огня, чтобы согреть руки и размять ноги и спины. Как всегда, я держалась от нашего предводителя как можно дальше. Он, наверное, подумал, что Маримма ненавидит и боится того человека, по чьей воле оказалась здесь. Во всяком случае, он тоже счел за лучшее оставить меня в покое и поэтому не приблизился ко мне. Я незаметно стояла в углу вместе с Кильдас и Сольфинной и мы пили из бокалов горячий бульон, который нам налили из огромного общего котла.
Мы еще не закончили свой скудный обед, когда лорд Имграй обратился к нам всем:
— Снегопад на плоскогорье прекратился. Хотя это и тяжело, но мы должны двигаться дальше и к наступлению ночи достигнуть Кроффа. Времени у нас мало и на следующий день мы должны быть уже на Перевале Соколов.
Послышались тихие слова протеста, но никто не осмелился возразить во весь голос. Перевал Соколов — это название мне ничего не говорило. Может быть, это и было условленное место встречи?
Счастье благоволило мне и дальше. Все еще не разоблаченная, я вместе с другими девушками достигла замка Кроффа, горной крепости, в которой теперь осталась только четвертая часть ее гарнизона. Нас ввели в длинную комнату с лежащими на полу соломенными матрацами, и мы были вынуждены довольствоваться теми «удобствами», которые были в этом горном гнезде, непрерывно подвергавшемся атакам противника на протяжении многих лет.
Сильно устав, я провалилась в глубокий сон без сновидений. Но потом внезапно проснулась, и мне показалось, что я услышала какой-то зов. Мне почти удалось услышать эхо какого-то очень хорошо знакомого мне голоса — монахини Алюзан? — который настойчиво велел мне сделать что-то. И чувство это было так сильно, что я вскочила и только потом поняла, где и с какой целью я нахожусь. Я увидела соломенные маты и услышала дыхание других девушек.
Теперь я полностью проснулась, полная беспокойства; что-то тянуло меня надеть дорожную одежду и выйти наружу, потому что мне был необходим свежий воздух.
Я тихо выскользнула из своей спальни в коридор и поднялась по лестнице, которая вела на террасу. Снег покрыл все вокруг, было довольно светло, но высокие темные горы были только силуэтами, кое-где посеребренными скрытой облаками луной.
С гор веял свежий ветер. Но теперь, когда я вышла сюда, то, что заставило меня сделать это, уже исчезло. И я не могла понять, что все-таки привело меня сюда. Несмотря на накидку, мне стало холодно от ветра, и я шагнула назад, к двери.
— Что ты здесь делаешь?
Этот голос я узнала сразу. Каким образом и почему лорд Имграй ощутил вместе со мной потребность подышать свежим воздухом, среди ночи, я не знала. Но не могла избежать этой встречи.
— Мне захотелось на свежий воздух… — мой ответ был глуп и бессмыслен. Обернувшись, я была вынуждена защищать рукой глаза, потому что он направил мне в лицо свет переносной лампы.
Но он, должно быть, сначала заметил герб на куртке Мариммы, потому что крепко взял меня за плечо и подтянул поближе.
— Глупышка! Маленькая глупышка! — Я вздрогнула, услышав его властный голос, который однако относился не к Маримме, а к моим собственным радостям и горестям. И это придало мне какую-то силу, я отпустила руку и встретила его взгляд.
— Ты не Маримма, — он еще крепче схватил меня и поднес лампу поближе.
— Но ты одна из тех, кто легально ехал со мной. Кто ты? — Его пальцы, как острия пяти мечей вонзились в меня, и я хотела закричать.
— Я одна из невест, мой лорд. Я — Джиллан из Норстадта.
— Так! И она отважилась на это, эта женщина…
— Нет, — я даже не пыталась освободиться от его хватки, а просто стояла. — Это был мой собственный план.
— Твой! И что ты собираешься делать со всем этим, что тебя никак не должно было касаться? Ты в этом горько раскаешься…
Он сдерживал свой гнев, но от этого был еще опаснее.
— Время для раскаяния прошло или еще не наступило. — Я постаралась обдуманно выбрать слова, чтобы привлечь его внимание и заставить его задуматься. — Время сейчас не ваш союзник, мой лорд. Вернувшись в Норстадт, вы потеряете его слишком много. Если вы отправите меня назад с вашим человеком, у вас будет недостача, потому что на Перевале Соколов должна быть двенадцать и одна невеста, иначе пострадает ваша честь.
Он начал трясти меня с такой силой, что я моталась в его руках, как соломенная кукла. Потом он оттолкнул меня от себя так, что я, поскользнувшись на снегу, упала и больно ударилась об ограждение террасы. Думаю, что в это мгновение ему было все равно, даже если бы я перелетела через ограждение.
Я снова поднялась, все мое тело дрожало. Плечо невыносимо болело, и страх перед тем, что чуть было не произошло, все еще сковывал мои члены. Но я смотрела на него с поднятой головой и хорошо знала, что должна сказать ему.
— Вы должны представить меня как невесту, мой лорд. Я здесь, и охотно могу подтвердить, что я здесь по вашей воле, если будет необходимо мое свидетельство. А у вас все еще останется Маримма, которая обладает такой красотой, что ей без труда можно будет найти подходящую пару. Неужели вы от этого что-нибудь теряете?
Он тяжело дышал от волнения, но я правильно оценила его как человека, способного держать свои чувства в узде, если это нужно для выполнения его планов. Когда он подошел ко мне и поднял лампу, я поняла, что избежала огромной опасности. Его мозг уже работал, переваривая то, что я ему только что сказала.
— Джиллан, — в его устах мое имя прозвучало глухо и сухо. — И ты думаешь, что соответствуешь всем условиям?
— Я — молодая девушка, мне около двадцати лет, я была приемной дочерью лорда Фарно из Тантреда и его жены. Они подобрали меня, когда я была еще маленькой и находилась в плену у ализонцев. Охотник из Ализона сохранил мне жизнь, а лорд Фарно держал меня для каких-то своих целей, так что мое происхождение можно рассматривать, как благородное.
Он пристально осмотрел меня с головы до ног. Его взгляд сконфузил меня, и он понял это. Я сдерживала свою досаду и понимала, что он знает об этом.
— Ты права — время поджимает нас. Им нужно вручить двенадцать и одну невесту. Но все это может оказаться не таким, каким ты себе это представляешь, девушка.
— Кто не ожидает ни добра, ни зла, у того есть все шансы получить и то, и другое, — резко ответила я ему.
На его лицо набежала легкая тень, которую я не смогла понять.
— Откуда охотник тебя взял? — В его голосе был интерес к моей личности, но он не мог использовать это в качестве инструмента для своих целей.
— Не знаю. Я помню только, что находилась на корабле во время шторма, а потом в порту, где меня подобрал один из воинов лорда Фарно, — правдиво ответила я.
— Этот охотник тоже участвовал в заморской войне? Эсткарп? — Он швырнул в меня это последнее слово, словно хотел увидеть мою реакцию на него.
— Эсткарп? — повторила я, потому что это слово ничего не значило для меня. — Это враг Ализона?
Лорд Имграй пожал плечами.
— Так говорят. Но для тебя это неважно. Ты уже сделала свой выбор и поэтому останешься невестой.
— Большего я и не желаю, мой лорд.
Он проводил меня обратно в спальню девушек, и когда дверь за мной закрылась, я услышала, как он вызвал стражников и они встали у нашей двери. Я снова легла на свой соломенный матрац. То, чего я так опасалась с тех пор, как покинула монастырь, было уже позади. Я преодолела уже два барьера, находящихся между мной и тем, что я искала. Теперь я всеми своими мыслями вернулась к третьему — к тому, что ожидало меня на Перевале Соколов.
Мы знали о мужчинах только по разговорам, да по редким посещениям родственников днем, навещавших убежище в монастыре. Хотя я и знала кое-что о мужчинах, но я не знала их. Для монахинь браков не существовало и они не говорили об этом. Я не имела ни малейшего представления о том, что меня ожидало. Не могла также понять страхов моих спутниц, потому что обычные мужчины мне были так же чужды, как и всадники-оборотни с их мрачной репутацией.
На следующее утро лорд Имграй ни словом не обмолвился о нашей предыдущей встрече. И я снова накинула на себя свою маскирующую вуаль, благодаря которой другие девушки не догадывались, что я не Маримма. Но мне казалось, что по мере того, как наше путешествие подходило к концу, другие невесты становились все тише и молчаливей, видимо для того, чтобы справиться со своими собственными страхами и обнадежить себя, насколько это было возможно.
Насколько я примерно представляла эту местность, мы уже оставили долину позади. Узкая дорога, на которой хватало места только для двух пони, едущих рядом, вела с возвышенности вниз на равнину, где тут и там выступали сквозь покров снега коричневые пучки травы. Мы пересекли речушку по грубому деревянному мосту, который, несомненно, был построен людьми, но нигде не было ни малейших признаков того, что здесь недавно проезжали какие-нибудь путники: на снегу не осталось никаких следов. И мы ехали дальше по этой заброшенной местности, которая производила впечатление, что люди здесь давно уже все вымерли.
Мы снова поднялись по одному из склонов, более крутому, чем все склоны перед этим. Наша тропа вела к узкому перевалу, находящемуся между двумя утесами. Мы оказались на узком плато, на котором притулилась каменная хижина и каменная яма очага с почерневшими от огня камнями. Тут мы и остановились. Лорд Имграй приблизился к одному из охранников и проводнику из крепости:
— Вы будете ждать нас здесь.
Ничего больше не сказав, он повернулся и вместе с двумя другими охранниками поскакал к перевалу. Мы устало, с трудом спешились. Двое мужчин из эскорта развели огонь в жилище и распределили походные пайки, но я думаю, что никто из нас много не ел. Кильдас коснулась моей руки:
— Перевал Соколов… — Она указала на щель в скалах. — Кажется, что невесты добрались сюда быстрее, чем женихи. Ничто не указывает на то, что нас здесь встречают.
Она все еще говорила, когда в сгущающихся сумерках, в узкой щели перевала поднялся свет, но не желтый свет ламп или факелов, а странное зеленое свечение. И в этом зеленом свете четко вырисовывались три фигуры, которые скакали по направлению к нам, но кроме них на перевале не было никого.

Глава 4

—Вы знаете, какая сегодня ночь? — Девушка, чья накидка была откинута, а капюшон сполз так, что прядь ее светлых волос выбилась наружу, взглянула на нас. Это была Эдит, которая прошлой ночью лежала слева от меня. Она пришла в Норстадт с юга, и герб ее — саламандра меж двух языков пламени — был мне не знаком.
Кильдас ответила за всех нас:
— Год подходит к концу и на рассвете мы встретим новый…
— Да, это так. Мы вступаем в Год Единорога.
— Сегодня дома все собираются в большом зале, чтобы отметить это, — грустно сказала Сольфинна.
— Я спрашиваю себя, будут ли наши новые лорды отмечать праздниками наступление каждого нового года, — заметила Кильдас. Они не почитают Пламя, как мы. Каким богам молятся эти всадники? Или у них вообще нет никаких богов?
— Никаких богов? — испуганно воскликнула Сольфинна. — Как могут люди жить без богов? Без Высшей Силы, которая выше, чем они сами и на которую можно опереться.
Эдит презрительно усмехнулась.
— Кто сказал, что они люди? Неужели тебе все еще непонятно? Ты и я, мы, рождены под несчастливой звездой и нам предопределено перейти из одного мира в другой так же, как мы переходим из старого года в новый.
— Почему ты думаешь, что то, что неизвестно, обязательно должно быть плохо? — спросила я. — Тот, кто ищет только тень, и заходит только в тень. Если оставить в стороне все слухи, что мы знаем по-настоящему плохого об этих всадниках?
Тут все загалдели одновременно, пока Кильдас громко не рассмеялась.
— Они говорят… это значит… то и то… Кто, собственно говорил, и что? Я считаю, что наша сестра-спутница права. Что мы действительно знаем о них, кроме недоброжелательных слухов? Никто из всадников-оборотней не поднимал меча против нас. Они только заключили с нами договор и помогли уничтожить наших врагов. Только потому, что у человека черные волосы, только потому, что он носит серую накидку и предпочитает жить в диких местах, он должен отличаться телом и духом от того, у кого под шлемом светлые волосы, кто носит ярко-красную накидку и охотнее живет в городе и обществе, чем в одиночку? Оба они занимают свои места в своем обществе. Чего плохого, чего мы сами не знаем, мы можем ожидать от всадников?
— Но ведь они не люди, — настаивала Эдит.
— Откуда мы знаем, что это на самом деле так? У них есть способности, которых нет у нас, но разве у каждой из нас нет особых способностей? Кто-то из нас может искусно вышивать шелка, а другие этого не могут; кто-то может великолепно играть на музыкальных инструментах, завораживая других. Могут ли все из нас без исключения делать это? Потому и эти мужчины могут иметь способности, которых нет у наших мужчин, но все же оставаться такими же мужчинами, как и наши, несмотря на все их особые способности.
Верила ли она в то, что говорила или нет — во всяком случае, она старалась быть мужественной и боролась со страхом, который мучил нас всех. На перевале все еще сиял зеленый свет и ни лорд Имграй, ни его спутники еще не вернулись.
Мы все, сбившись в кучку, сидели на камнях у очага, когда вернулся помощник лорда Имграя, и сообщил, что мы должны ехать дальше, на узкий перевал. И я подумала, что все ощутили то же, что и я: волнение, более чем наполовину состоящее из страха.
Но мы поехали не в лагерь мужчин, которые должны были приветствовать нас. Проехав перевал, мы выехали на широкую площадку, на которой были установлены большие палатки из шкур. В палатках стояли кушетки, покрытые шкурами различных животных, которых я никогда раньше не знала.
Пол тоже был покрыт шкурами. В самой большой палатке находился низкий, длинный стол, уставленный едой.
Я провела рукой по мягкому, серебристо-белому меху с серыми крапинками, достаточно красивому, чтобы из него можно было сшить манто для жены какого-нибудь высокородного лорда. Хотя все вокруг нас было сшито из кожи и меха, в этом была несомненная красота и чувствовалось уважение тех, кто предоставил нам такой комфорт.
Когда мы поужинали едой, стоявшей на столе — там был хлеб с запеченными в нем сушеными фруктами, вкусное жареное мясо и сладости, по вкусу напоминавшие мед и орехи, — лорд Имграй внезапно встал из-за стола. Вокруг него была тень и казалось, что между ним и нами вдруг возник какой-то барьер. Потому что теперь мы действительно готовы были отказаться от своего рода.
— Теперь слушайте внимательно, — сказал он, и его голос был необыкновенно хриплым. — Рано утром вы услышите сигнал рога. Отсюда идет тропа, которая начинается у палаток и она приведет вас туда, где будут ждать вас новые лорды.
— Но… — слабо запротестовала Сольфинна, — тогда, значит, у нас не будет никакой свадьбы, никакой передачи через Кубок и Пламя.
Лорд Имграй натянуто улыбнулся.
— Вы оставили тех, кто обручается через Кубок и Пламя, моя леди. Конечно, вы выйдете замуж, но по другому обряду, который однако свяжет вас браком с вашим будущим мужем, — он взглянул на всех нас, сидевших рядком, а потом на меня, хотя взгляд его и не задержался на мне. — Я желаю счастья вам всем, — он поднял бокал. — Как тот, кто здесь представляет для вас всех ваших родственников и родителей, я пью за долгие годы счастливой жизни и за легкую смерть, за дружественный нам клан и благословляю ваших будущих детей. За всех вас!
Так говорил лорд Имграй двенадцати и одной невесте, которых он привел сюда. Он давал им отеческое напутствие.
А потом он быстро вышел, прежде, чем кто-нибудь из нас успел ему возразить.
— Вот так, — я поднялась, и в это мгновение все глаза в смущении повернулись ко мне. — Не думаю, что мы когда-нибудь снова увидим лорда Имграя.
— Но мы одни… одни должны идти к этим чужакам… запротестовала одна из девушек.
— Одни? — спросила я, и леди Кильдас быстро пришла мне на помощь.
— Нас двенадцать и одна, а не одна. И мы молодые девушки, нас здесь ждут, и думаю, что нам окажут хороший прием. — Она подоткнула под себя драгоценный, отливающий чернотой, мех, на котором мелькали серебристые отблески.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

Я ждала ухода лорда Имграя почти в полном смятении, но, как ни странно, среди девушек царило чувство ожидания и удовлетворенности, и хотя они мало говорили, каждая уже подготовилась и заняла одну из кушеток.
Я накрылась серебристо-серым мехом и погрузилась в глубокий сон без сновидений и проснулась только тогда, когда утреннее солнце заглянуло внутрь палатки.
— Джиллан! — Кильдас стояла у входа, откинув в стороны брезентовые створки двери. Она смотрела на меня с видимым смущением. — Что ты там застряла?
Я вылезла из своего теплого мехового гнездышка и подошла к ней. Лошадей, на которых мы ехали, не было. Хотя другие палатки все еще оставались на месте, но площадка была пуста и палатки покинуты. По всей видимости, сопровождавшие невест люди лорда Имграя покинули пост, пока те спали.
— Может быть, они испугались и некоторые из них изменили в последнюю минуту свое решение? — заметила я. Кильдас улыбнулась.
—Я думаю, что твои сомнения напрасны. Ты же не передумала, не так ли, Джиллан?
Она была права. Ничто в мире не заставило бы меня этим утром повернуть обратно.
— По крайней мере, они были настолько великодушны, что оставили нам наш наряд невест, — Кильдас указала на довольно объемистый тюк. — Я не знаю, сколько у нас еще есть времени до того момента, как наши новые лорды позовут нас, но думаю, будет лучше, если мы будем уже готовы.
—Вставайте, девушки! — крикнула она внутрь палатки, и другие девушки зашевелились на своих кушетках. — Приветствуйте Единорога и то, что он нам принесет.
В одной из покинутых палаток мы обнаружили чаши из полированного рога и сосуды с водой, которая все еще была теплой и пахла травами. Мы помылись, а потом поровну распределили между собой содержимое вьюков, так что заботы наши были забыты и каждая из нас нарядилась так красиво, как только могла. Некоторым из обладательниц этих нарядов они показались диковинными, так как эти девушки были очень бедными, а другие, такие, как Кильдас, вполне соответствовали платью невесты из знатного дома.
Потом мы с большим аппетитом позавтракали тем, что осталось от ужина. И нам казалось, что время идет быстро. И вот, когда Кильдас подняла кубок за наше счастливое будущее, с другой стороны перевала послышался сигнал — звук рога нет, приветственный звук фанфары.
Я встала и повернулась к Кильдас и Сольфинне.
— Мы должны идти?
— Здесь нам нечего больше делать, — согласилась Кильдас. — Посмотрим, что это за счастье, за которое мы только что пили, ожидает нас.
Мы вышли наружу и стали спускаться вниз по тропе в плотное облако тумана, скрывающее все, что находилось внизу. Но дорога была ни крута, ни тяжела. Остальные девушки следовали за нами, шуршащие подолы их платьев не касались земли, а фата невесты скрывала лица. Ни одна из них не задержалась и не повернула назад, никто из них не выказывал никакого страха и мы молча продолжали свой путь.
Рог прозвучал трижды. В первый раз, когда мы отправились в путь, во второй раз, когда мы миновали перевал и теперь вот в третий раз. После третьего звука рога туман перед нами расступился, словно разведенный в стороны чьей-то гигантской рукой и мы вышли на площадку, где была весна, а не зима. Короткая трава здесь была сочной и мягкой. Ворота из кустов образовывали входную арку и на этих кустах висели маленькие белые и желтые цветочки, напоминавшие колокольчики, и от них исходил сладкий запах, такой же, как от венков невест.
Не было видно ни одного человека; вместо них мы увидели лежащие тут и там на траве плащи-накидки и некоторые из них были словно нарочно отброшены в сторону. Эти накидки были сделаны из тончайшей ткани и покрыты драгоценными камнями, каких никто из нас никогда не видел. Каждая из этих накидок отличалась от другой, хотя и едва заметно, потому что на всех них было столько узоров, что разбегались глаза.
Мы молча стояли и смотрели. Но чем дольше я глядела на то, что было передо мной, тем больше странное ощущение охватывало меня: мне казалось, что я вижу вторую картину, словно скрытую первой. Когда я концентрировала свое внимание на какой-нибудь части этого зеленого лужка, на цветущих кустах или даже на какой-нибудь накидке, радостное великолепие красок блекло, и я видела что-то совсем другое, что выступало наружу из-под всего этого.
Не было больше зеленой травы, а только коричневая зимняя земля и пепельно-серая поросль, такая же, как на равнине, по которой мы ехали день назад. Не было никаких цветущих кустов, а только голые, колючие, без цветов, ветки. И накидки — покрытые сияющими драгоценными камнями, которые образовывали узоры, напоминавшие ряды каких-то странных рун, (они не имели для меня никакого значения) и все эти накидки были такого же серого цвета, как и земля, на которой они лежали.
Чем дольше я на них глядела, сосредотачивая свою волю, тем больше бледнело все это колдовство. Взглянув на своих спутниц, я заметила, что они видели только то, что было на поверхности, и не видели того, что скрывалось под всем этим. И лица их были открыты. Они выглядели такими счастливыми, что я поняла: никакое мое предупреждение не сможет сломать их убежденность, да я и не хотела делать этого.
Они оставили меня, сначала Кильдас, а потом Сольфинна и другие. Они пробежали мимо меня на этот заколдованный луг и каждая из них подобрала одну из накидок, привлекших их своим великолепием, которое однако, было только видимостью.
Кильдас нагнулась, и, подобрав одну из накидок, накинула ее себе на плечи и грудь; на этой, светящейся голубыми огнями накидке, было вышито драгоценными камнями сказочное животное. Двойное зрение, пришедшее ко мне, ушло, и я теперь только изредка могла видеть то, что было скрыто колдовством от глаз других. Девушки прижимали к себе накидки как бесценные сокровища и быстро шли дальше, словно увидели свою цель и теперь старались как можно скорее достичь ее. Они подошли к кустам, прошли через арку и исчезли в облаке тумана, висевшего по ее другую сторону.
Сольфинна тоже сделала свой выбор и исчезла. Эдит и остальные последовали за ней, и я с испугом поняла, что осталась одна. Мое двойное зрение нагнало на меня страх, но дальнейшие колебания могли быть опасными. Но я все еще смотрела на оставшиеся накидки; их оставалось совсем немного, и их иллюзорная красота постепенно исчезала и все они стали казаться мне одинаковыми. Нет, не совсем одинаковыми, решила я, рассмотрев их повнимательнее, потому что ряды рун на них были различной длины и ширины.
Одна из накидок лежала несколько в стороне от остальных, в углу, почти на самом краю площадки. Руны на ней не образовывали единого узора, а были разрозненными. Некоторое время я старалась воспринять их колдовство, разглядеть зелено-голубую, крылатую фигуру, сотканную из драгоценных кристаллов. Но это видение было настолько беглым, что в следующее мгновение я уже не знала, на самом ли деле видела все это. Однако я чувствовала, что эта накидка притягивает меня, по крайней мере, она притягивала мой взгляд сильнее, чем другие. И чтобы не вызвать подозрений я должна была сделать свой выбор немедленно. Но почему я так подумала, — не знаю.
Я пересекла мертвую, мерзлую землю, подняла накидку и прижала ее к себе, потом прошла через голые кусты в холодный туман, оставив позади себя лежащих на земле десять накидок; их колдовство и краски на них исчезли.
В тумане я слышала голоса и радостный смех, но никого не видела, и когда попыталась определить направление этих звуков, то не могла понять, с какой стороны они доносятся. Накидка в моих руках, отделанная серебристо-серым мехом, становилась все теплее. Одетая в подвенечное платье, я начала мерзнуть, потому что оно почти не защищало меня от холода.
В тумане появилась темная тень: ко мне приближалась какая-то фигура. Я почувствовала себя пойманной, у меня не было никаких шансов на бегство. Человек или зверь — или то и другое? Темная тень передвигалась на двух ногах, как человек. Но того, что встретили в этом тумане мои спутницы, они не испугались, потому, что в тумане звучали их счастливые голоса и не слышала печальных вздохов и рыданий.
Человек. Да, голова у него была человеческой. А я смотрела на него двойным зрением, которым разглядела серо-коричневые накидки.
Наконец чужак вышел из тумана, и я смотрела, как он, принадлежащий к чужой расе, приближается ко мне, чтобы забрать меня. Он был высок, хотя и не так высок, как горец-воин, строен как юноша и только его раскосые зеленые глаза были не глазами юноши, а усталыми, старыми и какими-то лишенными возраста.
Каждая из его бровей так круто поднималась вверх, что глаза его, казалось, образовывали на лице прямой угол, вершиной которого был острый, выступающий вперед подбородок, и под таким же углом были подстрижены его густые волосы, спадающие на лоб. По человеческим меркам он был ни красивым, ни безобразным, а каким-то совсем другим, непривычным.
На голове его не было ни шлема, ни чего-нибудь еще, одет он был в кольчугу, которая, казалась, очень сильно стесняла его движения. Она спускалась до половины бедер, под ней были надеты плотно облегающие тело короткие брюки из гладкого серебристого меха, такого же короткого, который мне так понравился там, в палатке. Этот мех был почти таким же. На ногах — меховые сапоги, несколько более темного цвета, чем брюки. Его гибкую талию охватывал пояс из мягкого материала, застегивающийся на огромную пряжку, к которой был прикреплен странный, молочно-белого цвета, камень.
Так я впервые увидела Херрела, всадника-оборотня, чью накидку я подобрала, ничуть не прельщенная ее колдовством.
— Мой… Мой лорд? — наконец вежливо спросила я, так как он, очевидно, не хотел нарушать молчание, воцарившееся между нами.
Он улыбнулся, почти насмешливо.
— Моя леди, — ответил он мне, и в его голосе снова прозвучала легкая насмешка, но я чувствовала, что она относилась не ко мне. — Кажется, мне удалось устроить все гораздо лучше, чем я надеялся, и ты подобрала мою накидку.
Он протянул руку и взял у меня накидку.
— Я Херрел, — сказал он.
— Джиллан, — ответила я. И тут осознала, что не знаю, что ждет меня дальше, потому что в своих планах и в своих мечтах никогда не пыталась заглянуть дальше этого места.
— Приветствую тебя, Джиллан… — Херрел взмахнул накидкой и заботливо закутал ею мои плечи так, что она укрыла меня от шеи и почти до самой земли.
— Итак, я заявляю свои права на тебя, Джиллан, если ты тоже хочешь этого.
В его последних словах был неприкрытый вопрос. Если это был какой-то вид церемонии, он давал мне возможность для отступления. Но я не могла вернуться назад.
— Это и мое желание тоже, Херрел.
Он все еще тихо стоял, словно ждал чего-то еще, но я не знала, чего. А потом он нагнулся и спросил меня еще более резким голосом:
— Что находится на твоих плечах, Джиллан?
— Серо-коричневая накидка, отороченная мехом…
Мне показалось, что он на мгновение задержал дыхание.
—А каким ты видишь меня, Джиллан? — спросил он тогда.
— Я вижу мужчину, молодого и не молодого, одетого в кольчугу и меховую одежду и он носит пояс с серебряной пряжкой и с серебристо-белым камнем. На голове у него черные волосы и…
Мои слова нарушили эту тишину, казавшуюся мне угрожающей. Херрел протянул руку и так быстро сорвал с моей головы фату, что из моей косы выпали заколки, коса распустилась и волосы рассыпались по плечам и по спине поверх накидки, которую он сам надел на меня как символ нашей связи.
— Кто ты? — его голос звучал так же требовательно, как и голос лорда Имграя при нашей прошлой встрече.
— Я Джиллан, пленница воина, из-за моря привезенная в долины Высшего Халлака и пришедшая сюда по собственной воле. — Я говорила ему правду, потому что знала, что он имеет право знать правду.
Он отбросил фату в туман, а потом нарисовал пальцами в воздухе между нами какой-то узор и слабое мерцание света возникло там, где двигался его палец. Но улыбка его погасла и на лице появилось такое выражение, словно он с чем-то боролся.
— Мы связаны накидкой — и это не случайность, а судьба. Но я прошу тебя об одном, Джиллан, если у тебя есть то, что ты называешь двойным зрением, постарайся по крайней мере, на некоторое время, смотреть обычным зрением — все другое опасно.
Я не знала, как мне это сделать, но напряженно пыталась представить под своими ногами зеленую траву и яркие краски вокруг. На мгновение одна картина наплыла на другую, а потом я снова оказалась среди всего этого великолепия закутанная в зелено-голубую накидку, вышитую каплями драгоценных камней. И у Херрела внезапно появилось другое лицо, более похожее на человеческое и чрезвычайно привлекательное, но та, другая его внешность мне нравилась больше.
Не говоря больше ни слова, он взял меня за руку и мы вместе вышли из туманной страны Ничто в зеленую рощу с цветущими деревьями. Там я снова нашла своих спутниц, и каждую из них сопровождал мужчина, подобный Херрелу. Они сидели на траве, ели и пили, каждая пара из одной тарелки, принадлежащей только ей, так как это было в обычае долины во время свадеб.
В стороне стояли другие мужчины и они были без спутниц. Празднующие, казалось, не замечали их. Когда мы проходили мимо этих мужчин, они все повернулись и уставились на нас. Один из них со сдавленным криком выступил вперед, и это не обещало нам ничего хорошего. Но двое других оттащили его назад, в свою группу. Херрел завел меня в маленькую нишу между двумя цветущими деревьями, исчез, а потом вернулся назад с едой и питьем в хрустальных сосудах — или, мне показалось, что это так.
— Смейся, — тихо сказал он мне. — Покажи что ты счастлива, потому что здесь есть те, которые за нами наблюдают, и то, о чем мы с тобой будем говорить, не предназначается для других ушей и не соответствует их мыслям.
Я отломила кусок пирога и поднесла его к губам. Мне удалось улыбнуться и даже рассмеяться, но внутренне я все время была начеку.

Глава 5

—Я желаю тебе счастья. — Херрел тоже улыбнулся, поднимая свой бокал и отпивая пенистую, янтарного цвета, жидкость.
— Но, может быть, это невозможно, — тихо возразила я. — Это то, что ты хотел сказать мне? А если это так, то зачем?
Он протянул мне бокал, чтобы завершить церемонию поздравления. Я отпила, но над краем бокала мой взгляд задержался.
— Для этого есть основания, моя леди. Сначала первое: это не предназначалось ни одной из вас, — он коснулся накидки, которая все еще ниспадала с моих плеч зелено-голубым великолепием. — По Праву Братства они не могли отвергнуть мои притязания. Но никто из них не верил, что мою накидку выберет невеста. Ты сделала плохой выбор, Джиллан, потому что я в этом обществе самый незначительный… — Он произнес это легко, без боли или стыда, но так, что его происхождение сразу стало ясно и на это нельзя было не обратить внимания.
— Я не верю этому.
— Улыбайся! — он отломил себе кусок пирога. — Ты говоришь так из вежливости, моя леди.
— Я говорю то, что чувствую.
Теперь он стал серьезен, его глаза изучали мое лицо, словно он мог проникнуть в мои мысли и прочитать их содержание: как то, что мне было известно, так и то, о чем я даже не догадывалась. Потом он глубоко вздохнул:
— Ты ошибаешься. Все время случается так, что я спотыкаюсь там, где остальные легко достигают своих целей. Я с ними одной крови, но во мне что-то не так, так что я иногда могу распоряжаться своими силами, а иногда они мне изменяют.
Я провела рукой по накидке на моих плечах.
— Но ведь было же что-то, что привлекло меня, и, кажется, на этот раз твои силы не отказали тебе.
Херрел кивнул:
— И, таким образом, я получил то, что для меня не предназначено…
— И это и есть причина опасаться несчастья? — Я не верила, что он боится этого. Он, конечно, был воин не из последних, несмотря на то, что он говорил о себе.
— Ты не понимаешь, — мягко произнес он. — Я могу только то, о чем ты узнала в первый час нашего знакомства и, возможно, с этого часа у нас впереди не будет гладкой дороги. Мы запросили у вас двенадцать и одну невесту, но наш отряд насчитывает почти в два раза больше воинов. Мы предоставили выбор колдовству и судьбе, но некоторые из оставшихся никак не могут согласиться с тем, что выбор пал не на них. Кроме того — ты назвала себя пленницей людей из-за моря и ты не из рода Высшего Халлака, потому что ни один из его жителей не может видеть нашего второго лица. Поэтому ты можешь быть нашей дальней родственницей…
И поэтому не принадлежать к человеческому роду? — спросила я сама себя.
— Не позволяй никому обнаруживать, что ты видишь наши вторые лица, — предупредил он меня. — Они не доверяют тем, которые не такие, как они, и вероятно, еще меньше будут доверять той, которая выбрала мою накидку.
Некоторое время мы молчали, потом я спросила:
— Это ваш лагерь?
— На один-два часа, — улыбнулся он. — Если ты пытаешься увидеть замок или стены какого-нибудь огромного замка, ты напрасно стараешься, моя леди. У нас нет другого дома, кроме степей.
— Но вы же уедете отсюда — это часть договора. Куда же мы поедем?
— На север, далеко на север, а потом на восток. — Рука его легла на застежку с молочно-белым камнем. — Мы — изгнанники и теперь снова хотим вернуться на родину.
— Изгнанники? Из какой страны? Из-за моря? — Может быть, мы были дальние родственники по крови.
—Нет. Наша родина может находиться далеко в пространстве и во времени, но она неотделима от этой земли. Мы происходим из очень древнего народа, в то время как народ Высшего Халлака — очень юный народ. Раньше для нас не было границ, если мы хотели странствовать. Все наши мужчины и женщины обладали силами, которыми они могли пользоваться по своему желанию. Хотел кто-нибудь ощутить свободу скачущего галопом коня — он мог стать этим конем. Или соколом, иди орлом, парящим в воздухе. Если ему хотелось иметь богатую одежду и драгоценности, он получал их с помощью своих способностей, и они исчезали, когда это великолепие надоедало их владельцу. Но только обладание такими силами и их использование приносило с собой огромную скуку, потому что со временем не осталось больше ничего такого, что можно было бы пожелать, никаких новых впечатлений для глаз, сердца и души.
А потом пришло время опасности, потому что мы становились все более беспокойными и обращались от известного к неизвестному. Потом мы распахнули двери запретного и развязали силы, которые не смогли контролировать. Мы становились все старее и слабее. И некоторые из нас, снедаемые беспокойством и любопытством, стали искать другие развлечения. Они высвобождали то, чего они чаще всего не понимали, и смерть нависла над страной. Мужчины, бывшие до сих пор друг для друга братьями, теперь встречались с недоверием и даже с ненавистью. Они убивали друг друга мечами и другими способами, которые были намного хуже.
После одного из больших сражений на нас наложили обязательства. С этого времени каждый из нас, кто рождается с беспокойным характером, должен покинуть страну, в которую вернулся мой народ, и превратиться в странника. Не было никакого свободного выбора, хотя некоторые из нас и выбрали бы такую жизнь, потому что они рассматривались как потенциальные нарушители мира, который должен был неукоснительно поддерживаться, иначе наша раса исчезла бы с лица земли. И каждый из нас, обладающий беспокойным духом, должен был странствовать некоторое количество лет, пока звезды на небе не образуют новый узор. Когда это происходило, они должны были отыскать Врата и просить разрешения войти. И если они выдерживали проверку, они могли вернуться на родину к своему народу.
— Но люди Высшего Халлака говорили, что они знали всадников с тех пор, как приехали в эту страну…
— Продолжительность жизни людей и наша — не одинаковы. Но теперь приближается день, когда мы снова должны попытать счастья у Врат. Но удастся наше возвращение или нет, наш род не должен вымереть. Поэтому мы и взяли невест у людей. Мы хотим, чтобы у нас были потомки.
— Полукровки не всегда обладают такими же качествами, как чистокровные…
— Это правда. Но, моя леди, ты забываешь, что мы все же обладаем некоторыми способностями и не все изменения, которые мы можем совершать, являются всего лишь обманом зрения.
— Но будут ли глаза других девушек ослеплены и далее? — Джиллан взглянула на двух своих спутниц, которые были в таком восторге, что видели только тех, с кем делили кубок и тарелку. Хорошо ли это было или нет, сказать было трудно.
— Они будут видеть только то, — ответил он, — что захочет тот, чью накидку они носят.
— А я?
— А ты? Может быть, если ты всеми силами будешь стараться делать это, ты будешь видеть то, что видят другие. Мои спутники будут недовольны, если узнают, что у тебя есть воля. Теперь, основываясь на своем опыте воина, я могу сказать, что для тебя будет лучше, если ты будешь видеть только то, что видят другие. За наше счастье, моя леди…
Его тон изменился так внезапно, что я сначала была ошеломлена, но потом стала бдительной. Сзади к нам кто-то приближался. Но я сделала вид, что ничего не заметила и глядела на Херрела так, словно он был единственным во всем мире.
Тот, кто подошел, молча встал позади меня, он был один и от него облаком исходило какое-то беспокойство… Ненависть? Нет, в нем было слишком много презрения. Это было что-то вроде досады, направленной против низшего члена группы, гнев за то, что тот осмелился воспротивиться его воле, в которую подошедший так верил.
— А, Хальзе, ты пришел, чтобы выпить за невесту? — Херрел взглянул на того, кто стоял позади меня. На его лице не было заметно и следа беспокойства. Однако голос стал острым, как лезвие боевого ножа, и я была уверена, что Хальзе не друг Херрела, а относится к тем, кто завидовал ему, потому что волшебство накидки Херрела принесло тому успех. Но я продолжала смотреть на Херрела с таким же восторгом, с каким другие девушки глядели на своих избранников.
— Кажется, Херрел, который всегда был так неловок, все же преуспел в волшебстве, — заметил подошедший с видимой насмешкой. — Позволь посмотреть, насколько тебе это удалось, позволь взглянуть, что за невеста подобрала твою накидку!
Одним быстрым движением Херрел оказался на ногах, готовый принять вызов своего насмешника.
— Мой лорд? — я схватила его за руку, гладкую и холодную. — Мой лорд, что это?
Он поднял меня, и я наконец смогла увидеть стоявшего за моей спиной. Он был дюйма на два ниже Херрела и его тело, такое же стройное и мускулистое, как и у Херрела, было намного шире в плечах. Но в целом от своих спутников он отличался только тем, что его брюки и сапоги были из коричневого меха и на застежке его пояса блестел небольшой красный камень. Но, хотя внешне они походили друг на друга как братья или близкие родственники, внутренне они сильно отличались друг от друга, и то, что находилось у них внутри, сильно разняло их. Гнев, надменность и самоуверенность одного из них были невероятно велики: он считал, что ничто в мире не сможет устоять против его воли — это был Хальзе. А для меня он являлся тем, кого я должна была избегать, как испуганная маленькая мышка спасается бегством от охотящейся совы.
— Моя леди, — Херрел все еще сжимал мою руку. — Я хочу представить тебя моим спутникам-всадникам. Это Хальзе, Сильная Рука.
— Мой лорд, — я постаралась быть мужественной и как можно лучше сыграть свою роль. — Я очень уважаю твоих друзей и спутников, — слова мои были формальными, и я надеялась, что в них не было заметно фальши.
Глаза Хальзе пылали не зеленым, а красным, и улыбка его, напоминала удар бича по голому телу того, на кого он смотрел.
— Воистину, это прекрасная леди, Херрел. На сей раз счастье было на твоей стороне. Но что получит леди от такого счастья?
— Мой лорд? Я знаю, что вы имеете в виду. Но пламя, обжигающее меня — огромное блаженство и оно мое в этот час.
Этими словами я ответила ему на удар бича, хотя это и не входило в мои намерения. Он, улыбаясь, отошел, но это была вынужденная улыбка, за которой он с трудом прятал свою ярость.
— Пусть и дальше это будет так же приятно, — он поклонился и пошел прочь, не сказав на прощание ни слова.
— Так и будет, — заметил Херрел. — Но я думаю, что нам предстоит борьба. И ради всего святого, Джиллан, контролируй свой язык, свою улыбку и даже свои мысли! Хальзе и представить себе не мог, что он уедет отсюда без невесты и что мне повезет там, где он потерпит поражение, и это вдвойне разозлило его. А теперь пошли, время не ждет.
Я увидела, что остальные тоже поднялись и праздник кончился.
Херрел обнял меня рукой за талию и мы вместе с другими парами пошли к тому месту, где нас ждали лошади.
Меня привезли сюда на лохматом горном пони, но эти лошади были совсем другими. У них была странная пятнистая шерсть, серая и черная и благодаря этой расцветке они сливались с зимним ландшафтом, когда стояли неподвижно. Потом мы снова вернулись из весны в зиму.
Лошади всадников были большими, более гибкими и длинноногими, чем все другие лошади, которых я видела в долинах. Покрывала на седлах были из меха, а сами седла маленькие и немного неуклюжие. Некоторые из лошадей были навьючены тюками, хотя мне показалось, что мы, судя по всему, не взяли с собой ничего, чем мы подкреплялись во время свадебной церемонии, также, как мы ничего не взяли с собой из оставленных нами палаток.
И так мы проехали ночь от долины Свадьбы, и хотя я сама не чувствовала себя настоящей невестой, но считала Херрела своим женихом. Было ясно, что я ни с кем еще не смогла бы разделить свои чувства и свое общество, и таким образом я снова оказалась в стороне от тех, с кем мне придется жить.
Лошади бежали быстро и без отдыха. Я не могла себе и представить, что какие-нибудь четвероногие могли быть способны на такое. Проходили часы, но время теперь не имело никакого значения. Может быть, всадники с помощью своего волшебства смогли изменить ход времени. Вероятно также, что в пище и питье, которые мы съели и выпили, было что-то прогоняющее голод и усталость, потому что за все это время мы не ели и не отдыхали. Мы ехали всю ночь, весь следующий день и всю следующую ночь. Лошади не знали усталости, и все это было словно во сне. Не думаю, что мои спутницы замечали ход времени, потому что они ехали словно в трансе и на их лицах застыло выражение восхищения.
Наконец мы миновали степи и въехали в высокогорную область, и здесь я впервые за все время увидела сооружение, сделанное руками человека: стену в два человеческих роста, сложенную из камней и хижину с крышей из ветвей кустарника. Или это видела только я, потому что услышала, как Кильдас сказала:
— Мой лорд, как прекрасен этот зал!
И я сосредоточилась на том, чтобы видеть то, что должна была видеть. А потом въехала во двор, окруженный каменными строениями с крышами из дерева, украшенного искусной резьбой.
Херрел повернулся ко мне:
— Здесь мы отдохнем, а потом поедем дальше, моя леди.
Когда я спешилась, на меня нахлынула такая усталость, какой я давно не чувствовала, хотя и должна была чувствовать, и подумала, что мне нравится то, что Херрел не стал меня поддерживать и помогать. Отдых начался с дремоты, которая перешла в глубокий сон.
Я проснулась в полной темноте! И услышала возле себя спокойное дыхание. Я поняла, что на кровати рядом со мной кто-то лежит. Я лежала напрягшись и прислушиваясь. Но кроме равномерного дыхания больше не было слышно никаких звуков. Но я проснулась: внутри меня прозвучал ясно слышимый зов.
Было очень темно и я осторожно поднялась. В помещении было тепло, словно в камине горел яркий огонь, но здесь не было ни камина, ни огня. На мне было надето только белье, но холода я не ощущала, хотя внутри меня словно разливался какой-то холод.
Внезапно для меня стало очень важно увидеть не только это помещение, но и то или того, кто лежал на этой кровати и спал.
Мои голые ноги ступили на мягкий мех, которым был выстлан пол. Я делала шаг за шагом, ощупывая руками пространство вокруг себя, чтобы не натолкнуться на мебель. Откуда я знала, что впереди меня находится источник света, который поможет мне что-нибудь увидеть?
Стена, вдоль нее я шла с вытянутыми руками, которые не повиновались моей воле. Окно со ставнями, закрытыми на засов. Мои пальцы отодвинули засов и я распахнула ставни. Яркий лунный свет ворвался внутрь, и все стало хорошо видно.
— Аррр… — голос или рычание?
Я обернулась и взглянула на кровать, где только что лежала. Что это подняло голову и взглянуло на меня зелеными глазами? Мех, гладкий блестящий мех и острые зубы-клыки, обнаженные во внезапно пробудившейся ярости. Горная кошка и не кошка. Губы приподнялись, и клыки обнажились еще больше, готовые резать и терзать… Это было самым ужасным и отвратительным из того, что я видела до сих пор.
— Это то, что ты выбрала! — В то мгновение, когда в моей голове прозвучали эти слова, я подавила зарождавшуюся внутри меня злобу. Может быть, это тот, другой, пытался добиться меня и изменить мою судьбу. И то, что я увидела, было двояким, одно под другим, серебристая шкура, гладкий мех, звериная маска на лице. Только зеленые глаза оставались все теми же. И они горели готовностью к бою. Когда они открылись, в них был разум и понимание.

Предыдущая страница 3 Следующая страница


Год Единорога 4

Я подошла к тому, кто одновременно был зверем и человеком. И потому, что я смогла увидеть в нем человека, я больше не испытывала страха перед тем, кто находился рядом со мной в комнате. Я боялась только того, что разбудило меня и направило к окну.
— Ты Херрел, — сказала я человеку-зверю.
И после этих Слов он снова превратился в человека, а зверь исчез, словно его никогда не было.
— Но ты не видела меня другим, — это было утверждение, а не вопрос.
— В лунном свете… Да.
Он встал с постели и теперь стоял у того конца ее, где были его ноги. Повернувшись к двери, он помахал рукой в воздухе и пробормотал несколько слов на языке, которого я не понимала. На двери появился свет, но не серебристый, как свет луны, а зеленоватый, как от светильников всадников и от этого света протянулись две световые дорожки: одна к кровати, возле которой стоял Херрел, другая — к моим ногам.
Я снова увидела превращение человека в зверя, на этот раз потому, что в нем закипал гнев. Херрел набросил на плечи накидку и пошел к двери. Но, положив руку на запор, остановился и взглянул на меня.
— Может быть, это и лучше… Да, лучше. Только, — теперь он говорил мне, а не сам себе, — они должны увидеть, что ты испугалась. Ты можешь кричать?
Я не могла понять, что он задумал, но доверилась ему. Я собрала все свое мужество и закричала, сама удивляясь тому, какую ноту ужаса мне удалось вложить в этот крик.
Тишина в здании царила недолго. Херрел распахнул дверь, а потом снова отскочил назад ко мне. Его рука обняла меня, словно он меня утешал. Он прошептал мне на ухо, что я и дальше должна разыгрывать испуг.
Послышался чей-то голос и торопливые шаги, потом к нам приблизился свет лампы. Предводитель всадников Хирон стоял в дверях и смотрел на нас. До сих пор я видела его только издали. У него был вид человека, требующего удовлетворительного объяснения.
— Что здесь произошло?
Короткий вопрос Херрела помог мне.
—Я проснулась оттого, что мне стало жарко. Мне захотелось открыть окно… — Я подняла руку и неуверенно провела ей по лбу, словно почувствовала себя совсем ослабевшей. — Потом я обернулась и увидела огромного зверя…
На мгновение воцарилась тишина. Херрел нарушил ее.
— Посмотри сюда, — это прозвучало как приказ, а не как просьба. Он указал на мех у моих ног, по которому протянулась зеленая линия, уже побледневшая, но все еще заметная.
Хирон посмотрел, потом снова взглянул на Херрола.
— Ты требуешь права меча?
— Против кого, Хирон? У меня нет никаких доказательств.
— Это правда, и лучше не надо никого искать, особенно сейчас.
— Я никого не вызываю на поединок, — холодно ответил Херрел.
Хирон кивнул, но я почувствовала, что ему было неприятно, словно он услышал плохую весть, которую он принял к сведению только из чувства долга.
— Ни это, ни что-либо подобное не должно повториться, — продолжал Херрел. — Нет большего преступления, чем посягать на чужую избранницу. Разве мы все не клялись на оружии?
Хирон снова кивнул.
— Больше не будет ничего подобного.
Когда мы снова остались одни, я посмотрела на Херрела.
— Что за колдовство было направлено против нас сегодня?
Но он не ответил на мой вопрос, а только изучающе посмотрел на меня и спросил:
— Ты увидела зверя, но все же не побежала от него?
— Я видела зверя и человека, а человека я не боялась. А теперь скажи мне, что же все-таки произошло, потому что это, очевидно, было сделано со злым умыслом.
— Колдовство было направлено на то, чтобы сделать меня отвратительным в твоих глазах, и может быть, на то, чтобы ты оставила меня и побежала к другому, который ждал тебя. Скажи мне, почему ты пошла к окну?
— Потому что… потому что мне было приказано, — да, это было так. Мне во сне приказали, чтобы я сделала это. Это Хальзе?
— Вероятно. Но есть еще и другие. Я уже говорил тебе, что никто не верил в то, что какая-нибудь из женщин может выбрать мою накидку. И то, что я достиг этого, принизило их в собственных глазах и они с удовольствием посмотрели бы, как я потерпел бы неудачу. Они хотели отнять тебя у меня, напугав тебя изменением моего тела.
— Изменением твоего тела… Ты носишь человеческое тело потому, что тебе это нужно?
Он ответил мне не сразу. Он подошел к окну и выглянул наружу, в ночь, залитую лунным светом.
— Ты боишься того, что узнала обо мне.
— Не знаю. В первое мгновение я испугалась, да. Но для моего второго зрения ты все время оставался человеком.
Он снова повернулся ко мне, но лицо его было в тени.
—Я клянусь тебе на оружии, Джиллан, что никогда по собственной воле не буду пугать и ужасать тебя.

Глава 6

На следующее утро мы выехали из опорного пункта всадников, и на этот раз нас сопровождало больше вьючных лошадей, потому что возвращения назад не планировалось. Мы приближались к Вратам в их исчезнувшую страну. Мы поднимались в горы все выше и выше, дул холодный ветер, хотя снега и не было. Херрел ехал слева от меня, не говоря ничего. Изредка он поднимал голову и ноздри его расширялись, словно он чуял в воздухе опасность. Осторожно оглянувшись, я увидела, что остальные всадники делают то же самое, а девушки все еще околдованы и пребывают в восхищении. На всадниках были серебристые шлемы с гербом. Шлем Херрела украшала великолепно сделанная маленькая фигурка в виде присевшей и готовой к прыжку горной кошки. Гербом мужчины, ехавшего рядом с Кильдас, была птица — может быть, орел с распростертыми крыльями, словно вот-вот готовый взлететь в воздух. А за ним ехал человек, и на его шлеме была фигурка медведя, очень злобного красно-коричневого обитателя горных лесов, которого охотники боялись больше, чем всех остальных диких зверей.
Человек с медведем на шлеме повернул голову и я узнала Хальзе. Медведь, кошка, орел; я попыталась рассмотреть гербы других: дикий кабан с клыками поднятыми для нападения, волк… Оборотни, колдуны, могли ли они на самом деле превращаться в зверей и птиц по своей воле и желанию? Или то, что я видела в последнюю ночь, было только иллюзией направленной на то, чтобы оттолкнуть меня от Херрела?
На небольшой площадке мы сделали привал, чтобы перекусить. Я заметила, что всадники все еще обеспокоены. Те, у которых были невесты, собрались вокруг Хирона и трое из них через некоторое время поскакали дальше. Ни одна из девушек, казалось, не заметила этого беспокойства, так что и я должна была выглядеть беззаботной. Но когда Херрел поднес мне стакан вина, я шепотом спросила у него, что их так волнует.
— Опасность — к востоку отсюда. Люди, возможно, ализонцы…
— Но Ализон на этом берегу уничтожен! Нет больше никаких… — я не смогла скрыть своего удивления.
— Некоторые из них в отчаянии бежали, потому что у них здесь не осталось ни одного корабля, а другого пути вернуться на родину у них не было. Эти люди укрылись в глухих местах и живут разбоем и налетами.
— Но так далеко на север…
— Они знают, что Люди Высшего Халлака сюда не заходят, а нас они оставили в степях.
— Но они также знают, что всадники все еще здесь, а на всадников они нападать не отважатся! — Я переняла уверенность жителей долины в том, что те, с кем я сейчас ехала, были непобедимы, и не было человека, могущественнее их и который по собственной воле выступил бы против всадников.
— Джиллан, — Херрел слегка улыбнулся. — Ты переоцениваешь нас. У нас есть способности, которых нет у других рас, но мы так же истекаем кровью, если нас ранят мечом, и так же умираем, если рана достаточно глубока. И, как ты видишь, нас немного. Ты сама должна понять, что очень трудно все время поддерживать иллюзию. Двенадцать из нас пошли своим путем. От каждого из тех, кто сопровождает невесту, требуется более, чем только воля, чтобы поддерживать иллюзию. В последнюю ночь ты спросила у меня, было ли на самом деле то, что ты видела. Да, иногда я бываю этим — в бою. Мы изменяем свои тела ради своей собственной безопасности. Но для того, чтобы принять то или иное обличье, требуются воля и сила духа. Эти юные девушки из Высшего Халлака видят нас такими, какими мы хотим им казаться. Однако если сейчас нам придется принять бой, они увидят нас такими, какими видела нас ты, и это может быть концом всего, что мы получили в результате нашего договора. Скажи мне откровенно, Джиллан, кто из тех, кто пришел сюда с тобой, примет наш настоящий вид, не делая никакой разницы?
— Я недостаточно хорошо знаю их…
— Но ты можешь оценить их…
— Очень немногие, — может быть, я недооценивала девушек Высшего Халлака, но когда я думала об их разговорах и том огромном страхе, с которым они ехали к перевалу, я, вероятно, не ошибалась.
— Вот видишь. И это нам очень сильно мешает, а тем, кто на нас нападет
— терять нечего. Но я не думаю, что они нападут на нас. Мы надеемся, что до сражения дело не дойдет.
Но надежда эта была напрасной. Через час после того, как мы покинули нашу площадку отдыха, Всадники разделились на две группы. Некоторые всадники, те, кто по трое эскортировали каждую из нас, направились галопом на восток и скрылись из виду. Несколько из них все же остались с нами. Одним из них был Хальзе, который взад и вперед скакал вдоль нашей колонны и каждый раз, когда он проезжал мимо, мне казалось, что он поворачивает голову ко мне и медведь на его шлеме сверкает на меня злобными глазами.
Зимой сумерки наступают рано, и вот уже тени выползли на дорогу, которая вилась между обломками скал, покрытыми снегом. Лошадь Херрела остановилась и я натянула поводья своей кобылы. Остальные всадники исчезли, и мы наконец остались одни.
Остановившись, Херрел спешился и осмотрел передние ноги своей лошади. К моему удивлению, он осматривал не копыта, а длинные волосы, защищавшие их. Внезапно пальцы его замерли и все тело напряглось.
— Что случилось? — спросила я.
Но не получила никакого ответа. В воздухе прозвучало тонкое, пронзительное пение. Лошадь Херрела встала на дыбы, всхрапнула, брыкнулась и сбросила Херрела на землю.
Я тоже не смогла удержать свою кобылу. Она слепо помчалась прочь. Напрасно я пыталась успокоить ее, совладать с ней при помощи поводьев, чтобы заставить ее снова повиноваться мне. Наконец я в отчаянии вцепилась в ее гриву. На своей груди я чувствовала жжение, казалось, что-то обжигало мою кожу. Амулет — я совсем забыла о нем. Однажды я тайно сделала его из трав и ягод, зашила в платочек и вышила на этом платочке символы. Свои знания я почерпнула из старых книг, особенно рецепты, которые испытала сама, а знание, которым я пользовалась, происходили от верований, таких же старых, как и вся религия. Я носила амулет на шее на ленточке, под костюмом и гербом. Даже монахиня Алюзан сказала, что в старом, передающемся из поколения в поколение знании имеется доля истины.
Одной рукой я схватила амулет и сорвала его с ленточки, а потом, почти не сознавая, почему так делаю, прижала амулет к покрытой пеной лошади. Та взбрыкнула, испуганно заржала и замедлила свой головокружительный бег. Моя воля наконец победила, и мы вернулись. Я была уверена, что мою кобылу и лошадь Херрела нарочно привели в состояние паники.
Я почти боялась, что не найду обратной дороги, потому что все скалы вокруг выглядели одинаково. Позади меня послышался стук копыт и сразу же после этого возле меня оказался Хальзе. Я видела его сверкающие глазки человека-медведя. Он нагнулся, чтобы подхватить поводья моей лошади и заставить ее остановиться. Я оттолкнула его руку, и при этом амулет соскользнул с разорванной ленточки и ударил его по запястью,
— Aaaa… — крик боли, словно на него обрушился удар бича. Он отпрянул, и его лошадь встала на дыбы. А потом я снова оказалась вне пределов его досягаемости и поскакала к Херрелу.
Но там была только его лошадь, стоявшая со свисающими поводьями и опущенной головой. А потом я увидела на скальном выступе такого же, готового к прыжку зверя, какого я видела в лунном свете на кровати.
— Херрел? — Я была так уверена в том, что зверь снова превратится в человека, что, забыв про всякую осторожность, спрыгнула с лошади и побежала к скале. Но на этот раз мне не удалось прогнать фантом. Зеленые глаза пристально смотрели в том направлении, откуда мы прибыли. А потом хищная кошка издала долгий вой. Я испуганно отпрянула от скалы и внезапно амулет, который я все еще сжимала в руке, снова нагрелся. Я торопливо убрала руку от скалы, о которую опиралась и увидела в щели скалы какой-то предмет. От него исходили такие волны злобы, что я не задумываясь, вытащила его из трещины и бросила на землю. Предмет этот был длиной с мое предплечье и раскалился, когда я приблизила к нему амулет. Я начала топтать его каблуками сапог и топтала до тех пор, пока он не разлетелся по камням мелкими осколками.
— Харроооо! — отразилось от скал, и этот звук исходил из человеческого горла. Потом я услышала другой крик и шипение зверя.
А затем, так быстро, что я едва это заметила, мимо меня пронесся медведь, за которым следовал черный волк. Надо мной пролетела гигантская птица. Потом я увидела огромного серого волка, еще одну кошку, на этот раз
— красно-коричневую, с черными пятнами, второго черного волка: отряд всадников на боевой тропе. Но самого боя я не видела. И может быть, это было и к лучшему, потому что я услышала крики, наполненные таким ужасом, что зажала уши и забилась в щель скалы. Мое мужество покинуло меня. У меня было только одно желание: не видеть и не слышать ничего, что происходило там, где в полутьме сошлись звери и люди.
Я снова пришла в себя, когда кто-то потряс меня за плечо и назвал по имени.
— Джиллан!
Я взглянула в зеленые глаза, но на этот раз они находились не на голове кошки. Хотя я все еще видела эту кошку, но сейчас это был только шлем с фигуркой на нем…
— Она видела нас! Она знает все! — услышала я чей-то голос по ту сторону моего маленького мирка, в котором была заключена и где кроме меня был только Херрел.
— Она знает больше, чем вы думаете, братья, по отряду! Посмотрите на то, что она держит в руках!
Гнев сгущался вокруг меня и я почти ощущала его в виде плотного красного тумана.
Потом мои плечи обвила чья-то рука и поддержала меня, словно обещая безопасность.
— Прекратите! Лучше посмотрите, что она сжимает в руке! Посмотрите же
— Харл, Хизон, Хулор! В этом предмете заключено волшебство, но в этом волшебстве нет ничего злого, если только против него не будет направлено какое-нибудь зло! Харл, скажи Семь Слов, держа это в руке.
Я услышала слова или звуки, такие жесткие, что моим ушам стало больно. Слова чужой Силы.
— Ну?
— Да, это волшебство, но оно направлено только против Власти Тьмы!
— А теперь посмотрите туда!
Красный туман гнева исчез. Я снова видела, как обычно, глазами, а не чувствами. Там, где я растоптала этот предмет, в небо поднималась тоненькая ниточка маслянисто-черного дыма и скверный запах, появившийся, когда я топтала предмет, исчез. Дым медленно сформировался во что-то вроде жезла, подобного тому, какой я нашла в расщелине скалы.
Ревун, один из тех, которые используют Темные Силы.
Снова прозвучали странные слова, на этот раз произнесенные почти всеми одновременно. Жезл, сформировавшийся из дыма, покачнулся и внезапно исчез с резким щелкающим звуком.
— Вы сами видели это, — сказал Херрел. — Теперь вы знаете, что это было за колдовство. Тот, кто носит такой амулет, как и Джиллан, не может заниматься черной магией. — Джиллан, — он повернулся ко мне. — Что ты знаешь об этом только что исчезнувшем предмете?
— Амулет обжег мне руку, когда я оперлась о камень. Я увидела в камне расщелину и в ней находился тот предмет. Я… я вытащила его и раздавила сапогами на мелкие кусочки.
— Смотрите, — Херрел снова повернулся к остальным всадникам. — Мне кажется, братья по отряду, что мы должны быть благодарны ей за спасение. Если бы эта вещь все еще продолжала действовать, могло произойти вот что: мы не смогли бы избавиться от нашего боевого обличья, не смогли бы снова превратиться в людей и вернуться назад, к тем, кто не должен знать о нас правду.
Среди всадников послышалось быстрое перешептывание.
— Нам следует все это обсудить, — заявил Хальзе.
— Пусть будет так, — ответил Херрел. — И вы убедитесь в том, что здесь произошло. Но здесь, может быть, и другое колдовство, Харл, прошу тебя, взгляни на левую переднюю бабку Рошана.
Я видела, как тот всадник, у кого на шлеме была прикреплена фигурка орла, подошел к лошади Херрела, нагнулся к ее левой передней ноге и ощупал копыто.
— Путы колдовства?
— Да. И вы утверждаете, что это работа какого-нибудь нашего врага или моей леди? Может быть, — Херрел бросил долгий взгляд на каждого из присутствующих здесь всадников. — Может быть, это и было задумано, как шутка. Но это чуть было не стало причиной моей гибели, а также каждого из нас, кто пришел сюда. А может, это была совсем не шутка. Кто-то надеялся, что я остановлюсь и паду жертвой судьбы или врага?
— Тогда у тебя есть право требовать удовлетворения с помощью меча, — сказал ему Хальзе.
— Я знаю это и потребую, когда найду того, кто пытался сыграть со мной такую скверную шутку.
Херрел посадил меня в седло, а потом сел позади меня. Его руки обняли меня, но я все же чувствовала себя одиноко. Одиноко среди тех, кто, как мне казалось, ненавидел меня.

Глава 7

Потом мы где-то разбили лагерь, и я так устала, что все происшедшее казалось мне дурным сном.
На следующее утро мы поехали дальше, и я все еще чувствовала себя разбитой. Херрел ехал рядом со мной.
— Все это продлится не больше одного дня. Мы уже недалеко от Врат. Но я прошу тебя: никогда не забывать о том, чего ты должна остерегаться.
Херрел говорил так, словно опасность угрожала нам обоим. Но я все равно чувствовала себя одинокой. Не было того Херрела, на которого я бы могла положиться. Здесь был человек и зверь, и я не отваживалась довериться ни одному, ни другому.
— Мне снилось, что тут была битва, но тут не было никакой битвы, — сказала я, наизусть заучив этот урок.
— Нет, здесь не было никакой битвы, — подтвердил он.
— Итак, эта битва мне приснилась, — продолжала я. — Кто же следует по нашим следам, и какое оружие использует ваш противник, чтобы разрушить ваши чары?
Он ответил мне со всей откровенностью.
— Это были охотники из Ализона, и некоторые из них, должно быть, обучены тайному знанию и их ненависть выплеснулась наружу. То, что они направили на нас, было Темными Силами, вызывающими изменение наших тел, а затем навсегда закрепляющими это изменение. И этим мы сами себе роем могилу. Лучше бы они сделали так, чтобы мы навсегда остались людьми.
— Сколько их было? И почему они напали на нас?
— Мы насчитали двадцать человек. Их план был очень хитер. Они оставили лошадиный след, чтобы разъединить нашу группу, а потом напали на ту ее часть, которую считали наиболее слабой. А почему? Они носят щиты с гербами Халлака, и это значит, что они хотят направить нас против Халлака. Только мы не понимаем этой Черной Стрелы. Она не относится к их обычному вооружению.
Потом Херрел получил приказ ехать в арьергарде, и я присоединилась к другим девушкам. Один раз, когда Сольфинна немного отъехала вперед, возле меня появился Хальзе. Его красные медвежьи глазки изучающе смотрели на меня, словно он пытался прочесть мои мысли.
— Настоящее зрение может быть угнетающим, моя леди, — заметил он. — Оно здесь не нужно.
— Бывает и нужно, мой лорд, — ведь именно оно помогло мне обнаружить эту вещь, по крайней мере, я так думаю. И оно все еще может принести мне пользу…
Он пожал плечами.
— Может быть, мы несправедливы к вам, моя леди. Но, по крайней мере, ваши сестры не разделяют ваших сомнений. И вам это также было бы полезно.
И все же я нашла его улыбку жуткой, и когда он, наконец повернул своего коня и исчез, я поехала быстрее, чтобы догнать Кильдас. Мне вдруг стало очень неприятно ехать в одиночестве.
— Харл сказал, что у Хальзе злой язык, — заметила Кильдас. — Хотя он и проявляет необходимую вежливость, или, по крайней мере, делает вид, что проявляет. Он в ярости от того, что ему не досталось невесты.
— Может быть, его накидка была недостаточно красивой.
Она рассмеялась.
— Только пусть он не услышит этого! Он воображает, что в любом обществе он является первым. А это правда, он же выглядит таким привлекательным…
Она находит его привлекательным? Для меня он был медведем, скрытой под густым мехом опасностью.
— Красивое лицо — это еще не все.
— Ты права. И мне Хальзе не особенно нравится. Он всегда улыбается, и кажется таким довольным, но я думаю, что на самом деле это не так. Джиллан, я не знаю, что тебе сказал Херрел, но не разговаривай с Хальзе так открыто. Харл сказал мне, что между ним и Херрелом старая вражда, а после свадеб отношения между ними еще больше ухудшились. Потому, что Херрел получил то, что Хальзе хотел бы получить…
— Меня? — улыбаясь, спросила я.
— Может быть, не тебя, но невесту. Перед тем, как мы появились здесь, он много говорил о том, что его счастье было разрушено. Что его ожидания были разбиты и это стало занозой в его пальце. И другие всадники не забыли о его хвастовстве, и постоянно напоминают ему об этом. Это плохо, — она посмотрела на меня. — Прежде, чем мы встретились с ними, я думала, что все всадники похожи друг на друга и объединены в общую группу, которая думает и действует как один человек. Но они оказались такими же, как и все остальные люди; у каждого из них свои собственные мысли и мечты, ошибки и страхи.
— Тебе Харл рассказал все это?
Кильдас улыбнулась и улыбка ее была улыбкой безграничного счастья.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

— Харл рассказал мне о многом… — И она снова погрузилась в мир грез и мечты, в который я не смогла последовать за ней.
Долгий день подходил к концу, но Херрела я больше не видела. Мы в конце концов достигли узкой и длинной долины, вход в которую был так тщательно скрыт деревьями и кустами, что я и не подозревала о его существовании. Там нас уже ожидали скрытые отвесными скалами походные палатки, и авангард нашей группы уже достиг их. Уже стемнело, но в руках у всадников замерцали зеленые лампы и был разведен костер. Все вокруг напоминало большой прекрасный зал.
Но, когда мы остановились, Херрел не подошел ко мне, чтобы помочь слезть с лошади. Это сделал человек, у которого на шлеме был изображен волк.
— А где Херрел? — спросила я.
— Арьергард еще не достиг этого места, леди.
И это было правдой. Честно говоря, я не могла сказать, что почувствовала облегчение и избавилась от страха, когда увидела искусно вырезанную фигурку кошки, прикрепленную к шлему, из-под которого на меня смотрели зеленые глаза.
Усталость, а я ее совсем не ощущала, пока сидела в седле, волной нахлынула на меня, когда я несгибающимися ногами приблизилась к костру. Одиночество стеной отделило меня от остальных, одиночество и то, что только я одна знала об их тайне. Мне все еще было не ясно, был ли Херрел зверем, который мог принимать внешность человека, или он был человеком, который иногда принимал облик зверя? При нашей первой встрече я с готовностью пошла на то, чтобы признать его странности, но теперь меня угнетала мысль, что у меня нет пути к отступлению. И я больше не могла думать о будущем.
— Джиллан?
Я с трудом повернула голову. Ко мне подходил Херрел. Охваченная чувством одиночества, я смотрела на человека, для которого, может быть, что-то значила. Я протянула ему руку и произнесла:
— Херрел!

Глава 8

Когда руки Херрела обняли меня, я почувствовала, как на меня нахлынули иллюзии. Теперь мы находились не в темной узкой расщелине, окруженной каменными стенами, а в самом центре цветущей весенней долины. И хотя нас все еще окружала ночь, но это была весенняя ночь. В травяном ковре, испуская сладкий аромат, распустились маленькие белые цветочки. Зелено-золотое сияние, исходящее отнюдь не от ламп, окружало палатки. Я увидела низкий стол, уставленный тарелками и кубками, а перед ними маты, на которых сидят во время еды. Все те, у кого не было невест, исчезли. Только мы, двенадцать и одна, пришли с мужчинами, которых мы выбрали, остались тут.
Херрел повел меня к столу, и я последовала за ним, околдованная в этот момент так же, как и все другие девушки. Какое это было облегчение — забыть о реальности и погрузиться в иллюзию!
Мы с Херрелом, как обычно, ели из одной тарелки. Я не могла понять, что это была за еда, я знала только, что никогда в своей жизни не ела ничего более вкусного и изысканного. И темно-красная жидкость в бокалах, стоящих перед нами, имела запах спелых, насыщенных солнцем фруктов ранней осени.
— За тебя, моя леди, — Херрел поднял бокал. Действительно ли он выпил или мне это только показалось? Когда он передал мне бокал, я только слегка смочила вином губы.
— Теперь мы наконец достигли цели нашего путешествия, мой лорд? — спросила я у Херрела.
— В известном смысле. Но это также и начало его. И мы сегодня это отпразднуем.
В этом обществе трезвы были только мы одни. Вокруг нас слышался тихий нежный смех и шепот. Все, казалось, были счастливы, но мы не включились в эту всеобщую идиллию.
— Перед нами находятся Врата и мы должны проникнуть через них? Или овладеть ими?
— Овладеть? Нет, мы не можем силой пробить себе путь. Или Врата откроются сами, или они останутся закрытыми. И если они останутся закрытыми…
Он надолго замолчал, и я решилась задать вопрос:
— И что же тогда?
— Тогда мы должны будем странствовать дальше. Но мы надеемся, что время наших странствий подошло к концу.
— Когда вы это узнаете и как?
— Когда? Утром. И как? Я не могу тебе сказать этого.
Было ясно, что он не хотел говорить мне этого.
— И что нас ожидает, когда мы минуем Врата?
Херрел глубоко вздохнул. Лицо его всегда выглядело юным, но на нем были глаза старика, а теперь мне показалось, что и глаза его стали молодыми. И от зверя… видела ли я когда-нибудь его в образе зверя?
— Как мне описать тебе это? Жизнь там совсем другая: это другой мир!
Около нас поднялась другая пара и они, крепко обнявшись, пошли к палатке. Теперь мне предстояло то, чего я всегда подсознательно боялась.
— Моя дорогая, пойдем и мы? — голос его изменился и стал мягким и нежным.
Все во мне воспротивилось, но тело мое не оттолкнуло его, когда его рука легла на мою талию. Для постороннего наблюдателя мы были обычной влюбленной парой.
— За наше счастье, — он взглянул на бокал, который все еще был в его руке. — Джиллан, выпей за наше счастье.
Это была не просьба, а приказ. Его глаза вынуждали меня пить, и я выпила. Передо мной все поплыло и иллюзия снова стала совершенной. Я без сопротивления пошла с ним.
Губы его были мягкими, ищущими, а потом требовательными и я ответила на это требование. Словно острие меча пронзило меня, и моя защитная реакция снова проснулась во мне. Нет! Это было не для меня! Это было бы концом всего, что было Джиллан, это было бы моей маленькой смертью. Против этой смерти поднялись все мои защитные силы, этому воспротивилась вся моя сила воли. Я забилась в самый дальний угол палатки и выставила руки перед собой. Потом я увидела бледное лицо Херрела, покрытое кровавыми царапинами.
— Колдунья, — я услышала, как он отодвигается от меня. — Это то, чем ты являешься на самом деле — ты колдунья, Джиллан.
Я опустила руки и взглянула на него. Он не двигался. Только лицо его было таким же решительным, как после битвы, когда он выступил против своих братьев по отряду.
— Я не знал этого, — тихо сказал он, словно понимая меня. — Я этого не знал, — он пошевелился и испуганно отпрянул назад.
— Не бойся, я не прикоснусь к тебе ни в эту ночь, ни в последующие! — Голос его звучал горько. — И в самом деле, судьба против меня. Такой, как Хальзе, принудил бы тебя для твоей же собственной пользы и для пользы всех нас. Но я не хочу делать этого. Ну, хорошо, Джиллан, ты можешь выбирать, но ты должна взять на себя все последствия твоего выбора. Может быть, ты обнаружишь, что твой выбор был неразумным.
Он, казалось, думал, что я все поняла, но его слова были для меня загадкой. Он взял меч и положил его в середине спального мата. Потом лег по другую сторону меча и закрыл глаза.
Почему? Мне нужно было задать ему столько вопросов, но лицо его было непроницаемым. Хотя он и лежал справа от меня, мне казалось, что нас отделяет друг от друга бесконечная пустыня. И я не отважилась нарушить молчание.
Я думала, что теперь мне не заснуть, но едва я легла на своей стороне от меча, как сон немедленно овладел мной.
Я проснулась на рассвете.
— Херрел? — Рука моя не ощутила холода стали. Я была в палатке одна. Но у меня было желание встать и выйти наружу, желание более сильное, чем тогда, в горах, когда оно привело меня к разоблачению лордом Имграем. Меня снова звали, но кто и куда?
Я быстро оделась и вышла наружу, в свет раннего утра. Иллюзия исчезла, остались только суровые каменные утесы и догорающий костер. Я чувствовала, что все другие девушки еще спят и проснулась только я одна. И потребность убедиться, что я не осталась здесь одна, взяла верх надо всем.
Гонимая этим желанием, я пошла к ближайшей палатке. Там лежала Кильдас, укрытая накидкой, и спала. Я заглянула в следующую палатку. Всадников нигде не было! Я вернулась к Кильдас и попыталась разбудить ее, но тщетно. Может быть, ей снился сладкий сон, потому что на ее губах играла улыбка. Мои попытки разбудить других тоже не имели успеха.
И мое беспокойство становилось все сильнее и сильнее. Кожа моя зудела: меня переполняло возбуждение, которого я не понимала. Где-то происходило что-то, что меня притягивало…
Притягивало, да, это было так! Я отключила все свои мысли и постаралась сосредоточиться на этом влечении. Мне так хотелось, чтобы оно исчезло.
Я закрыла глаза, покачнулась, как соломинка на ветру и повернулась к засыпанному щебнем концу долины. Там, это было где-то там!
Опасность… Я забыла о всякой опасности, а сознавала только магическое влечение. Я карабкалась по грудам щебня, досадуя на то, что мое платье мешает мне. Вверх, еще выше, вверх!
Моя кровь равномерно пульсировала в такт ударам сердца, но одновременно с этим пульсация чувствовалась и в воздухе, похожая на почти беззвучный барабанный бой, удары волн о мое тело, пока я карабкалась все выше и выше. Потом я услышала звук, на который во мне что-то среагировало и зуд в моем теле стал сильнее. Одновременно во мне росло разочарование, потому что я хотела узнать и понять — но не узнала ничего. Я стояла по эту сторону закрытой двери, по которой могла молотить кулаками до тех пор, пока не пойдет кровь, но я все равно не могла войти в нее, потому что не знала, как ее открыть.
Я достигла вершины этого каменного горба и взглянула вниз. Я обнаружила всадников.
Они стояли тремя рядами и лица их были обращены к концу долины. И это действительно был конец: массивная, гладкая каменная стена была непреодолима. Головы всадников были непокрыты; их шлемы и все их оружие было сложено в стороне, на место, которое находилось почти за пределами моего поля зрения. Они с пустыми руками стояли перед стеной.
Они кричали, но не голосами, а своими сердцами. Этот крик причинял мне боль, и я зажала уши руками, чтобы не слышать его. Но это не помогло мне против того, что вызвал во мне этот крик: голода, скорби, одиночества и маленького лучика надежды. Они, как осадным тараном, ударили своими чувствами в стену, чтобы пробить Врата в свою страну.
Один из них вышел вперед — это был Хирон. Я поняла это, даже не видя его лица. Он положил ладонь на каменную стену и замер, пока остальные все еще молили о доступе в свою страну. Потом отошел в сторону и его место занял другой, потом следующий и так все по очереди. Время шло, но я сознавала это так же смутно, как и всадники.
Когда последним к стене подошел Херрел, я увидела его лицо прямо перед собой, как видела его вчера вечером: оно выражало чувство утраты и безграничной тоски. Они там, внизу, не пытались воздействовать на Врата своей волей, они только молили и унижались, идя против своей природы.
Ожидали ли они теперь какого-то ответа? Херрел отошел от стены и снова вернулся на свое место в последнем ряду. И мощные удары волн их чувств не ослабевали. Я почти поверила, что все их усилия напрасны. Эта каменная стена, должно быть, стояла там такая же несокрушимая с начала времен. Или во время бесконечных странствий по степям их охватило безумие, которое заставило их пытаться сокрушить эту стену? И существовала ли вообще эта затерянная страна?
Я уже привыкла к пульсации в моем собственном теле и теперь, когда узнала, что они здесь делают, то решила проявить осторожность и подумала о возвращении в лагерь. Но когда я попыталась покинуть свой наблюдательный пост, мне не удалось этого сделать. Я была словно прикована к камням, на которых полулежала. Когда я это поняла, меня охватил страх и я вскрикнула.
Они меня заметили! Они обнаружили меня! Но ни одна голова не повернулась в мою сторону. Все глаза были устремлены на стену. Я напрягла все свои психические силы, но не смогла порвать невидимые оковы. Всадники-оборотни продолжали взывать к Силам, от которых они ждали милости, в то время, как я должна была беспомощно лежать здесь.
Я справилась с охватившей меня паникой и снова попыталась подняться. Но я не могла двигаться! Моя рука лежала на камне передо мной и я сконцентрировала внимание на своих пальцах. Давайте же, пальцы! Рука сжалась в кулак и оттолкнулась от скалы. Только рука! Рука, поднимись!
Я снова и снова отдавала мысленные приказы, и пот лился по моему лицу. Мои конечности начали повиноваться: сначала одна, потом другая. Я с трудом пошевелила ногой, согнула колено, чтобы освободиться из этой невидимой сети. Сантиметр за сантиметром я отползала назад, пока всадники не скрылись из моего поля зрения. Потом я устало вытянулась и отдохнула, прежде, чем сосредоточить свою волю на том, чтобы встать. Я стояла, пошатываясь, затем мне удалось переступить сначала одной ногой, затем, другой и чем дальше я удалялась от своего наблюдательного поста, тем свободнее становились мои движения.
Лучи солнца проникли в долину и упали мне на лицо и мои истерзанные руки, согрев их. Когда я повернулась спиной к каменному горбу, который отделял меня от всадников, я снова смогла двигаться нормально. И теперь мне только хотелось достичь лагеря и найти там убежище.
Однако едва лишь я сделала несколько шагов, как услышала удар колокола, похожий на тот, что звучал с колокольни монастыря, призывая к молитве; только этот удар был звучнее и глубже. Звук, казалось, исходил отовсюду: с неба, из-под камней у меня под ногами, от окружающих скал. И с этим гулом, казалось, все пришло в движение, все, что было прочньм и неподвижным, вдруг закачалось. Вниз посыпались камни. Моя рука, в которую попал камень, стала бесчувственной.
Эхо этого колокольного гула, который теперь уже прекратился, катясь вдоль горной цепи, было таким же громким. Никакие боевые барабаны, никакие гонги в замках, никакие другие звуки, которые я когда-либо слышала, не могли сравниться с этим гулом.
Итак, они достигли своего, и их закрытые Врата открылись. Их родина была перед ними. Их! А не моя…
Снова покатились падающие камни, и я огляделась. На меня смотрели пылающие глаза медведя, за медведем я увидела узкую морду волка и услышала удары крыльев орла. Люди-оборотни или звери?
А потом они снова стали людьми, а не зверями, Херрел пробивался через отряд вперед.
— Убить!
Вылетел ли этот приказ из горла волка, из клюва орла или же это было ржание жеребца? Слышала ли я это вообще или только прочитала это в их глазах?
— Я не могу убить ее, — сказал Херрел. — Разве вы не понимаете, что дал нам случай? Она из рода Мудрых: в ней течет кровь колдуньи!
Хирон подошел поближе, стал рассматривать меня прищуренными глазами и от его внимания не ускользнула ни измятая одежда, ни мои окровавленные руки.
— Почему ты пришла сюда? — спросил он, и голос его был спокоен, очень спокоен.
— Я проснулась… И меня позвали.
— Разве я вам ничего не говорил? — вмешался Херрел. — Настоящая кровь должна ответить на то, что мы…
— Замолчи! — приказ был похож на удар бича и я увидела, что тело Херрела напряглось и глаза его засверкали. Он повиновался, но неохотно.
— И куда же ты пошла?
— Туда, вверх, — я указала на вершину каменного горба, с которого наблюдала за их призывами.
— И все же ты не свалилась вниз, — медленно сказал Хирон. — Ты даже ухитрилась спуститься обратно сюда.
— Убей!
Это был Хальзе? Или кто-то другой? Но Хирон покачал головой.
— Она не добыча для хищников, братья по отряду. — Он поднял руку и указал на символ, сгустившийся в воздухе между нами. Сначала возник туманный зеленоватый след, потом зеленое стало синим, а потом, когда линии стали бледнеть, серым.
— Да будет так, — Хирон произнес эти три слова, объявляя свое решение.
— Теперь мы знаем.
Он больше не шевелился, но Херрел подошел ко мне, и я протянула ему руку. Мы медленно пошли прочь, и всадники следовали за нами на некотором расстоянии, которое становилось все больше и больше.
— Ваши Врата открылись?
— Они открылись.
Мы подошли к палаткам. Костер погас, и мы никого не увидели. Другие девушки, должно быть, еще спали. Почему же я не спала вместе с ними? С тех пор, как мы пересекли Перевал Соколов, я вообще уже ничего больше не делила с другими.
Херрел привел меня обратно в лагерь, в палатку, в которой мы провели ночь, отделенные друг от друга мечом… Я так устала, что только хотела погрузиться во тьму сна и все забыть. Я легла и закрыла глаза. И мне показалось, что я заснула.
Если бы я знала как правильно применять свои особые способности, которые использовала как неумелый ребенок, играющий опасным оружием, то может быть, смогла бы защититься от того, что произошло со мной в эту ночь. А Хирон, проведя испытание, узнал, чем на самом деле я была вооружена: хотя во мне и текла кровь колдуньи, я совершенно не осознавала этого и не могла направить свои способности против того, что он мог со мной сделать.
И единственную возможную защиту, которую Херрел возвел между мной и остальными всадниками, сама же уничтожила. Но я поняла это намного позже.
Хирон действовал быстро и на его стороне был весь отряд. Они были очень сильны в наведении иллюзий, но иллюзии эти могли быть как простыми, так и очень сложными. И открытые Врата позволили им сделать это. Они присоединились к источникам энергии, которые долгое время были закрыты для них.
Я проснулась. Херрел стоял надо мной с кубком в руках. Лицо его было озабоченным и прикосновение осторожным. Он хотел, чтобы я выпила содержимое кубка — ту живительную жидкость, которую я однажды пила. Я вспомнила ее вкус, ее пряный запах. Херрел… я протянула руку, и она показалась мне невероятно тяжелой, так трудно было ее поднять. На щеках Херрела оставались следы моих ногтей. Почему я кому-то сделала плохо… тому… тому?
Но на этих щеках не было никаких следов! Херрел? Эти глаза… глаза коня или медведя? Мои веки были так тяжелы, что я не могла держать глаза открытыми.
Но, хотя я не могла видеть, мне показалось, что, по крайней мере, слух еще не отказал мне. Я слышала движение в палатке вокруг меня. Потом меня подняли и понесли… Я парила, отрешившись от всего, что слышали мои уши.
— … кого я должна бояться.
— Его? — усмешка. — Она не видит нас, брат! Она не может больше пошевелиться и не имеет ни малейшего понятия о том, что мы хотим с ней сделать.
— Да, она едва ли поедет с нами утром.
Это было похоже на удар чужой воли, на требование всадников там, в долине, перед каменной стеной, но теперь их объединенная воля образовывала огромное давящее облако, которое сталкивало меня в бездну и у меня не было никакой надежды защититься от него.

Глава 9

Меня окружал пепельно-серый лес. Я знала, что за мной охотятся. У меня не было ни оружия, ни защиты, но я не бежала прочь. Я прислонилась спиной к сухому дереву и ждала.
Ветер шелестел блеклыми листьями — нет, это был не ветер, это была чья-то воля, которая нахлынула на меня таким мощным потоком, что задрожали листья. Я вынудила себя оставаться на месте и ждать.
Бледные серые тени появились между деревьями и их бесформенные очертания казались чудовищными. Но я спокойно ждала и они, хотя и собирались угрожающе за деревьями, но не нападали.
За дуновением ветра последовал жалобный звук, такой высокий и резкий, что от него стало больно ушам. Тени закачались и разлетелись. И из леса вышли те, у которых были тела: медведь, волк, орел, кабан и другие, о которых я ничего не могла сказать. Они шли на задних ногах и это делало их еще более ужасными, чем если бы они шли на всех четырех.
Я судорожно попыталась заговорить с ними. Если бы мне удалось произнести их имена вслух! Но горло мое словно перехватило.
Позади зверей снова собирались тени и очертания их размывались, формировались и снова расплывались, так что я знала только то, что существа эти были ужасны и враждебны человеку. Звери отступили в сторону и освободили место для своего Предводителя, огромного дикого жеребца. Он тоже стоял на задних ногах и держал в человеческих руках оружие — серо-белый лук, кое-где посеребренный и тетива его зеленовато мерцала.
Медведь подал ему стрелу, и стрела тоже была зеленая. Казалось, что древко ее сделано из луча света.
— Во имя Костей Смерти, Власти Серебра и Силы нашей Воли… — ни одного произнесенного вслух слова, но слова этого угрожающего заклинания болезненно отдавались у меня в голове. — Мы разъединяем от имени этих троих, и никто больше не будет в силах их соединить!
Стрела была наложена на мерцающую тетиву. В это мгновение мне хотелось бежать, но их объединенная воля держала меня с такой силой, словно я была прикована к дереву. И тетива выпустила стрелу.
Холод, нестерпимый холод, который так глубоко проник в меня, что превратился в боль, которую я должна была вынести. Я все еще стояла, прислонившись к дереву — или уже нет? Потому, что я видела всю эту сцену своим странным двойным зрением, словно некто, к кому все это не имело отношения. Тут была Джиллан, которая стояла, прислонившись к дереву и другая Джиллан, лежащая на земле. Потом стоящая Джиллан подошла к животным, которые окружили ее и вместе с ней исчезли среди деревьев. Но лежащая Джиллан не пошевелилась. А потом я внезапно стала лежащей Джиллан. И все еще был холод, такой пронизывающий, какого я никогда еще не чувствовала.
Я открыла глаза. Моя память снова вернулась ко мне. Эти скалы я уже видела… Это была долина, в которой находились Врата, ведущие в затерянную страну всадников. Но долина была покинута. Тут не было больше ни палаток, ни верховых животных, привязанных рядом. Падал снег, но он еще не успел покрыть кострище с почерневшими камнями. Огонь, тепло, чтобы прогнать этот болезненный холод из моего тела!
Я на четвереньках подползла к камням и погрузила пальцы в золу. Но зола уже давно остыла и была так же холодна, как и моя рука.
— Херрел! Кильдас! Херрел! — громко прокричала я, и звук этих имен отразился от каменных стен. Но не было никакого ответа. Лагерь был свернут и все, кто был в нем, ушли!
Я не могла поверить, что это был сон. Это была правда, и я испугалась этой правды. По-видимому, всадники действительно освободились от той, которая была им не нужна, и освободились очень простым способом: они оставили ее в дикой местности.
У меня есть две ноги… я могу идти… могу последовать за ними…
Я, шатаясь, поднялась на ноги и пошла в долину. И тут — она снова была здесь — высокая, все закрывающая стена! И были ли здесь когда-нибудь Врата? Я не видела их! Но если они были, они снова закрылись!
Мне было так холодно, мне хотелось лечь на снег и заснуть, и чтобы никогда не проснуться от этого сна. А может быть это не сон, а что-то означает этот пепельно-серый лес и эти ужасные тени! Я с большим трудом опять вскарабкалась на каменный горб. Меховая подстилка, на которой я лежала, была покрыта снегом. А возле подстилки находилось что-то еще: моя сумка с лекарствами.
Почти бесчувственными от холода пальцами я достала флакончик, отпила из него и подождала, пока тепло не распространится по моему телу. Но ничего не произошло. Мне казалось, что какая-то часть меня была заморожена или удалена и образовавшаяся на ее месте пустота заполнилась льдом. Но голова была ясной и руки повиновались мозгу.
У меня остались подстилка, сумка и одежда для путешествий, которая была надета на мне. И больше ничего: ни оружия, ни пищи.
Я нашла немного дров, которые всадники везли с собой, отнесла их к костру и положила там. Потом кончиком пальца намазала мазь на две ветки и добавила несколько капель жидкости из одного флакона. Вспыхнуло пламя и быстро охватило все дрова. Всадники поступили очень глупо, оставив мне мою сумку. Я знала, что в ней находилось, а они и представить себе этого не могли.
Тепло согрело мои руки, мое лицо, мое тело. Да, это было тепло. Но внутри меня все еще царил холод, леденящая пустота. Наконец; мне удалось найти верное слово для того, что я чувствовала. Я была опустошена — или, вернее, меня опустошили. Но что именно у меня отобрали? Не жизнь, потому что я двигалась и дышала, испытывала голод и жажду. Укрепляющее питье, из сумки смягчило муки голода, а жажду я утолила снегом. Но я была опустошена и никогда не буду чувствовать себя нормально, пока у меня снова не будет того, что у меня отобрали.
То, мое, что увезли с собой звери, мне необходимо и я должна снова это обрести. Было ли это на самом деле сном? Нет, это был не только сон. Они использовали против меня свое колдовство, пока я спала — в последнюю ночь? А как долго я находилась здесь? По слухам, с помощью колдовства, можно было даже менять время для самого себя. Они оставили меня опустошенной и холодной в мире сна, и, может быть, восприняли это как один из видов смерти. Но на тот случай, если им не удастся устранить меня с помощью колдовства, как это не удавалось раньше, они оставили умирать меня здесь, в этой глуши. Но почему они меня так боятся или ненавидят? Потому что не могут околдовать меня и я не подчинилась их воле, как другие девушки из долины?
«Колдунья» — назвал меня Херрел и он, казалось, хорошо знал, о чем говорил. Была ли я действительно колдуньей? Но я не знала своих сил и не могла обращаться с ними. Колдунья, которая была покалечена и стала неполноценной, такой, как, по утверждению Херрела, был неполноценным он сам. Неполноценен?
Я взглянула на каменную стену, где не было больше никаких Врат. То, что сделало бы меня полноценной, исчезло за этой скалой. Но оно притягивало меня — оно действительно притягивало меня! Пока мое тело отдыхало, мой разум работал, и я все сильнее и сильнее чувствовала это влечение. Мне казалось, что я в самом деле вижу те нити, которые идут от меня прямо в эту скалу.
Потом снег прекратился, и дрова в костре почти прогорели. Я должна была найти какой-нибудь способ проникнуть через этот барьер или перебраться через него.
— Стой! Остановись!
Я вздрогнула. В долину въезжали люди и на них тоже были шлемы с гербами и забралами. Меховые накидки были короткими, а сапоги украшали шпоры.

Предыдущая страница 5 Следующая страница


Год Единорога 6

Охотники из Ализона?
Я не шелохнулась. Стрелы в их натянутых луках были направлены на меня.
— Женщина! — Один из них объехал меня, вылез из седла и побежал ко мне. В шлеме он выглядел еще более чужим, чем всадники-оборотни.
У меня не было возможности для бегства. Если я попытаюсь вскарабкаться на скалу, они без труда схватят меня, а если побегу к Вратам, то попаду в ловушку.
То, что я никуда не бежала, удивило его. Он медленно подошел ко мне, перевел взгляд с костра на меня, а потом на своих спутников.
— Может быть, твои друзья бросили тебя, а?
— Осторожнее, Смаркл! — резко крикнул один из его товарищей, — разве ты никогда не слышал о засаде с приманкой?
Он тотчас же остановился и прижался к скале. Воцарилось долгое молчание. Люди сидели в седлах и ждали, их стрелы были направлены на меня.
— Эй ты, там, иди к нам! — крикнул наконец один из всадников. — Иди сюда или мы тебя пристрелим!
Может быть было бы лучше не подчиняться им и умереть быстрой, чистой смертью. Но во мне возник какой-то порыв, более сильный, чем все остальные чувства, мне так необходимо было получить обратно то, что я утратила, и потому я не могла так просто расстаться с жизнью. Я прошла мимо кострища, к скале, за которой меня с нетерпением ждал Смаркл.
— Это одна из девушек Дэйла, капитан! — крикнул он остальным.
— Иди сюда, ты!
Я медленно пошла дальше. Насколько я видела, тут были четыре воина, командир и Смаркл. Сколько всего их въехало в долину, я не знала. Очевидно, они последовали сюда за всадниками-оборотнями, поэтому и углубились так далеко в степь на большое расстояние от моря, которое было для этих людей единственным путем на их родину и где их могли подобрать корабли. Как сказал Херрел, они были в отчаянии и им нечего было больше терять и ничто не могло их остановить. И они были чудовищами, еще более страшными, чем всадники-оборотни.
— Кто ты? — резко спросил старший.
— Невеста из Дэйла, — я сказала правду.
— А где остальные?
— Уехали дальше.
— Уехали дальше? И оставили тебя здесь? Ты считаешь нас идиотами…
На меня нашло вдохновение.
— Я больна горной лихорадкой, а для них она вдвойне опасна. Разве вы не знаете, что всадники-оборотни не такие, как мы?
— Что ты об этом думаешь, капитан? — спросил Смаркл. — Если бы это была ловушка, они бы уже давно уничтожили нас…
— Держи ее крепче!
Смаркл подошел ко мне и прижал меня всем весом своего тела к скале. Дыхание его было жарким и дурно пахнущим, и глаза, которые я видела через прорези его шлема, голодно сверкали. Потом он оторвал меня от скалы и крепко сжал, хотя я и не думала сопротивляться.
— Она не из Халлака! — один из солдат нагнулся и уставился на меня. — Вы видели когда-нибудь, чтобы у кого-нибудь из них были такие волосы?
Косы мои распустились, и на фоне снега они казались еще более черными и еще сильнее бросались в глаза. Люди из Ализона осмотрели меня сверху донизу, и мне показалось, что я заметила в их глазах настороженность, так, словно они внезапно почувствовали себя не в своей тарелке.
— Рота Клатара! — выругался один из солдат. — Взгляните на нее! Слыхали ли вы когда-нибудь о таком?
Губы капитана изогнулись под забралом в недовольной гримасе.
— Да, Тактор, я слышал о подобных ей, но, конечно, не в этой стране. Но я также слыхал, что есть одно средство обезвредить такую колдунью, очень приятное средство…
Смаркл усмехнулся и еще крепче сжал мою руку.
— Вы не должны глядеть ей в глаза, капитан. Она таким образом может выбить человека из седла. Колдуньи из Эсткарпа знают, как околдовать смертного мужчину.
— Вполне возможно. Но она же тоже смертная. В любом случае, у нас есть великолепное развлечение.
Я не имела ни малейшего понятия, о чем они говорили. Насколько я поняла, они очевидно думали, что я принадлежу к одной из враждебных им рас.
— Принесите топлива для костра, — сказал предводитель солдатам. — Здесь становится холодно. Солнце заходит за скалы.
— Капитан, — сказал Тактор, — почему она осталась здесь, если не для того, чтобы причинить нам вред?
— Причинить нам вред? Может быть. Но я скорее думаю, что они обнаружили то, что она из себя представляет и поэтому оставили ее здесь!
— Но эти дьяволы тоже кое-что смыслят в магии!
— Да, это так. Но и волки в стае нападают друг на друга, когда голод достаточно силен. Может быть, между ними произошла ссора, о которой мы ничего не знаем. Может быть даже, эти овцы из долины придумали план, и эту девчонку привезли контрабандой, чтобы нарушить договор. Если это так, то, значит, ее предали или раскрыли. В любом случае, они ее бросили, и мы с ее помощью узнаем кое-что!
Смаркл все сильнее сжимал мою руку, и его прикосновение было оскорблением, и я почувствовала стыд, понимая, о чем они говорят. Во мне все еще оставалось какое-то чувство, какое-то слабое воспоминание о том, что когда-то я была живой и мне было так хорошо.
Они набрали много дров. Когда-то видимо давно в этой долине протекала река, и теперь между камней валялось множество обломков деревьев. Мужчины развели костер, и я словно воспрянула к новой жизни. Смаркл набросил на мои руки и плечи кожаную петлю, потом связал мне лодыжки, и, таким образом, я стала их пленницей.
Их физический голод, казалось, пересиливал другой голод, потому что они принесли ременные силки с какой-то птицей и крупного кролика, которых они разделали и подвесили над костром.
Предводитель стоял передо мной, широко расставив ноги.
— Колдунья, куда поехали всадники-оборотни?
— Дальше.
— И они оставили тебя, потому что обнаружили, кем ты являешься?
— Да, — это могло быть так или не так, но, вероятно, он был прав.
— И их колдовство было таким же могущественным, как и твое…
— Я не могу судить об их могуществе.
Он задумался над этим, и мне показалось, что ему не понравились его собственные мысли.
— Что находится там, дальше, впереди?
— Теперь там нет ничего, — честно ответила я.
— Что же, они улетели или превратились в воздух? — Смаркл грубо рванул веревки на моих лодыжках. — Тебе не удастся обмануть нас, колдунья!
— Всадники проехали через Врата, и они снова закрылись за ними.
Предводитель взглянул на солнце, которое уже почти скрылось за скалами и длинные тени протянулись по долине. Потом предводитель осмотрел долину. Видимо, ему не понравилось то, что он увидел, но он был опытным воином, и сам хотел убедиться в правдивости сказанного мною. Движением руки он подозвал двух солдат, они вытащили мечи и стали карабкаться по насыпи на каменный горб.
В тени скалы я заметила наплечный ремень своей сумки и надеялась, что они не обратили на него внимания. Я должна сама заполучить свою сумку, чтобы начать «колдовать»…
Капитан снова повернулся ко мне, чтобы продолжить допрос.
— Куда они ушли? Что находится за этим барьером?
— Я не знаю этого. Знаю только, что они искали другую страну.
Командир поднял забрало и снял шлем. Его волосы были очень светлыми, но не тепло-золотистыми или красно-коричневыми, как у мужчин Дэйла, а почти белыми, как у старика, но только он не был стар. У него был подвижный, крупный нос, похожий на клюв орла, высокие скулы и маленькие глазки с узкими веками. Я увидела на его лице следы усталости и напряжения, как у человека, который находился уже на пределе выдержки. Он опустился на камень, больше не обращая на меня внимания, и уставился на пламя костра.
Немного позднее вернулись разведчики.
— Кучи упавшего щебня и скалы. Они не могли уйти этим путем.
— Но они не проехали сюда, в долину, — неуверенно сказал другой разведчик. — Если они вернулись, они не могли проехать мимо нас. Они приехали сюда — а потом исчезли!
Взгляд предводителя снова уставился на меня.
— Как?
— Наверное, с помощью волшебства. Они просили о том, чтобы им открыли Врата. Так и произошло.
К сожалению. Врата открылись для них, а не для меня, не меня это не могло удержать, также, как и этих людей. Где-то по другую сторону каменного барьера сейчас находилась часть меня. Она притягивала и звала, желая, чтобы мы снова стали единым целым.
— Она, наверное, сможет привести нас туда… — Тактор кивнул в сторону каменного барьера. — Говорят, что этим колдуньям подчиняются ветер и волны, земля и небо, растения и животные.
— Но ведь колдунья одна; разве может она сделать это, если она никогда прежде не пользовалась своей силой? — Капитан покачал головой. — Вы думаете, она осталась бы здесь и стала бы дожидаться нас, если бы сама могла последовать за всадниками тем же путем. Нет, мы, наверное, потеряли свою добычу…
Смаркл провел языком по губам, увлажняя их.
— Что мы будем теперь делать, капитан?
Тот пожал плечами.
— Поедим, а потом… — он с ухмылкой взглянул на меня, — потом развлечемся с ней. А завтра утром составим новый план.
Один из них усмехнулся, а другой ударил по плечу своего спутника. Они отбросили мысли о завтрашнем дне и жили лишь настоящим моментом, как это было в обычае у воинов. Я взглянула на мясо, жарящееся на костре. Скоро оно уже будет готово. Они поедят, а дальше…
До сих пор я оставалась пассивной. Хотя меня и связали, но не обращались со мной жестоко. Но время шло. Они поедят, а потом…
Но у меня было знание. Это было внутри меня, я была уверена, что смогу использовать этот оставшийся у меня час, как щит и меч, если перейду в нападение. Воля — я всегда могла противопоставить всему свою волю. Сила воли… Могла ли я так сконцентрировать силу своей воли, чтобы она стала оружием?

Глава 10

Мои отчаянные мысли все время возвращались к моей сумке с лекарствами и снадобьями. Мужчины пригоршнями набрали снега в маленький котелок, который поставили у костра. Две маленькие капли из одного флакончика в этот котелок, и… Но как мне сделать это?
Они ели, и запах жареного мяса снова пробудил во мне голод. Они не предлагали мне еды, и я знала, почему они так делают. Что бы со мной они ни сделали этой ночью — завтра утром они поедут дальше без меня. Почему они должны обременять себя женщиной, которая, к тому же, была еще и опасной колдуньей?
Сумка. Я пыталась не задерживать на ней свой взгляд, чтобы они случайно не проследили за моими глазами и не заметили ее. Но потом я все-таки украдкой взглянула туда и испугалась. Это, наверное, были фокусы света костра, потому что сумка лежала теперь на освещенном месте и ее мог увидеть каждый, кто поднял бы голову. Но как это было возможно? Она сначала находилась между камнями, а теперь лежала на порядочном расстоянии от них! Казалось, что в ответ на мой молчаливый зов у сумки появились ноги и она смогла передвигаться.
Крышка у сумки была застегнута. Я больше не осмеливалась глядеть на сумку, а глядела на пламя костра и сосредоточилась на том, чтобы мысленно отпереть застежку. Насколько легко было действовать пальцами, настолько тяжело было проделать весь этот процесс в уме.
Так: шпенек в металлической щелке, теперь опустить его вниз. Так. Теперь повернуть. Верхний шпенек вынуть из щелки. Не рискнуть ли мне оглянуться, чтобы проверить, подчиняется ли сумка моему желанию? Нет, лучше не надо.
А теперь: как были расположены пузырьки там, внутри? Когда я заполняла сумку, я совала их внутрь в темной рабочей комнате монахини Алюзан. Я так углубилась в свои воспоминания, что четверо мужчин, сидящих у костра, перестали для меня существовать. В сумке было пять карманов, в которые я и рассовала пузырьки. Я надеялась, что моя память не обманет меня именно теперь, когда я так надеялась на нее.
Одна из маленьких трубочек-пузырьков была не из стекла, а из кости, и закрыта затычкой из черного камня. Наружу из сумки, трубочка! Я опустила голову на колени, спрятав лицо в тени, и отважилась взглянуть на сумку. Воины Ализона, наверное, подумали, что я впала в отчаяние, и создать именно такое впечатление входило в мои планы.
Трубочка — наружу! Движение под крышкой сумки. Теперь я поверила в свои силы, но до этого мгновения я даже и не отваживалась подумать, что у меня что-то получится. И в результате увиденного мое удивление было так велико, что я сама чуть не свела на нет все сделанное мной. Я снова сконцентрировала свою волю и увидела трубочку, высовывающуюся из-под кожаной крышки сумки, а потом она, хорошо видимая, упала на землю.
Трубочка… в котелок. Горячее жирное мясо так хорошо пахнет. Трубочка, в котелок! Маленькая костяная трубочка приподнялась и устремилась в том направлении, куда я хотела ее послать. Я вложила в этот приказ всю свою силу воли.
Она не летела с быстротой стрелы. Временами она опускалась на землю, когда воля моя слабела и концентрация усилий спадала. Но я сделала это. Трубочка упала в тающий снег в котелке и ни один из воинов Ализона не заметил этого.
А теперь последнее. Затычка из черного камня — долой! Пот бежал по моим вискам и плечам. Затычка — долой! Я старалась изо всех сил, но у меня не было никакой возможности узнать, удалось ли задуманное.
Рука схватила котелок. Я затаила дыхание, когда в воду опустили маленький рог для питья. Видели ли солдаты, что находилось в котелке? Выполнила ли трубочка мой приказ? Солдат жадно выпил воду из рога, а за ним еще один сделал то же. Выпили трое, четверо. А теперь Смаркл. А капитан? Только он не пил.
Они закончили ужин и разбросали обглоданные кости между камней. Моя отсрочка кончилась. Капитан не пил. Глядя на остальных, я не замечала, что мое снадобье как-то подействовало на них. Может быть, затычка не… Но теперь уже было слишком поздно пробовать еще раз.
Смаркл встал и, ухмыляясь, вытер руки о бедра.
— Теперь наступило время для удовольствия, капитан? И вот только теперь предводитель повернулся к котелку с водой. Я сосредоточилась на нем и попыталась подчинить его своей воле. Его мучит жажда, он должен напиться! И он напился большими глотками, прежде чем ответить Смарклу.
— Как хочешь…
Смаркл испустил ликующий крик и пошел ко мне под смех и поощряющие крики своих спутников. Он поднял меня, прижал к себе и рванул на мне одежду, хотя я защищалась, как только могла.
— Смаркл! — раздался крик, но тот лишь улыбнулся и дохнул своим смрадным дыханием мне в лицо.
— Ты должен подождать своей очереди, Мацик. Каждый возьмет ее по очереди.
— Но ты только посмотри, посмотри! Капитан, Смаркл! Один из солдат взволнованно указал на землю. — Она… она не отбрасывает тени!
Смаркл испуганно отпустил меня, и я, так же, как и другие, уставилась на землю. Костер ярко пылал и тени мужчин были великолепно видны. Но я — я не отбрасывала никакой тени. Я пошевелилась, но ни на камнях, ни на земле не появилось никакого движения.
— Но она действительно существует, говорю я вам! — крикнул Смаркл. — Я касался ее, она на самом деле существует! Посмотрите сами, если вы мне не верите!
Но остальные отступили назад, качая головами.
— Капитан, ты знаешь о колдуньях достаточно много, — умоляюще спросил Смаркл, — могут они заставить человека видеть то, чего нет на самом деле? Они же живые и существуют на самом деле, и мы достаточно легко можем уничтожить все их колдовские способности, и при этом доставить себе немалое удовольствие.
— Если она захочет, вы можете почувствовать то, чего нет на самом деле, — ответил один из солдат. — Может быть, это вообще не женщина, а оборотень, который остался здесь, чтобы задержать нас, пока отряд не вернется, чтобы нас уничтожить. Убейте ее, и тогда мы узнаем, существует ли она на самом деле или это всего лишь иллюзия. Используйте проклятую стрелу…
— Когда у нас будет еще одна, я использую эту стрелу, Ясмик, — вмешался капитан. — Но у нас только одна. Колдунья она или оборотень, но у нее есть колдовские силы. А сейчас мы посмотрим, что она может сделать против холодной стали.
Он поднял меч и направился ко мне.
— Ааааа!… — Это был крик испуга, закончившийся вздохом, и солдат, первым выпивший воду, пошатнулся, и, ища поддержки, схватился за своих спутников и упал на землю, потянув других за собой. Потом пошатнулся и упал еще один человек.
— Колдовство! — Капитан ударил меня мечом, но лезвие скользнуло по моим ребрам и руке. Оно рассекло мышцы, но не нанесло смертельного ранения, как он рассчитывал, а потом лезвие меча с силой ударилось о скалу за моей спиной. Лицо воина исказилось от ярости и страха и он уже готов был замахнуться снова.
Но придушенный крик еще одного солдата у костра отвлек его внимание и он повернул голову в его сторону. Некоторые из его людей уже неподвижно лежали на земле, другие шатались, как пьяные и старались удержаться на ногах. Капитан провел рукой по глазам, словно стараясь очистить их. Потом он ударил во второй раз, и на этот раз лезвие рассекло мою одежду. Затем он опустился на колени и упал на камни лицом вниз.
Я прижала руку к своему боку и почувствовала как потекла кровь.
Но я не решалась пошевелиться, потому что некоторые из солдат все еще держались на ногах. Двое из них пытались достать меня, вытянув оружие, но в конце концов на ногах осталась только я одна, все остальные уже лежали на земле.
Они не были мертвы, и как долго будет действовать на них снадобье, в какой пропорции оно было разбавлено и сколько его было выпито, я не знала. Я должна была исчезнуть отсюда прежде, чем они придут в себя. Но куда мне идти? Когда я убедилась, что все они потеряли сознание, я подошла к сумке, которую открыла силой своей воли, и достала оттуда мазь и бинты. Обработав свои раны, обошла всех своих врагов и взяла у них те вещи, которые понадобятся мне в борьбе за выживание. Я заткнула за пояс длинный охотничий нож, а потом нашла пищу: компактный рацион, который был у всех воинов Ализона. Они, должно быть, не пользовались им, и жили только охотой, если это им удавалось. Мечи, луки и полные колчаны стрел я собрала и бросила в огонь — лезвия мечей не пострадают, но все остальное будет уничтожено. Потом я прогнала в долину их лошадей: напугала их и они убежали.
Я обрезала длинную юбку своего костюма для путешествий и покрепче привязала то, что мне было нужно, к поясу, чтобы не мешало, когда я буду карабкаться по скалам. А карабкаться мне придется, потому что только таким способом я могла добраться туда, куда мне было нужно. И хотя сейчас уже была ночь, я должна была отправиться в путь, чтобы быть отсюда на приличном расстоянии к тому времени, когда спящие солдаты Ализона проснутся.
Было бессмысленно пытаться преодолеть каменный барьер, который маскировал Врата всадников, на поверхности этой отвесной стены нигде не было места, чтобы поставить ногу или зацепиться пальцами. Итак, оставались каменные стены долины; галечные осыпи представляли главную опасность на этом пути. Но властный призыв, который гнал меня на север, в последние часы стал еще мощнее.
Я начала карабкаться вверх. У меня было одно преимущество: я никогда не боялась высоты. И часто слышала, как охотники в горах говорили, что во время подъема нельзя оглядываться назад или смотреть вниз. Но мне казалось, что я двигаюсь вперед ужасно медленно, и все время боялась, что одно неверное движение — и я свалюсь вниз. Также я не знала, когда проснутся охотники Ализона и начнут преследовать меня.
Я поднималась все выше и выше, и мгновения казались мне часами. Я дважды в ужасе цеплялась за скалу, когда тяжелые каменные обломки громыхали мимо меня, пролетая на расстоянии нескольких миллиметров от моего тела. Наконец я достигла расщелины в скале, куда можно было поставить ногу. Я забралась внутрь этой расщелины и пробиралась все дальше и дальше, пока, наконец, не выбралась на относительно ровную площадку, видимо вершину этой скалы, и, споткнувшись о кусок льда, упала. Тело мое так устало, что больше мне не повиновалось.
Через некоторое время я немного отдохнула и заползла в щель между двумя скалами. Отвязала со спины меховую подстилку и накрылась ею.
Когда я начинала подъем, луна стояла высоко в небе, а теперь она побледнела также, как и звезды. Я достигла вершины самой высокой скалы, и на этом же уровне должен быть гребень каменного барьера. Я не спала, но погрузилась в какое-то странное состояние двойственности чувств. Время от времени я видела себя скорчившейся между двумя скалами, словно смотрела со стороны, а потом снова оказывалась в другом месте, полном света, тепла и людей, которых я старалась рассмотреть почетче, но это мне не удавалось.
Мазь оказывала свое действие, рана на боку перестала кровоточить, а меховая подстилка несколько защищала меня от холода. Но беспокойство снова охватило меня: стремление идти дальше. Занимался рассвет и заря окрасила небо в красный цвет. По ту сторону зубцов скал, которые в последнее время своими тенями скрывали меня, находилась пересеченная местность, хаос выветренных скал и камней. Я придерживалась края долины, чтобы не заблудиться. Каменный барьер был около четырех метров шириной, и позади тянулась такая же узкая долина, как и та, по стене которой я вскарабкалась сюда. Только каменные стены здесь были так круты, что о спуске нечего было и думать. Мне приходилось пробираться вперед по верхнему краю стены долины и надеяться, что все же удастся найти более удобное место для спуска.
А потом я внезапно увидела разницу в камнях вокруг меня. Они теперь были не серого цвета, а темного, зелено-голубого, и также я заметила, что эти камни, иногда даже больше меня самой, казались неестественными в той местности, где, я находилась. Я немного отдохнула и подкрепилась тем рационом, что забрала у ализонцев. И пока я ела и смотрела на цветные камни, я все больше и больше убеждалась в том, что они попали сюда не естественным путем.
Вдруг голова моя внезапно закружилась, глаза закрылись, а потом снова открылись. Как и в свадебной роще всадников я второй раз увидела здесь картины, которые растворялись друг в друге, пока совершенно не перепутались, и стали волнами сменять друг друга. На мгновение немного правее меня показалась тропинка, и, хотя я не смотрела туда, в следующее мгновение она исчезла и там снова появились каменные обломки. Я была уверена, что причиной этого двойного зрения была не слабость, а, скорее затуманивание сознания. Если это будет продолжаться и дальше, я едва ли осмелюсь двинуться вперед из страха, что глаза предадут меня и я сделаю неверный шаг.
На этот раз я только на мгновение смогла завладеть этим двойным зрением. И каждая попытка, которую я предпринимала, очень утомляла меня. Во мне все больше нарастало желание продолжать путь, сейчас же и без промедления.
Я встала, но непрерывно меняющиеся перед моими глазами картины так закружили мне голову, что я изо всех сил вцепилась в скалу. Казалось, что даже почва под ногами больше не была прочной. Я была пленницей этого хаоса, и не было никакой возможности для бегства. Я закрыла глаза и долго стояла неподвижно. Потом осторожно вытянула вперед ногу, и она уперлась в изменяющуюся, но остающуюся твердой землю. Я двигалась, ощупывая, пространство вокруг себя руками и они наткнулись на твердый камень. Но когда я снова с надеждой открыла глаза, эти взаимопроникающие картины были все еще здесь, и тут я закричала…
Я подняла свою сумку и меховую подстилку и попыталась мыслить логично. Я была уверена, что здесь какой-то обман или мое зрение путала галлюцинация, которая затрагивала только зрение, но не осязание. Поэтому пришлось продвигаться вперед на ощупь. Но я не могла больше ориентироваться по каменным утесам и, может быть, стала бы ходить по кругу. Что же все время заставляло меня следовать за всадниками? Могла ли я вслепую пройти через весь этот хаос? Но у меня не было другого выбора, кроме как попытаться сделать это.
Я решительно закрыла глаза, вытянула руки и пошла в том направлении, куда меня влекло. Это было нелегко, и я шла вперед очень медленно. Несмотря на вытянутые руки, я все время натыкалась на обломки скал. Часто останавливалась и открывала глаза, но снова испуганно закрывала их перед картинами, которые теперь были не только двойными, но тройными и даже четырехслойными.
Я не знала, действительно ли иду вперед или мои опасения относительно того, что я двигаюсь по кругу, сбывались. Но зов внутри меня не исчезал, и со временем мне становилось все легче и легче определить, куда меня тянуло. Мои руки с обеих сторон натыкались на скалы, а ноги все более уверенно ступали по шероховатой каменистой почве. Но потом руки наткнулись на твердую, гладкую поверхность, а не на шероховатый камень и эта поверхность была столь чуждой, что я открыла глаза.
Яркий свет ослепил меня, угрожая опалить. Но руками я не почувствовала никакой жары. И не было ничего, кроме ослепительного света, на который невозможно было смотреть. Я начала осторожно двигать руками взад и вперед. Гладкая поверхность заполняла промежуток между двумя скалами, через которые я должна была пройти, и тянулась в высоту настолько, насколько я могла достать руками, а вниз уходила в почву. На всей этой невидимой поверхности не было ни единой щели, ни единой шероховатости.
Я отступила назад и попыталась найти другой путь, чтобы обойти этот барьер. Но не было никакого другого пути, а то, что звало меня вперед, тянуло прямо в это ущелье, блокированное невидимой стеной. И в конце концов я устало опустилась на землю и в отчаянии опустила голову на колени. Это был конец.
Но — я сидела не на камне, а ехала на лошади. Наконец отважилась открыть глаза, потому что не могла поверить в это, но я увидела Ратну, мою лошадь с развевающейся гривой. Мы находились в сказочно прекрасной зеленой и золотистой стране. И Кильдас — тут была Кильдас и Сольфинна с венками из цветов на головах и белыми цветами на упряжи. И они пели так же, как и все остальные, и я пела вместе с ними.
Я знала также, что это была одна сторона истины, так же, как хаос выветренных скал и барьер из света — другая. Я хотела громко позвать их, но губы мои произносили только слова песни.
— Херрел! — во мне зародился крик, но я не могла издать ни звука. — Херрел! — Если он обо всем узнает, тогда, может быть сможет объединить меня с другим моим «я» в одно целое. Тогда я не буду больше одинокой Джиллан, которая находится вместе со всеми невестами и другой одинокой Джиллан, которая блуждает среди скал, а снова буду единой полноценной Джиллан.
Я оглянулась и увидела их всех, едущих по прекрасной дороге, утопающей в зелени. И у всадников на шлемах тоже были цветы. Всадники казались мне прекрасными мужчинами, не похожими на мужчин Высшего Халлака и их звериное обличье совершенно не было заметно. Только одного, кого я все время искала, не было среди них.

Предыдущая страница 6 Следующая страница


7 Андре Нортон

— О, Джиллан, — сказала мне Кильдас, — был ли когда-нибудь в твоей жизни такой прекрасный день? Как будто Весна обвенчалась с Летом и подарила нам самое лучшее, что есть у нас обоих.
— Это так и есть, — ответила та, что была одной из половинок Джиллан.
— Это удивительно, — рассмеялась Кильдас, — но я напрасно стараюсь вспомнить о том, как жила раньше там, в Дэйле. Все прошлое напоминает мне сон, который бледнеет все больше и больше. И у нас нет никаких причин для того, чтобы возвращаться обратно…
— Но у меня есть причины для этого! — крикнуло мое внутреннее я. — Потому что я все еще нахожусь в Дэйле и должна объединиться со своей половиной!
Один из всадников подъехал поближе и протянул мне ветку, усеянную цветами, которая испускала чарующий аромат.
— Хорошие цветы, моя леди, — сказал он, — но они не так хороши, как те, которые я приготовил тебе в подарок… — Рука моя коснулась ветки.
— Херрел…
Но когда я взглянула на того, кто протягивал мне ветку, то увидела на его шлеме красные глаза медведя. А из-под них на меня глядели странные узкие глаза, которые приковали мой взгляд. Потом его рука поднялась и на ладони появился маленький белый предмет, который так сильно приковал мое внимание, что я не могла отвести от него взгляд.
Я подняла голову с колен. Темные тени вокруг меня отрицали, что только что тут была зелено-золотая страна. Я уже не ехала, украшенная цветами, по весенней стране, а потерянно сидела в стране холодной зимы между заколдованными камнями. Но я кое-что приобрела: узнала, что на самом деле было две Джиллан. Одна, которая с трудом пыталась достигнуть другой стороны этой вершины и искала путь дальше, и другая, которая все время была вместе с остальными невестами Дэйла. А пока эти две Джиллан были порознь, для меня не существовало настоящей жизни.
Тот, кто ехал возле меня, был Хальзе. Он знал, что я стремлюсь к своей половине и подгонял меня. Но где же был Херрел и как он относился к другой Джиллан?
Я осознала, что с наступлением темноты головокружительное мерцание взаимопроникающих картин прекратилось и что я снова стала нормально видеть. Исчез ли этот невидимый световой барьер?
Я отползла назад меж двух камней и увидела перед собой не слепящий свет, а мерцающую зеленую стену. Но когда я коснулась рукой этой стены, ее поверхность была такой же твердой и гладкой, как раньше. И это было колдовство, я была в этом уверена, независимо от того, сделали ли эту стену всадники или кто-либо другой. Я не могла вскарабкаться здесь на скалы, как это было в долине, и я не имела ничего, чтобы преодолеть этот барьер. Яркость света стены между тем так сильно уменьшилась, что я могла видеть сквозь нее. По ту сторону стены находилась открытая местность, где не было хаоса камней и скал, до сих пор так мешавших мне продвигаться вперед. Там, по ту сторону, может быть, мне не нужно будет больше бояться этой путаницы картин. Но как же все-таки мне преодолеть этот барьер? Я не видела никакого способа сделать это, но должна была найти его!

Глава 11

Я уставилась на камни, между которыми была светлая стена. Я не могла перелезть через них: в два человеческих роста и такие гладкие, что на них нельзя было обнаружить никакой зацепки. Они казались частью какой-то древней насыпи или крепости. Но потом я увидела, что каждый из этих камней, между которыми находилась прозрачная стена, поднимаются над остальными камнями, словно столбы у ворот. Перед моими глазами почему-то внезапно возникло изображение паутины. Если избежать опасных клейких нитей, паутину можно разрушить, сломав ветку, к которой она крепилась… Я извлекла костяную трубочку из своей сумки только лишь при помощи одной силы воли, но ведь здесь были тяжеленные камни, а не легкая бутылочка. И как мне узнать, что барьер исчез, если мне удастся пошевелить один из этих массивных камней?
Я еще раз взглянула на каменные столбы, между которыми находился барьер. Они, казалось, были глубоко вкопаны в землю. Наконец я сосредоточила волю на левом столбе и напрягла все свои силы.
Ты должен упасть! Падай! Я всей своей силой воли ударила столб, словно я ударила его всем телом. Падай! Здесь время мое было не так ограничено, как в лагере охотников Ализона. Время здесь не имело значения. Здесь был только столб, барьер и настоятельная необходимость преодолеть его. Пошатнись и падай!
Все вокруг меня поблекло и исчезло. Я видела только высокую темную тень, вокруг которой дрожало маленькое голубое пламя, сначала вверху, потом, после моей направляющей решительности — внизу. Земля, отпусти! Крепления, поддайтесь!..
Я состояла только из одной воли, которую и направляла на столб… Поддайся, падай! И темный каменный столб поддался, покачнулся. Голубое пламя охватило его основание. Падай!
Каменный столб медленно нагнулся наружу, в противоположную от меня сторону… Раздался звук, пронизавший болью все мое тело, болью такой сильной, что она превзошла мою волю и сознание, а потом я провалилась в ничто.
Когда я снова пришла в себя, голова моя лежала на жестком камне. Холодный дождь падал на лицо. Я открыла глаза. Странный знак, совершенно незнакомый. Я с трудом приподнялась.
Один из столбов наклонился наружу, словно указывал мне путь. На камнях виднелись черные следы, между столбами больше ничего не было. Я проползла вперед и рука моя коснулась почерневших камней. Я отпрянула, мои пальцы были обожжены. Шатаясь, встала на ноги, протащилась через образовавшееся отверстие и вышла на открытое место по ту сторону исчезнувшего барьера.
Сейчас был день, хотя облака были так густы и мрачны, что меня окружала полутьма. Шел холодный дождь со снегом. Но окружающее было хорошо видно. Тут больше не было отдельных обломков скал, только обычные горы, с детства близкие мне. И тут было еще кое-что: дорога. Но едва я достигла ее, как вынуждена была снова опуститься на землю от усталости. И только теперь я утолила голод припасами охотников Ализона. Но меня снова влекло вдаль.
Дорога старая, узкая, частично поросшая красными и сине-зелеными пятнами лишайника. Дорога вела вниз, через ущелье, ведущее далеко вниз и переходящее в далекую бескрайнюю равнину. Пройдя через арку ворот, я попала на овальную, окруженную высокими стенами площадку. Вдоль стен, на равном расстоянии друг от друга, находились ниши, закрытые на три четверти; только верхняя часть этих ниш была открыта. И на оправе каждой ниши был высечен символ. Некоторые из символов почти полностью сгладили ветры и непогода, другие — хорошо видимы, но для меня ни один из этих символов не имел значения.
Верхняя часть ниш была темной. Когда я подошла к первой нише, то отшатнулась назад. Из ниши меня что-то ударило. Но что это было? Удар невидимой силы? Нет. Когда я повернулась к одному из этих маленьких отверстий, ощущение стало четче. Это был вопрос, требование дать ответ, но кому, как и зачем? В нишах находилось что-то разумное.
И мне не показалось странным, когда я громко ответила, нарушив царящую здесь тишину.
— Я Джиллан из долин Высшего Халлака иду, чтобы требовать другую часть моего «я». Я не хочу ни большего, ни меньшего.
Насколько мои глаза и уши видели и слышали, внешне ничего не изменилось. Но я почувствовала пробуждение чего-то, что находилось здесь считанное количество лет. Повсюду вокруг меня что-то шевелилось, и на меня были направлены взгляды невидимых существ. Может быть, мои слова не значили ничего; может быть, это нечто было так старо, что его нельзя было описать человеческими словами. Но то, что оно меня проверяло — я знала. Я медленно шла дальше, через центр площадки и поворачивалась от одной ниши к другой, ряд за рядом, ища то, что проверяло меня.
Из ниш с четко различимыми символами не исходило такого острого ощущения, как из ниш со стершимися символами. Это были охранники, и кто знает, как давно они здесь появились, призванные выполнять свой долг? Может быть, я представляла опасность для того, что они должны были здесь охранять.
Я добралась до конца овальной площадки и теперь стояла перед аркой других ворот, под которой проходила дорога, ведущая дальше. Я повернулась и посмотрела на пройденный мною путь. Я ждала, но сама не знала, чего. Может быть разрешения идти туда, куда я хотела, хотела благословения того, что я искала и что нашла. Но чего бы я ни ждала, я была разочарована. Меня освободили от вопросов, и это было все. И, может быть, ничего было и не нужно.
Вырубленная в скалах дорога вела все дальше вниз, к подножию скал. Я видела все больше деревьев и коричневой травы. Все еще шел дождь, но он уже не был холодным. Я шла по дороге, пока в конце концов не пришла к остаткам рощи. Хотя деревья были по-зимнему голые, ветки их переплетались друг с другом так сильно, что они полностью защищали меня от дождя. Мои руки и ноги налились свинцовой тяжестью от усталости, и мне было холодно. Будет ли мне всегда так холодно?
Нет… Внезапно мне стало тепло. Солнце, тепло и аромат цветов окутали меня. На этот раз я не сидела на лошади. Я открыла глаза и выглянула из палатки. Солнце уже клонилось к закату, и снаружи журчал ручеек. Это была зелено-золотистая страна другой Джиллан. Я увидела человека, лицо которого было наполовину повернуто в сторону от меня. Но я тотчас же его узнала.
— Херрел!
Голова его повернулась и он взглянул на меня своими зелеными глазами. Его лицо было твердым, как сталь и замкнутым, и такая же твердость была и в его взгляде, но только сначала. Потом выражение его лица изменилось и он заглянул в глубину моих глаз.
— Херрел! — Я сделала то, чего еще никогда не делала в своей жизни: я попросила другого о помощи, настоятельно пытаясь достигнуть его.
Он подошел ко мне — это был почти прыжок охотящейся кошки — опустился возле меня на колени и погрузил свой взгляд в мои глаза.
Все, что я хотела сказать, застряло у меня в горле. Я могла произнести только его имя. Его руки обняли меня. Он забросал меня потоком слов, вопросов, требуя у меня ответа, но я не могла ни слышать его, ни отвечать ему. Только моя мольба о помощи была так велика, что глухим криком отдавалось в моей голове.
Внезапно около Херрела оказались люди, они набросились на него и потащили прочь, хотя он яростно отбивался. И тогда я увидела Хальзе. Рот его был искажен от ярости, глаза метали огонь, прожигающий меня насквозь. Он встал между нами, он прогонял меня назад, в ссылку.
— Херрел… — тихо прошептала я. Я всегда в душе надеялась и теперь узнала, что это правда — узнала, что Херрел никогда не был в сговоре с остальными, которые бросили меня здесь, в глуши. Может быть, он тоже был введен в заблуждение той частью Джиллан, которая теперь ехала вместе с остальными? Хальзе подарил этой Джиллан цветы, так как он хотел добиться ее. Удалось ли ему добиться с помощью своего колдовства, чтобы Джиллан благоприятствовала ему? Как далеко могло зайти его влияние на нее? Была ли она всего лишь порождением галлюцинации, или у нее было тело из плоти и костей. Сделал ли Хальзе ее своей с помощью остальных или она тоже вела себя как невеста, чтобы восстановить свой прежний вид и все ошибались в том, что она приняла мое исчезновение без всяких вопросов, как это сделала Кильдас? Или ту, другую Джиллан, использовали, чтобы наказать Херрела каким-то образом и чтобы он не узнал, кто это сделал? Если это было так, тогда та короткая встреча в палатке должна была указать ему на истинное положение вещей. Я не сомневалась в том, что Херрел за то мгновение, пока остальные не утащили его, узнал, что на самом деле существуют две Джиллан.
Я снова отчаянно попыталась достигнуть той, другой Джиллан, чтобы объединиться с ней. Связь между нами все еще существовала, но мне больше никак не удавалось приблизиться к той Джиллан.
Они теперь были предупреждены и, должно быть, установили барьер на пути к нашему воссоединению.
Веки мои отяжелели от усталости и голова опустилась на колени. Все, что меня угнетало, растворилось во сне.

Глава 12

Сон немного освежил меня, и на рассвете я снова тронулась в путь. Дорога теперь больше не была прямой, а извивалась по местности, становившейся все более приветливой. Деревья и кустарник были покрыты листвой, и я из зимы вошла в весну или лето. А потом я увидела кусты с такими же белыми, сладко пахнущими цветами, как и те, которые Хальзе подарил той, другой Джиллан. Я достигла зелено-золотистой страны, находившейся по другую сторону Врат, страны, к которой так стремились всадники во время своих странствий.
Я достигла реки, берега которой окаймляли деревья с ветвями, низко склонившимися над водой и усеянными розовыми цветами. Спустилась по крутому откосу и погрузила руки в воду, холодную, но не очень. Потом я торопливо расстегнула застежки, крючки и пуговицы и сняла свою грязную, вонючую и частично разорванную дорогую одежду, чтобы вымыться и поискать брод. Рана на моем боку хотя и была ярко-красной и припухшей, но уже почти затянулась. Несколько упавших цветов коснулись моих плеч и их запах остался на моей коже и в волосах. Я наслаждалась прохладной водой и не могла заставить себя вернуться к своей одежде, подчиниться тому зову, который звал меня вперед. Но все же в конце концов я выкарабкалась обратно на берег и снова натянула на себя выглядевшую теперь еще более грязной, одежду.
Дальше дорога шла по полям, но поля эти были не возделаны, здесь не было ни коров, ни овец. Только множество птиц, и они без опаски летали рядом со мной и что-то клевали у меня под ногами. У них было такое же яркое оперение, как и у птиц, которых я видела в долинах Халлака, но здесь были и животные. Дважды я видела покрытых мехом зверьков, которые глядели на меня безо всякого страха. Солнце изливало на меня тепло, и меховая подстилка так выручавшая меня в горах, стала меня обременять. Я остановилась, отложила ее и случайно поглядела на землю.
Я действительно не отбрасывала никакой тени! Люди Ализона еще в лагере заметили это, но во время своего бегства я была так занята, что это не произвело на меня особого впечатления. Но ведь я же была настоящим живым существом из плоти и крови! И все же и деревья, и кусты, и даже высокая трава отбрасывали свои тени на освещенную солнцем землю и это подтверждало их реальность, а я не отбрасывала. Может быть, я была невидимой? Но охотники Ализона видели меня и даже хотели меня. Для них я была женщиной, видимой, осязаемой и привлекательной. Я держалась за эти мысли. Мне никогда не приходило в голову, что я существую только для того, чтобы встретиться со своим другим «я».
Я провела рукой по земле, чтобы получить ответ на этот вопрос. Так странно было думать о том, что значит для человека его тень, но не иметь своей собственной тени было совсем другим делом. Внезапно обладание тенью стало такой же важной вещью, как обладание руками и ногами. Я попыталась взглянуть на это своим двойным зрением, но и там у меня не было тени. Но окружающий меня ландшафт изменился и заметно…
Я больше не находилась в безлюдной местности. Туманные образования принимали четкие формы, когда я сосредотачивалась на них. У края дороги, слева от меня, стоял крестьянский дом, которого я прежде не замечала, с крышей, с фронтоном, с пристройками и садом. Дом был таким же, как и все дома в долинах Халлака, с остроконечной крышей и резьбой на карнизе и наличниках окон. Перед домом был мощеный двор, где двигались какие-то фигуры. Чем дольше я вглядывалась, тем четче становилось все это. И именно это было настоящим, а пустые поля — иллюзией.
Я непроизвольно свернула с дороги и поспешила к мощеному двору. Вблизи дом оказался еще более внушительным. Он был старым и сложен из такого же сине-зеленого камня, который я видела в горах. Крыша его была покрыта шифером, а резьба выкрашена в золотистый и зеленый цвет. Мужчина вел из конюшни лошадь к корыту с водой, а служанка ощипывала какую-то птицу похожую на курицу с блестящими пестрыми перьями и длинными гибкими ногами. Я не могла четко видеть лица женщины, но она выглядела таким же человеком, как и я. На мужчине были серебристо-серые брюки и серая кожаная куртка, подпоясанная усеянным металлическими бляхами, поясом. На девушке — красно-коричневая одежда и длинный фартук такого же цвета, как и шапочка у нее на голове.
Девушка пошла по двору в моем направлении и стала разбрасывать зерна из плоской коробочки, висевшей у нее на руке.
— Пожалуйста… — я истосковалась по человеческим существам. Я хотела, чтобы она увидела меня, но, хотя я говорила громко, она, явно, не замечала меня, так как даже не повернула головы в моем направлении.
— Пожалуйста… — повторила я громче. Но она все еще не замечала меня. И мужчина, который вел теперь лошадь от корыта с водой обратно в конюшню, прошел совсем рядом со мной. Выражение его узкого лица со скошенными под углом бровями и узким подбородком — черты лица которого были такими же, как и у всадников — не изменилось.
Я не могла долго выносить такое равнодушие. Я протянула руку и дернула девушку за рукав. Она испуганно вскрикнула, отшатнулась и начала что-то бормотать. Мужчина повернулся и громко задал вопрос на незнакомом мне языке. И хотя они оба глядели туда, где я стояла, они, казалось, не видели меня.
Моя воля ослабла. Все поблекло: и старый дом, и мужчина, и девушка-служанка, и лошадь, и куры. Они становились все бледнее и бледнее, пока не исчезли совсем и я снова оказалась одиноко стоящей в поле. И все же что-то внутри меня говорило, что мое зрение еще вернется ко мне. Там, где я видела настоящее под наслоением иллюзорного, теперь настоящее наслаивалось на иллюзорное. Для меня это была стена-призрак, а для людей этой страны я сама была призраком.
Снова я вышла на дорогу, спустилась на обочину и положила кружащуюся голову на руки. Буду ли я когда-нибудь настоящей в этой стране? Может быть, тогда, когда снова отыщу ту, другую Джиллан? А была ли она сама здесь настоящей?
От продуктов охотников-ализонцев остались только крошки. Где мне найти пищу? Может быть, удастся достаточно долго поддерживать иллюзию, чтобы в каком-нибудь крестьянском доме отыскать что-нибудь съестное и, вероятно, я должна буду взять это без спроса, потому что те, кто там живет, не могут увидеть меня.
«Эти люди считают, что они хорошо защищены, — подумала я. — Сначала охранники наверху, в горах, а потом этот пустынный ландшафт. Отряд охотников из Ализона может проехать здесь много миль, не найдя ничего, что стоило бы захватить. И как многие, я проходила мимо и не знала, что тут было на самом деле. Замки? Дома? Города?»
Мне нужна была пища, и если я хотела найти что-нибудь — то должна была видеть. Две усадьбы, которые я неясно различала вдали, находились слишком далеко от дороги, потому что эта дорога существовала на самом деле и вела в ту сторону, куда меня все время тянуло. Было уже далеко за полдень, когда я обнаружила деревню, которая тоже находилась при дороге. Это была маленькая деревушка, где было, примерно, двадцать домов и башнеподобное сооружение в центре. Люди по обеим сторонам улицы были для меня всего лишь тенями и я даже не пыталась разглядеть их получше. Я сконцентрировала свое внимание на домах. На пороге первого из них сидела женщина и пряла. Перед другим домом играли дети, а у третьего дома дверь была закрыта и, может быть, заперта. Но четвертый дом, большое здание, судя по вывеске, было гостиницей.
Я напрягла всю свою волю, чтобы удержать все видимое и прошла внутрь здания через полуоткрытую дверь. За дверью был короткий коридор, а налево еще одна дверь, за ней находилось большое помещение с деревянным столом и скамейками по бокам. На этом столе стояла тарелка с коричневым караваем хлеба и куском желтого сыра. Я почти испугалась, что все это побледнеет и превратится в ничто, когда мои пальцы схватят хлеб и сыр, но ничего подобного не произошло. Я сунула все это в складку меховой подстилки и пошла назад, к двери. Но на пороге дома стояла фигура — один из туманных жителей этих домов. Я прыгнула назад. Меня охватило какое-то беспокойство и я постаралась получше разглядеть входящего. Это был мужчина. В кожаных штанах, сапогах и кованой кольчуге под верхней курткой из шелковистого сукна, похожей на ту, которую носили всадники, но только без меха и вместо шлема у него на голове была шапка.
Он с подозрением заглянул в помещение, но взгляд его скользнул мимо меня. Потом я увидела, как ноздри его расширились, словно он что-то учуял. Затем он заговорил на языке, которого я не поняла. Но мне показалось, что это был вопрос. Я затаила дыхание, чтобы оно не выдало меня. Он повторил свой вопрос, сделал несколько шагов в мою сторону и вошел в комнату. Я осторожно прокралась мимо него и уже была почти у двери, когда он отвернулся от стола, откуда я взяла сыр и хлеб. В первое мгновение я подумала, что он увидел меня: выражение его лица чутко прислушивающегося человека изменилось. Теперь он смотрел мне в лицо и направился прямо ко мне.
Из последних сил я выбежала из комнаты и побежала вдоль коридора. Человек громко крикнул и с улицы донесся ответ. Когда я уже хотела покинуть дом, то вдруг увидела перед собой какую-то фигуру. Я, защищаясь, вытянула вперед руку, и она ударилась о твердую плоть, хотя я видела перед собой только расплывающиеся контуры. Я услышала удивленный вскрик, когда вновь вошедший отшатнулся назад. Но я уже была снаружи, на улице и побежала прочь от деревни к той, другой дороге, где чувствовала себя в относительной безопасности.
Позади себя я услышала крики и топот ног. Видели ли они меня? Или я все еще была невидимой для них? Я не осмеливалась оглянуться назад. Призрачный мир вернулся снова и я, тяжело дыша, оказалась на дороге и больше не видела ничего, кроме лугов, полей и неба. Но я все еще слышала крики, а потом стук лошадиных копыт, который приближался ко мне. Я еще крепче прижала к себе подстилку с добычей и снова побежала по дороге, прочь от исчезнувшей деревни с ее мощеными улицами. Когда я наконец, тяжело дыша, остановилась, не было слышно больше ничего, кроме щебетания птиц. Я стала думать, что они действительно не заметили меня. Я ничего больше не боялась, по крайней мере, в это мгновение И все же, после небольшой передышки еще больше увеличила расстояние между мной и моими возможными преследователями, прежде чем опустилась на небольшую, поросшую травой кочку возле дороги, чтобы воспользоваться своей добычей. Темный хлеб и сыр показались мне гораздо вкуснее всего, что всадники предлагали своим невестам, для меня это была сама жизнь.
После того, как голод был немного утолен, я обуздала свой аппетит. Второго налета подобного рода возможно уже не удастся сделать и я должна экономить свои припасы. Из кустов выглянула птица и стала клевать крошки. Потом она поглядела на меня и защебетала, словно прося еще. Я бросила ей еще крошек, чтобы понаблюдать за ней. Несомненно, птичка видела меня так же, как и другие животные во время моих странствий. Может быть, я была невидима только для людей этой страны?
Солнце уже сильно склонилось к западу. Скоро настанет ночь и я должна была найти себе какое-нибудь убежище. Далеко впереди я увидела темное пятно, это мог быть лес, и решила поискать там убежище.
Все мои мысли были направлены на это, так что я не сразу обратила внимание на изменение атмосферы вокруг себя. Мне стало как-то неприятно — чувство, не имеющее ничего общего с наступлением ночи и через некоторое время у меня появилось ощущение, что меня преследуют. Это ощущение было так сильно, что я все время оглядывалась. Мне бросилось в глаза все увеличивающееся количество птиц вдоль дороги, и они все чаще пролетали над моей головой.
Мысли искать защиты среди деревьев, которые теперь возвышались передо мной, теперь показались мне угрожающими. Это был огромный лес, далеко простиравшийся на север и на юг. Я почти уже решила остановиться там, где находилась, на краю поля, но все же пошла дальше. Дорога становилась все уже, обочины исчезли и надо мной нависали ветви, словно деревья по обеим сторонам дороги хотели слиться друг с другом.
И в листве, и между деревьями раздавались шорохи. Я видела белок, лисицу и других зверей и не могла представить себе никаких опасных для меня причин такой активности. Мне скорее казалось, что меня сопровождала и наблюдала за мной лесная охрана, состоявшая из зверей и птиц — и у меня против нее не было никакой защиты!
Хотя я и старалась найти место, которое могло послужить мне укрытием от наступающей ночи, но не видела ничего, куда бы я могла спрятаться.
Но потом я подошла к месту, где дорога разветвлялась и каждое ответвление было не шире обычной тропинки. В центре, между разветвляющимися тропинками находился маленький островок земли, на котором возвышался холмик, а на его плоской вершине стояли три каменных колонны и средняя из них была выше двух других.
Странно, пока я смотрела на эти колонны, большая часть моего неприятного ощущения исчезла. И хотя это место было ничем не защищено, я чувствовала, что меня тянет на эту площадку. Я взобралась наверх, развернула подстилку, опустилась на землю и прислонилась спиной к средней колонне.
Я снова поела, хотя и не столько, сколько мне хотелось бы. Мне хотелось пить и было трудно глотать сухой хлеб.
Между тем солнце зашло и я накрыла плечи подстилкой. Лес был полон звуков, но я так устала и ослабла, что несмотря на то, что я все время прислушивалась к этим звукам, заснула.
Я проснулась в темноте. Сердце мое сильно билось, и я тяжело дышала. И все же это не было дурным сном, от которого просыпаются. Лунный свет вокруг меня был очень ярок и колонны блестели серебром.
Мне снова показалось, что я вслепую бродила по комнате, в которой находится сокровище, имеющее для меня огромное значение. Я могла только догадываться, что же это было. Я чувствовала… что меня затянуло в какое-то место, где властвовали Силы, но какие это были Силы — добрые или злые — не знала. Во мне не было страха, только подавленность, потому что я не могла воспринимать информацию, чрезвычайно важную для меня, но которая обходила меня стороной.
Как долго я так сидела и напряженно стараясь преодолеть границу своего незнания — мне неизвестно. Внезапно я услышала стук копыт на дороге, но не с той стороны, откуда я пришла, а с другой. Вокруг меня что-то зашелестело, словно множество маленьких существ убегало в лес с дороги скачущего галопом всадника.
Я сидела под серебристой колонной, не ощущая никакого страха, и ждала.
В лунном свете появилась покрытая пеной лошадь. Ее всадник так внезапно потянул поводья, что животное встало на дыбы и лягнуло передними копытами.
Всадник-оборотень!
Лошадь заржала и снова лягнула, но всадник тотчас же осадил ее. И тогда я увидела фигуру на его шлеме. Я вскочила, и подстилка упала с моих плеч. Я протянула к нему руки.
— Херрел!
Он слез с коня и пошел ко мне. Но шлем скрывал его лицо, так что я не могла видеть его выражение.

Глава 13

Было похоже, что после долгих странствий по зимней ночи я открыла дверь гостеприимного дома, откуда струился свет и тепло и который обещал близость других людей. Я выбралась из своего безопасного, освещенного лунным светом островка и побежала к тому, кто с такой же скоростью мчался мне навстречу.
— Херрел! — но между нами внезапно возник зеленый свет, угрожающий и опасный, как змея, и когда он опять исчез…
Над обнаженными клыками на меня уставились глаза дикой кошки и здесь уже не было ничего, к чему я так стремилась.
—Херрел! — я не знала, почему снова выкрикнула его имя. Ведь он больше не был человеком.
Я отпрянула назад, когда огромный зверь с серебристым мехом плотно припал к земле, изготовясь для прыжка, и знала, что увижу в его глазах смерть. Я почувствовала своими плечами твердую землю холма, но не отважилась повернуться спиной к угрожающей мне опасности, чтобы снова вскарабкаться наверх, к колоннам, где я могла найти какое-то убежище.
У меня за поясом был нож, но я знала, что не смогу устранить сталью эту грозившую мне опасность. Я пристально смотрела в зеленые глаза и не могла найти в них ничего человеческого. Но в этом звере было что-то от Херрела, скрытое, задавленное, но оно тут присутствовало. Всю свою волю я устремила на этого скрытого человека, может быть мне удастся снова вывести его на поверхность…
— Херрел… Херрел… — умоляла я его больше мысленно, чем вслух. — Херрел!..
Но не произошло никаких изменений. Короткий рык вырвался из его покрытого мехом горла, и моя воля была окончательно парализована, когда круглая голова с плотно прилегающими к ней ушами поднялась, и чудовище издало долгое рычание, как тогда, при нападении охотников Аризона. Но я пыталась бороться дальше.
— Херрел! — животное качнуло головой взад-вперед, а потом встряхнулось, словно отгоняя от себя что-то неприятное.
— Херрел! Ты человек, а не зверь! Ты человек! — я кричала ему эти слова, потому что была убеждена, что внутри этой кошки скрывается человек. Или того, кого я знала как Херелла, больше уже не существовало? И закрыла глаза, потому что воля моя отступила перед нахлынувшим на меня отвращением и яростью, исходящими от него.
Боль горячей волной пронзила мою руку, которую я успела поднять в последнюю секунду, защищая лицо. Что-то тяжелое прижало меня к земляному холму так, что я не могла пошевелиться. Я не глядела на то, что меня прижало, — не могла вынести этого.
— Джиллан! Джиллан!
Меня обняли руки мужчины, а не лапа зверя, которая должна была рвать мое тело. Голос, хриплый от боли и страха, а, не шипение кошки.
— Джиллан!
Я открыла глаза. Его лицо склонилось надо мной и я прочитала на нем выражение такой муки, что сначала удивилась.
— О, Джиллан, что я тебе сделал?!
Потом он поднял меня, словно я была легкой, как перышко, и понес на площадку на вершине холма. Он положил меня на меховую подстилку и, осторожно вытянул мою раненую руку. Разорванный рукав распался на два больших куска материи и обнажились глубокие кровоточащие раны. Он издал странный звук, увидев их.
— Херрел.
Теперь его взгляд встретился с моим. Он кивнул:
— Да, теперь я Херрел. Да съест желтая гниль их кости за то, что они сделали с тобой! В этом лесу есть лечебные травы, я пойду поищу их.
— В моей сумке есть лекарства…
Боль, как жидкий металл, захлестнула мою руку до самого плеча, так, что я едва могла дышать и колонны в лунном свете начали колебаться перед моими глазами. Я чувствовала, как Херрел достал сумку из-под моего платья, и попыталась показать ему, какую мазь он должен был взять. Когда он положил руку на мои раны, я вскрикнула и погрузилась в ничто, в котором не было ни боли, ни мыслей.
— Джиллан! Джиллан!
Мне не хотелось покидать это целебное ничто, но голос звал и звал меня.
— Херрел?
Он опустился возле меня на колени и его лицо было осунувшимся от усталости. Он поднял руку, словно хотел коснуться меня, но потом снова опустил ее.
— Джиллан, как ты себя чувствуешь?
Я пошевелила руками, но ощутила только следы боли. Осторожно приподнялась. Рука моя была забинтована и я почувствовала острый запах хорошо знакомой мне мази; так значит, он разворошил мою сумку. Когда я начала двигаться, на меня упали маленькие кусочки испачканных кровью разорванных листьев, которые пахли лекарственными травами. Я лежала, покрытая плотным слоем этих листьев.
— Как ты себя чувствуешь? — снова повторил Херрел свой вопрос.
— Хорошо, мне кажется, хорошо.
— Но не все так хорошо. Времени у нас в обрез!
— Что ты имеешь в виду? — Я зачерпнула горсть окровавленных листьев, чтобы вдохнуть их запах.
— Ты разделена…
— Я знаю это.
— Но, возможно, тебе не все известно. На некоторое время возможно из одного человека сделать двоих, хотя это и злое дело. Но если эти двое не соединятся снова, одна из вас погибнет.
— Другая Джиллан? — кровь и листья лежали на моей руке и я снова почувствовала холод внутри себя и меня снова потянуло куда-то.
— Или ты, — он, наверное, прочитал по моему лицу, что я его не поняла,
— они сделали это потому, что думали, ты погибнешь в горах или в пустыне. Эта страна имеет мощную защиту.
— Я знаю это.
— Они не верили, что ты сможешь выжить. И когда ты умрешь, останется только та Джиллан, которую они взяли с собой, и она будет жить, хотя и не будет такой, как ты, кроме самой маленькой частички. Когда ты пришла в Арзен, они узнали об этом. Они узнали, что в их страну проникло какое-то чужое существо, и поняли, что это ты. Тогда они снова использовали магию и…
— И послали тебя, — сказала я мягко и он ничего не ответил.
Он повернул голову так, чтобы я могла видеть его лицо, и на нем была написана такая боль, что я не могла найти никаких слов, чтобы облегчить его страдания.

Предыдущая страница 7 Следующая страница


Год Единорога 8

— При первой нашей встрече я рассказал тебе, что я не такой, как все остальные. Они могут меня принудить, если захотят, или ослепить мои глаза, когда это будет им нужно. Когда они привели с собой ту, другую Джиллан, она отвернулась от меня и отдала предпочтение Хальзе, как тому хотелось с самого начала!
Я испугалась Хальзе! Действительно, мое другое «я» находилось в руках Хальзе и она действительно отдала ему предпочтение? Стыд охватил меня пылающим огнем. Нет… нет…
— Но я здесь присутствую, — наконец смущенно сказала я. — У меня есть тело… я живая…
Но было ли это на самом деле так? В этой стране я была только привидением, так же, как здешние люди были для меня такими же нереальными. Я провела рукой по ранам, радуясь боли, которая последовала за этим движением, потому что почувствовала реальность своего тела.
— Ты это ты и она тоже ты — часть тебя. И пока вы обе малые и слабые части одного целого. Вот если бы ты погибла тогда она стала бы полноценной для Хальзе.
Мои братья по отряду боятся тебя, потому что тебя нельзя уничтожить, как других. Потому они воздействуют на тебя с помощью колдовства, Джиллан, с помощью которого они могут удалить тебя.
— И если ты…
Он снова прочитал мои мысли.
— Если я убью тебя, как они рассчитывали? Им было все равно, узнал бы я правду или нет. Они ничуть не боятся меня, и если бы я сделал что-нибудь с собой из-за этого вынужденного убийства, это было бы для них только облегчением. Это был хитрый план.
— Но ты не убил меня.
Выражение его лица сделалось мрачным.
— Посмотри на свою руку, Джиллан. Нет, я тебя не убил, но я тебя ослабил, и это тоже пригодится им. Время — наш враг, Джиллан; чем дольше вы будете разделены, тем сильнее ты ослабеешь и, может быть, объединяться вам будет уже слишком поздно. Будет лучше, если ты сейчас узнаешь правду.
— Я думаю, что ты можешь больше, чем сам думаешь о себе, — мужественно произнесла я. — Иначе почему ты не выполнил возложенного на тебя задания? Колдовство — могущественная сила и ее нельзя так легко преодолеть.
Херрел посмотрел на меня.
— Не думай обо мне так хорошо, Джиллан. Я благодарю высшие силы за то, что я так во время очнулся от околдовавших меня сил. Или что ты меня разбудила, потому что твой голос донесся до меня в бесконечную тьму, в которую они меня загнали… Если ты сможешь ехать, то мы должны немедленно отправиться в путь. Мы должны догнать отряд.
Он помог мне встать, но накрыл меня не моей тяжелой меховой накидкой, а своим плащом. Потом он взял меня на руки и понес по склону холма к дороге. Лунный свет померк, рассвет был уже недалеко. Херрел свистнул, и его конь подошел к нам. Херрел усадил меня в седло, а сам сел позади меня. Его жеребец, казалось, и не заметил двойного груза.
Пока мы ехали, мне было хорошо и удобно в руках Херрела.
— Не понимаю, почему Хальзе так домогается меня, — начала я. — Только ли это уязвленное самолюбие и досада от того, что ты получил невесту, а он нет?
— Так было вначале, — ответил он — А потом он делал это из-за того, что ты не такая, как остальные. Это была единственная возможность привязать тебя к нам, и когда это удалось, ты стала жертвой того, что они захотели с тобой сделать.
— Последняя возможность?
— Той ночью, когда ты отвергла меня. Ты не отдалась мне, потому что все наши заклинания оказались бессильными.
Я была рада, что он сидел позади меня и не мог видеть моего смущения.
— Ты тогда назвал меня колдуньей, — сказала я после долгого молчания.
— Ты сделал это из гнева?
— Гнева? Какое право я имел сердиться на тебя? Я назвал тебя так потому, что думал, что ты и есть колдунья. И поэтому тебе не оставалось ничего другого, как только отвергнуть меня.
— Колдунья, — повторила я задумчиво. — Но я изучала только искусство врачевания, а это не колдовство. Если бы я была тем, что ты сказал, я никогда бы не жила в монастыре. Они выгнали бы меня оттуда через час после моего прибытия туда.
— Колдовство — это не так плохо, как думают люди Дэйла. В тебе есть какая-то другая кровь, которая ответственна за все это. Она должна дать тебе не только умение пользоваться своими силами, но и власть над ветром и водой, землей и огнем — это твое естественное дарование, и никто не может тебя этому обучить. В старые времена Арзен не был закрыт от остального мира и мы знали о других народах по ту сторону моря, которые, как и ты, рассматривали колдовство как образ жизни. Там есть страна, в которой живут колдуньи. И пока мы странствовали по степям, мы много слышали об этой стране. Эта страна тоже находится на закате своего существования, потому что она так же стара, как и Арзен. Но в Эсткарпе все еще есть колдуньи, и Ализон ведет с ними войну.
— И ты думаешь, что во мне течет кровь этих колдуний?
— Да. Ты не изучала искусства колдовства, но у тебя есть силы. И еще одно. Если колдунья отдает свое тело мужчине, она утратит свои колдовские способности.
— Но если они не делают этого, как же существует их народ?
— Говорят, что они вымирают. Но это тоже не совсем так. Время от времени колдуньи выбирают тех, кто готов принести себя в жертву. И потом, не все женщины в этой стране — колдуньи, хотя они рожают дочерей, у которых есть такие способности. И каждой, которая имеет способности, нелегко отказаться от них.
— Но я же не знала обо всем этом. Я не настоящая колдунья.
— Если в тебе есть способности, они постараются сами направить тебя на правильный путь.
— А другая Джиллан?
— Джиллан, которую они постарались создать — не колдунья. Они не решились идти на такой риск.
С каждым словом Херрел все глубже проникал в мою душу.
— Херрел… когда я на мгновение вернулась к другой Джиллан, там, в палатке и звала тебя… ты меня узнал?
— Да, я тебя узнал, и понял также, что произошло.
— Они уволокли тебя прочь, и тогда Хальзе прогнал меня от нее.
— Да.
— Если бы они не послали тебя, ты пошел бы сам искать меня?
— Я пошел по их приказу, — он отклонил мой вопрос.
И внезапно я поняла.
— Ты пошел, потому что они использовали твое желание найти меня, поэтому они смогли и заколдовать тебя. Если бы между нами не было никакой связи, они, может быть, не смогли бы тебя послать… — я услышала позади себя его прерывистое дыхание. — И потому, что ты все время думал обо мне, Херрел, ты смог разрушить это колдовство. Не забывай этого! Потому что я никогда не слышала о человеке, который мог бы воспротивиться наложенному на него колдовству, — я положила свою руку на его, которой он держал повод. — Слишком долго ты не верил в свои силы, Херрел. Благодари меня за то, что я взяла твою накидку в то время, как другие смеялись, когда ты клал ее. И до сих пор нам удавалось разрушить все их злое колдовство. И ты тоже не отказался от борьбы, иначе не стал бы догонять свой отряд. — Я замолчала, но когда он ничего не ответил, продолжила. — Я видела тебя не так, как должна была видеть заколдованными глазами невесты, а как всадника-оборотня и как зверя, и думаю, что может быть есть и другие Херрелы, которых я не знаю, но все они настоящие, потому что у правды множество лиц. Но я выбрала тебя и не раскаиваюсь в своем выборе.
Он долго молчал, только его руки крепко обняли меня. Серый рассвет вокруг нас становился все ярче и жеребец ровной рысью нес нас к нашей цели.
— Ты все еще живешь надеждой, — наконец тихо произнес Херрел. — Но в конце концов все мы живем надеждой, а это самая обманчивая вещь на свете. Джиллан, худшее еще впереди. Колдовство сломлено, но они не сложили оружия. И нам придется пойти за ними. И чтобы что-то сделать, нам придется выступить против всадников.
— Они встретят нас в обличье зверей?
— Тебя они могут встретить в обличье зверей, но меня — нет. Мы должны потребовать от них соблюдения устава отряда, если у меня есть шансы чего-нибудь потребовать. Я могу потребовать у Хальзе удовлетворения мечом за то, что он взял себе другую Джиллан. И имея тебя, я смогу это доказать.
— И если тебе удастся добиться этого?
— Если я добьюсь этого, я могу потребовать у Хальзе сатисфакции, а, может быть, и у других. Но они всеми силами постараются помешать этому.

Глава 14

— Почему я могу видеть только иллюзию этой страны, если я не напрягаю всю свою волю? — спросила я у Херрела немного погодя.
— Ты пришла сюда не через Врата, а через горы, — он снова крепко обнял меня. — В горах погибло много девушек. То, что ты там прошла и уцелела — это тоже колдовство — твое колдовство. Расскажи мне, каким путем ты пришла.
Я рассказала ему все с момента моего пробуждения в покинутом лагере и когда я рассказывала ему о прибытии ализонцев, то услышала, как изменился ритм его дыхания. И после того, как я рассказала ему, каким образом мне удалось освободиться от них, он сказал:
— Это и было настоящее колдовство! Ты не можешь отрицать свою одаренность. Я почти убежден, что таким образом ты можешь вызвать на поединок весь отряд и без вреда для себя ускользнуть от них…
Когда я рассказала ему о своих блужданиях между изменчивыми камнями, он кивнул.
— Это были руины Кар Ра Деган, созданные с помощью колдовства как крепость против сил зла, которое когда-то бродило по всей пустынной местности, но с тех пор прошло много времени. Ты нашла очень древний путь, которым представители нашей расы не пользовались вот уже несколько тысячелетий.
Я рассказала ему о световом барьере и каким образом я его преодолела, а потом о дороге, что привела меня к площадке охранников.
— Место захоронения Королей, — объяснил Херрел. — Они царствовали здесь в прежние времена. Когда мы впервые пришли в Арзен, в народе, живущем здесь, было еще немного их крови. Мы смешались с ними и переняли некоторые из наиболее ценных их обычаев. У них была привычка хоронить своих королей стоймя, чтобы они могли смотреть на происходящее снаружи. И если их потомкам требовался хороший совет умного короля, они шли туда и оставались там на ночь, чтобы воспринять во сне их мудрость. Они также играют роль охранников этой страны.
— Я чувствовала, что меня проверяли, но мне позволили пройти.
— Потому что они узнали о родстве своих сил с твоими…
Я рассказала ему остальное, потом мы сделали остановку у речки, где я утолила жажду. Все же я чувствовала себя очень ослабевшей и сказала ему об этом. Он избегал моего взгляда.
— Теперь они уже знают, что я не выполнил их приказа, и они вытягивают из тебя жизненные силы, чтобы влить их в другую Джиллан и сделать ее более сильной. Время — наш враг, Джиллан. Они не смогли убить тебя никаким способом, но они могут так ослабить тебя, что будет уже поздно что-либо предпринимать.
Я взглянула на свои руки. Они дрожали.
— Херрел, эта страна, по которой мы едем, действительно пуста, или здесь есть жизнь, которую они могут использовать против нас?
— Здешние места не так населены, как равнина по ту сторону леса, а здесь есть только отдельные дома и замки. Будь ты одна, они приказали бы пограничникам, на которых ты натолкнулась в гостинице, выступить против тебя. Но теперь ты едешь со мной, и все остальные рассматривают это как личное дело всадников.
— Херрел, разве в Арзене нет никаких прав, никаких законов? Разве мы не можем обратиться к верховному властителю и попросить соблюдения закона?
Херрел покачал головой.
— Всадники не подчиняются этим законам, и ты тоже пришла из другой страны. Нас не приводят к присяге. Новые властители не могут запретить нам въезд в Арзен, потому что это наше право по рождению и условия древних договоров должны исполняться. Позже всадники могут наняться на службу к одному из семи лордов. Но сейчас с нами никто ничего не может поделать, пока они выступают только против кого-нибудь из своей группы — против меня и против тебя, Джиллан, чужестранки из Дэйла.
Херрел достал из седельной сумки еду, и мы поели. Это подкрепило меня, и тело мое наполнилось новой жизнью. Я не могла поверить, что другие всадники брали у меня силу, чтобы отдать ее новой Джиллан.
— У тебя здесь нет никаких родственников, Херрел? — спросила я. — Ты же не всегда был только всадником. Разве ты никогда не был ребенком, у тебя не было матери, отца и, может быть, даже братьев и сестер?
Он снял шлем, опустился у ручья на колени и зачерпнул руками воду, чтобы умыть лицо.
— Родственники? О, да, у меня, конечно, есть те, которые пережили время и изменения. Но так же, как и ты, не принадлежащая к народу Дэйла, не нашла у них убежища, так и я не полностью принадлежу к народу оборотней. Моя мать происходила из дома Кар До Пран на севере. Она поддалась любовному колдовству одного из всадников-оборотней и последовала за ним через горы. Ее отцу заплатили деньги, чтобы увезти ее с собой, и я не знаю, пошла ли она с моим отцом добровольно или он силой увез ее. Когда у нее родился ребенок, его приняли как ребенка всадника. Но однажды, когда я был еще очень мал, я изменил свое тело — может быть, я был рассержен или перепуган — и мое происхождение стало видно. Я был больше всадником-оборотнем, чем Красным Плащем, и меня отправили к Серым Башням. Но я был все же полукровкой, а не настоящим всадником. Со временем мой отец стал для меня таким же чужим, как и мой клан в Кар До Пран. Я не мог ждать никакой помощи от клана Красных Плащей.
— Но твоя мать…
Он пожал плечами.
— Я знаю ее имя — леди Элдрис, и это все. А мой отец… — Он поднялся и, отвернувшись от меня, заглянул вдаль, — мой отец среди тех, кто лишил тебя твоего второго «я». Его гордость уязвлена тем, что его сын — всего лишь полукровка.
— Херрел… — Я подошла к нему и положила руку ему на плечо, но выражение его лица все еще было отсутствующим.
Херрел свистом подозвал своего жеребца и наконец обратил на меня внимание.
— Пора ехать.
Мы снова вернулись на дорогу и долго ехали молча.
— Разве нет никакой другой возможности, кроме, как догонять всадников?
— спросила я наконец.
— Мне кажется, у меня есть план или только намек на план, — ответил он, и я не стала настаивать.
Уже под вечер мы снова подъехали к месту, где дороги разветвлялись перед таким же земляным холмиком, как и на прошлой развилке. Но на этом холме стояла только одна колонна, в самом его центре. Херрел натянул поводья.
Он поднял меня, снял с седла и поставил на землю.
— Заберись на холм и обещай мне, что останешься у подножья колонны, пока я не вернусь. Там ты будешь в безопасности.
Я схватила его за руку.
— Куда ты идешь?
— Я должен найти то, что нам должно сегодня помочь. Подумай о том, что у подножия колонны ты будешь в безопасности. Там может находиться только тот, у кого добрая душа и чистые помыслы.
Я послушалась и вскарабкалась на площадку на вершине холма. Я снова почувствовала себя такой слабой, что с готовностью опустилась на землю у подножия колонны. Херелл съехал с дороги и поехал по равнине. Временами он слезал с лошади и, как мне показалось, рассматривал выступающие корни самых высоких деревьев. Может быть, это все еще была часть леса, но деревья здесь стояли друг от друга на значительном расстоянии и были довольно низкими. Херрел внимательно осматривал их. Наконец он начал копать мечом землю под одним из деревьев. Он рубил корни и собирал их в пучок. Потом вернулся ко мне. Он бросил пук корней к подножью холма, и я увидела, что это действительно были корни или обрывки корней. Он еще трижды выкапывал, отсекал и приносил сюда обломки сухих корней, пока их не набралось достаточно для того, чтобы образовать из них тщательно выровненную кучу конусообразной формы.
Потом он взобрался ко мне наверх, принес свою седельную сумку с продуктами и фляжку, наполненную свежей водой из ручья.
— Что ты хочешь делать со всем этим? — я указала на кучу корней. И когда он промолчал, спросила: — Скажи мне», что ты хочешь делать, Херрел? Может быть, это защита, которая защитит нас от нападения врагов?

Глава 15

Херрел улыбнулся.
—Ты права, это действительно щит и меч для меня — самое лучшее, что только можно пожелать, Джиллан. Ладно, слушай, что я хочу сделать. Я не желаю ждать, пока они назначат время и место сражения. Потому сам вызываю их! Когда взойдет луна, я подожгу эту кучу корней и это привлечет их сюда…
— Сложное колдовство?
Теперь он рассмеялся.
— Сильное колдовство. И при этом произойдет вот что: пламя, поднявшееся над кучей горящего дерева, которое так же старо, как и мы, высветит их измененный облик. Никогда, за все тысячелетия существования Дэйла, никто не мог заставить всадника-оборотня отвечать, когда кто-то обнаруживал его генеалогическое дерево. Не думаю, что они ожидают от меня такого вызова. Они думают, что я всем доволен, ничем не возмущен и живу только одной надеждой. Поэтому, если я вызову их сюда, то должен быть готов встретиться со всем их могуществом.
— И ты думаешь, что можно…
— Будет ли счастье на нашей стороне, это решится сегодня ночью, Джиллан. Я не знаю, в каком облике они появятся, но когда я назову имя Хальзе и потребую права меча, они вынуждены будут признать мои права. И тогда я смогу действовать.
Херрел знал свой отряд и страну. Он не выбрал бы этот рискованный путь, если был другой. Наши шансы были весьма малы.
— Херрел, когда мы их вызовем, я имею право потребовать у них удовлетворения?
Он вынул свой меч и провел кончиками пальцев по его лезвию.
— Существует такой обычай, но…
— Говори же!
— Если ты в свете пламени костра сможешь назвать имя оборотня, тогда он снова примет человеческий облик. И тогда ты сможешь потребовать у него права крови и попросить меня выступить в качестве защитника твоих прав. Но если ты неправильно назовешь имя того, кого ты вызвала, то он может потребовать удовлетворения от тебя.
— А если нам удастся победить?
— Ты получишь право требовать свое — другую Джиллан. Но если брошу вызов я, то возможно, они выступят против меня всем отрядом и у меня не будет другого выбора, кроме как между жизнью, позором и смертью.
— Ты думаешь, я не смогу узнать Хальзе? Он — медведь.
— Звери, которых ты видела — не единственные образы, которые мы можем принимать, а только наиболее часто употребляемые. Но при таких обстоятельствах, как эти, он не будет медведем.
— Но ты можешь мне помочь…
Херрел покачал головой.
—Я не смогу сделать этого ни словом, ни жестом, ни даже мыслью! Назвать имя — это только твое дело, и только ты можешь в этом преуспеть или потерпеть поражение. Когда ты встанешь перед ним с мечом, ты будешь тем, кто бросает ему вызов.
— У меня есть двойное зрение. Разве оно не поможет мне?
— Как хорошо оно служит тебе теперь? — спросил он. Я задумалась о туманных домах, которые я случайно заметила во второй половине дня и моя уверенность исчезла.
— Риск велик, — продолжал Херрел. — Я сам брошу вызов и буду действовать, как только смогу…
Голос его звучал решительно, но я еще не сдалась. Я прислонилась к колонне и провела руками по древнему камню. Вот если бы ко мне вернулось мое проникающее двойное зрение, хотя бы на несколько мгновений, которое необходимо для того, чтобы назвать настоящее имя! Я лихорадочно искала пути разрешения этой проблемы. В моей сумке с лекарствами были травы, которые проясняли голову и обостряли разум, а около них были те, которые излечивали многие болезни. Моя раненая рука больше не болела. Наверное, была возможность усилить мои способности настолько, насколько это было необходимо.
— Херрел… пожалуйста, подай мою сумку.
Он изучающе поглядел на меня, словно попытался прочесть мои мысли и понять мой план, но потом взял сумку и положил ее мне на колени.
— Сколько времени у нас осталось до их прихода? — спросила я.
— Не знаю. Я зажгу костер, когда взойдет луна, а потом мы будем ждать.
Это было слишком неопределенно. Я взяла сумку и нашла в ней маленький флакончик, сделанный из кварца.
— Что ты хочешь сделать?
Я открыла руку. Кварц засветился в полутьме.
— Мой лорд, ты когда-нибудь слышал о моли?
Он посмотрел на меня.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

— Откуда это у тебя?
— Из сада, где мы выращивали травы. Монахиня Алюзан использует это, но не для колдовства, а потому что у этих настоев целебные свойства, которые могут защитить от колдовства. Я применяла свои знания только дважды; в последний раз на воине, который утверждал, что всадник-оборотень взглянул на него дурным глазом и с тех пор его руки и ноги стали неподвижны. Была ли это болезнь, порожденная страхом, или это было настоящее колдовство — не знаю, — я улыбнулась. — Но после того, как он в течение трех дней принимал по несколько капель в день настоя на этой траве, он снова мог ходить и даже бегать. Это значит, что моли обладает и другими свойствами. Она может разрушать иллюзии.
— Но ты же не знаешь, кто придет, и при ком надо это употребить…
— Это не важно. Это ведь мои иллюзии, которые я должна разрушить. Но я не отваживалась сделать это раньше. И также не знаю, сколько времени пройдет, пока настой окажет свое действие. Если я приму его не вовремя, настоящее зрение придет ко мне либо слишком рано, либо слишком поздно. Ты не сможешь меня предупредить?
— Это огромный риск…
— Все, что нам предстоит сегодня сделать — к лучшему. Не лучше ли нам так и поступить?
— А если ты ошибешься?
— Нужно верить в удачу. Ты сможешь меня предупредить?
—Я могу сказать тебе, когда они будут приближаться, хотя их не будет еще видно, потому что тоже буду следить за знаками в пламени и узнаю, насколько они сильны.
Этим я и удовольствовалась, но когда мои пальцы обхватили выдолбленный кусочек кварца, я поняла, как ничтожна была наша надежда.
Пока мы ждали восхода луны, я попросила Херрела рассказать мне об Арзене и тех, кто живет в этой местности. Оказалось, что все, кто живет в Арзене, сведущи в магии, но только в различных ее видах и в различной степени. Имелись адепты, которые жили в одиночестве, погруженные в изучение нашего мира и времени и они почти никогда не принимали человеческий облик. Зато народ, который жил в замках — четыре клана: Красные Плащи, Золотые Накидки, Синие накидки и Серебристые Накидки — очень мало пользовались магией и поэтому очень много времени пребывали в человеческом облике. Между этими двумя крайностями было множество других, чуждых обыкновенным людям форм жизни: всадники-оборотни, те, которые отдавали свою силу и могущество на службу кланам; раса, живущая в реках и морях и раса, представители которой никогда не отходили далеко от лесов, и еще другие расы, которые никогда не меняли свою внешность животных, но все же были разумными и сильно отличались от настоящих животных, живших в этой стране.
— Я почти уже поверила, что в этом твоем Арзене имеется множество чудес, — сказала я наконец. — Что можно вечно скитаться по нему, смотреть и слушать, и все же ничего не понимать.
Херрел встал и соскользнул по склону холма к куче корней. Тут я увидала, что на небе появилась серебристая луна. Херрел ударил мечом в середину кучи сухих корней и высек сноп зеленоватых искр.
Дерево загорелось, но не ярким пламенем, а, скорее, затлело. Херрел трижды ударил мечом, и каждый раз его острие глубоко погружалось в кучу корней. И, наконец, вверх поднялся маленький язычок пламени и в небо потянулся серовато-белый столбик дыма.
Херрел поднял голову. Глаза его блестели зеленым и тени скользили по лицу. Но перед нами никого не было, а он все стоял с обнаженным мечом в руке. Наконец он повернул ко мне голову и сказал:
— Их влечет сюда…
Я встала. Он не пошевелился, чтобы помочь мне спуститься с земляного холма. Казалось, он был прикован к своему месту. Я подошла к нему и протянула ему свою правую руку. В левой руке я сжимала кварцевый флакончик.
— Твой меч, воин.
Херрел с трудом пошевелился, словно борясь с чем-то, чтобы протянуть мне меч. И мы стали ждать, стоя возле костра. Луна освещала дорогу, но там ничего и нигде не двигалось, насколько я могла видеть. Через некоторое время Херрел заговорил, и его голос прозвучал так, словно он находился далеко от меня.
— Они идут.
Как близко были они или как далеко? Когда я должна была использовать защиту, которую давали мне несколько капель золотистой жидкости? Я вытащила пробку и приложила флакончик к губам.
— Они скоро…
Я выпила. Жидкость была острой и неприятно щипала язык. Я быстро проглотила ее. Дорога недолго оставалась пустой. Это были не звери и птицы, как я ожидала, несмотря на предупреждение Херрела, а множество изменяющихся форм и фигур: от воина к лошади, которая оседала и превращалась в ползущее чудовище; чешуйчатый дракон, вставший на дыбы и превратившийся в человека, но в человека с крыльями на плечах и лицом демона. Все беспрерывно изменялось, и мне стало ясно, что я была слишком самоуверенна. Как я могла среди такого множества издевающихся надо мной масок найти Хальзе? Если моли не поможет моему двойному зрению, я буду побеждена прежде, чем начнется борьба. Я постараюсь сосредоточить свое внимание на одной какой-нибудь фигуре в этом хаосе растворяющихся и снова меняющихся существ. А потом…
Из моей руки, сжимающей рукоятку меча Херрела, вылетело голубое пламя и окутало клинок. И я увидела…
За сетью изменяющихся форм я увидела группу человекообразных существ, которые сконцентрировались на том, чтобы сохранять эту колдовскую картину, которую они сплели.
— Я вызываю вас! — громко сказала я.
— Всех или одного?
В действительности ли я услышала это, или это был только мысленный ответ, который я восприняла?
— Одного, от которого зависит все.
— И что это за «все»?
— Мое другое «я»!
Я изо всех сил удерживала свое двойное зрение. Хальзе, да, я нашла его, был слева от того места, где я стояла.
— Ты назовешь имя, колдунья?
— Я назову имя.
— Согласны.
— Согласны во всем? — продолжала настаивать я.
— Во всем.
— Тогда… — я указала мечом на Хальзе — я называю среди вас Хальзе!
Тени забурлили и забушевали еще сильнее, затем они слились и исчезли. Перед нами стояли люди.
Хирон вышел вперед.
— Ты назвала имя правильно. Что ты требуешь теперь?
— Это требование — одно из моих прав, — моя рука скользнула по рукоятке меча и я протянула его Херрелу, чьи пальцы в то же мгновение перехватили рукоятку.
— Да будет так! — Хирон говорил так, словно оглашал смертный приговор и это относилось к нам, а не к одному из его спутников. — По обычаю отряда? — спросил он Херрела.
— По обычаю отряда.
Теперь все мужчины задвигались. Хирон снял накидку со своих плеч и положил блестящую шкуру лошади на дорогу. Харл и трое других сняли шлемы и положили их по углам накидки, так что гербы их были обращены внутрь. На расстоянии одного метра от края накидки четверо мужчин глубоко в почву вонзили четыре меча. Четыре других накидки скатали валиком и положили между мечами так, что образовался четырехугольник.
Хальзе отложил свой щит и накидку в сторону и подошел к накидке Хирона. Херрел встал перед ним. Хальзе улыбнулся. Я уже видела у него такую улыбку и возненавидела его за нее, улыбку того, кто уже протянул руку, чтобы схватить то, что уже считал своим.
— Итак, у нее гораздо больше сил, чем мы думали, неудачник. Но теперь она допустила ошибку, потому что выбрала меч и тебя, чтобы действовать им.
Херрел ничего не ответил. Лицо его было лишено всякого выражения. Он бросил взгляд на Хирона, который вышел в центр лошадиной шкуры и теперь стоял между двух бойцов.
— Это поле боя. Вы будете сражаться, пока у одного из вас не пойдет кровь или один из вас не переступит край поля боя. Тот, кто хотя бы одной ногой переступит край, считается сбежавшим с поля боя и все права на победу переходят к другому.
Потом он повернулся ко мне.
— Если ты потеряешь своего бойца, ты будешь принадлежать нам, и мы сделаем с тобой все, что захотим.
Я знала, что он имеет в виду: они отдадут остатки моих жизненных сил своей фальшивой Джиллан. И это наполнило меня еще большим страхом. Но я надеялась, что он не сможет прочитать по моему лицу, каких усилий мне стоило отвечать ему холодным тоном.
— Если ваш боец будет побит, мой лорд, вы добровольно отдадите мне то, что вы похитили у меня. Это наш договор.
И хотя я не задала ему больше ни одного вопроса, он сказал:
— Это наш договор, — потом взмахнул платком в воздухе и крикнул: — Давай! — и спрыгнул с накидки.
Я не боец, который понимает толк во владении мечом, и я думала, что всадники, которые ходят в битву в обличье животных, вряд ли хорошо владеют оружием. Но, оказывается, они умели сражаться не только зубами и когтями, но и мечами.
Они кружили друг возле друга и не спускали друг с друга глаз. Лишь изредка атаковали, чтобы проверить силу и ловкость противника. Медленное начало внезапно перешло в дикий танец и быструю смену ударов и контрударов звенящими мечами. Вел ли себя при этом Херрел правильно, я не знала. Но крови не было, и хотя однажды Херрел на полступни сошел с накидки, он снова быстро вернулся на свое место.
Какое-то время я была так захвачена этой смертоносной игрой, что кроме этого не замечала ничего, что происходило вокруг меня. Может, это была сила моли, которая обострила мой разум, но я внезапно осознала, что вокруг поля боя сконцентрировалась объединенная воля всех остальных. Может быть, эта злая воля и не могла физически ослабить Херрела, но она, как облако, нависла над ним и желала его поражения. Я сама очень хорошо ощущала желание этих людей, а Херрел давно уже не ставил свою жизнь ни во что. Его гнев и необходимость заставляли его забыть обо всем и обо всех, но он все же оставался достаточно чувствительным, и в нем стали прорастать семена сомнения.
Я снова попыталась использовать свою волю в качестве оружия, на этот раз для того, чтобы применить ее как щит против злой воли отряда. И тут я сама испугалась, тут было нечто, что почти превосходило мои силы.
Мое двойное зрение отказало. Я больше не видела двух мужчин, сражавшихся на мечах, а только медведя, стоявшего на задних лапах и огромными передними лапами пытающегося схватить кошку и раздавить ее, но та с шипением и фырканьем увертывалась от него.
— Ты…
Это требование так резко привлекло мое внимание, что взгляд мой оторвался от борьбы и я посмотрела на того, кто окликнул меня. Жеребец, мужчина, чудовище.
— Хирон, — назвала я его имя и он стал человеком.
— Ты ошиблась, колдунья, когда выбрала себе половину… Капитан всадников, он хотел отвлечь меня, чтобы ускорить поражение Херрела?
— Я должна была выбрать лучшего среди вас?
— Ты дура! Взгляни на свои руки! Ты сама уничтожаешь себя! Каждый раз, когда ты теперь пользуешься своей магией, колдунья, ты сама уничтожаешь себя, а та, другая Джиллан от этого становится все сильнее! Скоро ты станешь просто тенью, а она получит всю твою плоть. И зачем тогда тебе нужна будет эта победа?
Пока он говорил, я почувствовала слабость. Моя рука в лунном свете была бледна и странно прозрачна. Рука тени…
Нет! Они только хотели отвлечь меня от сражающихся! Херрел отступал и опасно приблизился к границе из скатанных накидок. Если Хальзе не сможет его ранить, он будет стараться опозорить своего противника, вытеснив его за пределы четырехугольника.
Нет! Я попыталась достигнуть Херрела, укрепить его силы и уверенность. Херрел. Ты можешь… ты можешь победить медведя! Херрел…
— Дура… ты сама уничтожаешь себя…
И я почувствовала, что Хирон сказал правду, что мои старания поддержать Херрела означали мою гибель. Но я должна была удержать туман поражения, который отряд насылал на Херрела. Я должна была сломать их объединенную волю, а это стоило мне так бесконечно много.
Я услышала крик, призыв, или это был крик птицы, голос зверя, ржание жеребца? Я протерла глаза, чтобы лучше видеть. Кошка присела перед медведем, стегая себя хвостом и обнажив клыки, но одна задняя лапа медведя находилась за пределами ограждения. Хальзе должен был считаться сбежавшим с поля боя!
Они снова стали людьми, все они, и они все еще были против Херрела, но исходивший от них туман поражения исчез, словно развеянный порывом ветра. Херрел поднял меч и острием его указал на Хальзе.
— Он сбежал! — громко и требовательно произнес он.
— Он сбежал, — сухо подтвердил Хирон.
— Сделка есть сделка. Мы требуем все. — Когда Хирон не ответил, Херрел подошел к нему. Мы требуем все, — повторил он. — Или закона отряда больше не существует? Я ведь могу подумать, что ты хочешь запретить нам воспользоваться нашим правом.
— Я не могу вам этого дать.
Херрел уставился на него и в его глазах запылал зеленый огонь, но он все же продолжал оставаться человеком, а не кошкой.
— Ты сам объяснишь, почему ты потерял свою честь, предводитель всадников?
— Яне могу дать вам то, чего у меня нет.
— Чего у тебя нет? Что же тогда стало с другой Джиллан, которую вы сами сделали?
— Посмотри, — Херрел указал на меня, — связь разорвана, то, что мы сделали, исчезло.
Связь разорвана… Я покачнулась. Где же теперь было, то притяжение, которое вело меня по этой дикой стране? Я больше не чувствовала этой связи. Я услышала злорадный смешок.
— Она сама сделала это, — сказал Хальзе. — Она воспользовалась своей силой, и это уничтожило ее. Ухаживай за своей невестой, пока еще можешь, Херрел. Скоро она совсем превратится в тень!
— Что ты с ней сделал? — Херрел промчался мимо Хирона и схватил Хальзе. Его руки сомкнулись на горле противника и они оба повалились на землю.
Остальные наконец оторвали Херрела от врага и крепко держали, несмотря на все его старания освободиться и снова наброситься на Хальзе, который, тяжело дыша, лежал на земле.
Потом Хирон сказал:
— Мы поступили так честно, как только могли, но связь разорвана и другая Джиллан исчезла…
— Куда?
— Она там, куда мы не можем последовать за ней. Она отправилась в другой мир и когда связь оборвалась, она вернулась обратно в свой родной мир.
— Вы создали ее. На вас и лежит обязанность вернуть ее обратно — или вы совсем потеряли всякое понятие о чести! — Херрел освободился. — Я требую все, Джиллан требует все, и ты присягнул нам в этом, — сказал он Хирону. — Теперь выполняй свои обязательства!
Херрел подошел ко мне и коснулся меня рукой, но я не почувствовала его прикосновения. Я попыталась поднять руку. Она была тонкой и прозрачной. Связи больше нет… Я была слаба, бесконечно слаба и опустошена, и я никогда больше ничего не буду ощущать…

Глава 16

—Другой мир, — повторил Херрел. — Пусть будет так! У тебя есть ключ от двери в этот мир, Хирон. Открой дверь, или с этого момента ты станешь клятвопреступником. — Он взглянул на остальных членов отряда, выстроившихся в ряд. — Все вы клятвопреступники!
— Ты не знаешь, чего ты требуешь, — возразил Хирон.
— Я очень хорошо знаю, чего требую. Это ты нарушаешь договор. Я требую, чтобы нас обоих провели через ту дверь, и требую, чтобы вы своими силами поддерживали Джиллан, пока договор не будет выполнен. Вы допустили несправедливость и теперь вы должны помочь исправить ее.
Хирон уставился на него, словно не веря своим ушам. Среди всадников возникло движение и послышалось перешептывание, но Херрел не обратил на это никакого внимания. Все его внимание сосредоточилось на предводителе.
— Мы не можем сделать это здесь и сейчас, — ответил Хирон.
— А где же и когда? — спросил Херрел.
— В Башнях.
— В Башнях! — Херрел явно не поверил. — Вы сделали это в глуши, вдали от Врат, так почему же сейчас вы говорите, что ей надо вернуться назад? Так можете ли вы открыть для нас дверь в другой мир?
—Ты требуешь, чтобы мы помогли ей, всем, чем только сможем, но она должна сама пройти в дверь, и я не уверен, что мы сможем помочь ей в этом. А мы, кроме всего прочего, должны еще и сами закрепиться здесь, иначе мы можем потерять все.
Но все это я видела только во сне. Руки Херрела обнимали меня и мы ехали дальше.
— Джиллан, ты должна держаться за жизнь, Джиллан…
— Джиллан, посмотри вокруг, Джиллан… Солнце? — Но ведь была ночь и двое мужчин или два зверя? — сражались друг с другом. К моим губам прижали флакончик и чей-то голос приказал мне выпить. Я послушалась, и туман перед моими глазами быстро исчез. Руки Херрела держали меня и мы ехали галопом. Накидки развевались на плечах у всех, кто ехал с нами. И теперь был день.
— Держись, Джиллан! — Это было желание Херрела, его, голос и укрепляющее средство, которое меня поддержало. Но я воспринимала окружающее словно в каком-то сне и оно не имело ко мне никакого отношения.
А потом оказалось, что я уже не сижу на лошади. Я лежу на кровати или на кушетке и Херрел лежит возле меня. Вокруг этого ложа поднимался дым, клубящийся, волнующийся дым, который наплывал и окутывал меня, пока я сама не заклубилась, не воспарила и не стала его частью.
А потом… На земле лежала серо-белая зола, искалеченные деревья с серо-белыми остатками листьев. Джиллан! Я должна была найти Джиллан! Где в этом чужом мире мне найти Джиллан? Джиллан? Моя воля задавала этот вопрос: Джиллан, где ты?
Никакого ответа. Я пошла по этому пепельно-серому лесу, все дальше и дальше. Я оглядывалась вокруг, но тут не было ничего, кроме этого мертвого леса, в сером свете ничего не двигалось.
Как долго я блуждала? Между деревьев внезапно появились тени, которые меня уже однажды напугали в этом лесу. И страх снова вернулся ко мне.
По воздуху ко мне спланировало крылатое существо с морщинистой кожей и головой, на три четверти состоящей из огромного клюва.
— Джиллан!
Я уставилась на эту странную птицу. Она летела передо мной. Джиллан… Идем… идем…
Я снова взглянула на крылатое существо. Оно хотело вести меня? Я с трудом сформировала в своем сознании вопрос:
— Ктоты?
Существо торопливо взмахнуло крыльями:
— идем, идем…
Иметь хоть такого проводника в этом странном лесу будет лучше, чем блуждать здесь вслепую. Может быть, это была ловушка, но я, снова взглянув на птицу, не почувствовала никакого беспокойства.
Крылатое существо вывело меня из леса, провело через густой кустарник и мы выбрались на равнину. Я подумала об опасностях, поджидающих меня здесь, но голоса в своей голове больше не слышала. Я все еще пыталась вызвать свое другое «я», но не получала никакого ответа.
А потом… Джиллан? Я вынуждена была ухватиться за куст. Ответ! Но не от птицы кружащейся надо мной, а откуда-то впереди меня. Я побежала. На этот раз меня потянуло так сильно, что я не могла больше сбиться с пути.
Это продолжалось до тех пор, пока я не заметила, что осталась одна, и та странная птица, что вела меня через лес, больше не сопровождает меня. В этом уже не было необходимости, теперь у меня был гораздо лучший проводник…
Я выбежала на площадку, окруженную высокими стенами, но надо мной было только небо. И здесь все было не серым, а бледным, появился желтоватый свет. Я остановилась и осмотрелась.
— Джиллан? — мои губы шевельнулись в первый раз, и я попыталась заговорить вслух.
Но на этой площадке мне ответило такое эхо, что я прижала ладони к ушам, потому что имя мое прозвучало так искаженно, что оно стало для меня чужим и больше не было моим.
Она вышла на мой зов, но не одна и не две, а сотня Джиллан, превратившихся в бесконечный ряд.
Стройное тело с бледной кожей, ребра пересекал красный шрам от меча воина Ализона, на руке след от зубов чудовища, почти полностью залеченный. Темные волосы падают с высоко поднятой головы — я видела себя саму, но не одну, а множество самих себя.
И все они отвечали мне множеством голосов, которые говорили одно и то же:
— Я здесь.

Предыдущая страница 9 Следующая страница


Год Единорога 10

—Ты должна найти среди нас ту Джиллан, которую ищешь, — услышала я голос в своей голове. — Если ты можешь, используй силы, которые в тебе…
Я увидела тень у Врат, увидела зеленые глаза. Это был человек или кошка?
— Ищи, Джиллан… Я охраняю Врата…
И я попала в свет, который становился все ярче, чтобы среди многочисленных Джиллан найти ту, которая мне была нужна. Я встала перед ними, закрыла глаза и сосредоточилась, используя всю свою силу воли чтобы найти истинную Джиллан в бесконечном ряду видений. Я не должна была думать ни о чем, кроме поисков настоящей Джиллан.
Я больше не была телом на двух ногах, вытянувшим две руки, которые у него имелись. Теперь я была бестелесным желанием и стремлением. Я больше не видела, не чувствовала, не думала…
А потом внезапно я снова стала Джиллан, другой Джиллан. Я была в ней, заполнила ее пустоту. Но мой триумф был только искрой, которая быстро погасла. Я все еще была неполноценной. Хотя я нашла свою Джиллан среди всех других, которые мелькали; в этом насыщенном светом воздухе, но теперь, я должна была доставить ее к той Джиллан, из которой я ушла.
Я снова двинулась сквозь раздражающе яркий свет, а потом мои ноги споткнулись обо что-то, что лежало на земле… Я упала и легла возле Джиллан, которой я была раньше. Мои пальцы коснулись холодного тела. Глаза ее были открыты, но в них не было жизни. Она была мертва!
Мне кажется, я закричала, положив руки на безжизненное тело Джиллан. Она была мертва!.. Выиграли ли они, всадники-оборотни?
Я уставилась в мертвое лицо. Я была изгнана из моего тела и помещена в ту Джиллан, которая, хотя и была часть меня, но была создана всадниками, и я не стану полноценной до тех пор, пока не вернусь в настоящее тело, в свое тело, которого я касалась своими руками. Но как? Меня называли колдуньей, колдуньей, которая не владела своим искусством.
Наконец обе Джиллан находились рядом друг с другом, тело к телу.
Как это началось? С Джиллан, в которую попала стрела и она осталась лежать под деревьями, в то время как другая Джиллан была уведена зверями; смерть и жизнь… Одна Джиллан умерла здесь, чтобы дать жизнь другой Джиллан, той, в которой я теперь была… Следовательно, теперь эта Джиллан должна умереть, чтобы другая снова смогла ожить. Но как? У меня не было никакого оружия…
Херрел потребовал от всадников, чтобы они мне помогли. Хирон, дай мне смерть! Но не было никакого ответа. Мои мысли искали Хирона. Херрел мог дать мне смерть, которая означала жизнь. Я поползла назад, к Вратам, с трудом таща за собой безжизненное тело Джиллан.
— Херрел…
Я услышала слабый отклик. Я поползла дальше, и наконец добралась до Врат. Тут была тень, которая обещала охранять Врата, и ее окружали другие тени, те, которых я боялась в том, пепельно-сером лесу. Гнев наполнял меня, и я не знала, появится ли во мне пылающий факел моих сил, когда я устремилась к этим теням, но они отступили и побежали назад.
Я вернулась назад, к Вратам, и зеленые глаза встретили меня.
— Ты — не она…
— Я — другая, — начала я.
Тень вздрогнула.
— Где она?
—Там… — Я указала на тело, которое я вытащила из света. Он покачнулся. Его призрачная фигура изменилась, теперь он стал мужчиной, который опустился на колени так же, как я опустилась на четвереньки.
— Она мертва, — прошептал он.
— Послушай меня, Херрел! Сделай что-нибудь с Джиллан, в которой я нахожусь, убей ее в этом мире. Ведь если я буду снова убита, произойдет так, что я снова оживу, но уже в том настоящем теле.
Я не была уверена, что он понял меня или даже услышал. Я стояла возле тела мертвой Джиллан, а потом он взглянул на меня и глаза его яростно блеснули. Он больше не был кошкой, он был призрачным человеком с мечом — тенью, и он ударил.
Боль пронзила меня, боль, которая разорвала меня надвое.
Золотистый свет… и в этом свете я должна была найти другую Джиллан. И я нашла ее! Я лежала на холодном камне, потом стала приподниматься. Я видела перед собой белое тело, которое медленно исчезало, словно таяло в тумане. Их Джиллан — фальшивая Джиллан! Я снова существовала и стала полноценной! Я больше не ощущала себя опустошенной, и наконец почувствовала, как мои руки коснулись моего настоящего тела.
Херрел! Я огляделась. Тень, чей меч освободил меня, исчезла.
— Херрел! — эхо моего крика отдалось в моих ушах, но не было никакого ответа. Нужно ли мне теперь искать Херрела, как он до этого искал мое другое «я»?
Передо мной появилась тень лошади.
— Идем… — это был властный приказ, но я не повиновалась ему.
— Херрел? — это был одновременно вопрос и отказ. Жеребец нетерпеливо вскинул голову и замолк.
— Где он?
— Он убежал от того, что сделал здесь.
— Но он освободил меня!
— Для него Джиллан погибла от его рук.
— Нет! — мне, было все ясно. Я не могла поверить, что Херрел не смог понять правды.
— Ну, а теперь идем. Мы не можем держать дверь между мирами открытой так долго.
— А Херрел?
Жеребец, который был Хироном, снова вздернул голову.
— Он сам решил прийти сюда, хотя и знал об опасности. Он сам определил свою судьбу.
— Нет и нет! Херрел должен идти с нами.
— Тогда ты тоже выбрала свой путь, колдунья…
— Вы же поклялись помочь нам…
— Настал конец всем клятвам. Теперь у тебя свое собственное «я», которое Херрел добыл для тебя. Но даже наши объединенные силы не могут держать долго Врата открытыми. Идем назад, к жизни, или в ничто, меж временем и пространством.
Он поставил передо мной выбор. Я не была связана клятвой, но знала, что не смогу сделать шага, который приведет меня к жизни, если рядом со мной не будет Херрела.
Я взглянула на призрачного Хирона.
— Продержи Врата открытыми столько, сколько сможешь. Может быть, я найду еще что-нибудь, что является частью Джиллан или частью ее жизни, о которой я не знала раньше.
Призрачный жеребец стоял неподвижно и золотистые глаза, которые были в нем самым живым, серьезно смотрели на меня.
— Это твой выбор, колдунья, — а потом тень Хирона покачнулась и исчезла.
А теперь я должна была спросить у себя самой, кем был для меня Херрел. Я думала о первой нашей встрече в свадебном видении и, когда он подошел ко мне через туман, потому что я подобрала его накидку. Он был выше меня, стройным, с гладким лицом юноши и глазами, такими старыми, как горы Высокого Халлака. Это был первый Херрел, которого я знала. Потом была дикая кошка, лежащая на освещенной лунным светом кровати и проснувшаяся, учуяв опасность, когда нас спугнули сети злого колдовства. Это был второй Херрел. Потом снова была кошка, которая устремилась в бой с врагами из Ализона и после боя вернувшаяся в человеческий образ, чтобы защитить меня от гнева всадников-оборотней. Был следующий Херрел, который ухаживал за мной и которого я оттолкнула от себя, и Херрел — чудовище, который напал на меня и ранил. Херрел, который заботился обо мне и засыпал мою рану целебными листьями. Херрел, который ехал со мной по лесной долине и вечером ждал восхода луны, рассказывая о своей стране и своем одиночестве.
Кто же все-таки этот Херрел? Это другая часть меня и без него все мои последующие дни будут пусты, как были пусты дни без другой Джиллан.
Я устремила все свои мысли, чтобы найти Херрела. И я почувствовала, что меня куда-то тянет. Я полностью сосредоточилась на этом чувстве и воспользовалась им, как проводником. Но оно вело меня не обратно в пепельно-серый лес, а в холмистую местность.
Я не знала, как долго я шла, пока наконец не увидела вдали туманную фигуру.
— Херрел!
Туманная фигура остановилась. Я мысленно окликнула его, потом, снова и снова звала его, и он подошел ко мне!
— Кто ты? — с трудом спросил он. — Кто ты? — палец его шевельнулся и начертил в воздухе символ.
Вспыхнул голубой огонь, такой яркий, что он ослепил меня,и я крикнула:
— Я Джиллан! В самом деле, Херрел, я — Джиллан!

Глава 17

Лицо его все еще было туманным, но глаза пристально вглядывались в меня.
— Я убил Джиллан…
— Ты соединил нас! — я подбежала к нему. — Другая Джиллан должна была умереть, чтобы мы снова стали одним целым, и это произошло при помощи твоего меча!
— Джиллан… Но что ты тогда делаешь здесь? Эти Врата? — Он выпрямился. — Они не могут держать Врата открытыми так долго…
— Это же мне сказал и Хирон, — без раздумий ответила я.Он снова взглянул на меня своими зелеными глазами.
— Хирон!.. Он сказал тебе это! Но почему тогда ты не ушла?
— Мне вернуться? Ты хочешь бросить меня? — На его лице не было никакого выражения и в зеленых глазах тоже ничего нельзя было прочитать. Может быть, его путь не был моим?
Между нами воцарилось молчание, потом я отважилась нарушить его:
— Если эта дверь закроется, есть ли другая, которую мы сможем открыть?
— Нет, я не ждала, что он ответит мне на этот вопрос, я только надеялась, что мне удастся отвлечь его от мыслей.
— Я этого не знаю. Хирон напрасно обнадежил тебя, сказав об этом…
— Хирон ни о чем не предупредил меня. Но я уже раньше была в этом мире и мне все это представляется сном. Но от сна можно проснуться.
— Сон? — он шевельнулся и снова ожил. Он протянул мне руку, словно хотел притянуть меня к себе, но я почувствовала только прикосновение чего-то туманного; тень, а не плоть. Херрел отпрянул назад.
— Что это? — прошептал он.
— Для меня ты — всего лишь тень, — спокойно ответила я. Он поднес свою руку к глазам, словно хотел убедиться в ее реальности.
— Но она настоящая, из мяса и костей.
— Для меня ты — всего лишь тень, — повторила я.
— Сон! — Он ударил своим нереальным кулаком по камню. — Если мы теперь попали в мир снов…
— Как же нам тогда вернуться?
— Да, пробуждение… Расскажи мне все, что ты можешь вспомнить об этом мире!
Не знаю, почему он этого хотел, но я повиновалась и рассказала ему о лесе и появлении птицы.
— Птица? — прервал меня Херрел. — Ну что ж, они не нарушили своей клятвы. Это был проводник, посланный отрядом.
Когда я закончила свой рассказ, Херрел некоторое время задумчиво молчал.
— Если это сон, — сказал он наконец, тогда мы оба все еще лежим в одной из Серых Башен. И если мы не сможем проснуться, мы потеряем все. Чем глубже наш сон, тем меньше шансов у нас проснуться, — Херрел поглядел вдаль. — Если нам удастся вернуться в наше время, наш мир и наши тела, значит, мы все еще частично связаны с ними. Может быть, мы сможем проснуться, если попытаемся объединиться с нашими телами, находящимися там. Я не вижу другого пути.
— Но я не вижу никакой четкой картины, на которой я смогла бы сосредоточиться… — Я только бегло вспомнила кровать, которую установили в одной из Серых Башен, кровать, на которой лежала я, а рядом со мной лежал Херрел.
— Я знаю одно! — он положил свою руку на мою и я почувствовала легкое прикосновение, словно к моей плоти прикоснулось перышко. — Слушай меня внимательно… — а потом он мне в подробностях описал все помещение в одной из башен, пока я не увидела его часть за частью.
— Теперь ты видишь, Джиллан?
— Ты заставил меня увидеть все это. А что теперь?
— Теперь мы оба сделаем то, что делали уже прежде. Мы направим всю свою волю на то, чтобы вернуться в наши спящие тела и проснуться. Начнем!
Я закрыла глаза и представила комнату, которую Херрел обрисовал мне. И в центре этой комнаты — кровать, на которой лежала Джиллан. Это была Джиллан, та Джиллан, которую я должна была найти. Я сконцентрировалась на этой Джиллан, не только на ее спящем теле, но и на всем остальном, что было Джиллан и что во сне так далеко находилось от этого тела…
Я проснулась. Но действительно ли я спала? Я испугалась, что когда открою глаза, то снова увижу свет чужого мира. Я собрала все свое мужество…
Взглянула на серые, очень древние стены и увидела настенные занавеси, подгнившие от времени. Я проснулась! Джиллан снова стала настоящей Джиллан, и я знала, что я, наконец стала совершенно полноценной.
Херрел! Я быстро повернула голову, чтобы увидеть того, кто находился рядом со мной на кровати. Херрел был тут и лежал неподвижно, словно мертвый. На нем была кольчуга, его сильные руки покоились на рукоятке обнаженного меча. Шлем лежал рядом с его головой.
— Херрел? — Встав, я увидела, что одета в богатую одежду из зеленой и серебристой ткани, украшенную маленькими, молочно-белыми драгоценными камнями, которые вспыхивали при каждом моем движении.
Я озабоченно нагнулась над Херрелом.
— Херрел?
Он открыл глаза.
—Да…
Он отложил свой меч в сторону, чтобы протянуть руки и привлечь меня к себе. Несколько мгновений мы лежали, прижавшись друг к другу, потом я нашла его губы, охваченная желанием, которое было так же велико, как и его.
Потом он слегка отстранил меня от себя и взгляд его стал изучающим, но на губах была улыбка.
— Мне кажется, моя дорогая леди, что в этой войне мы стали друг для друга хорошими товарищами, а теперь нам надо постараться быть ими и в мирное время.
Я тихо рассмеялась.
— Я буду твоей верной спутницей, мой храбрый лорд!
Он встал с кровати и помог встать мне. Длинные складки на моем платье из тонкой материи тяжело ниспадали к моим ногам и мешали мне двигаться.
— И все это великолепие для меня, — заметила я.
Херрел посмотрел вниз.
— Они сочли нас мертвыми и оказали нам последние почести, которых никогда не оказывали, когда мы были живыми.
Внезапно у меня появилось ощущение, что это тяжелое платье связывает меня с прошлым. Я отпустила руку Херрела, и мои пальцы стали быстро расстегивать застежки и развязывать шнурки, пока я наконец не смогла снять это тяжелое великолепие и не осталась в коротком белье. Я бросила роскошное платье на кровать.
Херрел взглянул на меня.
— Мы уже идем? — и его рука снова нашла мою руку.
— Куда, мой лорд? Он улыбнулся.
— На этот вопрос я не могу дать ответа, потому что сам не знаю его. Я знаю, что мы только покинем этот мир и других всадников, чтобы самим искать свое счастье. Ты хочешь этого?
— Да. Ты выбрал свой путь, и он будет моим путем.
Херрел снял пояс с ножнами и бросил его к мечу, своему шлему и моему платью, лежащим на кровати.
— Мне эти вещи больше не понадобятся.
Херрел провел меня через длинный коридор и дверь во двор. Снаружи была ночь; светила луна и блестели звезды. Вокруг нас поднимались семь Башен. Ничто не шевельнулось, когда Херрел и я подошли к стойлу, в котором стояли серо-черные пятнистые лошади всадников. Он взнуздал и вывел наружу мою кобылу и своего жеребца, и мы повели животных за собой, пока не вышли через ворота наружу.
— Кто идет?
Из-под темного навеса портала вышел Хирон и обнаженный меч в его руке ярко блестел в лунном свете.
— Да, кто идет? — ответил мой суженый. — Назови наши имена, если ты нас узнал.
Предводитель всадников-оборотней взглянул на нас. Он не выказал никакого удивления.
— Итак, вы нашли путь назад…
— Мы нашли его. А теперь пройдем и через другую дверь, — он указал на портал позади Хирона.
— Ты Оборотень по крови и эти Башни — твой дом.
Херрел покачал головой.
— Я не знаю, кто я, но я не принадлежу к вам и Джиллан тоже не принадлежит. Поэтому мы уходим, чтобы узнать, кем мы являемся на самом деле.
Хирон на мгновение замолчал, потом несколько неуверенно произнес:
— Ты — один из нас…
— Нет, — Херрел во второй раз отрекся от своего родства с всадниками-оборотнями.
— Ты хочешь уйти к своей матери?
—Ты этого боишься? Ты, который всегда отказывался признавать себя моим отцом? — ответил Херрел. — Я же сказал тебе, никто из вас мне не нужен — ни мать, ни отец. Теперь ты позволишь нам пройти через ворота?

Предыдущая страница 10 Следующая страница


11 Андре Нортон

Хирон отошел в сторону.
— Как хотите. — Голос его был так же лишен выражения, как и его лицо.
Херрел и я выехали из ворот, и пока мы удалялись, ни один из нас не оглянулся назад. Эти ворота были последними между нашим прошлым и нашим будущим. Нас было только двое — Джиллан и Херрел. Для будущего этого было достаточно.

Предыдущая страница 11


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)


Андре Нортон

Год Единорога

Цикл: "Колдовской мир. Высокий Халлак" - 1

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel