Андре Нортон - Гнев оборотня

1 Андре Нортон

— Мясо кроби! Мясо кроби!
Та, которая некогда называлась госпожа Тра, а теперь превратилась в смуглую худую женщину, такую же тощую, как птицы-стервятники, к которым она обращалась, ударила кулаком по земле возле дерева на опушке леса. Острый камень впился ей в ладонь. Она радовалась этой боли, глядя на сцену внизу — туда, где ее спутник уходил в мир смерти.
Ринард, застенчивый, медлительный, с мощными мышцами и слегка ограниченным умом, был с нею с того момента, как пал Ланфорт, он сражался за ее спиной. И вот, последний из всех, тоже попал в руки высокомерных жестоких северян, которые не желают, чтобы беглецы мешали им совершать набеги и воевать. Она осталась одна.
Черная гончая на кроваво-красном знамени — она это запомнит. Да, она сохранит это в памяти и однажды... Рука ее крепче сжала камень, и боль усилилась, — но так она лучше запомнит свою клятву, хотя у нее мало надежды ее выполнить.
Лес — ее единственная надежда. От равнины ее отрезали. Лес густой и темный, на небе собираются грозовые тучи... Тра встала, поправила пояс с мечом и вещевой мешок на спине.
Ходили слухи, что среди этих мрачных зеленых деревьев кто-то живет. И ничего хорошего об этих живущих в лесу не говорили. Однако Тра видела от людей слишком много зла, видела кровь и пламя, и поэтому темнота впереди казалась ей спасением.
Слышала Тра и разговоры о том, что обитающие в этом лесу — чужие. Ну и ладно. В глубине сердца она и себя ощущала теперь чужой людям; никакой зверь не может быть так опасен, как они.
Лицо Тра под шапкой с нашитыми металлическими кольцами заострилось; она давно забыла роскошь чистого белья. Ее нынешний мир был жесток. Но впереди открывалась тропа, узкая щель, отмеченная тут и там следами лап или копыт, среди которых не было ни одного следа обутой ноги.
Лесная тишина внушала странные мысли. Да, здесь можно было укрыться, но лес наполняла его собственная жизнь, и потому Тра время от времени оглядывалась. Ей казалось, что за ней следят. Беспокойство с каждым шагом усиливалось, девушка напрягала слух, ожидая погони. Но вот тропа расширилась и, несмотря на тучи в небе и сумрак под деревьями, впереди стало светлее. Тра вышла на поляну, на которую упали два гигантских дерева; они лежали рядом, и ветви одного переплетались с торчащими корнями другого.
Прижимаясь к этим ветвям-корням, стояла хижина, — грубая, но крепкая; стены ее были сложены из камней и бревен. Крыша выглядела достаточно прочной, чтобы защитить от грозы.
Справа находился выложенный камнем небольшой бассейн, и в него текла вода, к которой так стремились пересохшее горло и пыльное тело.
Укрывшись за кустом, Тра разглядывала картину перед собой. В хижине примитивный очаг, но дым из трубы не идет. В стене по обеим сторонам двери из неошкуренных досок — узкие щели, едва ли шире ее ладони. Тра не ощущала здесь жизни.
На поляну опустилась крупная бабочка, с ярко-золотыми крыльями в черную полоску. Неожиданно из спутанной травы выскочил серый зверь, но прыжок его оказался недостаточно быстрым. Добыча улетела, зверь опустился на землю, и Тра узнала в нем кота.
Кот сел на ствол ближайшего дерева и принялся умываться, делая вид, что бабочки его совершенно не интересуют. Тра импульсивно шагнула вперед. Кот выглядел сытым; его присутствие здесь говорило о близости жилья. Перестав мыться, кот задумчиво уставился на девушку. И в сознании Тра возникло:
— Двуногое... новое двуногое... — В этой мысли чувствовалась критическая оценка.
Тра не была удивлена таким вторжением в свое сознание. В этом лесу все казалось возможным. Это место жило собственной жизнью. Но... девушка облизала губы кончиком языка... Обращаться к этому пушистому существу, как к человеку?.. С таким трудно смириться.
Кот перевел взгляд с нее на хижину, потом снова посмотрел на девушку, и она хрипло спросила:
— Здесь кто-нибудь живет? — Собственный голос показался ей слишком громким.
— Логово пусто — сейчас.
Тра перевела дыхание. Отличный ответ! Она и не надеялась на такой. Девушка приблизилась к бассейну, опустилась на колено и, по-прежнему держа правую руку на рукояти меча, левую погрузила в воду, поднесла ко рту.
Кот продолжал наблюдать. Девушка достала свой водяной мешок, вылила мутные остатки и набрала свежей воды. Позаботившись о запасах на будущее, Тра скрестила ноги и села лицом к коту. По поляне разливалось какое-то дремотное спокойствие, оно действовало и на мозг, и на тело. Пролетевший ветерок принес запах трав. Девушка зевнула и тут же встряхнулась.
А если это колдовство? Она так долго убегала от опасности, что больше никому и ничему не доверяла. Встав, она направилась к хижине, не сводя глаз с кота.
Но серый зверь не проявлял враждебности, его уши не прижимались к круглому черепу, не слышно было и предупреждающего шипения. Тра положила руку на дверь, на которой не было никакого замка. Под давлением ее пальцев дверь легко открылась.
Несмотря на грозовые тучи, свет с поляны проникал внутрь, ложась на пол единственной комнаты, как ковер. Справа находился грубый очаг. Кровать из досок приткнулась к стене. Над кроватью висела полка. Был еще ящик или сундук — обрубок выдолбленного ствола. Еще несколько полок с чашками и тарелками; посуда была частью деревянная, частью неумело слеплена из глины.
Но в комнате оказался еще один предмет, который сразу привлекал к себе внимание. Все остальное было сделано просто, без подлинного мастерства, но этот шкафчик мог появиться из замка знатного лорда. Красное дерево шкафа покрывала замечательная резьба. Это был не орнамент, а, скорее, последовательный рассказ в дереве. Резьба покрывала все стенки, и Тра не видела ни щелей, ни петель.
Гирлянды из листьев образовывали квадратные рамки; в каждый квадрат заключалась сложная сцена. Люди на этих резных картинах были не больше мизинца. Вот скачет группа охотников в сопровождении охотничьих собак. А убегает от них..
Тра подошла ближе. Даже в полумгле хижины изображения были отчетливо видны. Убегает существо с согнутыми плечами; голова его не похожа на человеческую....
Девушка вздрогнула. В Грире рассказывали множество легенд. Мужчины и женщины... говорят, в древности они делили господство над миром с... с другими. Но существо, которое убегает от охотников, отчасти похожее на человека, — это что-то совсем иное. Тра принялась разглядывать следующую картину.
Картины на квадратах представляли собой единый рассказ. Вот это существо опустилось на четвереньки, верхние его конечности поросли шерстью, ладони превратились в лапы.
А что изображено выше? Тра выпрямилась и посмотрела. На лесной поляне у пруда стоит обнаженный юноша. Опустив одну руку, он смотрит в водное зеркало. Мастер изобразил эту сцену с таким искусством, что Тра не сомневалась: он рисовал с натуры. Все сцена создает впечатление мира и довольства.
Но на следующей картинке юноша поднял голову, прислушиваясь. Еще дальше — начало охоты. Тра увидела собак; они были изображены так живо, что Тра словно бы услышала их лай...
— Нашли! Нашли! За ним...
Юноша с картины изменился. Тем не менее, наблюдая за этой переменой, Тра не находила в ней ничего отталкивающего. Напротив, она сочувствовала преследуемому. За ним охотились, как и за нею. Она вдруг заметила, что ногтем царапает передовую собаку, словно хочет убрать ее.
Теперь, чтобы лучше разглядеть окончание, Тра присела, не сознавая, что сердце ее бьется быстрее, дыхание стало порывистым, как будто она тоже уходила от погони.
Резкое шипение отвлекло ее внимание от последней картины. Тра глянула в сторону двери. Там стоял кот и тоже смотрел на шкафчик. Тра вернулась к картинкам. На последней из них беглец отчаянно цеплялся лапами за низко нависшие ветки.
— Двуногий, — вслух сказала Тра, пользуясь кошачьими обозначениями, — или четвероногий?
— И то и другое... ни то ни другое...
Ответ последовал немедленно, но был непонятным. Кот продолжал смотреть на шкафчик.
— И то и другое и в то же время ни то ни другое? — Тра передвинулась, чтобы рассмотреть правую сторону шкафчика. Но там не оказалось продолжения охоты, на что она рассчитывала.
Она увидела маленькую комнату и почувствовала себя великаншей, которая подсматривает в окно.
На кровати лежит женщина, вокруг нее собрались люди. Служанка подбрасывает дрова в огонь, над которым висит котел... Сцена была изображена в таких подробностях, что Тра как будто услышала бульканье кипящей воды. Это роды.
Девушка быстро перешла к следующей сцене. Ребенок благополучно родился, его показывают матери. Но на лицах окружающих и даже самой роженицы выражение отвращения и ужаса.
Так принимают ребенка? Но почему? Тра торопливо перешла к следующей сцене. На ней изображен мужчина, — судя по богатой одежде, очень знатный человек. Лицо у него строгое, и явно по его приказу нянька укладывает закутанного в одеяло ребенка в корзину.
Четвертая сцена. Другой мужчина, — судя по одежде и вооружению, охотник, — сидит верхом на пони; на таких обычно перевозят дичь. Этот всадник берет у няньки корзину под взглядом человека со строгим лицом.
А теперь лес. Художник мастерски изобразил тот самый лес, в котором сейчас находилась Тра, темный и таинственный. Охотник, свесившись с седла, опускает корзину в густые заросли.
Эта часть истории достаточно ясна. Тра даже на юге, где жизнь некогда была легче, слышала старинные мрачные легенды. Люди не убивают своих новорожденных, а оставляют в диком месте, не показав роду... Да, так, должно быть, все и произошло. Тра вернулась к первым сценам. Неужели на лице матери действительно ужас? Должно быть, в ребенке сразу видно было что-то чудовищное.
Его оставили в лесу. А что дальше? Тра пальцем провела по ветке, мешавшей охотнику выполнить свое мрачное дело. Здесь древесина была темнее, и художник искусно этим воспользовался, сделав сцену еще более мрачной.
Потом — в следующем квадрате — из кустов выглядывает лицо. Или это звериная морда?
Человек или животное? Или и то и другое одновременно? На следующей картине существо вышло на открытое место, и смесь стала очевидна. Голова, поросшая шерстью, как у животного, с большими заостренными ушами, на человеческих плечах, ниже которых полные женские груди.
В следующей сцене лесная женщина выглядит еще более человекоподобной. Она поднесла ребенка к груди, и он ртом нашел ее сосок. А на почти человеческом лице женщины-животного — мир и радость.
Далее шло несколько сцен счастливой жизни ребенка и его приемной матери. До самой последней картины. На ней мальчик, почти юноша, стоит над телом, из которого торчит стрела.
Итак, он был лишен матери, а потом — на другой стороне шкафчика — началась охота на него самого. Тра не замечала, как она мрачно стискивает зубы и как рука ее снова легла на рукоять меча. А что по другую сторону? Она пошла посмотреть.
Снова гирлянда из листьев, окружающая квадраты, но все они пустые! Кроме самого первого, на котором какие-то царапины, — возможно, самый общий набросок сцены, так и не завершенной. Тра внимательно разглядывала их, чувствуя себя обманутой. Ее лишили конца рассказа. И это так ее разозлило, что она стукнула кулаком по бессмысленным линиям.
Но когда рука девушки ударилась о дерево, раздался резкий звук, и искусно спрятанная дверца шкафчика начала складываться, открываясь.
Свет! Вначале, недоумевая, Тра подумала, что внутри фонарь. Но потом увидела, что свет исходит от деревянных отполированных стен. И одновременно пахнуло свежестью, как от свежевыглаженного тонкого белья.
Внутренняя поверхность стен была цвета слоновой кости. И ни следа грязи или пыли. Осмотрев шкафчик, Тра не увидела ни петель, ни затворов.
Но внимание девушки привлекло то, что находилось внутри. Два колышка на высоте ее плеч, по одному с каждой стороны. С одного свисал меч. Рукоять простая, без всяких украшений, и как будто сделана из того же материала, что и стены шкафчика. Головка эфеса в виде головы существа... не зверя и не человека. Лезвие в простых ножнах, а пояс из белой кожи, усаженной мелкими желтыми камнями.
На противоположной стенке висит второй пояс. Он из гладкого черного меха, густого и мягкого, такого блестящего, словно это шкура живого зверя, которого постоянно чистят и расчесывают. Примерно в четыре пальца шириной, и хотя на нем нет никакого оружия, но есть зажимы, парные с головой на эфесе меча. Но только здесь голова рычит, и в открытой пасти видны зубы, готовые рвать и грызть.
Металл пряжки был темным, но по ее поверхности пробегали цветные отблески: красный, оранжевый, как пламя, голубовато-ледяной, золотой, как летнее небо...
Тра протянула руку и тут же отдернула ее: едва ее пальцы очутились внутри шкафчика, как их обожгло и закололо. Здесь была какая-то непонятная защита.
Сила... сила меча, которая может стать страшной, если оружие попадет в нужные руки. А второй пояс... тоже сила, но непонятная, от нее девушка отшатывалась. Сколько они висят здесь в ожидании? И кого ждут?
Пустая сторона шкафчика раздражала. Тра вздрогнула. Лучше бы ей было не наталкиваться на эту загадку, хотя хижина и может послужить убежищем. Но все же девушка не настолько встревожилась, чтобы уйти.. Тут чувствовалось...
Тра поискала нужное слово. Ожидание! Да, это верно! То, что висело в шкафчике, ждало, но не ее. Кого-то другого. Кого?
Машинально она взглянула на кота. Кот теперь явно беспокоился. Свет в открытой двери хижины стал слабее. Что это — ранние сумерки или приближающаяся буря? Кот смотрел наружу, кончик его хвоста медленно дергался.
— Четвероногий... — начала Тра. Кот сразу посмотрел на нее. — Кого ты ждешь?
— Жду? — Кот чуть приподнял голову. — Двуногие... четвероногие... все уходят в свое время.
— Но ты остаешься?
— Я остаюсь, — подтвердила мысль.
На резных картинках никакого кота не было. Но Тра ничуть не сомневалась, что животное перед ней составляло часть загадки. Хижина казалась давно покинутой...
— Кто? — На этот раз голос ее прозвучал неестественно громко, но не настолько, чтобы перекрыть раскат грома. Придется оставаться здесь, пока не кончится гроза. Тра сбросила вещевой мешок.
Если она и ждала ответа на свой полувопрос, то ей пришлось разочароваться. Кот повернулся и снова стал смотреть на дождь. Тра, привыкшая к самым скромным удобствам, прошла мимо него, чтобы нарвать травы и наломать веток. Из них она устроит отличную постель. И проведет ночь так хорошо, как давно не проводила.
У очага нашлись даже пыльные дрова, и девушка разожгла огонь. Пламя отчасти смягчило необычность и чуждость этого жилища. Гром загремел сильнее, блеснула молния — так близко, что свет, казалось, ворвался внутрь хижины, стремясь дотянуться до девушки.
Вода начала затекать внутрь, и Тра прикрыла дверь. В очаге горел небольшой огонь, но открытый шкафчик продолжал светиться.
Кот не пошевельнулся. Голова его по-прежнему была повернута к двери. Тра догадывалась, что животное учуяло нечто зловещее, и это усиливало тревогу девушки. Чтобы отвлечься и унять дрожь в руках, она достала из мешка остатки еды. Там оказались две лепешки, черствые, как камень. От одной она ножом отколола кусок. Еще в мешке нашлось немного сушеного мяса, и Тра нарезала его тонкими пластинками.
Потом взяла с полки глиняную чашку, накрошила в нее хлеб и мясо, добавила воды и перемешала все. Тра надеялась, что еда на вкус окажется лучше, чем на вид. Девушка постаралась потратить на приготовление ужина как можно больше времени. Кот не обращал на нее никакого внимания.
Гроза стихала. Тра услышала далекий шум: возможно, упало еще одно гигантское дерево. Девушка подошла ближе к очагу, протянула к костру загорелые руки и вздрогнула — не от холода, а от мыслей о том, что может ее ждать.
Наконец она достала свои меч и нож и положила рядом, потому что взгляд кота, постоянно устремленный к двери, усиливал ее тревогу. И сама устроилась так, чтобы видеть вход. Потом встала и попыталась передвинуть шкафчик, чтобы загородить дверь, но он оказался слишком тяжелым для нее.
Тра съела неаппетитное месиво, рукой доставая его из чашки, и решила, что оно ничуть не хуже той еды, которая попадалась ей в последнее время. Отодвинув чашку в сторону, Тра уселась, положив руки на колени, и замерла в ожидании. Наконец, не в силах сдержать собственное воображение, она вслух спросила:
— Кто придет?
Кот впервые повернул к ней голову.
— Долгожданный, может, придет наконец. Возьмешь этот меч, двуногая? — И он явно кивнул в сторону шкафчика.
— У меня есть оружие, — Тра опустила руку на рукоять своего меча. — Так кто придет? Скажи мне, пушистый?
Кот повернулся к шкафчику.
— Там Сила...
— Все равно я останусь со своим! — повторила Тра. Сидеть вот так, обмениваясь мыслями с котом, — неужели ее поразила лихорадка, когда она оказалась в этих заброшенных местах? Или ее околдовали? За последние годы она прошла суровую школу и научилась терпению. И теперь это терпение должно послужить ей, пока она не узнает что-нибудь новое.
Ощущение чуждости, которое охватило ее, когда она оказалась среди деревьев леса, усиливалось, хотя гроза уходила. Кот не проявлял никакого страха. Говорят, у этих животных сильно развито любопытство. Может, именно оно удерживает здесь кота, зверь ждет, когда девушка попадет в какую-то неведомую паутину?
Тра была не слишком-то опытна в лесной жизни, но она так много ночей провела в напряжении, что теперь просто не могла ошибиться. Что-то появилось снаружи, у самой хижины. Послышалось фырканье, слабое, но отчетливое, — как будто какое-то существо обнюхивало дверь.
Тра встала, держа в руке меч, нахмурив темные брови, и попятилась к шкафчику, готовясь встретить пришельца. Худое лицо девушки напряглось, губы сжались; она готова была зарычать, как ее пушистый сосед. Но сам кот продолжал смотреть на дверь без признаков гнева или страха.
Фырканье стихло, но Тра, словно могла видеть сквозь дверь, знала, что там кто-то есть. И этот кто-то ждет, как и кот.
— Ты говорил о Силе, — сказала девушка. — Там Сила когтя и клыка?
— Может быть. — К изумлению девушки, кот прыгнул к шкафчику, задев ее по пути. Он ухватился зубами за меховой пояс, но не смог сдернуть его с колышка.
Едва сознавая, что делает, не думая о том, поступает ли она неразумно или правильно, Тра подавила предупреждающие уколы кожи и протянула руку к меховому поясу. Ей показалось, что мех вытянулся ей навстречу, как животное в ожидании ласки.
Пояс упал, и кот потащил его к двери. Может, хочет отдать тому, кто там ждет? Одним шагом Тра очутилась у двери, угрожая острием коту.
— Не знаю, в какую игру ты играешь, — сказала она. — Но тут я хозяйка...
— Ты всего лишь послана. — Мысль четкая, как сказанные вслух слова, возникла в сознании. — Хозяин здесь только один, и это не ты.
Тра легко могла бы пронзить животное мечом или отшвырнуть его. Наверное, не стоило позволять ему выходить к ожидавшему. Однако девушка еще не огрубела настолько. Она скользнула вдоль стены, так чтобы дверь, когда откроется, прикрыла ее, и дернула створку, впуская пронизанный дождем ветер.
Снаружи послышался сдавленный крик, от которого холод пробежал по спине. Девушке очень хотелось увидеть, кто ждет там, под дождем, но она не шевельнулась, только сильнее сжала меч.
И, словно этот крик послужил сигналом, кот, по-прежнему держа в зубах пояс, скрылся в темноте. Тра напряженно ждала. Огонь очага мало помогал ей, да и дверь закрывала обзор.
И вот кто-то вошел внутрь. Теперь Тра могла ударить, напасть... Но в это время в хижину вернулся кот, подошел к очагу и энергично встряхнулся.
Влажная кожа... нос девушки сморщился от резкого запаха... и еще странный мускусный аромат. Тот, кто носил эту кожу, похоже, долго не мылся. Это был человек, выше девушки по крайней мере на дюйм. Он стоял лицом к огню и коту, но Тра чувствовала, что он знает о ее присутствии.
Знает, но не встревожен. От этой мысли в сердце девушки вспыхнул гнев. Ну конечно, она всего лишь женщина, к тому же она одна, у нее нет спутников, но все равно с ней нужно считаться! И он это скоро поймет!
Руки его свисали свободно, в них не было меча, не было даже ножа на поясе. Одежда на бродяге была кожаная, как и на девушке, но очень изношенная. На плечах, руках и бедрах она совсем изорвалась. Босые ноги, покрытые грязью, оставляли следы на полу.
Стройную талию чужака охватывал меховой пояс из шкафа, и гладкая шерсть этого пояса резко контрастировала со всем остальным. Ведь не только одежда этого человека была рваной, у него и волосы были грязными и спутанными, в них застряли сухие листья и ветки. Он как будто много недель провел в зарослях.
Тра попыталась извлечь свой меч, чтобы нацелить его в спину пришельцу. Она уже видела людей, которые вот так опустились. Видела на юге. Им нельзя было верить, и их нельзя было назвать зверями, потому что звери гораздо чище и милосердней.
И все же, хотя Тра была уверена, что чужак знает об угрозе, он не повернул головы; он опустился на костлявые колени у очага, протянул обе ладони к огню. У девушки появилось смутное воспоминание: некогда вот так же люди склонялись в своих святилищах. Может, этот отверженный обожествляет огонь... или то, что он символизирует: убежище, пищу, тепло... добычу?
То, что чужак продолжал игнорировать ее, означало одно из двух: либо он пришел не один, а был лишь первым из целой банды таких же отверженных, либо он обладал каким-то средством защиты, не зависящим от оружия.
Эти вытянутые руки... Что-то странное было в пальцах, в ногтях... Ногти казались необыкновенно длинными и острыми. Тра хотелось, чтобы незнакомец повернул голову и она смогла яснее разглядеть его лицо — человеческое или... чужое?
Кот сидел у очага, спиной к огню, обернув лапы хвостом. Тра была не в силах дольше ждать; голос ее прозвучал в хижине неестественно громко:
— Кто ты?
Наконец он оглянулся на нее через плечо, и Тра увидела его лицо, хотя и вполоборота. Она ожидала, что это лицо окажется заросшим бородой, такой же грязной и спутанной, как волосы на голове, но щеки незнакомца оказались гладкими, как у мальчика, хотя и темными, обветренными и загорелыми. В чертах проглядывало что-то странное. Возможно, это впечатление создавалось раскосыми бровями и узким выпяченным подбородком. Нечесаные волосы росли и на лбу, острым углом спускаясь к переносице, почти соединяясь с бровями.
Глаза... то ли зеленые, то ли желтые... или оба эти цвета смешались в радужках? Ни у одного человека из Грира Тра не видела таких глаз. А рот казался слишком широким, губы были очень красными и блестящими. Над ними виднелись кончики острых зубов, как будто во рту человека прятались клыки.
Но несмотря на все странности, лицо не казалось отталкивающим, и на нем не было того идиотского выражения, какое она ожидала увидеть.
А когда бродяга заговорил, голос его прозвучал не только негромко, но спокойно и даже мягко.
— Благодарю тебя, госпожа из Ланиата...
Она крепче сжала меч. Кто в этой северной земле мог назвать ее так? Может, он тоже беженец? Не встречались ли они когда-то на пиру? Нет. Раз увидев, этого человека не забудешь.
— Больше нет Ланиата... — хрипло ответила она. — Но я спросила: кто ты?
Руки его шевельнулись в непонятном жесте.
— Не знаю...
Пострадал в какой-то битве? Она слышала о людях, раненых в голову и потерявших память, похожих на новорожденных. Им приходилось заново учиться жить в забытом ими мире.
— Как ты пришел сюда?
По крайней мере, на это он должен был ответить, если только рассудок его не расстроился настолько, что он не помнит даже самые недавние события.
— Я всегда здесь был... — Голос его стих, но он продолжал с живым любопытством разглядывать ее. И во взгляде его виден был не спящий разум, а живой, подвижный ум.
Концом меча она коснулась пола. Несмотря на грязную одежду и дикую внешность, в нем чувствовалась спокойная уверенность, словно он нарочно надел чужое платье.
Теперь он положил руки на пояс и провел пальцами по нему, как по шкуре любимого животного, словно хотел убедиться, что сокровище, которое он так долго искал, с ним.
— Всегда был? — Она упрямо продолжала допытываться.
Он кивнул. Прядь волос упала ему на лицо, и он отбросил ее в сторону. Но недостаточно быстро. Тра на мгновение затаила дыхание. Вот как... ее глаза метнулись к резьбе на шкафчике, потом назад. Нет, это не беженец из ее страны. Он... Девушка, отступив назад, прижалась плечами к стене.
— Кто ты? — спросила она шепотом. Но, несмотря на дикую сумятицу мыслей, она не чувствовала страха — только удивление. Это был, несомненно, юноша с резной картины, тот, что спасался от охотников, — хотя и повзрослевший.
— Зачем ты спрашиваешь? — Его голос прозвучал на этот раз громко и резко. — Ты уже знаешь — если позволишь себе заглянуть правде в глаза. — Он чуть кивнул в сторону шкафчика.
Тра кончиком языка облизала губы.
— Это я видела. — Она тоже показала на дверь. — Ты такой же, как тот, за которым охотились. Но...

1 Следующая страница


Андре Нортон - Гнев оборотня

Гнев оборотня 2

Он поднес руки к поясу, согнул пальцы в свете очага. Это были не человеческие ногти, а когти с прилипшей к ним влажной землей.
— Ты слышала о таких, как я?
Тра ответила не сразу. Что такое древние легенды по сравнению с этим? Хотя лес издавна пользовался дурной славой, девушка отказывалась связать слышанные ею рассказы с этим стройным молодым человеком. Легенды утверждали, что такие, как он, опасны и несут в себе страшное колдовство, но она не испытывала страха. Ей нередко встречались люди, от которых исходило гораздо более сильное ощущение зла.
Он раздвинул губы, обнажив острые клыки, и стоял так, высокий и стройный, словно защищал от врага последнее слабое укрепление.
— Я оборотень. — Он как будто выкрикнул воинский клич, бросил его в лицо всему тому миру, который она представляла собой.
Настала тишина — такая глубокая, что слышно было, как прошуршал лист, задевший за дверь снаружи. Тра снова провела языком по губам. Он выглядел почти застенчивым — и опасным. Но она по-прежнему не ощущала никакой угрозы и смотрела ему в глаза.
— Разве ты не поняла, госпожа Тра? Или такие, как я, забыты на Юге? У вас там нет заклятых лесов?
Концом меча она начертила на утоптанной земле пола полузабытый защитный знак. Но разве этот знак способен отвратить гнев оборотня?
— Ты веришь в сталь? — Раскосые брови почти скрылись под краем жестких волос. — Но сталь, сколь бы искусно ее ни ковали, не может причинить нам вреда. И собаки не могут нас свалить, и ни стрелой, ни копьем нас не убьешь. Мы можем испытать боль, но не умрем. Только серебро. Серебро или, — руки его дрогнули, — огонь.
— Но ты ведь греешься у огня, — возразила Тра. — Разве это не твой дом? А ты принес в него своего врага — огонь.
Его широкий рот изогнулся в сухой усмешке.
— Ты видишь меня в обличье, для которого огонь не хозяин, а слуга. Жестокий Коготь, — обратился он к коту, — кого ты привел сюда? Женщину, которая не проявляет страха, не дрожит, глядя на меня, как будто я не отличаюсь от тех, кто ходит...
— На двух ногах? — прервала Тра. — Но откуда ты знаешь мое имя, незнакомец? Я только что пришла в эти земли, а по твоему лесу и вовсе иду первый день. — Она по-прежнему не забывала о своем предположении: может, он потерял рассудок в битве.
— Это мой дар... — Как и кот, он передал ответ прямо ей в сознание.
То, что в ее мысли с такой легкостью вторглись, она восприняла как насилие, и это подействовало на нее, как внезапный и подлый удар. Она застыла, стараясь не показать своего негодования, но в ней вскипел гнев.

Он больше не смотрел в ее сторону; напротив, приблизился к шкафчику и внимательно глянул на висящий в нем меч. Но если это оружие принадлежало ему, как, похоже, принадлежал пояс, то почему он не сделал попытки воспользоваться им? Может быть, так долго бегал на четырех конечностях, что предпочитает когти и клыки настоящему оружию?
— Я должен поблагодарить тебя. — На этот раз он заговорил вслух, и она приняла это за уступку с его стороны. — Я долго бродил в полях, и есть много таких, для кого я желанная добыча. Ты принесла мне свободу, — он снова коснулся пальцами меха на поясе, — я на такое даже и не надеялся. Возможно, в этом есть какой-то смысл. Мы ведь всего лишь фигуры в игре неведомых сил. Ты избрала это бедное убежище? Почему, госпожа?
Неужели он должен спрашивать, если может прочесть ее мысли, а она не в состоянии закрыться от него? Тра хотела обратить против него свой меч, изгнать это... эту тварь, которая не знает, что естественно, а что нет. Неужели теперь каждая ее мысль и чувство открыты для него?
— Когда тебя охватывает ненависть, я не могу проникнуть в твои мысли... — Голос его звучал негромко. — Но, бродя снаружи, я должен был узнать, кто находится внутри, и сделал это. У нас есть свои обеты, и мы их не нарушаем! — В голосе его слышалась гордость, такая же сильная, как гордость самой Тра, и она почувствовала, что откликается на нее. — Хочешь, чтобы я поклялся, госпожа?
Что он пробудил в ней? Чувства и веру, которые она считала погибшими? Она покачала головой, отказываясь от этого признания лесного чудовища, как в старину отказывалась от признаний людей своего ранга.
— Так что же привело тебя сюда? — вернулся он к своему первому вопросу.
— Звериная свора под знаменем бегущего пса... — Она выплюнула эти слова и ударила концом меча по земле. — Я дорогой ценой отстояла свою свободу: последнего из моих приближенных повесили на дереве в долине. Ваши лорды приносят злую смерть.
В глазах его на мгновение сверкнуло пламя.
— Бегущий пес — да! — Снова он в зверином оскале обнажил клыки. — Значит, там Рот или... — Он нахмурился. — Время здесь, в лесу, идет по-другому, и иногда годы пролетают мгновенно... может, кто-то из его потомков. Со всем своим оружием и доспехами они живут в страхе и уже давно не заходили в лес. Может, сейчас в нем снова появятся псы... Они пойдут по твоему следу, госпожа?
Он не проявлял никакой тревоги, скорее, говорил оживленно, как будто ожидал состязания, как будто хотел схватиться с теми, кто загнал в лес девушку.
— Может быть. — Она не стала говорить о том, что и лесные жители, наверное, могут счесть ее добычей, а не только люди.
— Это место страха, — продолжал он. — Здесь живут мои братья, но даже мы не знаем всего того темного зла, что бродит по тропам. — Он посмотрел на нее яростным взглядом, но она не отвела глаз. Вернула меч в ножны и показала, что у нее, как и у него, пустые руки.
— Я видела многих нелюдей и много опасностей, но худшие из них двуногие, что называют себя людьми. — Она хрипло рассмеялась. — Ты знаешь мое имя. А как зовут тебя?
— Я Фарн. У меня есть и другое имя, но твое горло не сможет его произнести. Жестокий Коготь — мой гофмаршал, хранитель моего замка. Я давно не был в этом моем владении. Госпожа Тра, я предлагаю тебе права гостя.
Он наклонился, взял из очага полусгоревшую ветку и поднял ее; ветка походила на факел.
— Я буду освещать тебе дорогу в твои покои, — начал он торжественным тоном, но тут же рассмеялся. — Боюсь, тебе придется принимать нас такими, какие мы есть. И все же... — По-прежнему держа импровизированный факел, он обогнул девушку, вышел за дверь — и мгновение спустя вернулся, держа в руках за лапки двух птиц.
— Они понравились бы даже Роту...
— Рот? — переспросила Тра. Он ведь уже во второй раз упомянул это имя... — Его герб — бегущий пес? Рот... — Она ждала.
— Рот Фарн. — Юноша присел на корточки у огня, достал из щели между камнями нож и принялся потрошить дичь. — Что имя? Его можно дать вещи, месту, женщине, мужчине. Владеющие древними знаниями говорят, что в имени есть власть, что его можно использовать против носителя. Но кто знает, так ли это на самом деле?
Ей так много хотелось узнать. Что за история рассказана на шкафчике — о ребенке, брошенном в лесу, о юноше, которого преследуют охотники? Его ли история там изображена?
— Этот меч... — Она указала на оружие в шкафу. — Он тоже принадлежал Фарну?
Юноша повернулся так резко, что она замигала и опустила руку на рукоять ножа. В голосе его прозвучала угроза, а кот зашипел.
— Что ты слышала о Фарне?
— Ничего, кроме того, что сказал ты, — ответила она. — Я видела разбойников и потеряла близкого человека. Но в шкафу висит меч со странной головой на эфесе. А на самом шкафу вырезана история, достаточно ясная. Поэтому я и спрашиваю: подходит ли этот меч к твоей руке?
— Мое ли это наследство? Может быть, госпожа, когда придет время. Но сейчас я ношу то, что мне ближе. — Он коснулся мехового пояса. — У этого, — он кивком указал на меч, — есть своя цель, но она где-то в будущем. — Он встал, насадив четвертушки птиц на импровизированные вертела, и отошел к шкафчику.
— Эта цель связана с Фарном? — настаивала она.
Его плечи напряглись. Девушке на мгновение показалось, что она спит. Но он дернул дверь шкафа и резко распахнул ее.
— Пусть висит! Он пока не мой. И может, никогда не будет моим! Есть множество ловушек, и те, на кого охотятся, учатся чуять их — или умирают.
Жаркое шипело, и юноша разделил его справедливо, разложив по мискам, которые он достал с полки. Тра облизала жир с пальцев и принялась с аппетитом есть мясо.
Наступила ночь, но Фарн не закрывал дверь. Время от времени он замирал и прислушивался. Может быть, его слух был острее, чем ее, а может быть, он просто хорошо знал обычные лесные звуки и потому сразу мог уловить необычные... Тра услышала пронзительный крик ночного охотника, промахнувшегося в прыжке к добыче, потом уханье совы. И еще постоянный стук капель и шелест ветвей.
Закончив есть, Фарн подошел к грубому ящику, сделанному из древесного ствола, порылся в нем и вытащил охапку свежей одежды. Ничего не сказав, он вышел в ночь.
Тра снова облизала пальцы и подбросила дров в огонь. Она устала, а эта хижина — убежище. Посмотрела на кровать, на которую положила свою постель. Кот умывался, хотя время от времени у него дергались уши, как будто он что-то слышал.
Если огонь будет гореть всю ночь, скоро понадобятся дрова, но сейчас нет смысла искать их в мокром лесу. Фарн. Тра сама удивлялась тому, как спокойно она восприняла его. Есть старые предания... Чем ближе они с Ринардом подходили к лесу, тем чаще слышали их от местных жителей.
Они как раз искали припасы и хотели разузнать что-нибудь об этом самом лесе, когда на них напали в деревне. Тра считала, что Ринард уходит за ней, но этот бедняга остался на месте. Наверно, считал, что так лучше послужит ей. А она обнаружила это слишком поздно. Ринард... она заставила себя не думать о нем. Заметили ли ее разбойники, пошли ли за ней?
— Охотники... — Тра не поняла, что произнесла это слово вслух. Но кот ей ответил:
— Еще нет. Но охота приближается. На него всегда идет охота.
— Часто? — резко спросила она.
— Очень часто. Если только он не предпочитает... — И больше в ее сознании не прозвучало ни слова. Как будто закрылась какая-то дверь — плотно. Тра поняла, что кот не намерен сообщать ей что-либо еще, по крайней мере, сейчас.
Об оборотнях рассказывали страшные истории. И таких как Фарн, должно быть много. Тра беспокойно шевельнулась: из темноты, словно по волшебству, появился оборотень. Теперь на нем была чистая кожаная одежда, гладкая, как мех на поясе. Ветки и листья он вычесал из волос, грязь смыл с рук и лица. Вошел он уверенно, и с тем же властным видом принялся расспрашивать девушку о набеге на деревню.
— Кажется, Рот или те, кому сейчас подчиняются псы, становятся слишком самоуверенными, — задумчиво сказал Фарн, когда она закончила. — В этом убежище, — он показал рукой, — хоть оно и убогое, тебе рады. Но не советую задерживаться в лесу. — Он сказал это решительно, и Тра мгновенно вспыхнула негодованием. Он стоит и смотрит на нее, как на зеленую девчонку, никогда не слыхавшую тревожного колокола...
— Лес... — Он помолчал. — Да, в нем многие искали приюта, но они были неосторожны и невежественны. Завтра я покажу тебе тропу, ведущую на запад от владений Рота, и позабочусь, чтобы ты благополучно выбралась из этих мест. А сегодня ночью у меня еще есть дела. — Он повернулся и, не простившись, исчез в темноте; кот ушел за ним.
Тра сидела в сумраке; умирающему огню очага не по силам было разогнать затаившиеся в углах тени. Тело ее болело от усталости, веки отяжелели, но посмеет ли она уснуть в этом месте? Сегодня с ней не было Ринарда, который караулил бы, пока она спит.
Она бросила в огонь остатки дров и легла у очага, положив рядом с собой меч и нож, — так, чтобы легко было дотянуться до них рукой. Потом закрыла глаза, зная, что не сможет больше продержаться без отдыха.
Ей приснился сон. Она бежала куда-то, беззащитная и преследуемая. Но ее сжигал гнев, и все ее тело словно было охвачено огнем. Перед ней встала стена переплетенных ветвей, и ужас перед погоней заставил ее кинуться на эту стену. Ветви схватили ее и остановили. Она вырывалась, руки ее покрылись царапинами. Но ее продолжали крепко держать, а шум охоты все приближался, и до нее донесся торжествующий звук рога.
Звук рога! Тра открыла глаза — и не увидела густой растительности, хотя сон казался таким реальным, что еще несколько мгновений она отчаянно била руками. Она находилась в полутемной комнате, из двух узких щелей в стене сочился свет...

Она приподнялась, обливаясь потом, и отчетливо услышала — рог!
Охотники! Идут по ее следу или просто бродят по лесу? Она не может оставаться здесь, тут она как в западне, но искать тропы в лесу без проводника тоже опасно.
Потянувшись к оружию, Тра пошатнулась и в поисках опоры ударилась рукой о шкафчик. Его дверца снова распахнулась.
Мехового пояса внутри не было... Где теперь его владелец? Но меч... Ее собственный меч давно нуждался в перековке, он совсем истончился. Фарн не захотел взять это оружие. Почему бы ей не вооружиться получше?
Тра прислушалась. Рог прозвучал снова, и сомневаться в том, что охота приблизилась, не приходилось. Ей нужно было уходить, и побыстрее. Сунув собственное оружие в ножны и ногой отбросив мешок к двери, девушка протянула руку к мечу из шкафчика.
Кожу закололо, ее словно обожгло пламенем. Меч закачался. Но когда девушка хотела схватить его, рука ее онемела, лишилась силы, а потом немота поднялась до самого плеча. Тра, всегда смеявшаяся над рассказами о колдовстве, отступила. Страх заставил ее отшатнуться от медленно раскачивавшегося лезвия.
В третий раз прозвучал рог, и ему ответил лай одной собаки, потом другой. Тра вздрогнула. Людям она может противостоять, когда вынуждает необходимость, но собаки... против них у нее не было никаких шансов. Она повернулась, оглядывая хижину. Один выход, узкие прорези окон. Если загородить дверь, можно защищаться. Но ей не из чего соорудить баррикаду. Нужно выходить... а собаки готовы пуститься по следу...
Нож, меч. Другого оружия у нее нет. Отпихнув мешок, девушка закрыла дверь. Никакого замка, дверь легко открыть...
Тра взяла в руки нож. Есть способ уйти в самый последний отчаянный момент... покончить с собой. Но просто ждать нападения собак и охотников — разве это не трусость? Как может она?..
Громкий лай снова заставил девушку вздрогнуть. Ликование и жажда — так лают собаки, когда видят добычу. Но лай прозвучал не поблизости от хижины, как она ожидала, а дальше, к западу. В ответ раздался целый хор криков, и все они начали удаляться. Тра с трудом могла поверить, что охота повернула. Тут она задела плечом шкафчик.
Постояла, глядя на резьбу. Вот беглец, вот преследующие его охотники. Фарн пересек ее след, оставил свой более сильный запах, который отвлек собак? Она нахмурилась, задышала порывисто, как будто сама изо всех сил убегала от преследователей.
Фарн... Тра не сомневалась, что на него охотились и раньше. Это его страна, он знает здесь каждый камень, каждое дерево и куст, знает, где укрыться. Да, звуки затихают, охота уходит на запад, ей нужно только подождать и, когда все стихнет, идти на восток.
Почему он так поступил? Случайно? Тра сомневалась в этом. Она подняла свой мешок. Фарн ей ничем не обязан. Конечно, она невольно открыла шкафчик, и кот вытащил пояс, но неужели это такая большая услуга?..
Но тут ее отвлек от размышлений торжествующий лай и низкий глубокий рев. И в нем слышалась не боль, а гнев и... страх!
Его почти сразу заглушили возбужденный лай собак и крики людей. Фарн... он в ловушке! Крики становились громче, но слов она не различала. Держа в руке обнаженный меч, она осторожно приоткрыла дверь.
По поляне пронеслось серое пятно. Кот оказался в хижине еще до того, как она его разглядела. Встав на задние лапы, он передними заколотил по дверце шкафчика. Уши его были прижаты к голове, и он громко рычал. Но вот он слегка повернул голову и посмотрел на нее.
— Ловушка! — Слово ворвалось в ее сознание, как удар.
В отдалении снова послышался вой. Тра прислушалась. Это не ее битва. Фарн, оборотень, враг людей... Конечно, он не причинил ей никакого вреда и даже предложил права гостя, но разве это может иметь значение сейчас? Один меч против своры собак и вооруженных людей — чего она может добиться?
— Ничего... — вслух сказала она, отвечая на свои мысли. — Эта игра не для меня...
Ответ пришел не в словах. На мгновение, словно выпавшее из реального времени, Тра увидела — не эту хижину, не рассерженного кота, а совсем другую сцену.
Сеть, в которой дико бьется зверь с покрытой пеной пастью, он пытается перегрызть петли. Но теперь Тра видит, что это не сеть, а кожаные веревки с вплетенной в них серебристой нитью.
Серебро!
Картина исчезла, и Тра вспомнила, что сказал Фарн: серебро — проклятие его рода.
— Это так! — Она больше не была пленницей, но кот продолжал смотреть на нее, пытаясь когтями разорвать дерево шкафчика.
Зная уже тайну шкафчика, Тра хлопнула по той стороне, которая не была покрыта резьбой, и дверца открылась. Кот прыгнул, пытаясь вытащить меч. Но сумел лишь покачнуть его. Тра просунула внутрь свое оружие и подцепила висевший в шкафу пояс, потащив его к себе.
Меч в ножнах упал, и кот присел над ним, продолжая рычать. Теперь меч словно притягивал к себе свет, и глаза чудовища на головке эфеса сверкали, как у живого зверя.
Тра позволила мечу соскользнуть на пол. Она думала, что кот подхватит его, как раньше пояс, но животное продолжало стоять, глядя на нее.
— Чего ты хочешь от меня? — спросила она.
Никакого ответа в сознании, никакой картины. Но шум охоты усилился, словно это и было ответом.
— Возьми его, если это нужно! — сказала Тра.
Кот не шевельнулся. И хотя в сознании девушки так и не прозвучало никаких слов, она почувствовала усиливающееся давление.
— Нет! Твой Фарн не брат мне по чаше, он не мой родич. Что у меня с ним общего? Один меч не устоит против своры и охотников. Я не буду...
Но тут в ней поднялось и забурлило что-то непонятное. Колдовство? Она сопротивлялась, но тщетно; вопреки собственному желанию Тра нагнулась, чтобы поднять пояс с мечом.
Кот подскочил и испустил боевой клич. Он пристально посмотрел на девушку, потом направился к выходу.
Тра повернулась — неловко, словно действуя по чужой воле. И, держа в одной руке свой меч, в другой — пояс с мечом из шкафчика, пошла за котом, вначале спотыкаясь, потом все увереннее — как человек, выполняющий долг.
Жестокий Коготь побежал вперед, но не к едва заметной тропе, которая привела сюда девушку, а вокруг одного из упавших деревьев, — прямо через кусты, окружавшие маленькую поляну.
Шум охоты не стихал. Очевидно, собаки и их хозяева остановились. Направляясь в их сторону, Тра по-прежнему пыталась высвободиться. Но что-то упорно толкало ее вперед. Под краем шапки с нашитой сталью появились капли пота, ручейками потекли по лицу.
Она одна. А против нее — сколько? Если она истощит силы, сопротивляясь тому неведомому, что подталкивало ее, это ей потом дорого обойдется. Тра прекратила внутреннюю борьбу, позволила тому, что овладело ею, действовать свободно.
Лай постепенно затихал, зато яснее становились голоса людей. Кто-то выкрикивал приказы — опустить тут, закрепить это, унести то.
Жестокий Коготь остановился и оглянулся. Тра опустилась на колени и сквозь ветви кустов проползла к следующей поляне. Пользуясь своим умением передвигаться неслышно — умением, которое появилось за время бегства, — она концом меча осторожно приподняла ветку...
Пятеро мужчин. Двое сажают собак на поводки. Тот, кто выкрикивает приказы, стоит в стороне и следит за работой еще двоих. А они неловко пытаются затянуть сеть, в которой бьется пленник.
Тра узнала герб охотников — бегущий пес, — и ее охватил холодный гнев. Но пятеро мужчин и четыре собаки — против нее одной!.. У нее даже нет самострела, ничего, кроме меча... она не сможет на них напасть!
— Оставьте! — приказал наконец предводитель. Он подошел к пленнику и осмотрел узлы на веревках, которыми сеть была привязана к дереву. — Зверь пойман, а дальше будет решать милорд. Джейкон, ты и Рафф отправляйтесь в лагерь и возьмите с собой собак. Милорд не помилует тех, кто плохо заботится о его собаках. И мы не знаем, сколько еще таких чудовищ бродит по соседству...
— Лучше бы утащить оборотня с собой... — начал один из тех, кто привязывал сеть к дереву.
В ответ прозвучал громкий смех.
— Он пойман. Милорд после всех этих лет узнал его тайну. Оборотни не могут разорвать серебро. Смотри, как он изгибается, чтобы не прикасаться к серебряным нитям.
Пленник продолжал непрерывно биться. Сквозь лай собак и голоса людей Тра услышала его тяжелое дыхание.
— Серебро и — огонь! — В этом сильном голосе звучало жестокое удовлетворение. Да, именно по его приказу был повешен Ринард. Именно его люди выкрикивали ставки, споря, как долго пленник будет биться на веревке, прежде чем смерть проявит к нему милосердие. В этот момент Тра все отдала бы за самострел: уж слишком хорошей целью был этот человек, стоявший, засунув большие пальцы рук за пояс; густая борода скрывала довольную улыбку. — Будет отличный костер. Может, сам милорд его разожжет. А ночью — хорошая выпивка!
Двое охотников, за которыми следила девушка, отошли от пленника. Несмотря на явную беспомощность пойманного существа, они, по-видимому, с радостью воспользовались возможностью оказаться от него подальше. Тра вздрогнула, почувствовав холодное прикосновение к руке, и побоялась, что выдала себя. Это Жестокий Коготь.
— Сзади... — вспыхнуло в ее сознании.
Что — сзади?.. Трудно поверить, что эти безжалостные псы еще не учуяли запаха ее и кота. Прочь, подальше, пока их тоже не схватили. Часть ее сознания кричала это, но напрасно.
— Сзади! — Приказ кота прозвучал отчетливо и резко. Жестокий Коготь прилег на брюхо, осторожно вытянул вперед одну лапу, вторую. И пополз от девушки и собак. Он явно ожидал, что Тра последует за ним.
Тра колебалась. А в это время человек, отдававший приказы, подошел к пойманному существу. Подобрал конец веревки, в которой ясно виднелась серебряная нить. Со злобным удовлетворением просунул этот конец сквозь сеть к пленнику.
Тра и услышала, и ощутила: криком оглушило ее мозг, резкая боль обожгла левую щеку и не проходила. То, что касалось пленника, затрагивало и ее.
На четвереньках, используя все свое умение, Тра последовала за крадущимся котом. Они удалялись от поляны, а в это время двое охотников повели собак на поводках. Но, отойдя совсем недалеко, кот повернул налево. Теперь стало ясно, что означало его «сзади». Они направлялись к тыльной стороне группы деревьев, к одному из которых была привязана сеть. Тра прикусила нижнюю губу, чтобы не выдать себя стоном: мучения, испытываемые пленником, продолжали жечь и ее тело.
Жестокий Коготь остановился. Больше приступов боли не было. Похоже, хозяину собак надоела забава. Теперь Тра слышала тяжелое дыхание, — наверное, пленника.
Девушке хотелось оказаться как можно дальше отсюда, но она подчинилась чужой воле. Поблизости кожаная с серебром веревка обвивала корень — это был один из концов сети.
Зажав меч в зубах, Тра взяла в руки нож. Веревка была толстой, и девушка опасалась, что даже если она перережет пряди, металл не сломается. Но кожаные пряди легко разделились, а серебро оказалось не таким прочным, как она опасалась: вероятно, оно было очень чистым, чтобы с ним легче было работать. Тра перегибала толстую серебряную нить, пока та не лопнула.
Конец веревки провис, но Жестокий Коготь подхватил его зубами и натянул, а Тра осторожно двинулась к следующему.
— Еще два, еще только два. — На этот раз не кот вторгся в ее мозг; она услышала мысль пленника. Тра не сопротивлялась, напротив, широко распахнула сознание, чтобы знать, что делать.
Она двинулась налево, где находился второй узел, разрезала веревку и торопливо обернула вокруг ветви, чтобы та казалась нетронутой. Тра уже резала третью веревку, когда на поляне раздался крик, от которого девушка застыла.
— Пойман, клянусь клыками Рейна! Пойман, как любой зверь!
В голосе звучало откровенное злорадство — и это был совсем не бычий рев предводителя охотников. Похоже, явился его лорд.
— Оборотень... — Это слово прозвучало как непристойность.
— Родич, — ответил Фарн. Тра не спутала бы его голос ни с чьим.
— Зверь, незаконнорожденный дьявол...
— Рожденный твоей кровью, родич. Ты требуешь родственных прав с дьяволом?
Тра вцепилась в последний узел и дернула изо всех сил. Серебряная нить резала ей пальцы, но она гнула, не думая о боли. И в это время послышался другой голос:

Предыдущая страница 2 Следующая страница


Андре Нортон - Гнев оборотня

3 Андре Нортон

— Осторожней, милорд. Может быть, поблизости есть другие из его породы. Внимание, вы, деревенщины!
Веревка разорвалась, оставив на пальцах девушки кровоточащие борозды. Тра, несмотря на боль, сжала в руке меч. Принесенный ею второй меч вместе с поясом лежал у ее ног. Из кустов, сверкая глазами, выскочил Жестокий Коготь и остановился перед нею.
— Дайте мне заколдованное копье! — Это голос лорда. — А вы — встаньте у кустов, чтобы отбивать других дьяволов, если он их вызвал. Расступитесь, чтобы я мог бросить...
Тра отшатнулась от устремившегося к ней тела. Тот, кого опутывала сеть, освободился. Но это был уже не человек, вышедший из хижины, а мохнатое четвероногое существо, у которого нет права жить в нормальном мире.
Не думая, Тра нацелила в него меч. Желтые глаза сверкнули, существо резко остановилось, и из его глотки вырвался низкий предупреждающий рев.
Может ли он подчинить себе ее волю? Тра спиной прижалась к стволу дерева. Между ними лежал меч из шкафчика. Желтые глаза переместились с девушки на оружие. Зверь протянул лапу к поясу и отдернул ее, как будто в мече, как и в серебре, таилось какое-то могучее колдовство.
Из кустов вышел лорд охотников. Он приближался осторожно, держа в руке копье. Фарн — если это действительно был Фарн, — оскалил клыки. Но взгляд человека устремился к девушке. У нее было только мгновение, чтобы увернуться от копья, которое метнулось ей в бок. Тра спряталась за деревом.
— Тут еще один! Он не изменил обличья!
Кусты перед девушкой зашатались, сквозь них кто-то пробирался. Это Фарн.
И вот лорд снова очутился перед ней.
Она прижалась к дереву. Лучше получить удар копьем, чем оказаться беспомощной в их руках. Она уже осуждена в их глазах и хочет умереть чистой смертью.
Тот, кто стоял теперь перед ней, был гораздо моложе предводителя охотников. Стройный и проворный. В его внешности было сходство с Фарном, с человеческим ликом оборотня. Но глаза были иными. Они смотрели на Тра из-под шлема, голубые и холодные, как зимний лед.
У лорда в руке было второе копье, но он уперся его концом в лесной перегной и достал меч из какого-то необычного металла... может, тоже из серебра?
Значит, хочет захватить ее живьем. Может, решил подвергнуть ее той участи, что была обещана Фарну? И его приближенные захватят ее в сеть, пока она сражается с лордом?
— Эта не на четырех лапах. Что знает такой дьявол об искусстве стали?
— Милорд, осторожней. Эти твари владеют злым колдовством... — Это предводитель охотников. — Они могут заставить человека видеть то, чего нет...
Тра молчала. Если ее считают оборотнем, то побоятся колдовства, и в этом, возможно, ее надежда на спасение. Конечно, мрачно подумала она, этой схватки она не переживет, но гораздо легче умереть от стали.
— Сам осторожней! — откликнулся лорд. — Она держит меч, значит, и я буду сражаться мечом. Может, я сумею доказать, что эти твари не так уж и страшны, как утверждают глупые сказки? — И он сделал выпад с уверенностью бойца, который еще не встречал равного себе.
Сталь ударилась о сталь. Тра видела, как что-то дрогнуло в этих холодных глазах. Неужели он рассчитывал уложить ее таким простым приемом? Что это, самонадеянность? Или уверенность, рожденная во многих схватках?
Истонченный меч дрожал от удара, и девушка опасалась, что второго такого удара он не вынесет, расколется. Этот второй меч, из шкафчика, далеко ли он? Она вспомнила о Жестоком Когте, Может ли кот подтащить к ней меч? Кот завладел этим оружием, а ее рука горела, когда она пыталась коснуться меча. Неужели можно рассчитывать на такое темное колдовство?
Тра защищалась, прижимаясь спиной к дереву. Острие оружия противника мелькнуло перед глазами, щеку ее обожгло острой болью. Где Фарн? Она была уверена, что в начале дуэли он был здесь, однако, кажется, люди его не увидели... Сейчас на это не было времени... это ее собственный бой.
Она постаралась представить себе меч. Если Жестокий Коготь прочтет ее призыв, ответит ли он на него? Мелькнула чужая мысль, но как будто нацеленная не на нее. Словно третье танцующее лезвие присоединилось к бою. Меч... взять меч...
Это было не ее желание... Что-то новое, более сильное, чем прежний страх, пробудилось в ней. Вызов, и гнев, и тень ужаса. Древний враг... меч... Нет, рвать когтями, терзать. Клыки направо, когти налево — так всегда лучше!
Крика зверя не было слышно, но кусты вдруг расступились, и из гущи ветвей на одного из зрителей бросилось нечто лохматое. Только на секунду Тра бросила туда взгляд, услышав звуки схватки. Расплата пришла в виде удара в плечо. Кольчуга прогнулась, хотя кольца не были разрублены.
— Так и так... — Противник целил ей в лицо. Она парировала удар, и ее меч сломался, в руке остался только неровный осколок. Враг рассмеялся и приготовился нанести последний удар.
— Так! — воскликнул он в третий раз, и это был смертный приговор. Но лезвие его меча лишь коснулось пальцев девушки, и Тра выронила остатки своего меча.
— Я выполняю свои обещания. Возьмите ее... — Он чуть повернул голову, отдавая этот приказ.
Тра поднесла нож к горлу. Она уже готова была нажать, когда ее голову пронзила боль. Девушка пошатнулась и упала бы, если бы не ствол дерева.
Это была не телесная боль, нет, это была боль гораздо более глубокая и сильная. Такого не должен испытывать ее род... Она услышала крик муки и отчаяния, предвидения судьбы, от которой нет спасения, — но это был не ее крик.
Похоже, не только Тра испытывала муки. Лорд, победивший ее, пошатнулся, меч выпал из его руки, поднятой к голове. Рот лорда искривился в беззвучном вопле.
Из-за кустов, пригнутых прыжком Фарна, поднялась чья-то фигура. Встряхнув головой, отбросив назад волосы и открыв лицо, менявшееся на глазах, уже не зверь, а человек вышел на открытое место, держа в руке меч, сверкавший красноватым огнем, словно отблеском адского пламени.
Послышались отчаянные крики. Люди побежали, но Тра не шевелилась, держа нож наготове.
Лорд чуть повернулся к мечнику. Он перевел дыхание и наклонился, поднимая свое оружие, как будто уже полностью восстановил контроль над своим телом и сознанием. Его приближенные исчезли, на земле лежало только одно неподвижное тело.
— Добрая и злая встреча, родич! — медленно улыбнулся Фарн. Он стоял в ожидании нападения, как только что Тра.
В глазах лорда загорелся безумный гнев. Тра подумала, что для этого хозяина собак весь мир неожиданно сузился до схватки с человеком-зверем.
Свечение меча Фарна усилилось. Пальцы оборотня, сжимавшие рукоять, покраснели, сияние охватило запястье, поднялось по руке. Девушку словно обожгло пламенем. Она затаила дыхание и подавила крик боли. Если такова цена владения мечом для нее, стоящей в стороне, то что должен испытывать сам Фарн? А девушка была уверена: ее ощущения — лишь отражение того, что чувствует он.
Фарн закричал — человеческим голосом, но со звериным оттенком. Если молодой лорд считал, что перед ним легкая добыча, он быстро убедился в своей ошибке: пламенный меч летал с мастерством, которое поражало девушку.
Но смотрела она только несколько секунд, а потом вспомнила об остальных. Где те, кто убежал в кусты? Где остальные? Как бы искусен ни был Фарн, он не устоит против четверых или пятерых противников. Тра бросилась к телу в кустах.
Увидев разорванное окровавленное горло, она все поняла. И подобрала лежавшее рядом с телом копье. Потом сквозь звон оружия услышала сдавленный стон.
В кустах оказался второй человек. Он полулежал, прижимая руку к груди, и смотрел на нее диким взглядом. Когда она подошла, он попытался поднять короткий охотничий меч. Девушка легко вырвала у него оружие. Он произносил какие-то бессмысленные слова, а она повернула назад и столкнулась еще с одним, бегущим к месту схватки.
— Умри, дьявол!
Она не была готова к нападению, и он едва не разрубил ее, но вдруг закричал и поднял руки. Раненый подхватил его крик. Боль в голове — Тра почти ничего не видела. На четвереньках отползла от рухнувшего тяжелого тела. Шлем охотника упал с его головы и откатился в сторону. Чтобы обезопасить себя, Тра ударила тяжелой рукоятью меча по затылку противника.
Несколько мгновений она просто сидела, тяжело дыша, не смея поверить, что осталась жива. Боль перестала быть пыткой, она превратилась в ровное устойчивое пламя, которое каким-то непонятным образом возвращало ей силы.
Из густой травы показался Жестокий Коготь. Проходя мимо лежащего человека, кот нанес лапой быстрый удар, выставив когти. Тра встала, опираясь на копье, и направилась туда, где двое продолжали сражаться — искусно и мужественно. Вонзив меч в землю, девушка стояла, держа наготове копье. Рядом с ней сидел Жестокий Коготь.
Искусство фехтования... Тра поняла, что видит схватку равных противников. Они были словно братья-близнецы. В лице Фарна не осталось ничего странного. Он слегка улыбался, «го желтые глаза горели, лишь цветом отличаясь от глаз противника.
Сияние теперь охватывало все тело Фарна туманным ореолом, и в нем, как стремительный язык, мелькал меч. Неужели противники настолько равны, что будут сражаться бесконечно? Тра не видела ни следа усталости, звон оружия не смолкал.
Не успела она подумать об этом, как охваченное пламенем лезвие повернулось в руке Фарна. Словно оружие владело человеком, а не человек оружием. Послышался резкий звон стали, и меч вырвался из руки лорда и вонзился в дерево, рядом с которым стояла девушка. Лорд стоял безоружный, но выражение его лица не изменилось; он мужественно ждал конца.
Фарн посмотрел ему в глаза.
— Кровь призывает кровь, — медленно сказал он. Рот его противника дернулся. Лорд плюнул, и слюна упала на истоптанную землю у ног Фарна.
— Зверь не может призывать человека! — Лорд гордо вскинул голову. — Убей меня, но наши отношения не могут измениться, бегущий в ночи!
Фарн взвесил на руке меч. Он не угрожал; тяжесть меча как будто стала слишком велика для него. Он покачал головой.
— Больше я не бегу, — медленно сказал он. — Мне пришлось наконец сделать выбор. И, возможно, я потерял больше, чем приобрел...
— Не понимаю тебя, — нетерпеливо прервал лорд. — Убей меня. Ты ничего не добьешься, зверь...
Фарн, к удивлению девушки, кивнул.
— Ничего, — согласился он. — Ты думаешь, я этим оспариваю твое право на власть? — Он снова махнул мечом.
Свечение меча исчезло. Но признаки чужеродности не вернулись на лицо Фарна. Он отступил от противника.
— Это правда. Живи, родич, с моего разрешения.
Лорд нахмурился и сделал шаг вперед, как будто хотел одолеть Фарна одной только физической силой.
— К тому же, — лесной человек поудобнее перехватил меч, — я наконец овладел своим наследством. Нет, родич, не бойся, что я отберу у тебя земли, твоих людей, которыми ты так дурно правишь. Еще не время. Но зверь, на которого ты охотился, исчез. Можешь снова использовать свои уловки, они тебе ничего не дадут. Забирай своих приближенных и убирайся. Среди вас этот лес пользуется дурной славой, — что ж, пусть так и останется впредь. Дурную славу легко заслужить, но трудно от нее избавиться.
Он подчеркнуто убрал меч в ножны и держал пояс с ножнами в одной руке. Вторую поднес к пряжке своего пушистого пояса.
Как только пальцы Фарна коснулись пряжки, она раскрылась. Металл, по которому пробегали странные цветные переливы, разошелся. Шерсть спала с кожи и полетела в воздух, сама кожа соскользнула и упала на землю. На ее место Фарн надел пояс с мечом.
Лорд следил за ним суженными глазами.
— Ты меня пощадил — я не просил об этом и не приму пощады! — Голос его звучал вызывающе.
— Как хочешь, — Фарн пожал плечами. — Ты стоишь на земле, которую я знаю и которая знает меня. Я сделал свой выбор — а твой выбор еще впереди, и только ты в ответе за него.
Он повернул голову и взглянул на девушку. Последние его слова относятся не только к лорду, но и к ней.
Она глотнула. Жизнь всегда требует выбора, и Тра знала, что сейчас ей предстоит именно это. Пряча в ножны свой новый меч, она заметила на земле клок грязной шерсти.
Два пояса и человек — в этом был смысл, и она о нем догадывалась. Но в этом лесу не стоило ничему удивляться. И она сделала свой выбор.
Фарн повернулся и зашагал, и девушка пошла справа от него, а Жестокий Коготь слева. Втроем они растворились в лесу.

Предыдущая страница 3


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Андре Нортон - Гнев оборотня

Андре Нортон

Гнев оборотня

Цикл: "Колдовской мир. Высокий Халлак" - 9

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Биография автора

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel