Андре Нортон - Гиацинтовый леопард

1 Андре Нортон

Глава 1. Об усыпальнице Гунноры и о том, что произошло там в год Красного Кабана

Много легенд рассказывают об Арвоне, ибо земля эта древняя и непостижимая для воображения людей, и даже для тех, чей род восходит к Древней Расе. Некоторые сказания затерялись или исказились в прошлом, и певцам Хроник приходится восстанавливать их по обрывкам и случайным воспоминаниям. Другие же переходят из уст в уста и никогда не устаревают. Ведь там, где царит Сила, чудеса продолжаются и сравнимы с бесконечным кочевьем длинношерстных овец Долин, из сезона в сезон бредущих на звук пастушеского рожка.
Так, предания, повествующие о времени Семи Лордов и о тех, кто правил после них, изрядно подзабыты. Даже обладающие Силой не знают многого, да они и не могут всего знать.
Кто такая Гуннора? Когда-то она была Мудрой Женщиной и обладала немалой магической Силой, так что после её смерти многие поговаривали, будто у неё никогда не было плоти, а жил лишь один дух. Может быть, и так, но эта тайна прошлого окутана непроницаемым туманом. Зато все женщины Арвона уверены, что влияние Гунноры остаётся на нашей земле и по сей день, избрав символом своей покровительницы виноградную лозу, усыпанную гроздьями спелых ягод. Каждая девушка носит на груди амулет Гунноры, крепко сжимая его и в момент зачатия, и во время появления новорождённого на свет.
В усыпальницу Гунноры приходят те, кто хотел бы избавиться от бесплодия или разродиться без мучений. Ибо она обладает Силой, дарующей здоровье и потомство.
Так что именно здесь, в усыпальнице Гунноры, и начинается история Кетана. Или, если говорить не столь выспренным языком, присущим авторам Хроник, — моя собственная судьба. Да, не скрою, правда, касающаяся моего рождения, долго оставалась под покровом тайны. Лишь колдовство смогло приоткрыть её завесу и озарить истину.
Согласно обычаям Четырёх Кланов — Красных Плащей, Золотых Плащей, Синих Плащей и Серебряных Плащей — наследником Лорда клана является не собственный отпрыск мужского пола, а сын его родной сестры. То есть, единственно надёжной и полноценной считается женская кровь Клана. В роду Кар До Пран наследника ждали от Леди Героиз.
Хотя её брат, Лорд Эрах, женился довольно рано и уже имел сына Могхуса и дочь Тейни (младенца в колыбели), Героиз не изъявляла никакого желания допустить кого-либо из мужчин к себе в спальню. Она была женщиной весьма гордой и немного владела Силой. Ещё совсем молоденькой девушкой она проходила обучение среди Мудрых Женщин в Гарте Хауэле и вернулась в Кар До Пран с одной из них, по имени Урсилла.
Но тем не менее Леди Героиз планировала со временем выносить сына, который занял бы престол главы Клана. Она готова была приложить все силы для того, чтобы её сын и душой и телом стал совершенен, а когда придёт его час, гордо поднял меч, чтобы имя его прозвучало со всех четырёх углов Большого Зала; но при этом за всеми его деяниями будет стоять она, Леди Героиз. В замысле своём она обрела надёжного помощника — Урсиллу, обладающую Силой.
Никто не знал имени отца ребёнка, которого она вынашивала ранней весной в год Красного Кабана. За Леди Героиз оставалось право выбора временного спутника. Поговаривали, что всё устроила Урсилла, но не более. Подробности держались в строжайшей тайне.
Героиз не сомневалась в том, что на свет появится наследник, и Урсилла тоже непрестанно заверяла её в этом.
В месяц Совы Леди Героиз и её свита во главе с Урсиллой отправились в усыпальницу Гунноры, поскольку Мудрая Женщина получила послание свыше о том, что близится час разрешения от бремени. Леди Героиз была немало взволнована и потребовала от Мудрой Женщины призвать все Силы для того, чтобы её надежды осуществились. И вот, не торопясь, так как снег ещё не сошёл с земли, хотя всё вокруг уже говорило о приближении весны, они прибыли в усыпальницу Гунноры.
Там, в усыпальнице, никогда не было ни монахинь, ни служителей. Те, что приходили сюда, чувствовали лишь Присутствие, но никогда никого не видели...
Итак, их никто не встретил. Только в конюшне, расположенной на некотором расстоянии от самой усыпальницы, стояли две лошади, а во внешнем дворике взад-вперёд ходил мужчина, больше напоминавший дикую кошку, мечущуюся по клетке, — туда-сюда, туда-сюда, поскольку ему не дозволялось входить во владения Гунноры.
Чужак едва взглянул на Героиз, когда та, неуклюже переваливаясь, прошла мимо, стесняясь своего большого живота. Потом он быстро отвернулся, словно испугался того, что повёл себя непочтительно. Он и не заметил, как пристально Урсилла посмотрела на него, проходя мимо, и как глубокая тень легла на лицо Мудрой Женщины, будто некое подобие сомнения закралось ей в душу.
Но времени ни на что другое не оставалось, ведь Леди Героиз уже еле передвигалась и вот-вот должна была разродиться. Они добрались до маленькой кельи. Леди Героиз вошла в неё, и только Урсилла последовала за ней, а другие женщины остались ждать снаружи.
Воздух наполняли чудесные запахи, как будто разом зацвели все цветы позднего лета, и Леди Героиз вдруг показалось, что она плывёт в воздухе среди бесконечных цветущих садов. Она знала, что такое телесная боль, и была готова к ней, но это было нечто другое, никак не связанное с телом. Внутри Леди Героиз пробуждалась огромная радость, какой ещё не ведал её холодный и трезвый разум.
Не знала она и того, что в соседней келье в усыпальнице Гунноры находится другая роженица, а с ней Мудрая Женщина из ближнего селения. Она тоже пребывала в радостной полудрёме, ожидая появления на свет ребёнка, чтобы взять его на руки и окружить любовью, переполнявшей её.
Ни та, ни другая не подозревали о приближении бури, в то время как человек, ходивший взад-вперёд по двору, застыл у дверей, увидев нависшую над головой тучу. Несмотря на то, что он весьма неплохо знал, на что способна природа, ему показалось, что тишина, воцарившаяся между небом и землёй, предвещала поистине нечто ужасное. По своей натуре он был готов к проявлениям, относящимся не к народу Арвона, а к самой Силе, Возможно, теперь эта Сила нанесёт решительный удар по всему, что подвластно ей.
Он дотронулся до пояса и пробежал по нему пальцами, словно искал ответ, но не находил его. Потом поднял глаза и посмотрел на тучи, как бы в поисках того, что могло ими править. Одежда у него была простая — коричневая куртка без рукавов поверх зелёной, цвета листвы, рубашки, тёмно-коричневые сапоги всадника, зелёные бриджи. Плащ лежал чуть поодаль.
В мужчине чувствовалось что-то такое, что без слов свидетельствовало: перед тобой не крестьянин и не глава Клана из какого-нибудь маленького провинциального селения. У него были густые тёмные волосы, ниспадающие на лоб, странные, похожие на кошачьи, жёлтые, с вертикальными зрачками глаза. Посмотрев на него один раз, хотелось посмотреть ещё — притягивали его значительность и властность, словно перед тобой стоял тот, кто во всём полагается на одну лишь собственную волю.
Его губы беззвучно пошевелились. Затем он поднял руку вверх и сделал какой-то знак. В ту же минуту из конюшни раздалось пронзительное ржание. Странник повернулся, потом, когда ржание повторилось, бросился за угол здания, подхватив на ходу плащ, и мигом очутился в конюшне.
Там он обнаружил людей из Кар До Прана. Те в спешке заводили лошадей в укрытие, поскольку стало ясно, что приближается сильная буря.
Две лошади, ранее мирно стоявшие в конюшне, теперь вели себя беспокойно, били о землю копытами, словно боевые кони, тренированные специально для битв в Долинах. Слуги и конюхи негромко ругались, поигрывая арапниками.
Было что-то странное в этих двух лошадях, готовых защищать свои временные владения от чужого вторжения. Непонятной масти — чёрные с серым, в лесу таких лошадей и не заметишь среди листвы и деревьев, и при этом непривычно длинноногие и изящные.
Они повернули головы в сторону вбежавшего в конюшню человека и заржали в знак приветствия, одновременно как бы жалуясь на вторжение чужаков. Странник ринулся мимо людей эскорта, не проронив ни слова, и остановился только рядом с лошадьми. В его присутствии они сразу успокоились и теперь лишь изредка пофыркивали. Хозяин положил руки им на шеи. Кони совсем замолкли, когда он провёл их в дальний конец конюшни, к широкому свободному стойлу.
Только там мужчина заговорил, впервые за всё это время:
— Ну-ну, не пугайтесь, не бойтесь ничего, оставайтесь в своём углу...
Говорил он отрывисто, несколько повелительным голосом. Командир эскорта Леди Героиз, Кадок, поморщился. Отчего этот чужак разговаривает в таком тоне, да ещё в присутствии его людей? Это было оскорблением, за которое, будь то другое место, чужак тут же ответил бы.
Однако в усыпальнице Гунноры никто не смел обнажать оружие, ибо оно несёт смерть, а здесь даровали жизнь. Но взгляд, который подданный Леди Героиз бросил на странника, не предвещал ничего хорошего для их дальнейших встреч.
Один из людей Кар До Прана продолжал неотрывно следить за чужаком, стоявшим между двумя лошадьми, склонившими к нему свои головы, словно они шептали ему что-то на ухо. Пергвин вот уже много лет служил Леди Элдрис — той, что произвела на свет Лорда Эраха и его сестру Героиз. В глубинах его памяти что-то шевельнулось. Если его подозрения не беспочвенны, то ради чего судьба подстроила подобную встречу? Ему нестерпимо захотелось окликнуть странника по имени и посмотреть, ответит ли тот. Но его сдерживала клятва, данная некогда в прошлом, — после того, как некто покинул Кар До Пран, чтобы никогда больше не войти через его врата.
— Пергвин!
Резкий окрик командира вернул его к действительности. Нужно было завести лошадей в укрытие, пока не обрушилась буря и не смела на своём пути всё, в том числе и тщедушные человеческие создания.
Дождь был таким сильным, что из дверей конюшни ничего не было видно, хотя здание находилось совсем рядом. Налетел ветер, окатив людей струёй ледяной воды, захлопнулась дверь... Стены конюшни сотрясались, и это становилось опасным.
Странник отошёл от своих лошадей и направился к двери. Но дорогу ему преградил командир, встав между ним и засовом.
— Стой! — Кадоку пришлось повысить голос почти до крика, так как рёв ветра заглушал его. — Хочешь прогневать тучи?
Странник снова опустил руку на пояс и пробежался по нему пальцами. К поясу был прикреплён короткий клинок — он больше походил на орудие лесного жителя, чем на боевое оружие.
Кадок, несмотря на гнев, под пристальным взглядом чужака неловко переступил с ноги на ногу. Остальные расступились, и тот вернулся к стойлу, где снова встал между своими лошадьми, положив руки на шеи обеих. Пергвин краем глаза заметил, что вскоре человек закрыл глаза и беззвучно зашевелил губами. Но когда он поймал взгляд старого слуги, тому вдруг стало стыдно, словно он подсмотрел нечто очень личное. Он поспешно отвернулся к своим несчастным товарищам, вздрагивавшим при каждом порыве ветра, готового вот-вот снести крышу с их ненадёжного убежища.
Лошади людей из Кар До Прана в отличие от лошадей чужака возбуждённо фыркали и прядали ушами. Пришлось успокаивать животных. Свой собственный страх отступил на второй план.
Леди Героиз в усыпальнице ничего не ведала о разбушевавшейся за стенами стихии. Но Урсилла, наблюдая за Леди, в то же время прислушивалась к завываниям бури и чувствовала, как под её натиском содрогаются стены древнего строения. Внутри у неё нарастал страх, и в то же время её охватывала растерянность, ибо Урсилла не знала, что означает это знамение. Ей очень хотелось применить Силу, чтобы по возможности прочесть значение того буйства природы, что окружило их. Но она не позволяла себе отвлекаться от главной задачи, поставленной перед двумя женщинами.
В соседней келье женщина, покоившаяся на ложе, пошевелилась, выходя из состояния полудрёмы, в которую погрузила её Гуннора. Она нахмурилась и вытянула перед собой руки, словно пытаясь уберечься от беды. Мудрая Женщина, помогавшая ей, крепко сжала ладони роженицы, вселяя в неё покой и уверенность. Не то чтобы она была очень уж могущественной во владении Силой. По сравнению с Даром Урсиллы она больше походила на неопытную ученицу, только приступившую к познанию всей глубины древних знаний. Но покой передался через её руки и унял страх, зародившийся было в женщине. Тень, коснувшаяся роженицы, исчезла.
И в самый разгар бури раздались крики новорождённых, к тому же одновременно из каждой комнаты, эхом вторя один другому. Урсилла взглянула на ребёнка, которого приняла у Леди Героиз, и лицо у неё исказилось гримасой отвращения.
Леди Героиз открыла глаза и огляделась по сторонам. Борьба завершена, она победила.
— Дай мне взглянуть на сына! — воскликнула она. Заметив, что Урсилла почему-то медлит, она приподнялась на подушках.
— Ребёнок... Что с ребёнком? — испуганно спросила она.
— Ни-че-го... — медленно, с расстановкой произнесла Урсилла. — Только что у тебя родилась дочь...
— Дочь?.. — Героиз задрожала всем телом и вцепилась в покрывала так, что те готовы были вот-вот затрещать и порваться. — Не может быть! Ты всю ночь бубнила заклинания... — она смолкла, не в силах справиться с негодованием. — Ведь ты поклялась мне!
— Да... — Урсилла ловко запеленала ребёнка в простыню. — Сила не может обманывать, значит, должен быть выход... — она посмотрела на Героиз. Глаза Мудрой Женщины вдруг лишились всякого выражения и как будто остекленели. Казалось, дух Урсиллы оставил тело и рыскает неведомо где в поисках знаний.
Героиз, наблюдавшая за ней, затихла. Она не удостоила ребёнка ни единым взглядом, ибо тот пока ещё находился целиком во власти Мудрой Женщины. Всё внимание Леди было приковано лишь к ней. Она чувствовала её Силу. Собственных знаний Героиз хватало на то, чтобы догадаться — в эту минуту Урсилла читает заклинание. И хотя Героиз не проронила ни звука, она не отрывала пальцев от покрывал.
Взгляд Урсиллы перестал казаться бессмысленным. Она взглянула на Героиз и кивнула головой на стену, что находилась слева от неё.
— То, что тебе необходимо, находится там. Мальчик. Ребёнок. Рождённый секунда в секунду вместе с твоей дочерью...
Героиз затаила дыхание. Вот он, единственный выход!
— Как это... — начала было она.
Урсилла жестом заставила её замолчать. Держа ребёнка на левой руке, Мудрая Женщина остановила взгляд на стене. Её правая рука поднималась и падала, рисуя в воздухе какие-то таинственные знаки. Некоторые из них вспыхивали красным огнём, словно на них попадали искры из камина. Другие Героиз не успевала разглядеть, ибо движения Мудрой Женщины были стремительны и неуловимы.
Рисуя знаки, Урсилла что-то вполголоса напевала, то повышая, то понижая голос, называя Имена. Это было тихое пение, не громче шёпота. Но Героиз отчётливо слышала все слова, несмотря на завывания бури. Разбирая некоторые Имена, она дрожала от ужаса, но не возражала. Желание осуществить свои замыслы превысило всё.
Урсилла закончила.
— Дело сделано, — объявила она Героиз. — Я произнесла заклинание забытья. Теперь они спят. А когда проснутся, рядом с ними окажется ребёнок, которого они примут за своего.
— О, да! Побыстрей же закончи это! — потребовала Героиз.
Урсилла ушла, а Леди откинулась на подушки. У неё получилось — родился наследник Кар До Прана. Пройдут годы — глаза Героиз засияли — она... она станет хозяйкой! Урсилла поможет ей. А владея богатствами своей земли, чего ещё можно желать! Она громко засмеялась, когда вернулась Урсилла, держа на руках туго спеленатого ребёнка.
Подойдя к Героиз, она протянула ей младенца.
— Вот твой сын, Леди, — обратилась она к женщине. — Посмотри на него. И дай ему имя, которое определит всё, что ждёт его впереди.
Героиз неумело взяла ребенка на руки и заглянула ему в лицо — из-под полотна выглядывали тёмные волосы, обрамлённые длинными ресницами глаза были плотно закрыты, один кулачок прижимался к щеке.
Да, это то, что надо. Её собственный ребёнок именно таким и должен быть. Она распеленала младенца, чтобы внимательно осмотреть его тельце. Малыш отлично сложен, никто не сможет поставить под сомнение его благородное происхождение.
— Нарекаю его именем Кетан, — тихо промолвила она, словно боялась, что кто-то оспорит и это имя, и её право на обладание ребёнком. — Он мой настоящий сын, наследник Кар До Прана, клянусь в этом перед Силой.
Урсилла склонила голову набок.
— Пойду скажу женщинам, что пора собираться в дорогу, — сказала она. — Нельзя мешкать.
Героиз посмотрела на неё, подбирая слова.
— Ты сказала, — она кивнула в сторону стены, — что они никогда не узнают...
— Это так. Но чем дольше мы здесь пробудем, тем больше вероятность того, что наши планы расстроятся, хотя мои заклинания достаточно сильны. Та Мудрая Женщина обладает кое-каким даром...
— Тогда она узнает! — Героиз прижала ребёнка к груди, да так крепко, что тот проснулся и заплакал, размахивая в воздухе кулачками, словно боролся за свободу.
— Она может обладать даром, — поправила себя Урсилла, — но ей не сравниться со мной. Ты знаешь, что нам дано судить о себе подобных...
Героиз кивнула:
— Но всё же лучше побыстрее уехать отсюда. Пришли ко мне женщин... Я хочу, чтобы они увидели меня с сыном, с моим Кетаном, который принадлежит только мне и больше никому на свете!
Лежавшая в беспамятстве молодая мать в соседней келье пошевелилась. На её лицо — набежала лёгкая тень. Она открыла глаза, огляделась. Рядом с ней лежал новорождённый ребёнок. Над ним, хлопоча, склонилась Мудрая Женщина.
— Смотрите, Госпожа, какая прелестная малышка. Девочка, ваша дочь, Леди. Посмотрите на неё и дайте ей имя, которое она будет носить всю свою жизнь.
Мать взяла ребёнка на руки, засветившись от счастья.
— Нарекаю тебя, дитя, именем Айлин. Ты — дочь моя от моего Лорда. О, приведи его сюда, ведь теперь помощь Гунноры уже позади. Приведи его поскорей!
Она прижала ребёнка к груди. Айлин открыла глаза, потом ротик и заплакала, словно решила, что мир вокруг неё не так уж и хорош. Женщина радостно засмеялась.
— Доченька моя долгожданная! Жизнь у тебя будет намного счастливей, чем была у меня в молодости. Ведь рядом с тобой любящие тебя. И сила моего Лорда, и оба наших сердца всецело принадлежат тебе!
Буря постепенно стихла. Странник вышел из конюшни и встретил в дверях усыпальницы Мудрую Женщину. Поспешив на зов своей жены, он мельком услышал какие-то звуки в соседней келье, но не обратил на них внимания. Он даже не посмотрел на путников из Кар До Прана. А ранним утром следующего дня те отправились в обратный путь. Леди Героиз ехала на коне с ребёнком на руках. Трое же оставшихся устремили свои взоры на север, в сторону диких лесов — там был их дом.

Глава 2. О наследнике Кетане и его жизни в Кар До Пране

Кар До Пран — не самая заметная из Больших Башен во владениях Верховного Лорда Красных Плащей, и не самая богатая. Но зато места вокруг неё просто замечательные. Повсюду раскинулись вишнёвые и яблоневые сады. Здешние места славятся не только своими фруктами, но и вишнёвыми наливками, известными далеко за пределами Арвона. Сколько видит глаз, между садами желтеют пшеничные поля, на которые особенно приятно смотреть во время Урожая.
На зелёных лугах пасутся стада коров и отары овец. Посередине этой весёлой и обильной стороны располагается Главная Башня, а вокруг неё раскинулось небольшое селение, подставив солнцу свои остроконечные крыши с трубами причудливой формы. Дома построены из светло-зелёного камня, крыши покрыты сланцем, руны же на камнях нанесены зелёной и золотой красками.
Сама Главная Башня, хотя и возведена из того же камня, что и посёлок, не выглядит такой светлой. Башни всегда окутаны тенью. Словно некое невидимое облако всегда стережёт их. Внутри всегда прохладно, даже в самый разгар лёта. В переходах и коридорах, на лестницах, в уголках тёмных зал всегда чувствуешь что-то загадочное и таинственное.
С раннего детства, с самого нежного возраста моя мать внушала мне, что в будущем здесь стану править я. Но это не вселяло в Меня чувство гордости. Я часто задумывался, может ли вообще кто-либо из людей стать полноправным владыкой этого места. Возможно, скрытность моей натуры послужила мне защитой: я не делился ни с матерью, ни с Урсиллой, которую ужасно боялся, своими странными и волнующими фантазиями, касавшимися Кар До Прана.
До шести лет я жил в Башне Леди, где единственным моим сверстником была Леди Тейни, дочь Лорда Эраха, которая родилась годом раньше меня. От младых ногтей мне твердили, что судьбы наши должны объединиться, что, достигнув определённого возраста, мы поженимся, и, следовательно, укрепим наш Род. Хотя, разумеется, в то время это почти ничего не значило для меня, да и для неё тоже.
Тейни была высокорослой для своего возраста и отличалась немалой смышлёностью, даже хитростью. Я с самого начала уяснил, что когда провинимся мы оба, виноват останусь только я один. Не могу сказать определённо, нравилась она мне или нет. Я воспринимал её присутствие рядом, как нечто само собой разумеющееся — как одежду на собственном теле или еду на тарелке.
Что касается её брата, моего кузена, Могхуса, тут дело обстояло иначе. Могхус был лет на шесть старше меня и жил в Башне Молодости, лишь изредка навещая свою бабку, Леди Элдрис. Его мать умерла от родильной горячки вскоре после того, как произвела на свет Тейни. Его бабка точно так же была и моей бабкой. Однако Леди Элдрис либо просто-напросто не замечала меня, либо придиралась ко мне безо всякого повода, поэтому я старался держаться подальше от её апартаментов.
Наш уклад жизни был несколько странным, хотя тогда я этого не понимал, потому что не видел ничего другого и не мог сравнивать. И я полагал, что все семьи так и живут. У Леди Элдрис были свои комнаты, именно там и полагалось находиться Тейни, хотя та женщина, которая присматривала за ней, была ленивая, толстая и слишком дряхлая.
Визиты Могхуса тревожили меня. По всякому поводу, а зачастую и без него, он давал мне понять, когда мы оставались одни (чего я старался избегать), что хорошего от него не жди. Он был ужасно горделив и унаследовал точно те же амбиции, что и моя мать. Даже когда он был ещё совсем малым ребёнком, его снедала зависть — оттого, что ему не суждено стать Лордом в Главной Башне вслед за своим отцом, и с каждым годом это чувство в нём только разрасталось, так что я отлично знал, как он меня ненавидит.
Моя мать, Леди Героиз, и Мудрая Женщина, Урсилла, жили в собственных комнатах, расположенных на вершине Башни. Моя мать занималась всеми домашними делами. Не знаю, случались ли на этой почве размолвки между ней и Леди Элдрис. Но в отсутствие Лорда Эраха Судом в Большом Зале руководила Леди Героиз, приказы отдавала тоже она. При этом мать не отпускала меня от себя, усаживая на маленький стульчик чуть поодаль от огромного кресла Лорда, на спинку которого была накинута красная мантия нашего клана, и заставляла слушать всё, что произносилось. Потом она объясняла мне, почему приняла то или иное решение, и из каких соображений при этом исходила — диктовали ли решение традиции, либо её собственные аргументы.
Я хорошо чувствовал, даже будучи ребёнком, что ей страшно хотелось занять это верховное место навсегда. Казалось, что качества, которые полагалось бы иметь мужчине, вопреки нашим обычаям вселились в женскую плоть. Лишь одно было ей неподвластно — использование Силы.
Моя мать признавала превосходство над собой в Главной Башне только одного человека — её наперсницы Урсиллы. Предметом зависти для Леди Героиз служили познания Мудрой Женщины и её талант. Хотя моя мать и сама обладала кое-каким даром, его было недостаточно, чтобы достичь знаний, получаемых путём долгой учёбы и практики. Она не могла не признавать этого. Но что касалось всего остального, тут она не собиралась уступать ни в чём.
Леди Героиз не хватало терпения изучать Иные Пути, отличающиеся от тех, с которыми она ознакомилась в молодости. Из-за перерыва, вызванного вынашиванием долгожданного наследника Кар До Прана, она так и не прошла полный курс обучения. И страстное желание обладать тем, чего она не смогла добиться, стало причиной скрытой неудовлетворённости Леди.
Если не получилось стать обладательницей Силы, она превзойдёт всех остальных в другом.
Я уже говорил, что очень боялся Урсиллы и старался избегать её. Но как моя мать постоянно пыталась вложить в меня собственные амбиции, так и Мудрая Женщина проявляла настойчивость в своей области. Правда, та Сила, которой владеет колдунья, не совпадает с тем, чем должен обладать Волшебник или Колдун. Но она давала мне уроки, которые считала необходимыми. И при этом искусно обходила (о чём я догадался гораздо позже) все подводные камни, которые позволили бы мне избежать той судьбы, к которой меня так упорно готовили.
Именно Урсилла учила меня читать руны, именно она раскладывала передо мной пергаменты — особенно те, что относились к истории Четырёх Кланов, Арвона и Кар До Прана. Не тяни меня к подобного рода занятиям, такая учёба наводила бы только тоску да уныние. Но мне нравились Хроники, которые Мудрая Женщина давала мне читать, чтобы я совершенствовал свой характер, и потому я учился с изрядной охотой.
Оказалось, что Арвон не всегда пребывал в столь сонном состоянии. Когда-то в прошлом — те, кто писал Хроники, не удосуживались упоминать года или времена года — здесь велась жестокая длительная борьба, которая чуть не погубила этот мир.
До тех смутных времён страна, где мы сейчас живём, не была окружена горами на юге и на востоке, а простиралась до легендарного моря на востоке и до далёких земель, позабытых ныне, на юге. Однако обитатели Арвона всегда были наделены, хотя и в разной степени, магическим талантом, и наши Лорды и правители часто становились хозяевами Силы. Они начали экспериментировать с самой Силой жизни и создали множество существ, которые служили им, а иногда, из-за ошибок в опытах, и злобных тварей, беспощадно расправлявшихся поначалу только с их врагами. Многими двигали те же амбиции, что были присущи моей матери, так что они всеми правдами и неправдами пытались обойти друг друга, чтобы установить на всей нашей земле своё господство.
В результате они пробудили могущество, которое ни в коем случае не следовало выпускать на волю, — открыли Врата в чуждые и пугающие иные измерения. Многие из освобождённых ими химер несли с собой разрушение даже самой Силы. Лордам пришлось отступать по мере того, как число их уменьшалось, в глубь страны. Но некоторые так прочно укоренились в своих владениях, что не представляли себе другой жизни.
Возможно, в землях Долин, что раскинулись на юге, где ныне живёт другая раса людей, они и их последователи ведут потаённую жизнь.
Но никто здесь не знает об этом. Позже пути к Арвону были закрыты, наглухо запечатаны колдовством, чтобы никто из мятежных духом не смог вернуться обратно и вновь начать распри.
Однако ничто не останавливало сражавшихся за власть. Они продолжали свою борьбу до тех пор, пока Семь Лордов не поднялись со всей своей мощью и не последовало ужасное столкновение между теми, кто выбрал путь вражды, и теми, кто желал мира и покоя.
Многие из Великих, владевших Силой по собственному желанию, были в дальнейшем либо высланы за Врата, ведущие в другие измерения и времена, либо вовсе уничтожены. Их последователи тоже отправились в ссылку спустя некоторое время.
Когда я дошёл до этого места в Хрониках, то спросил у Урсиллы, вернулся ли потом кто-либо из них. Не знаю, почему это показалось мне важным, если не считать того, что я попробовал представить, как будто это я сам выслан из Арвона и скитаюсь по чуждому миру.
— Немногие, — она была немногословна. — Очень немногие. Теперь это не имеет значения, Кетан. Да это и не должно тебя волновать. Радуйся, что ты рождён в это время и в этом месте.
Её голос всегда звучал резко, словно она то и дело ожидала от меня непослушания или провинности. Часто, читая, я отрывал от пергаментов глаза и встречал её взгляд, заставлявший меня вспомнить все мои истинные или мнимые прегрешения. Хотелось куда-нибудь спрятаться, хотя бы забраться под стол.
По достижении определённого возраста мне полагалось перебраться в Башню Молодости и там начать учиться искусству воина, хотя вот уже много лет в Арвоне не было никаких войн, за исключением набегов — время от времени дикие люди с холмов нападали на нас. В ночь перед этим событием Урсилла и Леди Героиз привели меня в спальню Урсиллы, если её так можно было назвать.
Здесь я оказался в окружении стен из простого камня с потускневшими от времени знаками и рунами, которые, несмотря на всю учёбу, были мне непонятны. Посередине комнаты, на полу, лежал камень, низкий и длинный, словно ложе, на котором вполне мог поместиться человек. В изголовье и в ногах его стояли толстые свечи — по одной в каждом углу — в высоких серебряных подсвечниках, таких древних, что нельзя было сказать, сколько им веков.
Под потолком висел шар, от которого исходило серебристое сияние, сравнимое разве что со светом луны. Шар держался в воздухе сам собой, его не поддерживали какие-либо цепи. Под ним на полу была нарисована пятиконечная звезда. Она светилась так ярко, что слепила глаза.
На концах лучей звезды также стояли подсвечники. Свечи доходили до уровня плеч Урсиллы и были выше моей головы, красные у изголовья и в ногах ложа, на лучах звезды — жёлтые. В углу комнаты я заметил жаровни, отлитые из такого же серебра, что и подсвечники. Над ними подымался пахучий дым, уходивший под потолок и образовывавший там облако-пелену.
Урсилла сняла своё обычное платье грязно-серого цвета и чепец. Она стояла с оголёнными по плечи руками, распущенные тёмные волосы, подёрнутые сединой, ниспадали на голубую рубаху, словно притягивавшую к себе свечение серебристой луны над головой — ткань вскоре обрела тот же серебристый оттенок.
На груди Мудрой Женщины висело серебряное украшение с лунным камнем молочного цвета, по форме напоминавшим полную луну.
Моя мать тоже была одета просто, хотя всегда предпочитала носить дорогие платья, расшитые каменьями. В отличие от Урсиллы, она не сняла одежды, а пришла в обычном платье — оранжевом, цвета пламени.
Её расплетённые волосы укрывали плечи словно темный плащ. Украшением служил овал, изготовленный из меди, без каких-либо камней.
Она ввела меня в комнату, встала у края звезды и крепко вцепилась мне в плечи, словно опасаясь, что я могу убежать. Я был так потрясён увиденным, что даже не задумывался, какая роль во всём этом может быть отведена мне.
Урсилла обогнула камень, ткнула пальцем в каждую из свечей — в ответ они загорелись. Осталась незажжённой лишь одна свеча, стоявшая передо мной и моей матерью.
Меня подтолкнули вперёд. Я дошёл до каменного ложа и лёг на него. И вдруг почувствовал, что не могу пошевелить ни ногой, ни рукой. Но я ничего не боялся.
Вспыхнула последняя свеча звезды. Потом Урсилла начала зажигать свечи в изголовье и в ногах. Светло-серое облако дыма стало медленно опускаться сверху. Глаза слипались. Словно издали я услышал голос, напевавший что-то. Слов я разобрать уже не мог и быстро погрузился в сон.
Проснулся я рано утром и в собственной постели. Я не помнил, чтобы мне снились сны. Однако что-то в памяти осталось. Я понял, что мне опять ничего не объяснят. Это была тайна, о которой лучше не говорить.
В те дни командир стражи Кадок, мой дядя Лорд Эрах и основная часть сил Главной Башни отправились к Главе Красных Плащей с дарами Урожая — вином и зерном. Так что в то утро за мной пришёл Пергвин, которого я видел довольно-таки часто, — он был верховым, сопровождавшим экипаж Леди Элдрис, когда той нужно было выехать за пределы Главной Башни.
Средних лет, неразговорчивый и несколько угрюмый, среди своих товарищей он пользовался заслуженным уважением, поскольку в совершенстве владел мечом и был отличным наездником. Пергвин, казалось, не собирался выдвигаться на службе у Эраха и довольствовался той жизнью, которую вёл. С ним я держался настороже, потому что знал, что мне предстоит перебраться в Башню Молодости, а там я окажусь в подчинении у моего кузена Могхуса. А так как Пергвин относился к подданным Леди Элдрис, он, наверное, должен будет принять сторону моего мучителя.
— Лорд Кетан, — Пергвин обратился ко мне по принятой форме, с присущими офицерам манерами, и посмотрел на мою мать, стоявшую позади. На моложавом лице Леди Героиз ничего нельзя было прочесть, лишь блеск глаз выдавал её заинтересованность.
— Моя госпожа, Лорд Эрах поручил мне наставничество над Лордом Кетаном на некоторое время. С Ним всё будет в порядке...
Леди Героиз кивнула.
— Знаю, Пергвин. Сын... — теперь она не без торжественности обратилась ко мне. — У тебя начинается другая жизнь, детство закончилось. Познай всё, что потребуется тебе для взрослой жизни, и как можно скорее.
Моё волнение нарастало. Ибо в тот момент я почувствовал, что до взрослой жизни ещё далеко, а детство безвозвратно ушло в прошлое, и теперь мне не на кого полагаться, кроме как на самого себя. Пергвин заберёт меня из привычного окружения и введёт в новый незнакомый мир.

1 Следующая страница


Гиацинтовый леопард 2

Там правит Могхус, от которого у меня нет защиты. Мне не верилось, что я смогу достойно отразить его нападки, учитывая, сколько неприятностей доставляли мне его нечастые визиты в Башню Леди, где я хотя бы мог избежать его общества. Мне придётся просить помощи у суровой женщины, что приходилась мне матерью, или у этого чужака, который пришёл за мной. Сам для себя я решил, что никто, и прежде всего Могхус, не должен знать, что я боюсь. Никто не должен даже догадываться об этом.
— Сегодня вы там будете один, Лорд, — Пергвин не взял меня за руку, заметил я с благодарностью, меня вовсе не тащили куда-либо силой. Он говорил со мной, как с равным, а не как с маленьким мальчиком. — Лорд Могхус отправился вместе с остальными, так что Башня Молодости предоставлена в ваше полное распоряжение.
Я надеялся, что он не заметил моей радости. По крайней мере хоть на какое-то время судьба позволит мне познать новую жизнь без вмешательства кузена. Я хотел задать кое-какие вопросы, но испугался, что обо мне подумают, как о каком-то малыше, и промолчал.
Мы пересекли широкий двор и были уже совсем рядом со входом в Башню, которой предстояло стать моим новым домом, когда послышался громкий лай. Неизвестно откуда появился устрашающего вида пёс. Мне он показался просто огромным. Пёс зарычал, оскалив клыки. Но в тот момент, когда, казалось, страшилище готово было кинуться на меня, оно вдруг припало к земле и завыло.
Хотя о собаках я знал немного и видел их только на расстоянии, поведение пса показалось мне непривычным и даже неестественным, в этом я был уверен. Подвывая, с текущей из пасти слюной, животное несколько мгновений пристально смотрело на меня. Потом, громко лая, собака отскочила в сторону, рыча и обнажая клыки, словно встретила на своём пути врага, слишком сильного для того, чтобы на него кидаться.
Я удивлённо смотрел на животное. Когда я увидел его в первый раз, то испугался. Но собака уступила дорогу. Странно. Может быть, это Пергвин каким-то образом оберегал меня?
Но оглянувшись и посмотрев на своего спутника, я увидел и на его лице явное удивление. Он как-то странно покосился на меня, словно у него на глазах я превратился в какого-то монстра, а потом затряс головой, будто пытаясь сбросить некую пелену.
— Ну и чудеса... — начал было он, хотя я видел, что разговаривал он сам с собой, а не обращался ко мне. — Почему Лэтчер так себя повёл? — он сдвинул брови, Удивлённое выражение всё ещё не сходило с его лица. — Да, странная штука. Ладно, нам лучше поторопиться, мой Лорд. Скоро полдень, а после обеда вы должны попробовать себя в седле...
Пища, которую поставил передо мной Пергвин, оказалась попроще той, что подавали на стол моей матери, и состояла из куска холодного мяса, сыра и хлеба. Но всё же снедь показалась мне очень вкусной, и я умял еду до последний крошки. Ополоснув руки в чаше, стоявшей на столе, я с нетерпением стал ждать новых уроков, которые должны были начаться с верховой езды.
Жизнь моей матери протекала исключительно в Главной Башне, и пока мне лишь несколько раз доводилось прогуляться за её пределами по полям и садам в сопровождении одной из женщин.
Ни она, ни Урсилла не поощряли моих стремлений познать внешний мир.
Но если я выучусь ездить верхом, то смогу вволю насмотреться на этот большой мир, а в следующем году, быть может, мне посчастливится сопровождать своего дядю в поездке, в которую на этот раз отправился Могхус. Я с волнением последовал за Пергвином в конюшню.
Он провёл меня мимо стойл. Лошади косились в мою сторону и шарахались, когда мы проходили мимо них. Они мотали головами, фыркали, издавали какие-то странные звуки. Я снова удивился, потому что раньше, наблюдая за наездниками из окна Башни, никогда не замечал, чтобы животные так волновались.
Люди оборачивались при моём приближении, а кое-кто спешил к животным, чтобы их успокоить. Некоторые лошади лягались, били копытом о землю. Я почувствовал, как на моё плечо легла тяжёлая рука Пергвина, и он повёл меня к двери.
— Подождите немного здесь, Лорд, — отрывисто произнёс он. — Я скоро вернусь.
Несмотря на то, что мне ужасно хотелось убежать, я стал прохаживаться взад-вперёд. Сердце учащённо билось, сам я тяжело дышал. Но потом понемногу заставил себя успокоиться — не хотелось, чтобы кто-либо из людей увидел мой страх.

Глава 3. О торговце Ибикусе и поясе, который он привез

Мне показалось, что Пергвин выбрал какую-то странную лошадь, но я не стал задавать ему вопросов, потому что пока ещё слишком мало знал о своей новой жизни. Он вернулся с немолодой медлительной кобылой, на которой давно уже сказывались прожитые ею года. Но в тот момент любая лошадь казалась мне чудом.
Несмотря на то, что лошадь фыркала и даже ударила раз о землю копытом, стояла она довольно-таки смирно, пока Пергвин показывал мне, как следует взбираться на коня. Но когда я оказался в седле, она вскинула голову и громко заржала, так что ему пришлось схватить поводья, и он принялся ласково говорить с ней, успокаивающе похлопывая рукой по холке, словно у животного имелась веская причина для паники. Она аж взмокла от страха, и мне в ноздри ударил резкий запах пота. Пергвин повёл её за ворота двора, в загон, где упражнялись с лошадьми.
Там и начались мои уроки. Я ловил каждое слово моего наставника, потому что чувствовал, что в седле обретаю некую свободу. И хотя Пергвин тоже придерживал поводья, которые я неумело сжимал обеими руками, я чувствовал, что мало-помалу осваиваюсь.
Время пролетело незаметно, и я разочарованно посмотрел на Пергвина, когда тот направился к воротам Главной Башни, — мне так не хотелось снова возвращаться в замкнутое пространство. За воротами он остановил лошадь и помог мне спешиться. Потом кивнул головой в сторону двери Башни Молодости и велел подождать его там, пока он отведёт кобылу в конюшню.
Только тут я заметил, что за мной наблюдают. Во дворе столпились конюхи и охрана.
Когда я пересекал двор, они расступились, не глядя в мою сторону. Я весь дрожал, добравшись до двери, где и должен был ждать Пергвина, потому что, несмотря на юный возраст, кое-что всё-таки понимал, — я догадался, что между мной и животными, а также и людьми вдруг появился некий барьер, хотя и не догадывался, в чём причина. Я вспомнил ту странную ночь в комнате Урсиллы. Что за колдовской обряд совершили надо мной?
Впервые мой страх перед Урсиллой и матерью приобрёл оттенок неприятия и сопротивления. Они каким-то образом противопоставили меня остальным в Главной Башне. Может, их защита и помогла бы от нападок Могхуса, но такой ценой мне ни их колдовства, ни их поддержки вовсе не хотелось.
Когда Пергвин появился в дверях конюшни, люди скрылись из вида, словно не желали, чтобы он знал, что они проявляют любопытство по отношению к нам. Никогда в жизни не чувствовал я такого одиночества. Но голову держал высоко, словно не замечая их взглядов. Я так научился скрывать свои мысли от Урсиллы и матери, что и здесь привычно окружил себя скорлупой.
Вот так и проходило моё знакомство с миром людей Кар До Прана. Если бы не Пергвин, который всегда находился рядом и мог в любую минуту прийти на помощь, посоветовать, что к чему, я не знаю, что бы со мной сталось. Довольно быстро я уяснил для себя, что ни одно животное не терпит моего общества.
Стоило мне приблизиться к собакам, как они начинали рычать, потом в страхе отступали.
Я не мог сесть верхом ни на одну лошадь — до тех пор, пока Пергвин не успокаивал её при помощи какого-то снадобья, секретом приготовления которого он ни с кем не делился. Но даже после этого животное потело и дрожало, если я седлал его.
Что касается оружия, тут разочарований не было. Я был не так тяжёл, как Могхус, но владеть мечом выучился не хуже него. К тому же я обладал острым зрением и за год стал отличным лучником — Пергвин специально для меня сделал лук полегче.
И я помню, как обрадовался, когда где-то в оружейной он нашёл изящный лёгкий меч. Едва взяв его в руку, я почувствовал, что выковали его как специально для меня, но затем поинтересовался, делали ли для Могхуса, когда тот был младше, какое-нибудь оружие, потому что не хотел брать в руки то, что когда-то принадлежало ему, даже если теперь он не нуждался в этом, чтобы не вносить новой неприязни в наши взаимоотношения... Но Пергвин сказал, что оружие, доставшееся мне, давным-давно принадлежало другому юноше.
Сказав это, старый воин нахмурился. Хотя он и смотрел на меня, мне показалось, что в уме он видит перед собой кого-то совсем другого. И хотя я старался не задавать лишних вопросов, на этот раз не сдержался:
— Кто это был, Пергвин? Ты его знал?
Он долгое время молчал, и я уже решил было, что ни за что не дождусь ответа. У меня даже появилось такое чувство, будто я переступил какую-то запретную черту — я вспомнил, как задавал Урсилле вопросы, относящиеся к каким-то потаённым заветным знаниям.
Пергвин огляделся по сторонам. Должно быть, проверял, не подслушивает ли нас кто-нибудь. Однако Главная Башня в тот час словно вымерла, поскольку мой дядя вместе со свитой отправился на охоту в северные леса. Я рано понял, что подобного рода поездки не для меня, так как ни одна лошадь и ни одна собака ни на что уже не годились, если только я был рядом. Так из-за Могхуса на меня наложили чёрную отметину.
— Он был сын Рода, — наконец неохотно произнёс Пергвин. — Или, скорее всего, сын-полукровка...
Он замолчал, так что мне пришлось потянуть его за рукав.
— Что ты хочешь сказать, когда называешь его сыном-полукровкой, Пергвин?
— Случилось это давным-давно, когда Леди Элдрис была молоденькой девушкой. Её опутали колдовскими чарами, и она поддалась им...
Я не мог не удивиться, услышав слова Пергвина. Леди Элдрис жила так долго... Для меня бабка была суровой женщиной, лишённой какого бы то ни было налёта романтики. Подумать о том, что её смогли опутать какими-то чарами, любовными к тому же, было в моих глазах равносильно тому, как если бы представить, что в одно прекрасное утро тяжёлые стены Башни вдруг оторвались от земли и заплясали на лужайке.
Пергвин как будто прочитал мои мысли, или, скорее всего, заметил моё удивление, так как на этот раз его голос прозвучал чуть посуше и резче.
— Все мы когда-то были молодыми, Лорд Кетан. Без сомнения, наступит день, когда вы вспомните свою молодость, а другие удивятся вашим словам. Да, Леди Элдрис откликнулась на любовный призыв. Но человек этот был не из наших Кланов...
Это были дни Последней Борьбы. Собрались Кланы и те, кто должен был решиться выступить против Лорда Тьмы Пагарда Младшего. Женщин и детей отправили в крепости, чтобы защитить их — конечно, тех, кто дал согласие. Вам известно, что были и такие леди, которые ездили верхом в доспехах и взимали дань на собственных землях...
В то время в Крепости Красных Плащей один из Всадников-Оборотней увидел Леди Элдрис и возжелал её. Он был Лордом среди своего рода. Именно он при помощи колдовских чар и сумел увлечь её. Но чары продержались недолго, и со стороны Леди не последовало взаимности. Вскоре она вернулась к своему народу, но уже с сыном...
Поговаривают, что когда она покинула те места, Лорд-Оборотень и его Клан находились где-то вдалеке — они были рождены для сражений. И к тому времени, когда он понял, что Леди покинула его, было слишком поздно, и он не сумел вернуть её...
Её брат, Лорд Кардис, погибший несколькими годами позже в битве у Тоса, вернул ей право наследования Клана возложил его на её сына также. Однако, когда мальчик подрос, кровь его отца взяла своё. Он отправился в Серые Башни, где нашёл товарищей по оружию вроде него самого. Потом, когда Семь Лордов добились мира, Всадников-Оборотней отправили в ссылку, ибо кровь их горяча и они не представляют себе жизни без войн. Лишь сравнительно недавно вернулись они в Арвон из дальних странствий. Но не думаю, чтобы Леди Элдрис печалилась по прошлому. Позже она взяла себе в мужья отца Лорда Эраха и родила ему двоих детей — его и твою мать. Скорее всего, время сделало своё дело. Но это правда, что её старший сын жил здесь, когда был совсем молодым, и что это оружие принадлежало ему. Однако всё это лучше выкинуть из головы, мой Лорд.
— Всадники-Оборотни... — повторил я, страстно желая узнать побольше о своём неизвестном полудяде из прошлого. Но было ясно, что Пергвин больше не станет об этом говорить.
В Арвоне живут разные люди. Многие сильно отличаются друг от друга — особенно это заметно, если сравнивать с нами. Из их числа некоторые представляют такую опасность, что Кланы избегают их и их владений. Есть и такие, кто ни умом, ни телом не схожи с нами, непонятны нашему восприятию.
При этом не какие-либо физические отличия противопоставляют нас друг другу. Тут дело скорее всего в духовных особенностях. Я видел лесных людей, приходивших на наши праздники Урожая. Они ближе к миру растительному, чем к нашему. При виде иных из них дрожь пробегает по телу, словно от сильной зимней стужи.
Всадник-Оборотень, как и лесной народ, наследует смешанную кровь, являясь одновременно и человеком, и животным. В Хрониках упоминалось о подобных переменах обличья, но в те времена, когда Урсилла давала их мне читать, я не обращал на это особого внимания. Теперь же, выслушав рассказ Пергвина, мне захотелось вернуться к Хроникам. Рассказ об Оборотне, пользовавшемся мечом до меня, пробудил желание узнать о нём побольше. Интересно, ощущался ли в те дни между ним и остальными точно такой же невидимый барьер, который ныне делает меня столь одиноким?
Я был одинок и с каждым днем всё больше уходил в себя. Если бы не Пергвин, неизвестно, что бы со мной сталось. Но он наставлял меня на путь истинный, учил владеть оружием, делал из меня настоящего воина. Спустя какое-то время он взял меня с собой в небольшую поездку, так что я смог узнать не только поля и земли, раскинувшиеся вблизи Башни. Притом мне было прекрасно известно, что тем самым он идёт против воли моей матери, которая никогда не позволяла мне отлучаться из Башни.
Меня по-прежнему приглашали в Большой Зал, когда там проводились заседания Суда. Теперь моё место было за дядей, как раньше за матерью. Ко мне Лорд Эрах не проявлял никаких добрых чувств. К тому же то, что я не могу охотиться, что лошади и собаки меня ненавидят, изрядно беспокоило его. Он даже советовался об этом с Урсиллой. Я не знаю, какой совет она ему дала, и никогда не узнаю. Но после их встречи он стал относиться ко мне с ещё большей холодностью, что давало лишний повод для переживаний.
Могхус теперь в открытую не третировал меня, как это бывало, когда я был маленьким. Однако он и не упускал возможности больно кольнуть тем, что я не укладываюсь в общепринятый для Главной Башни образ жизни. Я часто замечал, как он наблюдает за мной, и это вызывало у меня чувство страха. Нет, я боялся не самого Могхуса, нет, а того, к чему это могло привести в дальнейшем.
Я перешагнул порог детства и вступил в пору юношества. В тот год урожай был отменным, что радовало всех нас. Но это был также год Волка-Оборотня, предвещающий неприятности во всех делах. Согласно обычаю для моего возраста этот год должен был стать годом нашей свадьбы с Тейни. Но Урсилла, ссылаясь на плохие предзнаменования, приняла решение, что подобный союз пока неуместен (Героиз, несмотря на желание продвинуть свои планы, не возразила). Итак, было решено, что с наступлением следующего года, а он находился под знаком Рогатой Кошки, сулившей нечто лучшее, мы и сыграем свадьбу.
Тейни я видел редко, так как её рано отправили в Гарт Хауэл, где правили Мудрые Женщины, чтобы она обучилась науке волшебства, дабы исцелять недуги и защищать род и дом. Говорили, что она проявила некоторые способности в подобного рода делах, что не совсем нравилось Леди-Матери. Но по обычаю Героиз не имела права препятствовать дальнейшему обучению племянницы.
Могхус часто уезжал, выступая в роли посыльного в различных сборищах Клана или Кланов, когда участвовали все четыре Великих Клана.
Арвон вступил в период беспокойства, что ощущалось пока ещё довольно смутно. Сами имена годов, сменявших друг друга, свидетельствовали о том, что равновесие Силы покачнулось. Позади остались год Вампира, год Химеры, год Гарпии и год Орка. Золотые годы моего детства канули в прошлое, хотя причины ухудшения жизни волновали каждого. С просьбой прочитать будущее Кланы отправили Послов к Голосам. Те утверждали, что над Арвоном нависает мгла.
Но явной угрозы, которую можно было бы увидеть и сказать — вот что нас всех волнует, — не было.
Пергвин точно подметил всеобщее состояние, когда мы сидели как-то вечером за ужином.
— Сила похожа на морские приливы и отливы. Когда её становится слишком много, появляются неприятные ощущения и тревога, — он уставился в кружку с сидром. — Так всегда начинается... Земля вынашивает изобилие, словно предупреждая нас о том, что следует наполнить закрома на тяжёлые времена. А в нас самих тем временем зреет чувство тревоги, словно кто-то шепчет в наши уши, призывая к действиям, на которые мы не решаемся. Так приходит Тень, словно морской прилив, но не настолько часто...
— Морской прилив? — я ухватился за эти два слова, которые он только что тихо проговорил. — Пергвин, ты видел море?
Он не смотрел мне в глаза. И задал вопрос — вместо того, чтобы ответить.
— Мой Лорд, как ты думаешь, сколько лет жизни у меня за плечами?
Когда я был ещё мал и он стал моим наставником, мне казалось, что он стар. Но чем старше я становился, тем больше мне казалось, что рядом со мной — человек средних лет. Возраст у людей Арвона трудно определить до тех пор, пока они не достигают конца длинной-предлинной вереницы лет. Люди могли умирать от каких-то болезней, от ран или на поле битвы. Однако естественная смерть и упадок сил обходили нас стороной вот уже много лет.
— Не знаю, — признался я.
— Я был среди тех, кто прокладывал Дорогу Памяти в Пустыне страны Долин, — с расстановкой произнёс он. — Я знавал Великое Время Тревог и то, что последовало за ним. Да, я видел море, ибо родился под шум набегающей волны.
Тот самый страх, который я испытывал перед Урсиллой, внезапно вновь охватил меня. Казалось, что герой из Хроник шагнул прямо с пергаментов и встал передо мной. Пергвин, должно быть, помнит Ссылку на Юг...
— Я помню слишком много, — хрипло проговорил он и допил сидр.
Ни о чём больше я не осмелился спросить.
Наш разговор неожиданно прервал звук рога, протрубившего у ворот Главной Башни. Он означал прибытие бродячего торговца — тот наверняка пожаловал, чтобы принять участие в нашем празднике Урожая.
Мы с радостью приняли гостя, оказав ему самый радушный приём. А как же иначе? Торговцы путешествовали повсюду и многое знати о тех местах, в которых наши люди бывали редко.
Наш гость оказался не простым торговцем — за ним не плелась одна единственная лошадь с поклажей. Наоборот, за ним следовал целый караван: несколько всадников и животных, нагруженных товаром, среди них мы заметили незнакомую нам породу лошадей с длинными ногами.
По приказу Лорда Эраха загон за стеной освободили под стоянку, и люди торговца быстро обустроили место для лошадей и поставили палатки. Их хозяина порадовало гостеприимство Главной Башни, и он с удовольствием принял приглашение отужинать за нашим столом. Леди и их женщины тоже захотели послушать новости и заняли свои места.
Незнакомец представился как Ибикус — имя звучало как-то непривычно для нашего уха. Он был невысок, но несмотря на это сложение имел неплохое. Непринуждённые манеры, речь, присущая благородному, несколько повелительные нотки — всё это свидетельствовало об его высоком положении.
И чем дольше я на него смотрел, тем больше убеждался, что он из чужих. Несмотря на моложавую внешность (а ему можно было дать столько же лет, сколько Могхусу, который всё ещё не вернулся из поездки), Ибикус обладал некоей мудростью, которая так и бросалась в глаза. Это была не примитивная хитрость заурядного перекупщика. Ибикус больше походил не на торговца, а на одного из Мудрых, прибегнувшего к торговле в качестве удобного прикрытия для настоящего занятия.
Но даже если и так, то с ним было легко и непринуждённо за ужином. Тень, нависшая над Главной Башней, словно растворилась в его присутствии. Мы с удовольствием слушали плавное течение его речи — ему было что рассказать о землях, в которых он побывал, передать нам весточки от родственников и поведать о том, как протекает их жизнь.
Сначала я наблюдал только за ним. Но когда вскоре случайно бросил взгляд на Урсиллу — странное выражение прорывалось сквозь застывшую маску её лица. Даже то, что она вышла к гостю, было поразительно, ведь она редко спускалась в Большой Зал и почти никогда не выходила из своих покоев. На этот же раз...
Да, в ней чувствовалось какое-то напряжение, словно от гостя исходила некая угроза. Я видел, как она несколько раз делала какие-то знаки — видимо, пыталась прибегнуть к колдовству, чтобы выявить опасность. И вскоре я догадался, что у неё ничего не получилось, она проиграла, а внутри у неё клокочет ярость. Когда со стола убрали посуду, торговец велел одному из своих людей принести товар. Вслед за этим в Зал притащили пузатый сундук и поставили прямо перед ним. Он положил руку на крышку и объявил:
— Товара у меня видимо-невидимо, Лорды и Леди. Но самое ценное находится вот здесь. С вашего позволения, я вам это покажу.
Леди с удовольствием изъявили желание полюбоваться на товары, при этом голоса их подрагивали от предвкушения чего-то новенького и любопытного. Им вторили низкие мужские голоса. И сундук открыли.
Сначала из него Ибикус извлёк сложенную в несколько раз ткань. Он разложил её на столе, расправил, а потом начал вытаскивать всевозможные коробочки, сделанные из дерева, из кости или камня и обтянутые шёлком. Из каждой он осторожно вынимал содержимое — и перед нашими глазами предстало такое богатство, о существовании которого мы даже не помышляли.
Там были золото и серебро, даже красная медь, служившая оправой для драгоценных камней. А среди камней... не думаю, чтобы кто-либо из нас знал название и половины из них.
Мы разом замолчали, словно у всех одновременно перехватило дыхание. Потом раздались удивлённые возгласы. Все повскакивали со своих мест и столпились у стола, пожирая глазами несметные сокровища. Никто не пытался протянуть руку и дотронуться до них. Каждый из нас понимал, что надежды на обладание этими богатствами нет, что сокровища просто недоступны.
Я оказался у стола вместе со всеми. Мой взгляд сразу остановился на предмете, лежавшем рядом со мной. Пояс из золотистого гладкого меха, такой яркий даже среди окружавших его ценностей. Пряжкой служил огромный камень — желтовато-коричневый, подёрнутый дымкой — такого я никогда раньше не видел. Камень был вырезан в форме головы кошки. Но, приглядевшись к нему повнимательней, я заметил, что кошка вовсе не походила на маленького домашнего зверька, а явно была в родстве со вселяющим ужас охотником высот, снежным барсом, иначе говоря, ирбисом — сражаться с ним сложнее, чем с каким-либо из животных.
— Вам нравится, Лорд Кетан?
В ту минуту мне почему-то не показалось странным, что Ибикус обращается ко мне по имени, как и то, что он оказался рядом со мной. Остальные постепенно начали прикасаться к сокровищам, раскинувшимся перед ними, или обсуждать, что кому больше всего нравится.
Но торговец взял именно пояс и протянул его мне.
— Отличная работа, Лорд. Пряжка сделана из циркония. Этот камень широко используется в ювелирном деле. Взгляните, какая искусная работа.
— А мех? — спросил я.
— Мех... Ах, да, это шкура леопарда. В наши дни такого зверя редко встретишь. Они, как охотники, не уступают снежным барсам.
Мои пальцы сами потянулись к поясу. В то же самое время внутри меня как будто что-то воспротивилось. Ведь в любом случае мне не стать его обладателем...
Ибикус улыбнулся и кивнул, словно задал какие-то вопросы и получил на них ответ. Потом он повернулся к Лорду Эраху, чтобы ответить на его вопросы.
Я отодвинулся от стола и вышел из Великого Зала. Желание обладать этой чудесной вещью было настолько сильным, что я боялся не удержаться от искушения. И там я долго стоял в темноте, раздумывая, что только безумие может двигать людьми, когда они решаются на воровство.

Глава 4. О подарке леди Майлин леди Элдрис и о пришествии полной Луны

Я как во сне добрёл до своей комнаты, обуреваемый сильными и противоречивыми чувствами, которые вызвал у меня пояс. А потом, растянувшись на узкой постели, никак не мог уснуть. Едва народившаяся луна светила ещё довольно слабо, и её сияние почти не пробивалось в узкие окна над головой, так что я лежал в темноте, как уже много лет подряд в одной и той же пустой комнате.
Пояс! Стоило закрыть глаза, как он появлялся в моём воображении, сверкая, как там, в Зале. Казалось, что пряжка жила своей собственной жизнью... Так хотелось дотронуться до пушистой поверхности, подержать в руках голову снежного барса, любоваться камнем, словно я мог прочитать в нём некое предсказание, как это делают Мудрые.
Я соскочил с кровати, подошёл к окну, облокотился о подоконник и стал смотреть в темноту.
Башня Молодости выходила своими окнами на север. Еле различимо виднелись поля и сады — селение раскинулось южнее. Там начинался лес — преграда между нами и холмами, таившими в себе так много загадочного, что наши инстинкты подсказывали нам держаться от них подальше.
Тёмные Властители Арвона, которые привели в прошлом столь многих к краху, ушли туда — в горы и леса. Там их удерживали невидимые барьеры Силы, какие только смогли воздвигнуть Мудрые и Семь Лордов. Никто не знает, живы ли ещё те, кого мы считали врагами, или же открыли другие Врата между мирами, которыми они умели управлять, когда покидали Арвон.
Некоторые из их последователей, не слишком значительные, по-прежнему угрожали нам. Но частью их натуры также было и то, что они привязывались к определённому участку земли и в большинстве случаев не представляли опасности. К тому же они служили своего рода дополнительной защитой нашей территории, осев на границах и не пропуская никого из южных Долин, кто мог бы отправиться для завоеваний в северные земли.
Долины! Я вспомнил, что говорил Пергвин... Он был среди тех, кто шёл Дорогой Памяти и Дорогой Печали, а за ними шли те, кто уцелел в тяжёлые времена и был выслан. Живущие там ныне — не нашей расы и не обладают Силой. Это варвары, которых отделяет от хаоса всего лишь несколько поколений. Их жизнь коротка — с рождения на них наложена сия печать. Нам с ними не по пути.
Темна была ночь, хотя над головой и светили яркие звёзды. Они напоминали самоцветные камни, которые показывал нам Ибикус. С севера дул ветер, и я скоро озяб. Но всё же не возвращался в постель, чтобы укрыться там от холода.
Напротив, я высоко поднял голову, опьянённый ветром, ноздри мои раздувались, словно тот нёс некое послание. Где-то в глубине нарастало волнение, какого мне никогда ещё не доводилось испытывать. Меня притягивала тёмная ночь. Вдруг меня пронзила мысль — а что, если пробежаться нагишом по траве, броситься в ручей?..
Возбуждение неожиданно угасло. Я вздрогнул. Вместо радости тьма сулила зло. Отпрянув от окна, я направился к кровати. Меня стало клонить ко сну, который так упорно не шёл до этого. Рот растянула зевота, веки слипались, словно я уже несколько ночей подряд провёл, не смыкая глаз. Вытянувшись на постели, я заснул как убитый.
Но когда мне приснился сон, я тут же проснулся. Сердце бешено колотилось в груди, словно я бежал на предельной скорости, тело покрылось липким потом, хотя в комнате было скорее холодно, чем тепло. Сквозь окно пробирался предрассветный туман. Я рывком сел.
— Что же мне приснилось?
Я ничего не помнил, абсолютно ничего... Что же заставило меня проснуться — страх или какое-то другое чувство? Даже на этот вопрос я не мог ответить. Но и заснуть теперь был не в состоянии.
Я быстро умылся. Вода была прохладной, но не до противного холодной. Одеваясь, я старался отыскать уголках памяти хоть малейший намёк на то, что мне приснилось, но так ничего и не вспомнил, а на душ остался неприятный осадок. Сон такой важный... я должен...
Однако по мере того, как я одевался, торопливость понемногу покидала меня, так что из своей маленькой комнаты я вышел не спеша. Было такое чувство, что я вот-вот встречу кого-то, отнюдь не желающего встречи со мной.
Дойдя до середины двора, я увидел перед собой торговца Ибикуса. Он стоял, наблюдая за дверью, из которой я вышел, и тихо посмеивался. Увидев меня, кивнул. Я почему-то уверился, что эта встреча была преднамеренной, хотя и не догадывался, зачем её понадобилось подстраивать.
— Чудесное утро, хотя и раннее, Лорд Кетан, — раздался его тихий, но отчётливый голос.
Я растерялся, так как не мог догадаться о цели нашей встречи. Он словно ждал давнего друга, хотя и приветствовал меня официально. В свою очередь, я чувствовал, что он никакой не торговец, а заслуживает самого высоко уважения, как Верховный Лорд моего собственного Клана или кто-либо, равный ему по положению.
— Чудесное утро, Лорд, — мой язык еле ворочался во рту.
— Лорд? — он склонил голову набок, изучающе глядя на меня, словно на некий предмет торговли, который ему следует оценить. — Я торговец, Лорд Кетан, а не хозяин Большой Башни.
Однако что-то внутри меня упрямо твердило, что Ибикус может, и не хозяин какого-либо владения в пределах Арвона, но он определённо не только торговец. Я встретился с ним взглядом в ожидании объяснений.
Ибикус поднял руку. На его указательном пальце я сразу заметил большой перстень. Камень на нём не походил ни на один из тех, что он нам показывал — какой-то серый, невзрачный, тусклый, без проблеска, без намёка на жизнь. Его будто откололи от простого булыжника. Оправа была серебряной, но казалась нечищеной, потускневшей. Это меня удивило. Для обладателя несметных сокровищ перстень был очень уж скромным.
— Лорд Кетан... — он по-прежнему усмехался. — Похоже, у вас есть глаза.
Я вспыхнул. Он читал мои мысли? Талант такого рода мог принадлежать только самым могущественным... Он неожиданно выбросил вперёд руку, но не для того, чтобы схватить или ударить, нет, а чтобы его перстень оказался на уровне моих глаз.
— Что вы видите? — спросил он.
Я провёл языком по губам. Не знаю, что он задумал, но во всём этом был некий глубокий смысл. Я послушно посмотрел на перстень.
Странный самоцвет засверкал. Тусклая поверхность подёрнулась рябью, словно в пруд бросили камень... Потом...
Мне показалось, что я вскрикнул, так велико было моё удивление. Какое-то мгновение я видел голову кошки, а если точнее, снежного барса, обнажившего клыки в знак предупреждения! Это было не просто изображение на пряжке пояса — ирбис был поистине живой.
— Что вы видите? — он так требовательно задал вопрос во второй раз, что я не стал ничего таить.
— Я... я разглядел голову снежного барса!
На этот раз Ибикус поднёс руку к собственным глазам и сам посмотрел на то, что прежде было серым каменным овалом. Потом кивнул.
— Довольно, Лорд Кетан, для первого раза довольно.
— Довольно для вас, — я вдруг осмелел. — Но что значит...

Предыдущая страница 2 Следующая страница


3 Андре Нортон

Торговец не дал мне закончить фразу.
— Всему своё время, мой молодой Лорд, скоро всё встанет на свои места. Всё прояснится. Ведь неспроста я появился в Кар До Пране. Думаете, я творю чудеса? — он рассмеялся. — Когда вы были маленьким мальчиком, разве вас не учили читать руны, начиная с самых простых? Смогли бы вы прочесть Хроники, которые давали вам, без всякой подготовки?
Я покачал головой. Мне хотелось бы рассердиться, что он так распоряжается мною, морочит голову всеми этими намёками и тайнами. Однако было в нём что-то такое, что заставляло держать язык за зубами.
— Это я оставлю вам, чтобы было о чём помнить, Лорд Кетан... чтобы правило им ваше самое жгучее желание, а не то, что налагают на вас другие. Даже я не могу прочитать некоторые руны. Но придёт время — и их потребуется расшифровать. А время порой тянется медленно. Это подарок вам — храните его.
Сказав это, Ибикус повернулся и, прежде чем я успел что-либо промолвить, хотя стоял, раскрыв от удивления рот, словно рыба, хватающая воздух над спасительной лужей, ушёл. Я не отправился за ним следом, чтобы потребовать объяснений — что-то внутри удерживало меня на месте, где я стоял.
Он направился прямиком в Башню Леди. Наверняка его там ждали, потому что дверь мгновенно открылась, стоило ему постучать один раз. А я так и стоял там, где он меня покинул, ломая голову над тем, что он только что сказал.
Больше я не встречался с Ибикусом с глазу на глаз. Ближе к ночи он поднял своих людей, они собрали вещи и покинули Главную Башню. Кое-что он всё-таки успел продать за это время. Моя мать и Леди Элдрис долго не отпускали его, решая, что могут себе позволить. Но думаю, что немногие из его сокровищ остались у нас, когда он уехал. Я же сожалел только о поясе.
Не раз повторял я себе вновь и вновь, что нечего было и надеяться, будто смогу купить его. Помимо прочего, в Кар До Пране не нашлось бы никого, к кому можно было бы обратиться с просьбой помочь приобрести такую ценную вещь. Хотя мне и предстояло стать законным наследником Лорда Эраха, но кошелька, в который можно было бы залезть, у меня ещё не было.
Три дня спустя наступил день моего рождения. Когда я жил с Леди Героиз и Урсиллой, празднований никаких не устраивали. Урсилла лишь колдовала немного, читала какой-нибудь заговор, а мать помогала ей, пытаясь наделить меня своей Силой, как они объясняли, для того, чтобы укрепить и защитить меня.
Но после того, как я перебрался в Башню Молодости, в такие дни устраивались особые церемонии, хотя моё присутствие при этом и не требовалось. Итак, тот день был как все остальные, если не считать того, что я стал ещё на один год старше и от меня требовалось ещё больше мудрости и силы.
Поэтому я очень удивился, получив записку, в которой говорилось, что Леди Элдрис настаивает на моём присутствии у себя по причине моего дня рождения. За день до этого в сопровождении Могхуса и вереницы служанок и всадников прибыла Тейни. Надевая самые лучшие одежды (на новом камзоле был вышит знак моего наследования), я размышлял, не надумали ли они объявить в этот день о нашей законной помолвке.
Стоял яркий полдень, когда я пересёк двор, чтобы попасть в другую Башню. Внутри было сумрачно, меня поджидала служанка со светильником в руках. Следуя за девушкой и вдыхая запах ароматизированной свечи, я взбирался по старым, скрипучим, износившимся лестницам в покои, где правила моя бабка, хотя воспоминания гнали меня выше, в ту часть, которая когда-то служила мне домом.
В комнате для ожидания окна и стены были завешены коврами с потускневшим рисунком. Если присмотреться, то там, то здесь можно было заметить морду причудливого животного или необычную фигурку — они мелькали в свете ламп, которых было много, причём некоторые висели на цепях.
Было душно. Я откинул полог ковра, чтобы впустить хоть немого свежего воздуха.
Леди Элдрис сидела в кресле с высокой спинкой между двумя высокими светильниками. В её толстых тёмных косах, ниспадавших ниже пояса, не было ни единой серебряной нити. Она встала и косы переплелись с золотыми цепями, украшенными зелёными и бледно-жёлтыми камнями. По праздничному случаю она тоже надела новое платье, закрывавшее её величавую фигуру с головы до ног. Единственный большой камень смотрел на меня, словно зелёный глаз, с диадемы, украшавшей её лоб.
Как и Пергвин, она не менялась с годами, а оставалась всё в том же зрелом возрасте. И хотя Леди Элдрис явно не проявляла страстного желания властвовать, подобно моей матери, в ней чувствовалась некая сила, сквозившая в каждом жесте.
Я, как и подобает в подобных случаях, опустился на колено и поцеловал бабушке руку — несмотря на жару в комнате, рука была удивительно прохладной. Хотя голова моя и была опущена, я в который уже раз ощутил, что она смотрит на меня не как на Могхуса, с удовлетворением, а с еле заметной неприязнью.
— Приветствую тебя, Кетан... — холодно произнесла она.
— Да пребудет с вами удача, солнце и долгие годы жизни, моя Леди, — ответил я, как и полагалось.
— Встань, мой мальчик. Дай посмотреть, насколько ты вырос за это время! — на этот раз в её голосе почувствовалась лёгкая теплота, означавшая, что к этой встрече она готовилась, а значит, что-то должно произойти.
Я поднялся. И заметил, что среди женщин в приёмной не было ни моей матери, ни Урсиллы. Зато присутствовала другая — Тейни.
Она словно являла собой молодую Леди Элдрис — именно такой, наверное, была её бабка много-много лет назад, когда Всадник-Оборотень опутал её колдовскими чарами. Высокая, в праздничном платье, довольно глухом, но намекавшем на плавные изгибы её тела — тела, вполне созревшего для замужества. Те же тёмные волосы, как у Леди Элдрис, но собранные в причудливую причёску при помощи гребней и шпилек с драгоценными камнями.
Насколько я помнил, черты её лица были такими же правильными. Но теперь у рта появилась еле заметная морщинка, а между тёмными бровями пролегла ранняя складка. Она вовсе не улыбалась, даже выглядела хмурой и, казалось, желала бы оказаться в этот момент где-нибудь в другом месте.
Я знал, как полагается себя вести в подобных случаях, но что-то внутри противилось установленному порядку. Однако, не имея выбора, я подошёл к ней и, стиснув ей руки, осторожно поцеловал в щёку. И почувствовал, как напружинилось её тело. Значит, она по-прежнему, как и много лет назад, терпеть меня не могла.
— Очень мило, — Тейни ничего не произнесла, даже имени в качестве приветствия. Слова принадлежали Леди Элдрис.
— Что ж, девочка моя, — обратилась она к Тейни. — Не так уж это и страшно. Он представительный юноша...
Это был далеко не комплимент в мой адрес. Я чувствовал их неприязнь ко мне, но в ответ не мог показать свои чувства. Помолвка — до чего же мрачная церемония! — ещё не свадьба. К этой мысли я склонялся в тот момент, когда во мне зрела уверенность, что Тейни никогда не станет моей женой. Нужно каким-то образом отвоевать себе свободу.
Леди Элдрис не ждала ответа ни от меня, ни от Тейни. Она опустила руки на колени и, расстегнув шёлковую сумочку, вынула из неё...
Леопардовый пояс! Стоило посмотреть на него вновь, как я почувствовал то же неистовое желание обладать им, как и в тот — первый — раз, когда увидел его впервые.
— Это, моя девочка, делается для твоего же будущего. Пояс образует собою некий круг, каким и должен стать ваш брак. Отдай же его своему будущему Лорду!
Тейни не торопилась брать пояс из рук Леди Элдрис. Боялась ли она, что тем самым ей не избежать своего будущего? Но она не посмела ослушаться.
Взяв пояс, она повернулась ко мне и произнесла тусклым скучным голосом:
— Мой Лорд, прими от меня символ нашего будущего союза.
Лишь краем уха я слышал, что она говорит. Главное — пояс. Да, я сдержал себя и не выхватил его из рук Тейни. Мне даже хватило благоразумия поблагодарить её и Леди Элдрис за подарок.
Тейни не удостоила меня ни ответом, ни кивком, и мои слова повисли в полной тишине. Я заметил, что Леди Элдрис усмехнулась.
— Смотри же, береги его, Кетан, — сказала она. — Это просто сокровище. А теперь можешь идти. Мы сделали всё, как полагается, к тому же я устала...
Её слова прозвучали так резко, что мне полагалось бы обидеться и рассердиться. Но, по правде говоря, в комнате было так жарко натоплено, что я с радостью покинул её, держа в руках приобретённое сокровище. Вернувшись к себе в комнату, я пробежался ладонью по меху, наслаждаясь его шелковистостью и теплом. И я не положил его в сундук, как праздничные одежды, а надел прямо на голое тело, под рубашку и куртку. В ту минуту ничего странного в своих действиях я не находил. Как будто так и полагалось носить пояс.
Даже ночью, ложась спать, я не стал снимать его. И опять долго не мог заснуть. Но на этот раз оказалось недостаточным просто сидеть и смотреть в окно. Как только на небе появилась полная луна, я понял, что должен быть там, в ночи, — подальше от этих тесных каменных стен.
Хотя никогда раньше мне не случалось проделывать ничего подобного, я решительно натянул бриджи с сапогами и так торопился, что времени на рубашку и куртку просто не осталось. Я выскользнул из Башни через Ворота — в это время часовые всегда спят. Оказавшись на открытом пространстве, я побежал. Моё тело целиком оказалось во власти дикого и безрассудного желания, уносившего меня всё дальше и дальше.
Я пересёк поле и оказался среди кустарника, окаймлявшего лес. Потом устремился вдоль ручья, пока не очутился на лужайке, над которой светила серебристая луна, отражавшаяся в запруде. Тут я сбросил одежду и нырнул в тёмные воды. Я набирал воду пригоршнями, расплескивая её вокруг себя. Пояс образовывал вокруг моего тела тёмную полосу, в то время как пряжка-голова снежного барса горела в сиянии луны ослепительно ярко, как ни один камень на свете. Он как бы вобрал меня всего в циркониевую пряжку — и теперь вокруг не существовало ничего, кроме дикой природы и головы снежного барса перед глазами.

Глава 5. О предупреждении Урсиллы и туче, нависшей над Арвоном

Проснувшись на рассвете, я услышал пение птиц над головой. Лунное сияние ушло из запруды, хотя еле заметный серебряный диск всё ещё виднелся на западе. Я протёр глаза, не удивившись тому, что меня окружает, ибо во мне осталось воспоминание — воспоминание о дикой жизни прошедшей ночи. Я увидел, услышал и познал нечто значительное, восприняв всё это из чуждого мира, такого прекрасного и живого, какого я никогда не ведал ранее. Это была настоящая свобода, к которой я так стремился все прошлые годы. Вернуться в Главную Башню было равносильно заточению, но другого выбора у меня не было.
Чутье подсказывало мне, что если кто-либо проведает о моих ночных вылазках, мне не позволят поступать так в дальнейшем. Я должен вернуться к себе в комнату никем не замеченным. Пришлось сесть, дотянуться до одежды, лежавшей на расстоянии вытянутой руки, чтобы надеть её на мокрое от росы тело. Пояс на мне теперь был просто поясом, не больше. Даже камень на пряжке потускнел. И всё же, не удержавшись, я пробежался пальцами по меху.
Час был ранний. Я надеялся пробраться в комнату так, чтобы никого не потревожить. Меня вело шестое чувство, предупреждая об опасности. Я продвигался так осторожно, словно разведчик в неприятельском лагере, и вскоре добрался до Ворот, проскользнул в них и побежал к двери Башни. Мне оставалось лишь миновать вход в Башню Леди. Но кто-то преградил мне путь. То была Урсилла!
Встречи с ней избежать не удалось. Она подняла руку и указала на арку. Она молчала, я же переминался с ноги на ногу. Потом она кивнула на пояс, который виднелся из-под ремня бриджей, так как я был без куртки и без рубашки.
— Где ты это взял? — спросила она шёпотом, совершая магические пассы, чтобы выведать правду.
Не отдавая себе отчёта, я закрыл пряжку рукой. Мне явно угрожали. Я начал сердиться на самого себя, но старался вести себя сдержанно.
— Это подарок, — вежливо ответил я. — Леди Элдрис и Тейни вручили мне его в знак нашей помолвки.
Черты лица Урсиллы заострились, она стала похожа на злобно оскалившуюся собаку.
— Отдай его мне! — женщина даже протянула руку, путаясь сорвать с меня пояс. — Отдай его мне, Кетан!
Но, как она ни старалась, я не поддался её чарам и не повиновался.
— Нет! — отрезал я. Потом повернулся и побежал, не задумываясь о том, увидит меня кто-нибудь или нет. Только добравшись до комнаты, я остановился, потому что теперь был вне досягаемости Урсиллы. Опустившись на край своей узкой кровати, я постарался разобраться в той мешанине чувств, которая переполняла меня, чтобы понять, что же заставило бежать от Мудрой, словно то был не я, а перепутанное дитя.
Чувство свободы, с которым я проснулся, исчезло. Вместо него появилось чувство разочарования, сменившееся страхом. Я в клетке, и Урсилла попытается удержать меня в ней. Она сделает всё, чтобы подобная ночь не повторилась. В этом я был уверен так твёрдо, словно кто-то написал приговор горящими рунами на стенах передо мной.
Пояс!
Я расстегнул его и поднёс голову снежного барса к глазам. Камень погас и казался тусклым. Но Урсилле не отобрать его у меня! Этого я не допущу! Он мой и только мой, принадлежит мне, как ничто другое. Я сразу понял это, как только увидел его в первый раз среди сокровищ Ибикуса. Ну и что, если Леди Элдрис решила использовать пояс в собственных целях! Для меня это ничего не значит. Я снова застегнул его на себе и проверил, действительно ли защёлкнулась пряжка.
Пусть Урсилла и обладает Силой, отобрать у меня пояс она не сможет. Не знаю, почему, но я был уверен в этом.
Однако от Мудрой Женщины так просто не отделаться. В полдень принесли записку. Мы с Пергвином в это время дрались на мечах, и я получил заслуженную похвалу от своего наставника, мастера владения оружием. Он чаще указывал на недостатки, чем хвалил, поэтому я просто ликовал. Быть может, пояс поможет мне завоевать уважение среди товарищей. Я пребывал в отличном расположении духа — его не омрачило даже желание моей матери увидеть меня.
Я пересёк двор в полной уверенности, что все это — затея Урсиллы, и что в тех комнатах, где правит Мудрая Женщина и где находится средоточие её Силы, мне придётся несладко. Но я уже был не маленький мальчик, которым можно помыкать и который боится ослушаться. В ту минуту я в полной мере ощутил себя хозяином своей судьбы и своей жизни.
Проходя мимо дверей Леди Элдрис и Тейни, я не услышал ни звука. Я поднялся в покои, где правила моя мать при поддержке Урсиллы. В комнате, куда завела меня служанка, не было ковров. Сквозь отворённые окна проникал дневной свет и вливался запах сена с полей, раскинувшихся внизу.
Но при этом обстановка поражала богатством. Кресло моей матери с высокой спинкой было завалено подушечками, и на спинку был накинут Плащ Рода, как и у Леди Элдрис. А на стенах вместо ковров висели пергаменты с нарисованными на них прекрасными птицами и животными, столь отличными от тех, что мне доводилось видеть воочию. Яркие краски подчёркивали их оперение, рога, клыки и прочее, заставляя рисунок переливаться на свету, словно драгоценные камни.
Моя мать сидела на кресле, держа на коленях палитру и кистью нанося на холст лёгкие мазки краски. Она не подняла головы при моём появлении и не удостоила меня словами приветствия.
Я давно привык к подобного рода встречам — до тех пор, пока Леди Героиз не нанесёт завершающий мазок, она не прервёт своего занятия. То, что она была совсем одна, удивило меня, так как я ожидал увидеть рядом с ней Урсиллу, но Мудрой Женщины в комнате не оказалось.
Леди Героиз нанесла последние два мазка и отложила палитру в сторону. Она изучающе посмотрела на меня.
— Ты — глупец! — наконец воскликнула моя мать.
К такого рода приветствиям я тоже привык, поэтому её слова не вызвали у меня чувства протеста, я испытывал лишь желание побыстрее перейти к делу и получить объяснение по поводу того, почему вдруг меня называют глупцом.
— Ты позволил им приручить себя, словно пса из своры Лорда, — холодно продолжала Леди Героиз. — Почему мой сын так недалёк умом, что не понимает, когда служит целям других... — она пожала плечами. — Что сделано, то сделано... но всё равно это можно поправить.
Я ждал. Моей матери всегда нравилось приближаться к основной теме разговора вот так, издалека. Когда я был ребёнком, такие маневры делали своё дело: чем дольше она не обвиняла меня в конкретном проступке, тем больше я начинал нервничать.
Теперь же, спустя столько лет, я научился скрывать свои чувства до тех пор, пока Леди Героиз не произносила главного.
— Леди Элдрис... — начала было она, но замолчала. Я давно знал, что между ней и её матерью не было любви и понимания, хотя, встречаясь, они сдерживались, вели себя пристойно и выступали в единстве, как того и требовали обычаи. Никто не оспаривал, что моя мать займёт место Леди Элдрис в качестве хозяйки, но никогда за все эти годы не замечал я ни намёка на то, что кто-то выступает против подобного положения дел. Казалось, что мать по доброй воле желает передать все заботы и обязанности хозяйки своей дочери.
— Ты попал в её сети, — решительно заявила Леди Героиз. — И если избавишься от её влияния сейчас... — она вновь замолчала. Потом, наконец, решилась выложить всё начистоту. — На пояс наложено проклятие...
Без сомнения, она верила в то, что говорила. Но я не сомневался и в том, что эту мысль подсказала ей Урсилла.
— Каким образом? — в первый раз заговорил я.
— Эта вещь принадлежит Расе Оборотней. Урсилла сразу поняла это, как только увидела пояс. Леди Элдрис тоже должна была знать, что в нём таится наше поражение. Но она узрела в нём возможность заполучить то, о чём давно мечтала.
— Для чего? — спросил я. Впервые за всю свою жизнь у меня появились собственные мысли и я был самим собой. Может быть, причина крылась в том, что я ощутил свободу?
— Чтобы сделать наследником Могхуса, — мать произнесла то, что уже давно служило причиной молчаливой, но упорной борьбы. — Она дала тебе эту проклятую вещь таким образом, чтобы ты не смог от неё отказаться, ибо знаешь, что это символ твоей помолвки с Тейни. И пояс начал действовать... Куда ты бегал сегодня ночью и в каком виде, Кетан? — она подалась вперёд, её глаза буквально сверлили меня.
— Я спал у речной запруды. И никуда не бегал. И я не из тех, кто меняет облик, моя Леди.
Вот результат работы Урсиллы! В ту минуту в моей памяти вдруг всплыло другое лицо — торговца. Что он там сказал при нашей странной встрече? «Чтобы правило им ваше самое жгучее желание, а не то, что налагают на вас другие. Это подарок вам — храните его».
Я спросил:
— Каким образом Леди Элдрис узнала, что её подарок обладает такой Силой?
На лице моей матери отразилось недоумение. Затем оно сменилось выражением неудовольствия.
— От торговца — от кого же ещё? Урсилла почуяла в нём Силу. Он один из тех, у кого есть власть над человеком. Раньше такие бродили среди людей, пытаясь влиять на них тем или иным способом. Урсилла прочитала по звёздам, что нас ждёт. Они расположились так, словно Кар До Прану вскоре выпадет полоса больших неприятностей.
— Вы говорите, что Леди Элдрис предпочитает Могхуса мне. Я это знаю. Но обычай есть обычай. Она не может не считаться с тем, что я ваш сын, а значит, являюсь наследником.
Говорил я осторожно, снова действуя как разведчик на вражеской территории, но здесь приходилось прятаться за словами, а не за естественными укрытиями.
— Глупец! — повторила мать, поднялась с кресла, схватила палитру и запустила ею в каменную стену так, что та разбилась вдребезги. Леди Героиз не обратила на это никакого внимания. — Меняющий облик всегда уязвим. Если только он не натренированный Оборотень, ему не подчиняются такого рода изменения. Он становится игрушкой неподвластных ему Сил. Ты думаешь, в Кар До Пране примут тебя, как Лорда, если узнают об этом? Такое уже случилось однажды. До Эраха Леди Элдрис родила наследника от другого отца. Он был наполовину Оборотнем, и когда это стало известно, и его мать, и все, кто жил в Башне, за этими стенами, изгнали его. Но ты даже не полукровка-оборотень. Если станешь носить этот проклятый пояс, ты уже не сможешь совладать с изменением облика. В какой-то миг ты человек — в другой уже животное! Ты думаешь, Тейни — да и вообще какая-нибудь девушка — выйдет за тебя замуж? Тебя выгонят из стен замка. И чем дольше ты будешь привязан к этой ужасной вещи, тем сильнее она будет тебя держать! Отдай её мне!
Леди Героиз властно протянула руку.
Она верила в то, что говорила. Но я-то нет. Для меня все её действия были всего лишь отражением козней Урсиллы. Я не мог забыть её взгляда, направленного на торговца, того, как двигались её пальцы, когда она хотела опутать его своими чарами. Я не любил Мудрую Женщину. И за последнее время мой страх перед ней сменился стойкой неприязнью.
— Всё это выдумки Урсиллы, — тихо сказал я.
Мать опустила руку, облизала пересохшие губы. Глаза её сузились, лицо утратило какое-либо выражение.
— Ты не посмеешь ослушаться меня!
До этой минуты я и не подозревал, что обладаю силой которая способна противостоять её воле. Но когда я понял что способен на это, то словно сбросил с себя некую пелену. С какой стати я должен обращать внимание на их интриги?
Я не ответил, и Леди Героиз вдруг улыбнулась, словно мгновенно усмирила свой гнев, свидетелем которого я стал.
— Очень хорошо, — тон её голоса изменился так резко, что я потерял всякую бдительность. — Не отдавай свою игрушку, дитя моё. Но когда ты поймёшь, что я права, молчи, чтобы не было слишком поздно, и ты не лишился всего, чем владеешь, из-за собственной глупости. Убирайся с глаз моих! И чтобы я не видела тебя до тех пор, пока ты не поумнеешь!
Она снова села, положила на колени новую палитру и принялась за работу. Я для неё больше не существовал. Но она признала мою пусть маленькую, но победу над собой.
Я покинул Башню, погрузившись в раздумья. Тут было о чём подумать. Правда ли то, что говорила Урсилла? Отдал ли торговец этот пояс Леди Элдрис для того, чтобы использовать его против меня? Какие я мог найти доводы против слов матери? Разве что впечатление, которое произвёл на меня торговец, да ещё чувство полной правоты и ту уверенность, которую вселял в меня пояс, а также воспоминания о лунной ночи, когда я сбежал из Башни... Такие мелочи все вместе не давали мне поверить в правоту матери или Урсиллы.
Я знал, что Леди Элдрис не желает мне добра, и, без сомнения, Тейни с ней заодно. Кто в пределах Кар До Прана относится ко мне по-дружески? Для собственной матери и Урсиллы я всего лишь орудие. Я понял это давным-давно. Лорд Эрах лишь терпит меня, не больше. А Могхус явно ненавидит. Кто там ещё? Пергвин? Разве что он относится ко мне по-человечески.
Но и к нему я не мог пойти со своими проблемами. Знал, какой услышал бы совет — отказаться от пояса, чтобы от меня не отвернулись вовсе. Пересекая двор, я чувствовал себя ещё более одиноким, чем всегда. У себя в комнате я снова снял куртку, расстегнул рубаху и нащупал голову снежного барса. Но теперь пряжка не поддавалась.
Я стал дёргать её, пытаясь расстегнуть запор. Но тот не поддавался, словно никогда и не расстегивался раньше. Меня охватил страх. Я начинал верить, что пояс и в самом деле — магический предмет Силы и, должно быть, появился, чтобы дать ей возможность овладеть мною.
Я доплёлся до окна и стал судорожно вдыхать свежий воздух. Сердце лихорадочно колотилось в груди, а руки тряслись, когда я положил их на каменный подоконник, пытаясь успокоиться. «Я... не должен... позволять... себе... открывать ворота страху. Ничего страшного пока не случилось. Я должен просто расстегнуть пояс...»
Я вытер вспотевшие руки о бриджи и спокойно взялся за пряжку. Так, поддаётся... Ещё немного... Ещё...
Голова снежного барса ослабила хватку, пояс расстегнулся и упал бы на пол, если б я не подхватил его.
Я разозлился на самого себя. Смотреть, как со мной играют в кошки-мышки... поверить их сказкам. Они обвинили меня в том, что я ношу проклятую вещь. Моя мать без зазрения совести обозвала меня глупцом. Посмотрев на пояс, я понял, насколько она ошибалась. Я воистину был бы глупцом, позволив всем им управлять своими собственными желаниями.
Ко мне вернулась та же очарованность поясом, как и в первый раз. Чудесная вещь! В ней не может быть никакого вреда. Наоборот, обладая ею, я ощущал себя свободным, о чём мечтал всю свою жизнь. Урсилла не посмеет лишить Меня этого чувства!
Я решительно застегнул пояс, потом надел поверх пушистого меха рубаху и куртку. В комнату вошёл Пергвин и сообщил, что Лорд ждёт меня в Большом Зале.
Действительно, все собрались и не хватало только меня. Не то, чтобы я мог открыто выражать свою волю и высказывать собственное мнение, но, являясь наследником Лорда, я должен был присутствовать при принятии им решений. Там были Кадок, его Командир стражи и Маршал, и Хергил, спокойный старик, в чьи обязанности входило вести записи, — он считался знатоком среди тех, кто занимался Силой Оборотней. Хергила не было в Главной Башне с месяц. Но по нему никто особо не скучал. Он был весьма неразговорчив. Но во всём, что касалось прошлого, обращались только к нему.
Барьер между мной и Могхусом с годами становился всё ощутимее. Когда-то кузен мучил и издевался надо мной, теперь же совершенно меня не замечал. Я не возражал. Он сидел рядом с отцом, держа перед собой в руке кубок.
Он вертел его, словно любуясь старинной искусной работой. Я занял место рядом с Хергилом, никто из них не обратил на меня никакого внимания, погрузившись, как обычно, в атмосферу важных дел и решений, царившую здесь.
— Тогда справедливо... — Эрах говорил с расстановкой, нехотя, как будто новости, которыми он должен был с нами поделиться, были не из числа приятных, — ...что мы должны объединить силы. Мы за Верховного Лорда Айдана, равно как и Голубые Плащи, и Золотые.
— А Серебряные? — спросил Кадок, когда мой дядя замолк.
— Неизвестно. Между Большими Башнями Западных Болот и Внутренних Земель по традиции возникли разногласия.
— Серебряные Плащи всегда желали союза с Голосами Высот, — заметил Хергил. — Именно они удерживали Коготь Ястреба не меньше полугода, когда мы занимались Дорогой Памяти. По крови они наполовину принадлежат к Древним.
— Да, — неожиданно вмешался Могхус. — В качестве посланника я побывал в двадцати Больших Башнях. Повсюду волнения. Приходится ездить в доспехах. Но при этом никаких сообщений о набегах Диких с Высот, как не слышно и звуков рога.
Я вспомнил то, что говорил Пергвин о приливах и отливах тревог в Арвоне. Итак, настало наше время пересмотра мира. Но враг неведом, и от этого напряжённость только нарастала.
— Нам это неизвестно, — отозвался его отец. — Но мы чувствуем приближение бури. Говорят, что Голоса могут читать звёздные карты и таким образом предсказывать будущее. Вполне возможно, что когда одни из Врат откроются, некое притаившееся зло прорвётся сквозь них, набравшись сил, и уничтожит нас.
— Всё может случиться, — проговорил Хергил тихим голосом. Все повернули головы в его сторону. — В нашем мире давным-давно была великая схватка. Долины долгое время отражали натиск пришельцев, а потом даже отбросили их назад. За морем наши собратья тоже доблестно сражались. Они выиграли, но так истощили Силу, что не могли больше использовать её на протяжении нескольких поколений. Так наша защита истощалась понемногу новыми людьми не нашей крови и теми, кто походит на нас. Кто знает, не ослабило ли это защиту нашего мира так, что те, кто находится за Вратами, чувствуют — или знают, — что настал час выступать?
— Славные речи! — не удержался от иронии мой дядя. — Но, быть может, в этом и заключается горькая правда. С нашей стороны мы можем лишь попытаться не быть захваченными врасплох. Поэтому давайте каждый час проживать так, как те, кто готовится к осаде. Тогда, если придёт беда, мы будем готовы к ней, хотя и не обладаем достаточными знаниями. Задачей каждого...
И он начал излагать наши обязанности. Из-за угрозы, нависшей над нами, имени которой мы не знали, я постепенно забыл о своих собственных неудачах.

Глава 6. О Могхусе и о том, как у меня открылись глаза

По желанию дяди я занялся урожаем на наших полях, раскинувшихся на севере. Там я работал вместе с крестьянами, проверяя, как отправляют зерно в закрома Главной Башни. Ощущалась всеобщая подавленность, но при этом все трудились на равных, чтобы приготовиться к осаде.
Все другие Большие Башни нашего Клана, должно быть, тоже занимались тем же самым, потому что к нам за эти недели не прибыл ни один посланник.
Не собирались мы отмечать и ежегодный праздник Урожая. Лучше уж каждому остаться живым и невредимым, с крышей над головой и не уезжать от дома дальше собственных полей.
Каждую ночь я еле добирался до постели. Так уставало тело, так перенапрягался ум, что никаких мыслей, кроме той, что нужно спать, не приходило. А на следующее утро опять подъём под звуки рога — и снова за работу. Я продолжал носить пояс, но в те дни он значил для меня не больше, чем просто другой вид одежды. Я ничего не слышал ни о своей матери, ни об Урсилле.
А они тоже были заняты. Готовили настойки и наливки, консервировали фрукты, сушили сухари, которые могли храниться долгое время и не портиться. Даже дети из селения собирали орехи на опушке леса и несли домой эти чудесные дары природы, где их кололи, мололи и добавляли в качестве приправы к сухарям.
Дни шли за днями, и вот приблизилось время полнолуния. Работы поуменьшилось. Почти всё, что могла дать нам наша земля для пропитания, мы заготовили. Стояла чудесная погода — ни дождичка, ни единого облачка. Нам даже казалось, что сама Сила благосклонно отнеслась к нашим усердным стараниям.
Однако время от времени я слышал, как ворчат себе под нос крестьяне. Разгибая спины, они всё чаще и чаще вопросительно смотрели по сторонам. Слишком уж расщедрилась природа в этом году, не иначе, как жди расплаты.
В канун первой полной луны я ехал верхом вдоль одного из полей. Кости ломило так, как будто моё тело никогда не знало, что такое отдых. Не было слышно ни смеха, ни шуточек от моих людей, только что завершивших тяжёлую монотонную работу на полях. Хотя они и потягивали сидр, но делали это безрадостно, как будто только отдавая дань традиции.

Предыдущая страница 3 Следующая страница


Гиацинтовый леопард 4

Башня как-то печально возвышалась за нашими спинами, в то время как Дева Урожая восседала на соломенном троне. Мой дядя отдал указание отнести дары Урожая Деве.
Я узнал девушку, протянувшую мне кружку. Время от времени она прислуживала в покоях моей матери. Только на этот раз она не улыбнулась мне, ни слова не сказала в знак приветствия.
Прислонившись спиной к стене Башни Молодости, я поднёс кружку к губам — руки не слушались, так устали за эти дни — и начал жадно пить. В нынешнем году даже у сидра был горьковатый привкус, и я не смог допить его до дна.
Добравшись до своей комнаты, я повалился на кровать, даже не сняв одежды и не ополоснувшись, хотя для меня были приготовлены и ушат с водой, и таз. Я закрыл глаза и, должно быть, заснул мертвецким сном.
Пробуждение пришло тяжёлое и медленное. На полу играли яркие солнечные зайчики. Боль, которая в прошлую ночь выламывала спину, казалось, теперь пульсировала в висках. Я с трудом приподнялся... Стены покачнулись, к горлу подступила тошнота.
Усилием воли я добрался до противоположного угла комнаты, где стоял ушат с водой. Руки дрожали — я больше пролил воды на пол, чем в таз. Потом погрузил в него голову.
От прохладной воды стало немного легче, перестало тошнить. Я пощупал живот. Неужели заболел? Да нет же! Голова ничего не соображала, но всё же я вспомнил горький привкус сидра, который пил накануне вечером. И ту самую девушку, которая поднесла мне кружку, — она ведь прислуживала Урсилле!
И тут до меня дошло, что грязная потная рубаха, в которой я лёг спать, расстёгнута... Мой пояс!
Одного взгляда мне показалось недостаточно. Я не верил своим глазам и даже провёл по поясу рукой, чтобы удостовериться в том, что его не украли. Однако я нисколько не сомневался, что его хотели похитить. В сидр подмешали какую-то гадость. Урсилла прекрасно разбирается в травах, и в лечебных, и в ядовитых. Такими знаниями обладала любая Мудрая Женщина.
Почему ей не удалось снять с меня пояс? Ведь я спал мёртвым сном! Непонятно. Улик же против неё или моей матери не было никаких.
Но опыт прошлой ночи показал, что не следует доверять всему, что вокруг. Эти подозрения лишь укрепили моё упрямство — я ни за что не отдам свой пояс, независимо от того, что кроется за подарком Леди Элдрис.
Меня переполняла решимость сохранить его, отстоять любой ценой.
Всё время, пока я раздевался и умывался, мозг мой лихорадочно работал. Фазы луны должны влиять на действия Урсиллы. Знать бы мне побольше об изменении облика! Может, расспросить Хергила? Я задумался. Нет, нельзя предпринимать ничего такого, что может выдать мои слабости Могхусу.
Наверное, Леди Элдрис и Тейни только и ждут, когда я попадусь? Я надел чистую рубашку, которая приятно пахла травами. Так, пояса не видно.
Сегодня опять полнолуние. Я подчинился неукротимому желанию лишь один раз — в первую ночь такой же полной луны. Но прошлой ночью травы Урсиллы удержали меня от подобного опыта. А как пройдёт следующая ночь?
Мне следует все разузнать и не открываться никому — даже Хергилу. И, разумеется, не доверять ни матери, ни Урсилле. Нужно ходить осторожно, пить и есть не всё подряд, а выборочно — это не так уж сложно. Во время Урожая в Большом Зале не проводится установленных застолий. Людям раздают сухари, сыр и вяленое мясо прямо на кухне, в определённые часы. В этот день никаких церемоний не намечалось. Я же обойдусь фруктами и овощами — в них не подсыплешь снадобья, даже если пожелаешь.
Я вышел из своей комнаты ближе к полудню — так сильно подействовало на меня зелье. Двор после всех хлопот прошлых недель выглядел совсем пустым. Из конюшни доносились приглушённые голоса, но никого не было видно.
Почувствовав, что голоден, как волк, я направился к маслобойне, где в любую минуту можно было попросить и получить сыр с хлебом.
Я подозвал одного из поварят. Тот облизывался на ходу и покраснел, словно я застал его за мелким воровством.
— Чего желаете, Лорд? — пролепетал он и чуть не подавился куском, который торопливо дожёвывал.
— Хлеба и сыра, — отрезал я.
— А кружку сидра, Лорд? Я покачал головой.
— Только то, что я сказал.
Возможно, мои слова прозвучали слишком категорично, настолько удивлённо поварёнок посмотрел на меня.
Когда он убежал, я разозлился на самого себя за неосторожность. Бдительность и ещё раз бдительность — вот что сейчас важнее всего. Он вернулся с накрахмаленной салфеткой, на которой лежал внушительный ломоть хлеба, украшенный сверху сыром. Хлеб был ещё теплым — сыр немного подтаял. Я надеялся, что здесь никакого подвоха не будет.
Потом поблагодарил поварёнка и направился к воротам — поскорее бы оказаться на свободе. На небе не было ни облачка, ярко светило солнце. Трава к этому часу уже высохла от росы, а скошенные луга выглядели грустно и сиротливо. По замшелой каменной дорожке я прошёл в сад, где росли цветы и травы. Такое вот сочетание приятного с полезным.
Здесь я услышал голоса. Вдоль розовых кустов, от которых исходил чудесный аромат, шли две женщины и собирали лепестки — их пустят в дело для приготовления наливок и в качестве приправ к блюдам. Я незаметно проскользнул на другую дорожку, вдоль которой тянулась живая изгородь — колючий кустарник. Почти всю ягоду здесь уже обобрали.
Однако услышав собственное имя, я остановился. Мне не хотелось подслушивать болтовню девушек, собиравших лепестки. Но разве устоишь, когда речь идёт о тебе?
— Это правда... Они подослали в Башню Молодости старуху Малкин — в комнату Лорда Кетана. Она вернулась оттуда, хныкая. Да, не хотелось бы мне быть на побегушках у Мудрой Женщины. Она...
— Попридержи язык, Гульда. У неё повсюду глаза и уши, — прервала её другая, и в голосе явно слышалась тревога.
— Да, и с молодой Леди тоже глаз не спускают. Она темнее тучи. И с каждым днём всё хуже и хуже. Спасу нет. Вчера швырнула зеркало об стену...
— Значит, ей что-то сказала Леди Элдрис, — продолжала после паузы та же девушка. — Леди ещё добавила, что другое зеркало будет негде купить, торговцы-то в этом году больше сюда носа не сунут. Потом вошёл Лорд Могхус, и лица у них сразу стали такие елейные, что просто противно. Они выпроводили из комнаты всех остальных, чтобы переговорить о чём-то с глазу на глаз.
— Ага! Именно тогда старуха Малкин так надолго и застряла на лестнице. Я же говорю, она и есть те уши, о которых ты говорила.
— Если она в состоянии подслушивать сквозь двери и стены, её уши куда лучше, чем у других. На вид-то она такая дряхлая, что я удивляюсь, как вообще ещё ноги волочит.
— А ты не думала, что... — на этот раз девушка перешла на шёпот, но я всё равно расслышал слова, — ...а ты не думала, что эта самая Малкин... ну, другая, что ли?
— Что ты имеешь в виду?
— Она служит только Мудрой Женщине и никому больше. Я слышала, как старая Дама Ксения как-то рассказывала, что Малкин появилась вместе с Мудрой Женщиной, и что давным-давно, когда нас ещё и на белом свете не было, Малкин была точно такой же старой вешалкой. Как бесплотная тень, она уже тогда еле-еле таскала ноги по Главной Башне. Знаешь, она никому не задаёт вопросов, ни с кем не разговаривает, если только не спросить её о чём-нибудь в лоб. И глаза у неё такие чудные...
— И при этом она каждый раз опускает их, когда на неё смотрят. Говорю тебе, когда она входит в тёмную комнату, она ни когда не зажигает лампы или свечи, а идёт уверенно, словно всё видит в кромешной тьме.
— Похоже, Мудрая Женщина во всём полагается на неё... Интересно, зачем ей понадобилось навещать молодого Лорда? Ральф заметил её на лестнице, а потом увидел, как она открывает задвижку на двери, ведущей в его комнату. Но он не слышал, чтобы она что-нибудь говорила, ну, как если бы принесла записку, к примеру. Он хотел разузнать что-нибудь ещё, но Лорд позвал его к себе, и у него не было возможности...
— Подглядываете, подслушиваете... Ты и Ральф... Ты что, хочешь, чтобы Мудрая Женщина сглазила тебя или навела на тебя порчу, Гульда? Ты поступаешь весьма опрометчиво!
— Но...
— Да-да, опрометчиво. Только не рассказывай мне сказки! Мне совсем не хочется, чтобы она ещё и мне навредила! С меня хватит и того, что нам приходится терпеть фокусы и капризы молодой Леди и нападки Леди Элдрис. Пусть беспокоятся те, кто служит наверху. Давай посмотрим, сколько мы насобирали... Ну, вот, на сегодня хватит. А вы с Ральфом оба попридержите языки и больше не забивайте себе головы ни старухой Малкин, ни тем, что она делает, ни тем, чего не делает по ночам!
Я услышал шелест юбок, когда девушки проходили мимо. Их слова окончательно убедили меня в том, что за моей беспамятной ночью стоит не кто иной, как Урсилла. Её служанка не сумела взять то, за чем её посылали. Впрочем, никакого торжества я не почувствовал. Отыскав в дальнем конце сада скамью, скрытую от посторонних глаз двумя рядами кустарника, я съел хлеб с сыром, вовсе не думая о еде. Мои мысли были заняты совсем другими заботами.
Одно я знал наверняка — с наступлением этой ночи я не стану пленником Урсиллы. Оставаться ли мне здесь, за стенами Главной Башни? Память о той ночи свободы, когда я впервые надел пояс, склонила меня к другому решению. Не окажется меня на месте — и моя мать отправит за мной отряд. Пусть лучше всё останется в тайне. Хотя, кто его знает, может быть, за мной втихомолку наблюдают?
Солнце почти не пробивалось сквозь заросли кустарника, и сад начал понемногу навевать на меня дремоту. Толстые мохнатые шмели тяжело перелетали с цветка на цветок, переполненные заботой о своих припасах, как и мы совсем недавно. Пели птицы, Кто бы мог подумать, что здесь правят бал интриги и царит опасность?
Я вдруг начал обострённо ощущать мир, словно все чувства почему-то многократно усилились, чего раньше со мной не случалось. Оглядевшись, я заметил, что краски стали ярче, линии растений и цветов резче, все звуки доносились чётче. И меня прямо-таки захлестнула лавина всевозможных запахов... Не знаю уж, почему я настолько доверился всем своим ощущениям. Я просто принял это как явь.
Во мне возникла потребность стать частью окружающего. Я опустился на землю, прикоснулся к травинкам, словно любовно поглаживая мех некого огромного животного... Потом склонил голову, чтобы вдохнуть тонкий аромат каких-то маленьких цветков, свисавших со стеблей, словно колокольчики, и покачивавшихся от лёгкого дуновения ветерка. Меня переполнило ощущение чуда, и я забыл обо всех невзгодах. Так захотелось остаться здесь, вот так слиться с природой...
Но, конечно, так долго не могло продолжаться. Чувство гармонии с миром угасало, я возвращался к старым сомнениям и неудачам. И вдруг отчётливо понял, что вторгся, словно завоеватель, в этот чудесный мир природы. Очарование разрушилось. И я встал.
Пиршество в тот вечер не устраивали, но обедали все вместе. Заняв своё место, я бегло огляделся по сторонам, пытаясь прочитать что-либо на лицах присутствующих. Слышался смех, произносились тосты, воздавалась хвала богатому урожаю. Однако всё это было лишь прикрытием — за ним скрывались тяжёлые раздумья. Ел я с большой осторожностью и выборочно. Поднимая кубок, я лишь прикасался к нему губами, но не пил, благо сделан он был из металла, и никто не заметил, как я тайком сливал вино в вазу с цветами, которую как нельзя более кстати поставили рядом со мной.
Урсилла не вышла. Напротив Леди Элдрис сидела моя мать, а Тейни заняла место среди незамужних девушек за отдельным столиком, как того требовали обычаи. Могхус время от времени бросал на меня косые взгляды, но боялся я не его. Он не скрывал своей неприязни ко мне, в то время как я страшился удара, нанесённого исподтишка.
Трапеза быстро закончилась. Для развлечений и песнопений настроения не было. Весь вечер Лорд Эрах казался задумчивым, о чём-то разговаривал с Хергилом. И с каждой репликой он всё больше и больше мрачнел.
Нетерпение моё росло. Остаться самим собой, убежать из Главной Башни и от тех, кто в ней находился, окунуться в свободу, которую мне уже удалось, пусть ненадолго, изведать... Казалось, ещё немного — и я стрелой вылечу на волю, не сдержусь. Я вышел и направился к себе в комнату — за мной могли следить, так что позволить себе убежать на волю я не мог.
И только когда я положил руку на задвижку, меня осенило. Я обозвал самого себя глупцом. Как легко можно было проследить за мной — и я не предусмотрел этого! Ведь Урсилле каким-то образом удалось околдовать меня и лишить бдительности.
Я метался по комнате, словно загнанный зверь. Прохлады не ощущалось. Наоборот, стены, казалось, излучали тепло. Взошла луна и осветила всё вокруг серебристым светом. Кожа вся горела...
Я сорвал с себя одежду, так что остался в одном лишь поясе, и посмотрел на него. Циркониевая пряжка переливалась, как будто впитывала в себя тот жар, который я ощущал всем телом, набирала энергию... Камень буквально ослепил меня и...
Я поднял голову. Какой странный ракурс. Я видел лишь угол своей комнаты, а стоял... на четвереньках... Нет! Я стоял на... четырёх лапах, а тело покрылось светлой золотистой шерстью. Неизвестно откуда взявшийся хвост подрагивал, поднимаясь в ответ на непроизвольное напряжение мышц. Я открыл было рот, чтобы закричать, но получился полурык, полуподвывание.
У противоположной стены стоял надраенный щит, служивший не только оружием, но и зеркалом. Одним прыжком подскочив к нему, я увидел своё отражение. На меня смотрел... леопард! Я не испытывал, как ни странно, ни страха, ни оцепенения. Напротив, высоко поднял голову, познав величие своего тела. Почему люди с таким пренебрежением говорят о меняющих облик? В своём невежестве они не понимают, какая сила может прийти к тому, кто испытывает чувство принадлежности к другим видам... Я наслаждался своими мускулами, мгновенной реакцией движений, прыгая из угла в угол. И не услышал, как подняли задвижку... Только когда зажёгся свет, я оглянулся и оскалился.
Я сразу же заметил блеск клинка и знал, что Могхус только и ждёт, чтобы я напал на него. Однако, хоть я обрёл новое обличье, разум подчинялся мне по-прежнему. Так просто затеям кузена я не поддамся.
Он был не один. За ним, кутаясь в тёмный плащ, стояла Тейни. Капюшон сполз с её головы. На лице моей невесты-кузины было ясно написано отвращение.
— Убей его! — настойчиво прошептала она. Могхус покачал головой.
— Нет, пусть покажет, на что способен... Слишком всем известно моё отвращение к нему. Все скажут, что я убил его только потому, что хотел стать наследником. Но ты видишь всю правду, сестра моя. Он — меняющий облик. Нам остаётся лишь сказать об этом людям, и от него избавятся, как от нечисти, как от проявления Тьмы, — он направился к дверям, по-прежнему держа меч наготове. Дверь хлопнула. И я услышал, как её заперли с обратной стороны.

Глава 7. Об охоте и моём бегстве

На какое-то время животное во мне взяло верх над человеком. Я прыгнул к двери, обрушившись на неё всей своей неимоверной силой. Но та не поддалась. Я зарычал. Теперь стало ясно — что бы ни задумал Могхус, мне несдобровать.
Мне уже больше не нравилось новое тело. Я хотел из него выбраться, принять привычный облик, тот, что на самом деле принадлежит мне.
Но я не знал ни заговора, ни заклинания, ни колдовства, чтобы помочь самому себе. И вдруг с горечью осознал, насколько правы оказались Урсилла и моя мать, говоря о поясе и той угрозе, которая в нём таилась. Моя мать обозвала меня глупцом. Я теперь употреблял по отношению к себе куда более крепкие выражения.
В том, что произошло, нет ничего загадочного. Каким-то образом — возможно, через торговца Ибикуса, — Леди Элдрис узнала о секрете пояса и постаралась сделать так, чтобы он попал ко мне в руки. Так она легко убирала меня с дороги своего любимца. Только что со слов Могхуса я узнал, что меняющему облик не место среди людей Клана. Ему по пути с лесными людьми — половинчатой, смешанной крови обычные обитатели Арвона не доверяют.
Люди, над которыми и так нависло облако недоверия, медленно вползавшее в их сознание, отнесутся ко мне так же, как к сыну-полукровке Леди Элдрис много лет назад — изгонят меня. Но меня-то ждёт худшая участь — мне некуда податься, меня не ждут ни народ Оборотней, ни кто-либо другой.
Пояс... Я опустил голову и посмотрел на своё покрытое шерстью тело. Да, и звериный облик, и пояс по-прежнему при мне. Я с трудом различал пояс, потому что его мех совсем сливался с шерстью. Зато циркониевая пряжка сразу бросалась в глаза — она ярко блестела и переливалась. В состоянии ли я избавиться от шкуры? Приму ли когда-нибудь снова человеческий облик?
Я зацепил застёжку когтями одной лапы, дёрнул пряжку, но она осталась застёгнутой. Остаётся окно... Может быть, выпрыгнуть из окна, найти место, где можно укрыться до появления луны? Из Хроник я узнал, что полная луна сильно влияет на подобные изменения.
Встав на задние лапы, я выглянул в окно — что меня ждёт там? Моя комната располагалась на втором этаже Башни — конечно, я ещё не свыкся со своим новым обличьем, чтобы решиться на такой прыжок, но стоит попробовать...
Вдруг за дверью послышался шорох.
Я тихо опустился на все четыре лапы и подкрался к двери. Движения были удивительно лёгкими, мягкими, вкрадчивыми... На самом ли деле я слышу, что отодвигают задвижку? Или это мне мерещится?
Но кто мог решиться на такое? Не Могхус ли это хочет выпустить меня наружу, чтобы использовать в своих тёмных кознях и интригах? Или у меня есть друг, надумавший расстроить планы моего кузена?
Я поднял переднюю лапу и когтями попытался поддеть дверь. Она неожиданно поддалась и стала открываться на меня. Не заперта. Я прислушался. Звериное чутьё подсказывало мне, что мой слух — слух леопарда — намного превосходит человеческий. А в ноздри ударил совершенно незнакомый запах.
Снаружи не доносилось ни звука. Ни намёка на шорох или Дыхание того, кто мог бы напасть на меня. Передо мной встал выбор — оставаться в комнате и ждать, что предпримет Могхус, или бежать, если, конечно, мне удастся бежать, а позже расквитаться с ним.
Я больше склонялся ко второму решению. Снова потянул на себя дверь, на этот раз приложив побольше усилий, — и та распахнулась. Свет в коридоре не горел, но для меня это не было помехой. Леопард снова взял верх. В голове у меня быстро складывался план действий. В этой каменной ловушке лишь один человек мог мне помочь — не ради моей безопасности, конечно, а для того, чтобы воплотить свои собственные замыслы. Урсилла! Уж она-то знала, что нужно сделать, чтобы избавить меня от звериного обличья, или хотя бы спрятать до того часа, когда придёт черёд естественных изменений. Потом... мне придётся подчиниться её воле... и отдать проклятый пояс. Тогда Могхус не сумеет что-либо доказать и предпринять...
Я бесшумно выскользнул из комнаты. Сильно пахло человеком. До меня донёсся ещё один запах, который заставил ощериться и обнажить клыки, — сильно отдавало псиной. Однако в коридоре никого не было. Кто бы ни освободил меня от заточения, я его не видел. Пергвин? Но как узнал он о том, что случилось? Разве что Могхус рассказал ему, что задумал сделать...
Передо мной лежала лестница. Я осторожно спустился до следующей двери. Она была заперта, но, к счастью, с моей стороны. Я встал на задние лапы, налёг на дверь и неловко подхватил задвижку.
Сначала металлический запор не хотел поддаваться, но потом потихоньку стал отодвигаться, издавая при этом такой страшный скрежет, что даже показалось будто барабанные перепонки вот-вот лопнут. Я прислушался. Теперь всё это казалось мне подозрительным. А что, если Могхус специально подстроил ловушку, чтобы выманить меня наружу, где всякий сможет увидеть, в каком я обличье? Что делать? Вернуться к себе в комнату и дождаться момента обратного превращения?
Наконец задвижка отошла в сторону — можно было открывать дверь. Я с силой рванул её и оказался на воле. Здесь я мгновенно превратился в собственную тень и стал прислушиваться и принюхиваться.
Лошади... Собаки... Сильные запахи, но я их знал, когда имел человеческий облик. Потом нахлынули другие запахи, доселе мне неведомые. Несмотря на решимость покончить с поясом и со всем, что он значил для меня, я почувствовал в себе волнение, возбуждение, ни с чем не сравнимое чувство свободы. Мне пришлось заставить себя сдерживаться, так как выход я видел лишь один — освободиться от пояса и от того проклятия, которое он на меня накладывал.
Я направился к Башне Леди. Дверь наверняка заперта изнутри... Почему-то пришла мысль о Тейни. Если кузина выбиралась тайком, может быть, она не закрыла дверь, чтобы вернуться? Кто знает. Напротив возвышалась наружная стена Главной Башни. Если я доберусь до неё, оттуда легко можно будет запрыгнуть в окно покоев матери... Другого выхода я не видел. Но для того, чтобы добраться до стены, мне придется миновать комнату охраны. Что-то во дворе слишком тихо. Это тоже показалось мне подозрительным. И никак не миновать лошадей и собак. Зная, какое сильное у меня теперь обоняние, я не сомневался в том, что животные легко учуют леопарда, крадущегося мимо них. Раздастся лай и ржание на всю Башню.
Но и оставаться там, где я стоял, тоже было нельзя. Я прижался брюхом к земле и по камням ползком двинулся к намеченной цели.
И почти сразу же тишину нарушил оглушительный лай собак. Свора моего дяди всегда готова встретиться хоть со снежным барсом. Они продолжали лаять, но пока ко мне не приближались. Однако их страх и злоба перекинулись ко мне, отодвинули человека на второй план и дали полную волю зверю.
Я вскочил, выпустил когти. Псы сгрудились в кучу, потом попятились назад. Но теперь и лошади в конюшне тоже учуяли мой запах — они начали метаться и дико ржать. В Башне закричали люди и тут же высыпали во двор. Мимо меня пролетела стрела.
Собаки ожесточённо рвали глотки и бегали между мной и воротами. Если я не проскочу мимо них, меня подстрелят. Укрыться здесь негде, к тому же свора учует меня, где бы я ни спрятался. Самый большой пёс, вожак своры, по кличке Клык, оказался между мной и Башней Молодости.
Похоже, он был единственный, кто готов сразиться со мной. Глаза его злобно горели в темноте, он скалился, обнажая клыки, но при этом не издавал ни звука. Животное во мне подсказывало, что в то время, как остальные охвачены страхом, этот пёс жаждет схватки.
Я весь напрягся, хвост тихо подёргивался. Огромным скачком я перепрыгнул через собаку и, не останавливаясь, домчался до ворот в несколько касаний, направляясь к открытому пространству, что для части зверя во мне было единственным спасением.
Собаки, опешив на несколько мгновений, остервенело залаяли. Что-то подсказывало мне, что Клык ярился громче всех. Послышались громкие крики людей, и над головой вновь пролетела горящая стрела.
Она угодила в стог сена, который тут же вспыхнул, как свечка, и весь занялся огнём.
Стрела послужила ответом на мои сомнения, подстроили мне ловушку или нет. Кто-то заранее спустил собак и приготовил стрелы, которые теперь так и сыпались градом в мою сторону. На меня охотились. Если бы меня сейчас убили — всё можно было бы свалить на то, что меня приняли за настоящего дикого зверя, в чьём обличье я находился. В глубине сердца я догадывался, что Могхус, строя против меня козни, хотел больше всего подтвердить свои подозрения.
Какое-то время я мчался чуть ли не вслепую, гонимый одним только желанием оказаться подальше от собак и охотников. А в том, что охотники последуют за мной, я не сомневался, но всё же понемногу начал приходить в себя. Разум человека стал подчинять себе перепуганное животное. Нужно убежать от охотников, верно, но уже сейчас не мешает подумать и об убежище, в котором можно было бы переждать до того дня, когда чары ослабнут. Ничего нельзя упускать из виду, особенно когда за тобой по пятам идёт погоня.
Я никогда не участвовал в охоте. Возбуждение, в которое приходили из-за меня лошади и собаки, послужило причиной того, что я не получил знаний, необходимых каждому мужчине. Поэтому я не знал, куда бежать дальше... Если только...
Может, следует положиться на ту часть меня, что являлась леопардом, а не человеком? И что тогда?
Страх смерти заставляет сделать выбор. Я попытался растворить человека в животном. Оказалось, что сделать это несложно.
Если бы я смотрел на себя со стороны, как зритель, что бы я увидел? Тому, кто не испытал на себе, каково это — оказаться в шкуре сразу человека и животного, трудно понять такое раздвоение. Но именно оно и спасло меня от того, что задумал Могхус.
Расстояние между мной и всадниками увеличилось, хотя я по-прежнему слышал их крики и звук рога. Огненные стрелы градом летели в мою сторону, но приземлялись они с большим разбросом.
Поле кончилось, начинался лес. Добравшись до первых больших деревьев, я взобрался на одно из них. Но это само по себе не могло быть спасением. Собаки соберутся внизу и будут ждать своих хозяев. Многие деревья были настоящими гигантами — их нижние ветви достаточно большие и прочные, чтобы по ним передвигаться. С первой я перепрыгнул на вторую, уцепившись за третью... Потом пробрался по веткам к другому дереву и перескочил на него.
Так я оставил позади, не спускаясь на землю, четыре дерева, чтобы получше замести следы. Однако дальше пути не было. Всё, что я мог предпринять, так это прыгнуть что есть силы и как можно дальше. Я так и сделал и приземлился в кустарнике, который, к моей досаде, с треском сломался под тяжестью леопарда.
Полоска леса, хотя и не слишком широкая, устремлялась далеко на север, к холмам, которых люди Клана обычно избегают. Там живут другие, это мне хорошо известно, и некоторых из них могут предупредить те, кто охотятся за мной. С другими же я и вовсе не желал встречи, в каком бы обличьи они ни были — в человеческом или в зверином. Найти бы место, где можно было укрыться до рассвета, тогда меня наверняка уже не найдут. Дальше пока не хотелось заглядывать.
Лай собак становился всё отдалённее и глуше. Наверное, распутывают мои следы среди деревьев. Или, скорее всего, караулят у того ствола, на который я взобрался в самом начале. Теперь можно и сбавить скорость.
Справа донёсся звук бегущей воды. Наверное, это тот же ручей, что привёл меня к запруде в первый раз. Вода тоже поможет спутать следы.
Я свернул с направления, в котором бежал, и оказался на берегу ручья. Здесь вовсю светила луна. Для моих кошачьих глаз всё вокруг казалось таким же ярко освещённым и отчётливым, как для человека среди бела дня.
Я смело зашёл в воду и издал от неожиданности шипящий звук, потому что вода обступила меня со всех сторон, — довольно противное чувство, когда шерсть становится мокрой. Но я упрямо продолжал двигаться против течения. Не знаю, как далеко мне удалось уйти, пока я не добрался до каменистого берега, как нельзя лучше подходившего для того, чтобы укрыться. На небе сияла луна. Итак, я выиграл. Останусь здесь до утра, а потом...
Но не тут-то было. Неожиданно в воздухе послышалось сильное хлопанье крыльев. Потом те же крылья начали хлопать меня по голове, по плечам. Боль пронзила всё моё тело. Огромный ястреб вцепился мне в спину когтями и бил в неё клювом. Я покатился по земле, сбрасывая с себя птицу, всё ещё не в состоянии прийти в себя после такой неожиданной атаки. Я не знал, как себя вести, когда нападает хищная птица...
И хотя я подпрыгнул в воздух так высоко, как только могла это сделать рассвирепевшая кошка, ястребу удалось взмыть вверх, держа в когтях добычу. Я проследил за ним глазами. Он цепко держал мой пояс — пряжка так и осталась застёгнутой, зато мех был разорван на две половинки.
Я устало прислонился к камню. Раны, оставленные когтями и клювом птицы, страшно болели. Меня охватил страх — ведь вместе с поясом меня могли лишить и человеческого облика. Ах, если б я знал об этом больше! Но почему на меня вдруг напал ястреб?..
Птица не могла служить Могхусу. Ни одного крылатого хищника не обучить подобным трюкам. Нет — либо это создание чего-то неведомого, союзник лесных людей, либо... Я зарычал при одной только мысли об этом. Неужели Урсилла?
Я понятия не имел обо всей полноте знаний Мудрой Женщины, но в общих чертах представлял, на что она способна. Нельзя отрицать, что она вполне могла подстроить всё это. Теперь я вовсе не был уверен, что на меня напал настоящий ястреб.
Хорошо известно, что тот, кто имеет дело с Силой, может использовать в своих целях кого угодно. И хотя в прошлом, в то время, когда я жил рядом с Урсиллой, ничего подобного никогда не случалось, я не мог утверждать, что это за пределами её возможностей.
Как ужасно, если Урсилла заполучила пояс! Дрожа всем телом от испуга, я огляделся по сторонам и поспешно забрался в одну из расщелин.
Тут, как и полагается кошке, я вылизал шерсть и начал понемногу зализывать ссадины и царапины, оставшиеся после нападения загадочной птицы. Но не до всех ран я мог дотянуться. Страшно утомлённый, я вытянулся во всю длину и положил голову на передние лапы. Такой долгой оказалась ночь и столько принесла волнений, что я мгновенно погрузился в сон. Наконец-то блаженный покой...
Мне кажется, проснувшись, я вполне готов был увидеть окруживших меня охотников. И всё ещё надеялся, что проснусь в обличье человека. Когда солнце озарило расщелину, в которой я притаился, я открыл глаза, чтобы узнать горькую правду. По-прежнему я оставался леопардом. Меня охватил страх, тот самый, который овладел мною при виде птицы, взмывающей в небо с моим поясом в клюве. Я не знал, как избавиться от звериного облика. К тому же я проснулся, испытывая дикий, поистине животный голод. Нужно было во что бы то ни стало наполнить желудок, властно требовавший еды. Поэтому, если я хочу выжить, нужно вновь позволить инстинктам перебороть человеческое начало. Тот же самый звериный инстинкт вывел меня к ручью.
Там, в прозрачной ледяной воде, плавали рыбы. При их виде из пасти у меня потекла слюна, в утробе заурчало. Я приготовился и занёс лапу. Молниеносное движение — и рыба трепыхается на берегу, рядом со мной. Приятно чувствовать свою ловкость. Я, урча, впился клыками в добычу и, почти не разжёвывая, проглотил её.
Обитатели ручья перепугались и уплыли — больше здесь ничего не поймаешь. Я побрёл вдоль ручья, попробовал половить ещё раз в другом месте, но неудачно. Однако на третий раз я поймал увесистую рыбину, в два раза больше первой. Покончив с ней, я сел и огляделся.
Где я находился? Я не имел об этом представления. Разве что знал — очень глубоко в лесу. И даже не догадывался, в каком направлении находилась Главная Башня. Если пойти вдоль ручья по течению, я мог выйти к тому месту, откуда пришёл. Но там, без сомнения, меня ждала встреча с Могхусом, охотниками и псами. Правда, люди из Главной Башни могли и прервать погоню, но возвращаться всё равно не хотелось. Первым делом мне нужно было узнать, где искать теперь тварь Урсиллы, унёсшую пояс. Я стал ещё большим пленником, чем тогда, когда метался за запертыми дверьми и каменными стенами.
Жители лесов в мире с людьми Клана и наверняка дадут им знать, если увидят меня. Леопард в этих местах — явление довольно редкое, намного чаще его можно встретить в пустыне на юге. И сейчас, кстати, за мной могли следить...
Мысль об этом вернула меня обратно к камням и к расщелине. Мной правил страх. Однако благоразумие порой становится оружием получше какого-либо другого. Я был сыт и мог отлёживаться здесь днём, а ночью передвигаться. Кошки — ночные животные, и, возможно, то, что я не из тех зверей, на кого обычно охотятся в здешних лесах, послужит мне спасением.
Обуреваемый непривычными чувствами и мыслями, в тот день я спал мало. Я видел двух небольших лесных оленей, пробежавших вдоль ручья.
И снова испытал странное раздвоение: леопард во мне отметил про себя, что это неплохие куски мяса, в то время как моя человеческая половина любовалась грациозными движениями и желала им удачи. Человек по-прежнему был жив во мне...
Эта мысль преследовала меня весь оставшийся день, до самого наступления темноты. Если я останусь в шкуре животного, как долго протянет во мне человек? Аппетит леопарда и устремления зверя со временем возрастут, и не станет больше Кетана, останется только кошка, на которую будут охотиться и в конце концов убьют, как только того пожелает враг.
Урсилла должны знать, где ястреб, а значит, и пояс — колдунья спасёт меня, если только я доберусь до неё. Расплата за подобное путешествие может быть слишком высокой. Но у меня не было иного выхода...
И я задумался о другом. Стоит ли платить подобной ценой? Не лучше ли оставаться леопардом, чем подчиняться воле моей матери, Леди Героиз, и Урсиллы, потерять собственную честь и стать игрушкой в их интригах? Вспомнились смирные подкованные лошади, жующие сено, годами живущие в сбруе и запертые в конюшне.
А я больше не смогу подавить в себе чувство возбуждения и свободы, вернувшееся ко мне, когда погоня осталась далеко позади. Стать пленником? Ну нет! Та половина, которая была леопардом, яростно воспротивилась. Лучше уж умереть, чем попасть в сети Урсиллы. Но... как иначе мне удастся завладеть поясом?..
Глупые мечты. Мне не выиграть в поединке с Урсиллой: она старая Мудрая Женщина. Как я только подумал, что смогу соперничать с ней?
Мудрая Женщина...
Я поднял голову. От резкого движения боль отдалась во всём теле.
В Арвоне живут не только Мудрые Женщины. Есть и Другие — Голоса, например, — те, кто владеют какой-либо частью Силы. Даже здесь, в лесу, могли обитать те, на кого можно рассчитывать: они враждебно настроены к людям, но их помощью можно воспользоваться и заимствовать у них толику знаний.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

Глупые, неосуществимые мечты того, кому остаётся надеяться только на чудо. Но они захватывали мало-помалу моё сознание, только усиливая возбуждение, порождённое поясом и той свободой, которую я познал благодаря ему.

Глава 8. О деве в лесу и Звёздной башне

До наступления сумерек я всё же успел немного поспать и вновь проснулся с чувством голода. Побродив вдоль берега ручья в поисках добычи, на этот раз я ничего не поймал. Либо вначале мне просто повезло — Фортуна сжалилась надо мной, как над новичком, либо рыбу успели распугать, хотя последнее предположение казалось маловероятным — прошло слишком мало времени.
Нужна была еда, а то, что могло утолить голод раньше ягоды, орехи и прочая растительная пища, — теперь не подходило. Мне требовалось мясо, и леопард, гонимый чувством голода, поборол во мне всё человеческое. Охота вот что ему нужно.
Я по-прежнему брёл вдоль берега, когда до меня донёсся запах. Мясо! Настоящее живое мясо, и не так уж далеко. Как и во время бегства из Главной Башни, меня всецело захватили инстинкты. Теперь я был только леопард, а не человек.
В два огромных прыжка я оказался на вершине каменной гряды. Если на человеческий взгляд света было недостаточно, то для глаз леопарда сумерки — самое подходящее время для охоты. Внизу я заметил семейство кабанов, хрюкавших, с громким фырканьем рывших землю. Во главе с устрашающего вида самцом они продвигались к ручью на водопой.
Даже леопард задумался бы, прежде чем нападать на такого могучего противника. Кабаны, может быть, самые опасные обитатели леса, на них не пойдут даже те смельчаки которые решатся на схватку со снежным барсом. Их клыки остры, а при охоте в этих животных просыпается невероятная хитрость. Я слышал, что кабаны порой подстраивают незадачливым охотникам опасные ловушки, если те решаются поохотиться на их собственной территории.
Ну что ж, моим оружием будет неожиданность. Я прокрался вдоль камней, бесшумно, как и полагается кошке во время охоты.
Хотя поросята так и просились, чтобы их съели, я знал, что моя главная цель — матёрый боров, потому что именно от него будет исходить основная опасность. Я приготовился к прыжку.
Самка и её выводок пофыркивали. Боров рыл землю клыками, словно пытался отыскать какой-то свиной деликатес, зарытый среди павших листьев.
Я совершенно бесшумно прыгнул, упал там, где и следовало, и изо всех сил прижал к земле хряка, одновременно впившись в него зубами и всадив когти в глотку. Боров затих — его загривок был переломан и он мгновенно умер.
Я услышал глухое урчание и поднял голову. Одновременно до меня дошло, что я и сам издаю предупреждающий звук. На меня смотрела самка — во всех её движениях сквозила ярость.
Я снова зарычал, не отрывая взгляда от её маленьких, налитых кровью глазок. Нападёт или нет? Не обладая такой же силой, как боров, она всё равно выглядела настолько опытным бойцом, что подумаешь дважды, прежде чем решиться на схватку с ней. Я замер за тушей борова, готовый отразить атаку.
И тут завизжали поросята, да так, что резануло слух. Но они не двигались с места, поджидая команды от своей мамаши.
Самка всё ещё не нападала, и я решил, что она всего-навсего защищает свой выводок. Я вцепился зубами в свою добычу и начал медленно оттаскивать её назад, продолжая следить за самкой. Она не переставала урчать, однако уже не так рьяно рыла землю клыками и так и не сдвинулась с места.
Под конец она подняла голову, громко фыркнула и помчалась прочь с такой скоростью, которая никак не вязалась с её весом. Всё семейство устремилось следом. Я остался один. Оглядевшись, затащил жертву на вершину каменной гряды, да там и утолил голод, зная, что зверь полностью вытеснил во мне человека.
Едва покончив с трапезой, я услышал шелест крыльев — на запах падали собиралась стая грифов. Когда я уйду, они налетят на остатки моего обеда и будут драться за куски мяса до тех пор, пока среди камней не останутся лишь обглоданные кости.
Я наелся, попить можно и позже. Не было никакого желания снова встречаться с кабанами — самкой и её выводком. И хотя в первый раз наша встреча не закончилась схваткой, при моём повторном появлении она решит, будто на этот раз я угрожаю её поросятам, и ринется в бой, что означало для меня смертельную угрозу. Фортуна пока благоволила ко мне, я ушёл без отметин, миновав опасность боя. Не стоило ещё раз испытывать судьбу.
Луна медленно выплывала на небо, но её отражение ещё не появилось на воде. Я напился вдоволь и сел, чтобы вылизать шерсть. Голод и жажда утолены, моя животная часть успокоилась. Я снова был готов к раздумьям.
В мои планы входило найти кого-нибудь из лесных Мудрых, которые могли бы помочь мне. Задача не из лёгких. Но я не собирался так быстро сдаваться и возвращаться в Главную Башню, где меня наверняка поджидал Могхус вместе со своими охотниками и псами. А может быть, моя мать и Урсилла окажут на него такое давление, что он откажется от своего первоначального замысла, в который входило избавиться от меня, как от препятствия на пути к власти? Я прокручивал в уме все варианты. Нет, лучше всё же думать о том, что находится вокруг меня и передо мной, сейчас и здесь.
Пробираясь вдоль ручья, я настораживал уши и вглядывался в темноту, стараясь не упустить из виду ни малейшего движения. Я уловил какое-то движение среди деревьев, принюхался. Огромных размеров ночная бабочка пролетела над водой и села на один из водяных цветков наподобие кувшинки. На неё тут же налетел какой-то ночной разбойник. Вокруг меня кишела жизнь, неизвестная мне раньше, когда я был ещё человеком.
Никакого конкретного плана у меня не было, так что я решил продвигаться дальше вдоль ручья. То там, то здесь виднелись тропы, по которым дикие животные шли на водопой. Вероятно, среди них я обнаружу и ту тропинку, которая служит людям и им подобным спуском к воде. Эта слабая надежда поддерживала меня.
Среди многочисленных запахов пока не попадалось тех, которые бы моя половина-леопард не распознала бы. Если я пробирался по владениям какого-либо лесного народа, то не знал этого, даже обладая обонянием животного.
В один момент меня вдруг охватило отчаянье. Я готов был завыть от тоски.
Однако когда нервы мои напряглись до предела, я внезапно услышал тихое пение, которое никак нельзя было спутать с журчавшей слева от меня водой. Меня невольно притягивали эти приятные звуки, манили к себе.
Я высоко поднял голову — снова заныли раны на спине — и принюхался к ночному воздуху. Запах человека! Передо мной кто-то из тех, кем я был раньше, до того, как проклятие пояса наложило на меня свои чары. А тот человек, который по доброй воле выбрал лес как среду обитания, наверняка имеет какое-то отношение к Силе!
Я пробирался сквозь деревья. С каждым шагом пение становилось всё громче. Я уже различал отдельные слова, но они ничего не значили для меня. Голос был молодой, высокий, женский.
Я больше не сомневался в том, что он принадлежит обладательнице Силы. Моё возбуждение нарастало. Ни один человек не останется невозмутимым, когда рядом с ним творят колдовские дела.
Наконец, я притаился за поваленным деревом и выглянул на поляну, озарённую ярким светом луны. Трава переливалась словно изумрудная. Казалось, лунное сияние оживляет всё вокруг и приводит в смутное движение.
Вокруг ярко освещённого круга росли серебристо-белые цветы на высоких стеблях, которые представляли собой как бы миниатюрные копии Луны, под которой они раскрывали свои бутоны, словно впитывая в себя её свет. Они издавали нежнейший аромат, свежий, словно у весенних цветов, хотя на дворе стояла уже поздняя осень.
И я увидел ту, которой принадлежал голос. Она стояла рядом с широкой корзиной, срывала нераскрытые бутончики цветков и бросала в неё. Маленькие ловкие руки непрерывно двигались. И при этом она также непрерывно пела.
В лунном свете её полуобнажённое тело казалось белоснежным и немного призрачным. Единственной одеждой девушке служило нечто вроде короткой юбки, позвякивавшей при каждом её движении.
Эта странная юбка была сделана из серебряных дисков, нанизанных на цепи, которые крепились к узкому пояску, стянутому вокруг тонкой талии.
На груди висел магический символ в виде рогатого месяца, сделанный из переливающегося камня. Тёмные, очень длинные волосы девушки были перехвачены на затылке серебряной заколкой и плавно струились вдоль спины, ниспадая локонами ниже юбки.
Я никогда не видел никого, кто был бы хоть отдалённо похож на неё, даже среди лесных людей. Мой звериный нюх подсказывал мне, что она человек, но ни одна девушка Клана не стала бы бродить одна в лесу и творить колдовские дела в сиянии Луны. Она, должно быть, Мудрая Женщина. Но при этом она так же отличалась от Урсиллы, как первые лучи восходящего солнца непохожи на палящий дневной жар.
Три раза обошла она ярко озарённый круг, срывая бутоны, пока корзина её не наполнилась. Потом взяла её обеими руками и, стоя ко мне вполоборота, высоко подняла свой урожай, обратив взор к Луне. При этом она продолжала петь. Слов я по-прежнему не разбирал, но, должно быть, она благодарила Луну за то, что собрала.
Была ли она хороша собой? Не знаю, я не мог судить об её красоте, исходя из понятий Главной Башни. Но что-то внутри меня вспыхнуло и вырвалось наружу сквозь обличье зверя. В ту минуту, когда я посмотрел на неё, я стал человеком, мужчиной, которого влечёт то, что заложено глубоко внутри женщины.
Так велика была её Сила, её собственная Сила, а не та, которой обладают Мудрые, что я без раздумий поднялся и вышел на свет, забыв о том, в каком я виде, да и обо всём остальном.
Девушка опустила корзину и посмотрела на меня.
На её по-прежнему спокойном лице промелькнуло удивление.
Её взгляд заставил меня вернуться в укрытие. Незнакомка подняла корзину и поставила себе на бедро. Свободной рукой она начала рисовать в воздухе какие-то знаки — наверное, для защиты или распознавания.
Я воочию увидел линию, которую девушка нарисовала в воздухе. Она горела — ярко, словно факел. Потом незнакомка громко заговорила, будто задавала мне какие-то вопросы. Но слова её звучали странно, и я их не понимал.
Я не отвечал, и это озадачило её. Ещё раз девушка начертила знак, словно хотела убедиться, права она или нет. Потом, когда линии растаяли в темноте, она заговорила вновь, в этот раз на языке Кланов и равнин.
— Кто ты, ночной странник?
Я попытался назвать себя, произнести собственное имя. Но из моей пасти вырвался лишь звериный рык.
Она направила на меня два пальца и произнесла Слова не спуская с меня настороженных глаз.
Я снова попытался заговорить. Но не смог даже пошевельнуть языком. Это меня напугало не на шутку. Она напустила на меня свои чары! Девушка больше не смотрела в мою сторону, уверенная, должно быть, в том, что я не смогу вмешаться в её дела. Она направилась к краю опушки. Там поставила корзину на землю и набросила на себя плащ с капюшоном, в мгновение ока превратившись в тёмную тень.
Подхватив корзину, незнакомка скрылась среди деревьев. Я не то зарыдал, потеряв свою единственную надежду, не то взвыл, как дикое животное, у которого отобрали добычу. Но её чары оказались настолько могущественными, что я не мог ни шагу ступить, ни пошевелить ни единым мускулом.
Я тщетно пытался освободиться, прилагая для этого неимоверные усилия. Наконец заточение моё стало ослабевать, и вскоре я смог чуть пошевелить лапой. Понемногу силы возвращались. Как только ноги смогли идти, я направился к тому месту, где видел девушку в последний раз, и стал принюхиваться к её следу.
Поначалу я брёл, качаясь, натыкаясь на стволы деревьев, но с каждым шагом поступь моя становилась всё твёрже. Я продвигался медленно, чтобы не сбиться со следа. Даже обладая звериным тонким нюхом, я должен был напрягаться, словно та, за которой я следовал, прибегла к какой-то хитрости и пыталась замести свои следы.
Потом запах, который вёл меня, перебили другие — терпкие, горькие и душистые, некоторых из них я вообще никогда не знал. Я выбрался на другую опушку, на край поляны много больше той, где впервые увидел незнакомку, юную Мудрую Женщину, творившую колдовские дела. И это была не обычная поляна, а скорее ухоженный сад среди леса.
Не то клумбы, не то грядки с какими-то растениями (они правда, весьма сильно отличались от злаков, которые помогал убирать с полей) тянулись вокруг подножия Башни. При свете луны я сразу заметил, что она не походила на строения Клана, в которых мне доводилось бывать.
Башня была не круглой и не квадратной, а пятиконечной и напоминала огромную звезду, какую я видел на полу в комнате Урсиллы.
Между каждой парой соседних лучей был установлен тонкий шест, доходивший до уровня окон, которые виднелись на втором и третьем этажах. Шесты отражали серебристый свет, озарявший Башню. Возможно, это была своего рода защита, по-видимому, более надёжная, чем в наших Кланах. Камень, из которого была сложена Башня, переливался в лунном сиянии и, в отличие от других камней, был голубовато-зелёным.
Кое-где в окнах горел свет. Я пробрался к внешнему краю поляны, чтобы осмотреть башню со всех сторон. Можно было не сомневаться в том, что это и есть дом моей Лунной Колдуньи.
И жила она здесь не одна. Приблизившись к Башне с другой стороны, я заметил конюшню. Она напоминала нашу. Ничего странного, в отличие от самой Башни, в ней не было. В загоне паслись лошади и жеребята.
Они, должно быть, учуяли меня, потому что вскинули головы, а жеребец заржал. Я не стал приближаться, и он замолчал, но продолжал скакать между оградой загона и своими сородичами.
Остальные не проявляли беспокойства, и это показалось мне несколько странным. Они продолжали мирно щипать траву, а потом даже жеребец притих, лишь косился в мою сторону и следил за каждым моим движением. Но при этом в нём не было никакого страха.
Я обогнул опушку. Башня имела единственный вход с северной стороны — небольшую дверь, почти неразличимую на фоне стены. Всё здание было окутано таинственностью. На ум приходила лишь одна догадка — укрывшиеся в ней не имеют почти ничего общего с обычными людьми.
В голове у меня мелькнула мысль, что они наверняка располагают устройствами, охраняющими от вмешательства в их частную жизнь. Мы, восходящие по происхождению к Древней Расе, можем различать, когда что-то или кто-то относится к Тени. От Звёздной Башни не исходило никакого зла. За садом я нашёл среди кустарника укромное местечко, где смог вытянуться и наблюдать за входом. Во мне снова затеплилась слабая надежда.
Снова и снова бросал я взгляд на освещённые окна и думал о том, что там обитает Дева-Колдунья. Зачем собирала она лунные цветы? Какие таинства желает сотворить с их помощью? Ах, если бы я мог ответить тогда на её вопрос!
Я поднялся, прошёлся немного и лёг снова. Ночь отступала. Луна уже стояла не так высоко над головой.
Свет в окнах погасили. Лишь отблеск шестов освещал Звёздную Башню.
Я положил голову на передние лапы. Налетел лёгкий ветерок и принёс с собой приятный аромат растений. Теперь я знал, что это сад, причём гораздо больше тех, что мне доводилось видеть раньше, и со знакомыми запахами трав и цветов перемешивались многие такие, которым я не мог дать названий. Дорожки были выложены камнем, они разделяли не то грядки, не то клумбы между собой, чтобы легче было собирать урожай.
Некоторые растения уже завяли, подсохли, заснули, так как с каждым днём становилось холоднее. Другие же, напротив, цвели вовсю, словно назло наступающим заморозкам.
Из магических обрядов я знал только то, как колдовала Урсилла. При этом она прибегала к помощи трав и специй — их она обычно покупала у торговцев.
Но травы, что она выращивала, были пустяком по сравнению с тем, что росло в этом чудесном саду. Лунная Дева собирала цветы... Занималась ли она Магией, связанной с тем, что произрастает, то есть Зелёной Магией?
Некоторые в невежестве своём заявляют, что есть Магия Чёрная — та, что принадлежит Великой Тени и пугает людей, и есть Магия Белая — та, что служит на благо человечеству. Но те, кто хорошо знаком с Тайной, говорят иначе — Магия делится по-другому, и каждая её часть обладает и тёмной, и светлой стороной.
Существует Красная Магия, от которой зависят здоровье, физическая сила, военное искусство.
Затем следует Оранжевая Магия, отвечающая за помыслы и желания.
Жёлтая — это та Магия, что ведает умом, логикой и философией, с ней-то чаще всего и работают Маги и Чудотворцы.
Зелёная Магия имеет дело со всем, что произрастает в Природе, а также с красотой и созданием прекрасного усилиями людей.
Голубая вызывает чувства, поклонение богам, веру в пророчества.
Синяя связана с погодой, со штормами и предсказаниями по звёздам.
Пурпурная — та, с которой лучше не иметь дела, ибо она сеет зависть, ненависть, страх.
Лиловая царит среди духов и лишь некоторые, даже из Голосов, обращаются к ней.
А Коричневая Магия — это Магия леса и полян, мира животных. Те из людей лесов, о которых я хоть что-то знал, обучались Зелёной и Коричневой Магиям. Из всех Магий они ближе всего к земле.
Однако редко когда прибегают лишь к одной из Магий; обычно — черпают силу из той, что откликнется на желание колдующего. Всеми ими можно злоупотребить, что означает приход царства Тени. Но тот, кто выбирает этот путь, достигает Силы, даже если желание его сильнее таланта.
Зелёная Магия этого места успокоила меня, когда я вдохнул запах трав, доносившийся из сада. Если бы я мог дать знать тем, кто живёт здесь, о проклятии, которое наложил на меня пояс, они бы наверняка постарались мне помочь!
Той ночью я унёс надежду вместе с собой в полусон-полудрёму, не думая больше о том, что на рассвете шесты Башни угаснут. С одной мыслью заснул я той ночью: здесь я могу найти — не друзей, о которых я и не мечтал, нет, но кого-нибудь, кто бы понял меня... И... возможно, протянул бы мне руку помощи...

Глава 9. О моём сне и о том зле, что последовало за ним

Я находился далеко-далеко от родных мест, к которым так привык. Родных? Кого теперь я мог назвать своими родными? Здесь я точно знал, что разделён на две половины — человеческую и животную. И они никак не хотели уживаться друг с другом, а вели непримиримую борьбу — кто кого, попеременно одерживая победу на короткие промежутки времени.
Однако в этом месте обе мои половины как бы заключили перемирие, так как опасность угрожала им обеим. Не могу сказать, откуда у меня появилась такая уверенность. Моя двойственность как бы воссоединилась и задвигалась, ожила...
Я не шёл в привычном понимании этого слова. Нет, я скорее был гоним ветром, словно сорванный с дерева листок, и не мог этому противиться.
Всё вокруг я видел глазами не человека, но и не животного. Я словно ощущал происходившее неким неизвестным чувством, имени которому я дать не могу. Итак, я знал, что перемещался по некоему серому миру, в котором не существовало ничего реального, кроме теней.
Некоторые из них были весьма непривычные, другие приобретали очертания животных или монстров. Я видел и те, что принимали человеческий облик — мужчин и женщин. От других исходила аура ужаса, так что я избегал с ними какого бы то ни было контакта.
Никто, казалось, не замечал меня и не догадывался о соседстве других. Каждый погрузился в собственный мир страха и отчаяния. Их нёс не ветер, они как бы метались в поисках, которым не было конца.
Чем дальше я летел, тем более завершёнными и ощутимыми становились очертания Теней. Из призрачных и серых они превращались в более тёмные и густые. Они уже не парили над землёй, а мчались что есть силы. И некоторые отставали, словно не могли убежать от собственных тёмных тел.
Впереди что-то сверкнуло. Блеск притягивал меня, хотя для остальных тёмных форм в этом не было ничего удивительного. Выбора у меня не оставалось. Бежать некуда. Страх перерос в ужас, словно две мои половины снова взялись за старое. Но нет! И человек, и животное испугались опасности, которую сулила вспышка света.
Свет становился всё ярче. Лучи освещали землю, не идущую ни в какое сравнение с другими местами. Острые, словно лезвия бритв, горные хребты, узкие глубокие ущелья между ними, долины, похожие на чаши, заполненные кромешной тьмой, таившей в себе непонятную угрозу.
Я не карабкался по склонам гор, не спускался в долины, как делали некоторые из людей Тени. Там их сразу поглощала тьма. Поток воздуха гнал меня всё дальше и дальше. С камней свисали какие-то непонятные существа — то ли растения, то ли животные, — иногда взвивавшиеся в воздух. Фигуры-тени старались избегать их, словно те были ядовитыми или хищными.
Свет стал таким ярким, что даже слепил то внутреннее зрение, которым я всё это видел. Потом началась пульсация. Я знал... я точно знал, что свет образовывал слова, которые пробивались сквозь наложенный на меня заговор.
Бежать было некуда. Связанный по рукам и ногам колдовством, я неумолимо притягивался к источнику света. И когда вскоре завис прямо перед свечением, я вдруг осознал, что нахожусь напротив окна, зияющей бездны, проделанной в этом мире. Меня заставляли заглянуть туда...
Свечение многократно усилилось. Я разглядел огромную звезду, очертания которой пылали оранжевым светом. Посередине кто-то стоял — я не мог разобрать, кто именно, потому что свет был слишком ярким.
Но до меня дотянулись колдовские чары.
Урсилла!
Она снова тянет меня под своё влияние... Это она...
Я сопротивлялся. Человек и зверь слились воедино, чтобы устоять. У меня не было защиты от её колдовства, ничего, кроме моей воли. Но эта воля подкреплялась тем, что присуще всему живому: я отказывался сдаваться без боя. Возможно, такого рода защита удесятерилась во мне в тот момент по причине моей двойственной натуры. Я знал лишь одно — если я отвечу на призыв Урсиллы, настоящему Кетану придёт конец, ибо останется лишь та часть меня, которая станет беспрекословно подчиняться её воле.
Свет запылал нестерпимо ярко. Злость Урсиллы из-за моего упрямства питала огонь. Она бы охотно прибегла к другому оружию, и оно наверняка было у неё под рукой. Хотя колдунья и не говорила ни слова, цели её были ясны. Послушайся я сейчас, тогда часть Кетана уцелеет. Если же я заставлю её прибегнуть к Силам, необходимым для того, чтобы целиком подчинить меня её воле, тогда мой внутренний стержень превратится в одну из теней, бегущую по этой земле. Вернуть же в настоящее она сможет лишь мою оболочку, наполненную иным содержимым, совершенно отличным от моей собственной сущности.
Сполохи огненного сияния стали менять цвет — в оранжевом появились пурпурные вкрапления. Вернуться к ней — или оказаться уничтоженным!
Но единый мой дух, хотя и перепуганный и наполненный смертельным ужасом, всё-таки не хотел сдаваться. Я знал какое мне грозит наказание, но часть, являвшаяся Кетаном, не могла смириться и позволить Урсилле полновластно распоряжаться мною. Не знаю, что придало мне решимости в ту минуту, но я не отступил, устоял. А потом...
Яркая пурпурная вспышка взорвалась над звездой. Концы её разлетелись в стороны, страна Теней куда-то провалилась, и я начал стремительно падать в темноту, не в состоянии управлять своими движениями.
Затем появилось ощущение жары, хотя на этот раз не такое сильное, как от звезды, когда ярко пылавшие языки пламени пытались прожечь меня. Я открыл глаза и увидел дневной свет. Над головой стояло солнце...
Какой резкий переход! Или я по-прежнему где-то между миром Теней и реальностью? Но чувства постепенно возвращались, и я увидел перед собой женщину, стоявшую на вымощенной камнем дорожке, ведущей к Звёздной Башне и разделявшей сад диковинных трав на клумбы-грядки.
Медленно возвращалась память. Я поднял голову и понял, что по-прежнему облачён в шкуру леопарда. Кто-то защитил меня от чар Урсиллы... Кажется, я понял, кто... и удивлённо посмотрел на женщину. Почему-то я был уверен в том, что моё спасение — дело её рук.
Но то была не моя Лунная Девушка. Хотя она отличалась такой же стройностью. И лицо у неё было молодое, вот только глаза... В них отражались все годы её мудрости. Хотя она и была женщиной, на ней были бриджи и куртка — такого же цвета, что и растения вокруг.
Тёмные блестящие волосы женщины были заплетены в косы, уложенные венцом вокруг головы. Кожа не отличалась белизной, а потемнела от загара, словно большую часть своей жизни хозяйка сада проводила, на свежем воздухе.
Рядом с ней стояла корзина со свежесобранными травами. Но мой взгляд остановился на том, что она держала в руках, нацелив на меня острие. Так можно держать только копьё — для предупреждения врагу или для защиты.
Я узнал жезл Силы, хотя он ничем не напоминал тот, который я видел у Урсиллы (она хранила его подальше от посторонних глаз). Он не был вырезан из кости, не было видно и магических слов, нанесённых красной и чёрной красками, как у Урсиллы. Напротив, то, что держала в руках женщина, больше походило на свежесрезанную и очищенную ветвь, прямую и без сучков. На острие торчал один-единственный листок. Он был направлен на меня и формой напоминал конец копья, только был ярко-зелёного цвета.
Я не отрываясь смотрел на женщину. Она тоже не отводила от меня взгляда. Она, как и Урсилла, была Мудрой Женщиной, хотя я чувствовал, что Силы, которым она служит, вовсе не те, к которым прибегает для своих колдовских дел Урсилла.
— Кто ты? — женщина всё ещё не опускала жезл-копьё. Я не сомневался, что если бы сделал хоть одно неверное движение, меня ждала бы печальная участь.
Но в ответ я опять ничего не смог сказать. Попытался произнести своё имя, но получился лишь звук наподобие рычания.
Она склонила голову набок, как бы прислушиваясь к моему рыку.
— Колдовство, — наконец заговорила она. — Сила, но не совсем правильно использованная. Ночью я почувствовала, что ты пришёл. А теперь... Ты внёс в наш мир нечто чуждое. Мы не можем этого допустить. Позволить, чтобы к нам проникла хотя бы тень Тьмы? Нет! — и она решительно покачала головой.
Я закричал, отчаянно взывая о помощи. Если Мудрая Женщина смогла не позволить Урсилле подчинить меня своей воле (я был уверен, что именно она расколола мир Тени надвое), то она наверняка могла и спасти меня — подсказать, как можно выбраться из тела зверя, в которое я был заточён.
Я начал медленно приближаться к ней, подползая к ней на брюхе из кустарника, в котором залёг на ночь. Может быть, не словами, а телодвижениями я смогу рассказать ей о своей беде, попросить о помощи?
Я старался, как мог.
Жезл-копьё уже не целился в мою голову — сначала он едва заметно дрогнул, а потом его острием-листком она принялась выписывать в воздухе пылающие символы, оставлявшие после себя зеленоватый дымок, который почти мгновенно рассеивался.
— Нет, — ответила она, покачав головой. — Когда Тьма обрушивается на нас, а зло приходит на нашу землю, мы не открываем ворота колдовству, которое несёт с собой запах Тени. Я не знаю, кто ты такой и какие беды пришли за тобой следом. И я ничего не могу для тебя сделать. Позволить тебе остаться... Даже... — она заколебалась. — Я не верю, что такое существо, как ты, может войти в наш мир. Если бы ты мог... Вот тогда бы...
По всему было заметно, что её решимость дрогнула. Я прополз ещё немного. Но стоило мне опустить лапу на каменную дорожку, на которой стояла женщина, как последовала зелёная вспышка. Свет исходил не от её жезла, а от самой земли, и лапу пронзила острая боль. Я мигом отполз назад, за невидимый барьер защиты. Она сказала правду — её круг, поле Зелёной Магии, отталкивал меня.
Моя человеческая натура отступила. На какое-то время я перестал быть Кетаном, помещённым в шкуру животного, которая превратилась в настоящую тюрьму. Мною завладел леопард, рассвирепевший из-за того, что его Желания не исполняются. Мой хвост дёрнулся, я взвыл во весь голос и прыгнул.
Выражение лица женщины изменилось. Она подняла жезл и со всего маха ударила им по воздуху. Спину, на которой ещё оставались следы от когтей птицы, вдруг резко обожгло, хотя её жезл даже не коснулся моего тела.
От боли и отчаяния я громко взвизгнул. Боль усилила мою ярость, оттеснив человека глубоко внутрь. Напасть... Убить... Убить! В моём сознании отчётливо прозвучало это слово, словно кто-то прокричал мне в ухо приказ, которого нельзя ослушаться. Я снова зарычал и ударился о барьер, столь надёжно огораживавший мир, в котором меня наверняка могли спасти.
Жезл женщины снова рассёк воздух. Удар опять пришёлся по израненной спине. Даже животное понимало, что если я продолжу вести неравную схватку, то приму на себя лишь ещё большую боль. Взрычав, я повернулся и обречённо побрёл обратно в заросли, ни разу даже не оглянувшись.
На обратном пути человек ещё раз попытался высвободиться. Леопард снова подчинился мне. Но от этого легче не стало. Сознание поражения обжигало мозг так же сильно, как боль от ударов пронзала ранее тело.
Я окончательно закрыл все пути общения с теми, кто обитал в Звёздной Башне. И в то же время меня переполняла уверенность, что только там я мог найти спасение, как если бы сама женщина поклялась именем Силы.

Предыдущая страница 5 Следующая страница


Гиацинтовый леопард 6

Я уныло брёл куда глаза глядят. Надежды на то, что я встречу других обитателей леса, которые отнеслись бы ко мне с пониманием, больше не оставалось. Мне могли бы предоставить кров другие... если это им на руку. Но их-то я постараюсь избежать, чего бы мне это не стоило.
Женщина из Башни вырвала меня из рук Урсиллы. Но сделала она это лишь потому, что подобного рода колдовство угрожало её собственной безопасности. И вряд ли Фортуна смилостивится и окажет мне такую услугу ещё раз. Урсилла способна на колдовство посильнее.
Я добрался до поляны, где росли лунные цветы. При солнечном свете их венчики были плотно закрыты — я увидел лишь серо-зелёные бутоны и увядшие цветы, в то время как сам камень утратил то чудесное сияние, которое озаряло поляну ночью. Я в нерешительности остановился а одним из деревьев, которые словно охраняли со всех сторон это волшебное место. Неужели оно отныне тоже закрыто для меня? Я почему-то верил в то, что некая Сила всё-таки могла бы укрыть меня от Урсиллы. Но где её найти и как высказать боль и надежду?
Я изогнулся всем телом — так леопард готовится напасть на намеченную им жертву. Потом, как и в прошлый раз, когда я безуспешно пытался объясниться с Мудрой Женщиной из Башни, я медленно пополз, дюйм за дюймом.
На этот раз от плотно закрытых цветов не исходил терпкий аромат — не было никакого запаха колдовства и красоты. Похоже, чары отступили, и я смог проникнуть в лунный сад, даже добраться до камня, который не испускал поток энергии, как в прошлую ночь.
Я прикоснулся носом к камню. Увы! Мёртвая глыба, ничем не напоминавшая магический кристалл. Мои надежды окончательно рухнули.
Я медленно отполз назад. Теперь нужно было снова отправляться к реке — я проголодался. Однако мой голод лишь отчасти исходил от плоти. Всю свою жизнь, хотя я и жил среди себе подобных, я находился как бы в стороне. Но то одиночество оказалось всего-навсего слабым предчувствием ощущения безысходности, которое мне довелось испытать в этот час крайнего отчаяния. К моему горлу словно приставили холодный меч и приковали к самому себе — мне никогда ни помыслом, ни в действительности не быть уже рядом с другими. Впрочем, существуют ещё Всадники-Оборотни...
Я решил, что стоит попытаться отыскать их — в надежде обрести признание и поддержку у тех, кто так же живёт в Двух обличьях всю свою жизнь. Но смену облика они наследовали, для них это так привычно. В Моём же случае, как и предупреждала меня мать, — это проклятье, отделяющее меня от привычного мира. Входило ли в планы Леди Элдрис устранить меня с пути Могхуса подобным образом? Вполне возможно. Ведь слышал же я крик Тейни «Убей!», когда она выглядывала из-за плеча брата, а его меч был готов нанести удар. С моими близкими меня больше ничто не связывало.
Черты лица Тейни растаяли в памяти. Постепенно воображением властно овладел другой облик. Лунная Колдунья... Я увидел её так же отчётливо, как при свете Луны, такую чистую и естественную, держащую в руках корзину с цветами. Дева-Колдунья... Лунная Певунья... Но ведь она родом из Звёздной Башни, закрывшей для меня свои врата.
Внизу тихо текла река. Я спустился к узкой полоске песка, опустил морду в приятную прохладу воды и начал жадно пить. Наверное, именно жажда, о степени которой я и не догадывался, оттеснила все образы, возникшие в моём сознании. Она заставила меня жить днём настоящим, а не минувшим, и принять как должное неизбежность мрачного будущего.
Я занялся ловлей рыбы — Фортуна снова улыбнулась мне, и я поймал две огромные рыбины, с которыми разделался в одно мгновение, не оставив грифам ни плавника. Жизнь вокруг меня текла своим чередом. Я не чуял ни врага, ни охотников, ни присутствия Силы.
Поблизости нашёлся камень, под которым можно было неплохо укрыться от солнца. Под ним я и растянулся, хотя и боялся уснуть, чтобы вновь не вернуться в то кошмарное сновидение, где меня поджидала Урсилла. Но если Кетан и боялся, то леопарда подобные страхи не касались. Для любой кошки, большой или маленькой, естественно спать больше человека. И я не смог воспротивиться потребностям своей звериной природы.
Проснулся, когда смеркалось. Скорее всего, инстинкты животного заставили меня проснуться, прервав сны. Я поднял голову и огляделся...
Мне грозила опасность!
Я ещё не понимал, откуда она исходит и что из себя представляет. Чувствовал лишь, что сердце моё лихорадочно стучит, а пасть оскалилась, предупреждая противника. Мне потребовалось всего несколько секунд для того, чтобы понять, что мне угрожает нечто не из мира реального а из другого способа существования. Урсилла! Я не сомневался, что она настигла меня и хочет завершить нашу схватку. Я выпрыгнул из укрытия. Только животные из семейства кошачьих способны на такие движения. Но тут же обнаружил, что я не единственный из тех, кто решил бежать.
Не обращая на меня никакого внимания, хотя по природе я был для них врагом, мимо меня промчались два небольших лесных оленя, в их кротких глазах дрожал невысказанный страх. Впереди них неслись три волка, которых люди Кланов видят так редко, что они стали почти легендой. Из-под ног выскакивали твари поменьше и скрывались в кустах и в высокой траве, растущей вдоль реки.
Я удивился, поняв, что охотились не на меня одного, и моя уверенность в том, что это затея Урсиллы, несколько ослабла. Однако неподвластный разуму страх продолжал гнать меня вместе с остальными обитателями леса всё дальше, и я просто не мог остановиться.
Иногда во время охоты люди специально окружали и вспугивали животных, чтобы выгнать на место, где их поджидали стрелки. В сознании Кетана отчётливо вырисовалась картина облавы. Но не было слышно ни звука охотничьего рога, ни бряцанья оружия за спиной. Не это заставило меня мчаться сломя голову в неизвестном направлении.
На нас охотятся. Только охотник в данном случае — не человек, а некто из Тьмы, и это он вызвал такую панику среди лесных обитателей.
Вняв подобным объяснениям, я слегка успокоился, мой животный страх понемногу утих, и я смог обрести некоторый контроль над своими поступками.
Я начал не сбавлять скорость, нет, — оказалось, что этого я сделать не в состоянии, — а уходить вправо. Я заметил нечто странное в поведении опрометью бегущей орды — все бежали в одном направлении, словно кто-то заранее определил для нас дорогу.
Я всё больше отклонялся вправо и наконец достиг, как мне показалось, самого края магической облавы. Там я собрал все свои силы для одного мощного прыжка — не вперёд, нет, — а в сторону... Моё гибкое тело леопарда описало в воздухе огромную дугу. Потом...
Я не смог управлять своими мышцами. Приземляясь, я вновь попал во власть чудовищного страха, который полностью захлестнул моё сознание, затмил разум, оставив лишь животные инстинкты. Едва я коснулся земли, как в то же мгновение...
Что-то сомкнулось вокруг меня. Я рванулся, пытаясь освободиться, и тут же понял, что стал пленником — попал в сети!

Глава 10. О снежном барсе и о том, что произошло у логова Чудовища

Все мои усилия были напрасны. Я лишь сильнее затягивал нити ловушки, в которую так глупо угодил. Они впивались в мех, и казалось, что меня пытают огнём, — я не выдержал и взвыл от боли и отчаянья.
То, что меня держало, было частью огромной паутины. Стараясь мыслить разумно и преодолеть страх, переполнявший меня, я смог отметить сходство сплетённых вокруг меня нитей с небольшими паутинками, причудливыми кружевами в капельках росы, которые можно увидеть рано утром в саду или поле.
Какое чудовищное создание могло соткать эту гигантскую паутину, способную удержать разъярённого леопарда? По мере того, как ослабевали мои усилия, разум Кетана одерживал верх над животными инстинктами.
Никто из людей, мне подобных, не мог забрести так далёко в лес или забраться на холмы, что раскинулись за ним. Наши знания о запретной стране ограничиваются немногочисленными рассказами да вымыслами. По слухам там видели немало странных существ, которым вряд ли понравилось бы моё появление.
Пытаясь освободиться от паутины, я подобрался поближе к высокой, одиноко стоявшей колонне. На ней я увидел еле различимые надписи, столь потускневшие от времени и древности, что абсолютно невозможно было разобрать смысл написанного.
В нескольких футах поодаль возвышалась вторая колонна. Как раз между ними и была растянута паутина-ловушка. Моё желание вырваться из западни привело к тому, что нити натянулись, словно струны, и я полузавис у колонны с полустёртыми надписями.
Несмотря на то, что мои путы были тонкими и некрепкими на вид, я хорошо ощущал на себе их прочность. Пытаясь вырваться, я вдруг почувствовал, что рядом есть кто-то ещё.
Точно так же, как я почему-то был уверен, что за защитными барьерами Звёздной Башни нет зла и там можно укрыться от Тени, здесь я инстинктивно почувствовал совсем иное. Из-за колонны, которая возвышалась за моей спиной, веяло жутким холодом, способным превратить человеческое сердце и рассудок в лёд. Меня начало окутывать пеленой, облаком зла. Сначала очертания его были бесформенны, оно и в самом деле походило на облако. Но чем больше зло сгущалось вокруг меня, тем более осязаемым и вещественным становилось. Вот-вот я мог увидеть, что же это такое.
Меня начало трясти. Несмотря на то, что тело моё укрывала шкура, я предстал нагим перед леденящей Силой порождения Тьмы, в чью ловушку неосторожно угодил. И я ничего не мог сделать, разве что ждать появления кого-нибудь... Хотя это не сулило ничего хорошего. Движение!
Я попытался повернуть голову, чтобы рассмотреть то, что заметил краешком глаза. Это оказалось делом нелёгким, но я приложил все усилия, чтобы увидеть побольше.
За двумя колоннами, между которыми была натянута паутина, опутавшая меня, громоздились камни. Нет, не камни! Слишком уж аккуратно они были сложены, если учесть, сколько времени утекло со времени возведения колонн. Когда-то здесь возвышалось строение, и кладка была уцелевшей от него частью стены.
Теперь от здания остались лишь развалины, на которых даже не росла трава, хотя между камнями кое-где виднелась земля. В самом деле, вокруг груды булыжников ничего не росло. А посередине зияла чёрная нора.
И там внутри что-то шевельнулось! Наконец-то я увижу виновника всех моих несчастий. Тот, кто сплёл эту паутину-ловушку, притаился в норе и сладострастно наблюдал за моими мучениями. Я — его добыча!
Из дыры, как-то странно подёргиваясь, появилась покрытая чешуйчатыми пластинами лапа. Потом показалось что-то наподобие клешни, такой огромной, что она вполне могла бы перешибить хребет и леопарду, в теле которого я находился. Лапа была покрыта твёрдой оболочкой, ничуть не похожей на хитиновый покров ракообразных или насекомых, а из-под каждой чешуйки-пластины прорывались клочки серой лохматой шерсти.
Клешня приблизилась к одной из нитей паутины, по-прежнему растянутой между колоннами, и дёрнула за неё что есть силы. Должно быть, притаившийся охотник таким образом узнавал, действительно ли попался кто-нибудь в его сети.
Затем лапа и клешня скрылись в норе. Я прекрасно знал, что выиграл всего несколько мгновений. Приходилось выворачивать голову, чтобы видеть, что последует за всем этим.
Нора уже не казалась такой непроглядно чёрной. Я различил маленькие и тусклые жёлтые огоньки и насчитал их целых восемь, они были расположены в два ряда. Да ведь это глаза! Глаза изучали меня, чтобы убедиться, что я на самом деле надёжно схвачен.
Стук копыт убегавших животных стих вдали. Воцарилась мёртвая тишина... Оцепенение... Ожидание... Потом из норы показалась нога — или рука, — за ней вторая! Из темноты виднелись лишь глаза, остальная часть чудовища оставалась лежать глубоко в логове.
Мне показалось, что это я вскрикнул. Но тотчас же осознал, что разъярённый крик вырвался из глотки кого-то другого. Мимо меня метнулось животное, которое одним прыжком очутилось на груде камней, среди которых прятался в убежище мой враг. Я заметил, что чудовище поспешно убрало лапы в нору.
Снежный барс! Он был больше всех, каких мне доводилось видеть. Глаза животного горели, пасть была оскалена, хвост метался из стороны в сторону. Взгляд снежного барса остановился на мне, и он зарычал.
Мне приходилось много слышать об огромных владыках гор. Они усердно оберегают свои охотничьи владения, насмерть сражаясь с теми, кто смеет посягнуть на холмы и леса, которые они считают своей собственностью. За исключением брачных периодов они избегают встреч со своими сородичами, бродят в одиночестве, переполняемые ревнивой гордостью.
И вот леопард посмел посягнуть на владения снежного барса! Это означало неминуемую схватку. Однако я уже оказался в плену у чудовища, которое скрывалось в норе, и ничем не угрожал пришельцу. Почему же он жаждал схватки со мной?
Ирбис силён и могуществен. При других обстоятельствах я бы схватился с ним...
Наверняка смерть от стремительного нападения снежного барса будет полегче той, что уготовил мне обитатель норы, словно явившийся из кошмарных снов. Но никто не приветствует смерть.
Потом...
Я застонал. Не от боли, а от страха, который пронзил меня до мозга костей. У меня в голове раздался голос!
Хорошо известно, что Мудрые умеют общаться таким образом с себе подобными. Но делают они это, только обладая большим даром и при условии, что никто не сумеет проникнуть за защитные барьеры.
Ни один простой смертный не обладает таким даром, даже не смеет думать об этом.
«Не двигайся!»
Меня предупреждает чудище? Или снежный барс? А вдруг представители семейства кошачьих умеют общаться с себе подобными, в то время как человеку об этом ничего не известно?
В моём сознании вновь раздалась команда:
«Не двигайся!»
Снежный барс! Определённо это он!
Он прижался брюхом к камням и стал медленно подползать к самому входу в нору. В то самое мгновение, когда он собирался наступить лапой на очередной камень, тот едва заметно сдвинулся. Снежный барс отдёрнул лапу, потом склонил голову набок и принюхался. Что всё это значит?
Потом он вдруг изогнулся. Я увидел, как заиграли его мускулы, как нервно дёрнулся кончик хвоста. Теперь он уже не полз. Легко и грациозно прыгнул и приземлился на тот самый камень, на который нацеливался.
Вдруг камень под ним дрогнул, осел и начал падать. Но снежный барс был стремителен, как стрела! Его тело снова мгновенно оказалось в воздухе и полетело по направлению ко мне, а камень... Камень обрушился и заткнул нору!
Приземлившись, ирбис зацепил паутину передней лапой. Действовал он крайне осмотрительно. Оттянув нить паутины, он начал раскачивать её из стороны в сторону. И если мои старания привели лишь к тому, что я еще сильнее запутался в тенётах, то продуманные усилия снежного барса понемногу освобождали меня. Я не сводил с него глаз.
«Осторожно!» — последовала еще одна команда моего спасителя.
Он прошёлся вдоль порванной паутины, пристально разглядывая меня, потом повернулся и исчез.
А я остался в ловушке. Снежный барс сделал для меня всё возможное — нора заткнута, и никакие клешни, никакие лапы в чешуйчатых пластинах не достанут меня. Теперь быстрая смерть сменится медленной и мучительной, без воды и пищи, и грифы слетятся клевать мои угасающие глаза. Я не исключал такой возможности.
Лапы мои онемели, сильно саднили те места, где нити паутины впивались в лодыжки. Я...
Вдруг краем глаза я снова заметил снежного барса. Из его оскаленной пасти торчала ветка — её конец был размочален, и я понял, что ирбис оторвал её от дерева при помощи зубов. От листьев, которые волочились по земле, исходил резкий, бьющий в нос запах, да такой, что защипало в глазах, и я закашлялся.
Снежный барс опустил ветку на землю с такими предосторожностями, что ни один листок не коснулся ни его морды, ни его лап. Приблизившись, он взглянул на меня, затем осмотрел оборванные нити. Его мысли передались мне:
«Тебе грозит опасность... Единственный выход — не двигаться!»
Он снова взял ветку в пасть. С заметным усилием оторвал её от земли — было видно, как напряглись его мускулы, — и швырнул её вперёд так, что эти резко и сильно пахнущие листья оказались как раз на самой паутине, но меня не коснулись. Мигнула ослепительная вспышка и повалил дым.
Когда листья коснулись обрывков паутины, те почернели и начали издавать отвратительный запах. После этого обуглились нити вокруг меня — и я почувствовал, как путы, охватывавшие меня, ослабевают.
Наконец-то я освободился! Мне хотелось поскорее броситься прочь от каменных колонн, но почему-то было трудно двигаться. Лапы не подчинялись мне и по-прежнему их сковывало оцепенение. Я покачнулся, и если бы снежный барс не подоспел ко мне и не поддержал, я неминуемо должен был упасть.
Во мне всё больше крепла уверенность, что передо мной не настоящий зверь. Но при этом в нём не чувствовалось того ореола угрозы и злобы, который окружал обитателя руин, хозяина ловушки-паутины.
Может быть, это тоже Оборотень? Я нашёл их?
Мы медленно удалялись от места, где меня подстерегла беда. По мере того, как мой спутник, на плечо которого я опирался, оттаскивал меня дальше и дальше от земли, на которой велась охота, к безопасному месту, мне всё меньше хотелось бежать. Я не верил в то, что весь этот панический ужас вызвал обитатель руин, переполошив лесных жителей.
Я всё больше убеждался, что охоту устроили те, кто принадлежал к Тени.
Снежный барс проводил меня до реки. Постепенно онемение проходило, мои суставы отошли и начали обретать прежнюю гибкость. Но Фортуна отвернулась от меня: снова стали болеть раны на спине.
С каждым шагом муки становились всё невыносимее, и я уже ничего не замечал вокруг себя, преследуемый судорожными приступами боли.
Не знаю, почему я не свалился на землю, охваченный такими страданиями. Как раньше я был ведом Тенью, так и теперь меня вела решительность и устремлённость барса. Он больше не говорил со мной, и в голове моей не звучал его голос. Однако от него исходила некая сила, которую я ощущал всем своим существом.
Увидев реку, он остановился и принюхался, склонив голову набок. Нас окружали лишь камни и расщелины. К одной из них он и подтолкнул меня. Я заполз в яму, хотя малейшее движение доставляло мне нестерпимую боль.
Там я растянулся без сил, во рту всё пересохло. Так хотелось пить! Прохладная вода струилась и журчала совсем рядом, но самому до неё мне не добраться. Снежный барс стоял между мной и внешним миром, как будто ожидая чего-то. Я вдруг услышал, что по земле передаётся стук копыт. Люди?.. Охотники из Главной Башни?
Если они увидят снежного барса, то получат два трофея вместо одного! Нужно предупредить моего спасителя... Но я не знал, как передавать мысли без слов, а говорить больше не умел, я мог только рычать.
«Это не те, кого ты боишься, — снежный барс даже не повернул головы в мою сторону, но его слова отчётливо прозвучали у меня в голове. — Тише...»
Теперь я увидел всадника. Одного-единственного. Он ехал, облачённый в кольчугу и боевой шлем, украшенный плюмажем в виде орла, размером с настоящую птицу, с распахнутыми, будто готовыми к взлёту крыльями.
Лошадь, на которой ехал всадник, не походила на наших, которых я видел в Клане, скорее всего она была одних кровей с теми, что паслись у Звёздной Башни, — сразу бросались в глаза её длинные ноги.
Заметив снежного барса, всадник, вопреки моим опасениям, не потянулся за мечом, который висел в ножнах у его бедра. Более того, он приветственно поднял руку, а значит, знал того, к кому обращался. Барс тоже безбоязненно направился к нему и поднялся на камень так, что его морда оказалась вровень с головой всадника.
Всадник остановил лошадь, расслабленно откинулся в седле и посмотрел на барса. Я не мог разглядеть его лица, так как оно находилось в тени. Хотя я не слышал ни слова и в голове у меня ничего не звучало, не было сомнений в том, что они говорят между собой на собственном языке.
Я не видел на теле снежного барса никакого пояса. Если он из Рода Оборотней, такой ключ изменения облика ему и не нужен. Принадлежит ли он к Всадникам-Оборотням? Их владения располагаются, как полагают у нас, к юго-востоку от земель Клана, но это не удерживает их от путешествий в другие земли.
На прощание всадник снова поднял руку. И когда он тронулся в путь, то изменил направление и поехал по той же дороге, откуда появился. Может быть, он привозил какое-то сообщение?
Барс не проводил его взглядом, а вернулся к расщелине, где обессилено лежал я. Приблизившись ко мне, он скомандовал:
«Нам следует торопиться. Тень пришла в движение!»
Полупохороненный во мне человек ответил на призыв. Я с трудом приподнялся на трясущихся лапах. Но тело леопарда не хотело мне подчиняться. Кое-как я всё-таки доковылял до воды, опираясь на плечо моего спасителя. Мы зашли в воду, и я почувствовал, как шерсть прилипла к телу, ощутил на себе слабое течение. Мы поплыли и вскоре очутились на противоположном берегу. Там я повалился на песок, потеряв последние силы, хотя барс и подталкивал меня, пытаясь поставить на ноги. Тут я снова услышал топот копыт. Барс оставил меня и озабоченно побежал к краю леса. Возвращался ли то всадник со шлемом-орлом, или это приближался охотник, и мой спутник, считая, что он выполнил свою задачу, покинул меня?
В ту минуту не имела значения ни одна из догадок. Оставалась лишь неизбежность. Я безучастно смотрел перед собой, не в состоянии поднять головы, чтобы взглянуть в сторону. Барс остановился у окраины леса, как будто снова чего-то ожидая.
Из-под тени ветвей и листвы вынырнул всадник, ведя под уздцы ещё одну лошадь. Я узнал его... То была Лунная Колдунья, хотя на этот раз она была облачена в бриджи, сапоги, рубашку и куртку зеленовато-коричневого цвета, так что только тогда, когда она шагнула на открытое пространство, я смог как следует рассмотреть её.
Барс легко поднялся на задние лапы и положил передние на седло. Лошадь при этом не проявила ни малейшей тревоги и продолжала стоять спокойно. Девушка наклонилась к животному, встретилась с ним взглядом и кивнула.
Потом она достала из-за пазухи какой-то маленький предмет, висевший на цепочке. Держа его в руке, словно это было оружие, она направилась ко мне, а барс последовал за ней.
Прежде чем приблизиться, девушка соскользнула с седла, и её лошадь осталась стоять с опущенными на землю поводьями. Лунная Колдунья подошла ко мне, и я увидел, что в руке у неё покачивался на цепочке стеклянный шарик. Внутри него я заметил какую-то веточку — зелёную и блестящую.
Лунная Дева взмахнула цепочкой и описала круг над моей головой, которую я хоть и с трудом, но поднял при её приближении. Потом шарике заключённой внутри него зелёной веточкой оказался как раз напротив моего горла. И я...
Я стал человеком!
Моя шерсть исчезла, стала видна гладкая кожа. И хотя я не получил назад свой пояс, он и не понадобился. Я... вернулся! Снова стал человеком...
Потрясение было так велико, что мир вокруг меня вдруг покачнулся. Я ощутил на себе успокаивающее прикосновение рук девушки, потом почувствовал, что меня поднимают и ведут. После чего я оказался перекинутым поперёк седла, а потом ощутил резкую боль, которая усиливалась при каждом шаге лошади.
Кто-то вскочил на лошадь и поднял меня — это прикосновение полоснуло меня по спине, и из моего пересохшего горла вырвался крик. Меня поддерживал человек, мужчина, а не моя Лунная Дева, и я никак не мог сообразить, откуда он взялся.
Как сквозь дымку я видел склонённую над собой голову в темной шапке густых волос, худощавое лицо с потемневшей от загара кожей. Таинственное лицо, за которым скрывались неведомые мысли и слова. Как и женщину из Башни, незнакомца можно было принять за юношу, но глаза, жёлтые кошачьи глаза, усталые и зрелые, свидетельствовали о прожитых им годах и обретённой мудрости.
Незнакомец не отрывал от меня взгляда. До меня не доходили его мысленные слова, но зато словно переливалась его сила. Жёлтые кошачьи глаза влекли меня в темноту, туда, где не было боли, а время ничего не значило.
Но я до конца не поддался воле незнакомца. Как бы ощущая всё издалека, я знал, что мы ехали верхом и миновали лес. Я осознавал, что незнакомец не хочет причинить мне зла, скорее, желает добра. Я также знал, что меня не должно всё это волновать, — мне нужно накапливать силы, собираться с духом. Своим превращением я был обязан Лунной Деве, её колдовству. Я чувствовал на груди тепло амулета, который она повесила мне на шею. Этот талисман я должен хранить, чтобы оставаться человеком.

Глава 11. Об обитателях Звёздной Башни, и о том, как я выбрал опасность

Я лежал лицом вниз, с повёрнутой набок головой, так что мог видеть лишь каменную стену. Мою спину покрывало что-то прохладное, мягкое, вымывающее из моих ран, оставшихся после заточения в паутине, боль. Я различал голоса, и на этот раз они звучали не в сознании, а наяву.
— Трава моли скоро утратит свою силу. Что тогда, мой Лорд?
Голос принадлежал женщине. В нём явно слышалась тревога.
— Мы должны узнать, кто он такой и откуда явился. Не верю я Серым Башням. Кроме того, кто ещё из Рода Оборотней ходит по этой земле? Но он не принадлежит Тени. Если он очнётся до перемены, тогда, может быть, нам удастся узнать...
Человек... Мужчина... Тот, кто поддерживал меня, когда мы ехали верхом от реки? Но где я находился? И кто заботился обо мне? Я окончательно очнулся, когда почувствовал, что необходимо срочно узнать ответы на эти вопросы. Я приподнялся на постели и повернул голову, чтобы разглядеть людей, стоявших рядом.
Да, вот тот самый человек, который спас меня. Лунной Девы не оказалось поблизости, хотя я так надеялся увидеть её вновь. Рядом с ним стояла женщина из сада трав, оттолкнувшая и изгнавшая меня. Почему на этот раз она предоставила мне кров и уход? Должно быть, я находился в Звёздной Башне, потому что стены вокруг меня были как-то странно расположены. Наверное, комната устроена так, чтобы соответствовать лучам звезды.
— Кто вы, приютившие меня? — спросил я, потому что оба они молчали.
Женщина подошла ближе. Её прохладные пальцы легли мне на лоб. От её руки исходил еле уловимый терпкий аромат трав, словно ещё совсем недавно она работала в своём саду.
— Жар прошёл, — объявила она, затем сняла что-то, лежавшее на моей спине, и я почувствовал холодок, коснувшийся плеч и поясницы. Она снова дотронулась, на этот раз до отметин, которые оставил на мне ястреб. — Хорошо заживает, — удовлетворённо сказала женщина. — Ты спрашиваешь, кто мы, — она встала так, чтобы я хорошо её увидел. — Мы из тех, что живут замкнуто и не желают, чтобы на их пути встречался человек.
На лице у неё я не увидел доброжелательности. Должно быть, она ждала от меня каких-либо действий, слов, по которым смогла бы судить о том, враг я или друг. Но при этом я мог с уверенностью сказать, что никогда не смог бы назвать её недругом. Было в ней что-то такое, что противостояло Тени.
— И кто ты сам такой? — рядом с ней встал мужчина.
— Я... был... Кетаном... наследником Кар До Прана Большой Башни Красных Плащей. А кто теперь... не знаю.
Выражение их лиц изменилось, когда они услышали, кто я такой. Неужели охотники Могхуса проникли так далеко, что новость о моём побеге достигла этих отдалённых мест? Но при этом я понимал, что ни мужчина, ни женщина не были подданными Могхуса. В них чувствовалось присутствие Силы. Я ощущал это, как тогда, когда приближался к Урсилле, и знал, что они обладают даром и способны творить деяния, не доступные обычным смертным.
— Кар До Пран, — повторил человек. — Там правит Лорд Эрах, но если ты являешься наследником...
Он вопросительно посмотрел на меня.
— Я сын Леди Героиз, его сестры...
— Да, я знаю, так принято у людей, — кивнул мужчина. — Тогда как же ты подвергся чарам Оборотней?
— Мне подарили пояс, а Урсилла и моя мать...
— Он расскажет свою историю позже, — прервала меня женщина. — Мне кажется, самое время дать ему настойку. Ему нужны силы, не то моли вскоре утратит свою действие.
Я не понял её слов. Однако, когда человек помог мне сесть и поднёс к губам чашку с бурлившей жидкостью, я осушил её одним залпом, хотя она и была горькой на вкус. Тут в комнату кто-то вошёл.

Предыдущая страница 6 Следующая страница


7 Андре Нортон

Моя Лунная Дева! На ней снова был костюм всадника, а по пятам за девушкой следовали два крохотных детёныша рыси. Я удивился, поскольку мне было известно, что их невозможно приручить, так как эти животные отличаются свирепым нравом. Но рысята тёрлись о ноги Лунной Колдуньи, заставляя ласкать себя, и подсовывали морды под её руки, как домашние кошки.
— В небе кружит ястреб, — сказала девушка. — Он уже четыре раза облетел сад. Не думаю, чтобы он здесь охотился... Скорее всего, просто наблюдает.
— Значит... — женщина кивнула, потом посмотрела на меня. — Вот откуда у тебя раны, человек Клана... Их оставила на твоей спине эта птица. Кто твои враги?
— Только один, но обладающий Силой, — Мудрая Женщина Урсилла, — прошептал я.
Девушка не смотрела на меня, когда принесла весть. Теперь же её взор устремился в мою сторону. И я почувствовал, что околдован, что попал под власть её чар, которые не имеют ничего общего с Силой.
Первый раз я увидел её лунной ночью, в величии чародейства, творящей магический обряд при помощи того, что превыше всего доступного нам, в ореоле Силы. Потом я запомнил её у реки, хотя и смутно.
И вот встречаю третий раз... Но мне казалось, что я знаю девушку всю свою жизнь. А может, она и есть та, кого ищешь всю жизнь, сам того не ведая? Но она смотрела на меня с полным безразличием. Должно быть, её четвероногие любимцы значили для неё больше, чем какой-то ничтожный оборотень поневоле.
— Мудрая Женщина, Урсилла... Она живёт в Кар До Пране? — спросил мужчина.
— С тех пор, как моя мать вернулась из Гарт Хауэла. Но вы меня не так поняли...
Я замялся. Выдать себя с головой перед Девой Луны? Но от этих троих ничего нельзя утаивать. Это я знал наверняка.
— Урсилла не совсем мой враг. Она хочет подчинить меня себе. Но... её ястреб (я уверен, что он ей служит) напал на меня и отобрал пояс из леопарда. Наверное, он потому и кружит здесь, что снова ищет меня.
— Расскажи нам всё, что тебе известно об этом поясе, — потребовал мужчина, словно тот, кто наделён властью. В эту минуту он напомнил мне Пергвина, когда тот учил меня обращаться с оружием.
И я поведал им свою историю — рассказал о поясе, подаренном мне, о своём превращении в леопарда, о том, как Могхус пытался выгнать меня из Главной Башни, и о том, как на меня напала птица.
— Значит, без пояса ты не можешь вернуться в человеческий облик? — спросил мужчина, когда я закончил свой рассказ.
— Так мне казалось... до недавнего времени. Но... то, что вы сделали для меня, Леди, — обратился я к девушке, — снова сделало меня человеком.
Она кивнула, мельком взглянув на меня. Я повторил движение её глаз и увидел прозрачный шарик, висевший у меня на груди. Зелёная веточка на этот раз не казалась такой свежей и прекрасной, как раньше, потому что уже чуть подвяла.
— Благодари траву моли, — ответила Лунная Колдунья.
— Траву, что способна противостоять любым чарам до тех пор, пока не завянет. Но когда она пожухнет, — поёжилась девушка, — ты снова обернёшься леопардом, если только не найдёшь какой-нибудь другой способ остаться человеком...
Мне показалось, что в её взгляде промелькнула снисходительность, словно поступки мои были настолько глупы, что я не заслуживал никакой заботы и ухода.
Меня это задело, я даже рассердился на неё. Да кто она такая, чтобы судить меня?
Мужчина же не обратил на слова девушки внимания, а только властно приказал мне:
— Протяни руку!
Когда я сделал то, что он велел, он подставил свою кисть под мою руку и стал изучать линии жизни на моей ладони. Я заметил, что выражение его лица изменилось.
— Не пояс стал причиной твоего превращения, — сказал наконец мужчина. — Он послужил лишь ключом, которым открыли запертую дверь. Поэтому твои догадки верны. Мудрая Женщина может использовать этот самый ключ для того, чтобы управлять тобой. Больше того, если пояс уничтожили, ты...
— Останусь леопардом? — прошептал я.
— Да, это так, — подтвердил он.
— А если пояс попадёт в руки Могхуса... что он пожелает с ним сделать? Уничтожить?
Сила, что вернулась в моё тело, толкала меня немедленно выпрыгнуть из постели и вернуться в Главную Башню. Если я предстану перед Могхусом в обличье человека, то смогу противостоять ему и даже победить... Но что сказала девушка о волшебной траве моли? Я уставился на прозрачный шарик. Не было никакого сомнения, растение неотвратимо увядало.
Я взял шарик в руку.
— Вы не могли бы дать мне ещё один, такой же?
Женщина покачала головой.
— Лишь единожды заговор действует на одного и того же человека.
— Между прочим... — девушка похлопала рысёнка по спине. — Ястреб улетает прочь. По-видимому, его хозяйка вот-вот узнает, кто скрывается здесь. И тогда...
— Нет, ты ошибаешься, — возразила женщина. — Я околдовала птицу...
— Но это не подействовало, — ответила девушка, поглаживая своих любимцев.
Женщина поспешила выйти из комнаты, девушка последовала за ней.
Я посмотрел на мужчину, ожидая объяснений, и увидел, что он изучающе разглядывает меня.
— Магический узел, — чуть помедлив, произнёс он.
— Что это значит?
Л — ишь то, что ты привязан к поясу. А он находится вне этих стен, далеко отсюда, в руках того, кто наделён Силой.
— Значит... пока я здесь...
Я догадался, что он имел в виду.
— Значит, пока я здесь, вам угрожает опасность? Я невольно нарушаю вашу защиту?
— Теперь это не имеет значения, — пожал плечами мужчина. — Расскажи мне лучше о том торговце, кажется, Ибикусе. Что он за человек?
— Моя мать говорила, что он не тот, за кого выдавал себя. Она была убеждена, что он раскрыл Леди Элдрис секрет пояса, который можно использовать против меня. Мне... мне кажется, что он только облачался в плащ торговца.
— Если ты чувствовал, что дело тут нечисто, почему же принял пояс?
— Потому что... как только я увидел его в первый раз, воспылал настолько страстным желанием обладать им, что ничего не мог с собой поделать.
Я сказал правду, хотя это и разоблачало с головой мои слабости.
Не знаю, почему, но мне не хотелось выставлять себя перед незнакомцем в выигрышном свете. Он спас меня — наверное, поэтому я предпочёл искренность.
Мне показалось, что каждый их трёх обитателей Звёздной Башни относился ко мне, как к существу не равному им. Мне хотелось доказать, что я хоть чего-то стою, правда, я ещё не придумал, каким образом это сделать.
— Пояс леопарда... — я вложил в эти слова все свои чувства. — Он... сделал меня свободным...
— А потом связал тебя, — заметил мужчина. — И есть только одно средство освободиться от этой зависимости.
— Отнять пояс у Урсиллы? Снова обрести собственный облик и уничтожить его? — я просто засыпал мужчину вопросами.
— Пояс — не больше и не меньше, чем ключ, и ты должен научиться им пользоваться.
— Как? — нетерпеливо спросил я.
— Ответ тебе следует искать в самом себе, и только ты один можешь найти его, — слова его показались чересчур мудрёными для меня. — Но в одном я твёрдо уверен. Кар До Пран представляет для тебя большую опасность.
— Если мне удастся завладеть поясом, то я смогу вернуться сюда, — с расстановкой произнес я. — Но если действие травы моли исчерпает себя и я не успею... — затаив дыхание, я посмотрел на увядавшую веточку в шарике, — тогда быть мне навечно леопардом.
Мужчина встретился со мной взглядом. Что-то в его жёлтых глазах показалось мне знакомым...
— Ты... ты — снежный барс!
Он не кивнул и ничем, ни единым словом не подтвердил мою догадку. Но я знал, что не ошибаюсь, и это правда.
— Но... — я посмотрел на ремень, которым была стянута на талии его куртка. Он был сделан из той же кожи, что и пояса, которые носят обычные люди. — У тебя нет пояса! — я не спрашивал, а просто говорил о том, что видел. — Тогда каким образом ты превращаешься?
На этот раз он покачал головой. Между нами стоял закон Силы, я понимал это. И вспомнил, что трое обитателей Звёздной Башни при мне не обращались друг к другу по имени. Что ж, они вправе не доверять мне. Древнейший закон гласит: нельзя открывать незнакомцу своего имени, чтобы тот не воспользовался им в магических целях. Мне было известно, что здесь, в Звёздной Башне, мне нечего опасаться. Но знал я и то, что в её стенах не стану искать приюта — ради их безопасности.
— Тень собирает силы, — мужчина нарушил тишину словами, которые не сразу дошли до меня. — Те, кто избрал Тёмный Путь, просыпаются и снова готовятся напасть. Хочу тебя ещё раз спросить про торговца по имени Ибикус. Ты не почувствовал в нём чего-нибудь от Тьмы?
Я покачал головой.
— Нет, но мне показалось, что он мог быть посланником или разведчиком Голосов.
— Голосов? Тут есть о чём подумать, — мужчина положил ладонь на рукоятку охотничьего кинжала. Он вытащил его из ножен, потом спрятал снова. — Вероятно, настанут времена, когда нам в Арвоне придётся выбирать, на чью сторону становиться. Недолгим же оказался наш мир.
Он сжал губы, полуприкрыл усталые глаза. На какое-то время мне перестало казаться, будто он молод, и я подумал, что он многое повидал за время истории Арвона.
— И ещё, — он посмотрел на меня прямо в упор, — играть с Силой в игры, не зная правил, да ещё в такое время — означает навлекать на себя большую беду. Не нравится мне то, что Мудрая Женщина направила сюда своего крылатого слугу, не нравится и то, что он кружит над Башней!
Теперь его голос звучал решительно и в то же время угрожающе. Без единого слова прощания он покинул комнату.
Я же оставался сидеть на постели, держа руку на шарике с волшебной травой моли, подарившей мне, хоть и на время, спасение от проклятия. Как знать, надолго ли?
После того, как мужчина ушёл, я огляделся по сторонам. Мне стало интересно, где я нахожусь. Комната была странной формы, с одной стороны углом выпирала стена, чтобы не нарушать очертаний луча звезды. На стенах я не заметил ни одной картины, ни одного гобелена, вид которых был привычен для меня в Главной Башне. Постель, на которой я сидел, была узкой и больше походила на полку, чем на ложе. У стены стоял маленький резной столик, на котором я заметил кувшин с водой и таз для умывания. Вот и всё. Да, небогато.
Но здесь, в этой странной комнате, среди скромной обстановки, я чувствовал себя так, как никогда раньше не бывало в Главной Башне. От стен словно исходило дыхание времени. Но не только это заставляло меня ощущать себя странником, случайно забредшим под гостеприимный кров.
Странно, подумалось мне, ведь моему появлению здесь хозяева не очень-то радовались. Я не особенно разбирался в Силе, не обладал необходимым для этого талантом. А эта нерушимая крепость — пристанище тех, кто наделён Силами, которые недоступны пониманию простых смертных. Почему же тогда у меня появилось такое ощущение, будто мне не хочется покидать Башню?
Я встал и сразу почувствовал, что ко мне полностью вернулась физическая сила. Попробовал наклониться, повернуться — и всё это проделал с превеликим удовольствием, не испытывая при этом никакой боли. Я похрустел пальцами, размял мышцы и покрутил головой, стараясь разглядеть раны на спине. Они оказались розовыми и зарубцевавшимися. Я почти здоров, и мне нельзя оставаться здесь дольше. Птица служила предостерегающим знаком. Я не могу позволить себе навлечь неприятности на тех, кто спас меня, как бы мне не хотелось познакомиться с ними поближе, чтобы они изменили к лучшему своё мнение обо мне.
В памяти всплыл безразличный взгляд Лунной Девы, направленный на меня. К чему оставаться здесь? Но... Что ждёт меня в Главной Башне? Боюсь, что напрасно пришлось бы ждать нежности со стороны Тейни. Довольно тешить себя такого рода фантазиями.
Мне пора начинать... Но что это со мной?
Так же молниеносно, как прежде переродился в человека, я вновь изменил свой облик. Только на этот раз произошло обратное превращение... Шарик, который я всего лишь мгновение назад держал в руке, выпал из мохнатой лапы. Сплошь покрывшись шерстью, стоя на четырёх лапах, я опять обернулся леопардом. Зелёная веточка внутри шарика почернела и завяла окончательно.
Сзади послышалось чье-то рычание. Я оглянулся — в дверях стояли детёныши рыси, один рычал, другой лишь шипел на меня. Это вернулась Лунная Дева со своими питомцами.
Похоже, она ничуть не удивилась моему превращению. Наверное, догадалась, что сила травы моли должна была вот-вот иссякнуть и перестала оказывать сопротивление проклятию. Скорее бы очутиться подальше от Звёздной Башни, в глухой чаще леса...
Тут я не без удивления заметил, что в первый раз выражение лица девушки смягчилось, на её губах заиграла легкая улыбка. В одно мгновение всё её безразличие как рукой сняло. Она прикрикнула на своих любимцев, которые продолжали шипеть, и отогнала их назад.
Потом Лунная Колдунья шагнула ко мне поближе и сняла с моей шеи цепочку, на которой висел утративший силу шарик.
— Послушай, — её тёплые пальцы слегка коснулись моей головы. Я продолжал чувствовать её прикосновение даже тогда, когда она убрала руку. — Ты хочешь уйти... это хорошо. Но пояс — если не снаружи, то внутри — содержит ещё один ключ. Мы не можем открыть тебе эту тайну. Тебе предстоит кое-что совершить самому, и тогда ты окончательно освободишься. Разгадаешь тайну — и тогда станешь настолько могущественным, что и передать невозможно. Не могу сказать тебе большего, мне не позволяет Сила. Но я верю, что ты отыщешь ключ!
Девушка посторонилась, когда я устремился мимо неё. Я стрелой вылетел из дверей, оказался на открытом месте, промчался между двумя пахучими клумбами-грядками — и вот уже передо мной виднеется кромка леса. Я не оглядывался и не смотрел на Звёздную Башню до тех пор, пока не добрался до первых деревьев. Здесь я ожидал увидеть ястреба, кружащегося над крепостью-звездой. Но в небе никого не было видно.
Хотя день был тихий и безветренный, я заметил, что со всех сторон наплывают облака, похожие на клубы дыма, парившие над жаровнями Урсиллы. Наблюдая за облаками, я отступил. Нет, мне не преодолеть барьера. Те, кто спас мне жизнь, теперь отделены от меня невидимой стеной.
Если я струшу и буду малодушно прятаться поблизости, это не принесёт никакого толку. Их барьера мне не преодолеть. Но, может быть, случится чудо, и я снова сумею обрести прежний человеческий облик, стану Кетаном, не зависящим от замыслов Урсиллы.
Тогда, возможно, я смог бы вернуться и попасть к ним... Но надежда была слишком слабой.
И всё же слова Лунной Девы (как бы мне хотелось узнать её имя) жили в моей памяти. И она, и Оборотень, спасший мне жизнь дважды — в виде снежного барса и в облике человека, — давали понять, что существует ещё один способ, кроме пояса и кроме волшебной, но недолговечной травы моли, при помощи которого можно снова стать человеком. Я не маг и не чародей, и им это известно, ибо малейшее дуновение Силы не укроется от тех, кто сам владеет ею. Значит, они ничего бы мне не сказали, если бы не были уверены в том, что я в состоянии на свой страх и риск найти ответ.
Я должен был это сделать и освободиться любой ценой, хотя и не имел ни малейшего представления о том, что могло мне помочь.
Но если снова появится ястреб-соглядатай Урсиллы, мне следовало найти укрытие, не доступное его зоркому глазу.

Глава 12. Об открытии, которое я совершил, и о том, как я решил им воспользоваться

Не придумав ничего лучшего, я снова спустился к реке, подкрепился рыбой, потом отыскал местечко среди камней, которое нельзя было бы разглядеть сверху. Забираясь туда, я надеялся, что крылатый соглядатай меня не обнаружит.
В моём сознании продолжали звучать слова тех, кто обитал в Звёздной Башне. Они не кривили душой и не пытались меня успокоить. Если они убеждены в том, что есть путь перемены облика, значит, он и в самом деле существует. На человеке, который, спасая меня от паутины, был снежным барсом, я не видел пояса. Однако вполне возможно, что он от рождения принадлежал к Роду Оборотней.
Может быть, следует поискать какое-нибудь растение, подобное траве моли? Но я не знаток Зелёной Магии и едва ли распознаю его в зарослях. Тогда остаётся прибегнуть к обряду или ритуалу? Скорее всего, это мне тоже не подходит, потому что только обученные владению Силой способны совершать магические действия.
Снова и снова я повторял про себя последние слова Лунной Девы. Существует ключ... Если не снаружи, то внутри... Внутри! Внутри меня самого! Значит ли это, что я наделён чудесным даром и даже не догадываюсь об этом? Но если это так... Почему же тогда Урсилла не додумалась до этого раньше? Или... она знала...
Память перенесла меня в те времена, когда Мудрая Женщина и моя мать наложили на меня чары. Я как будто вернулся в тот вечер, когда мне предстояло перебраться из-под их крыла в Башню Молодости. Предположим, Урсилла почувствовала во мне присутствие ничтожной доли таланта... Значит, она хотела убедиться в этом и околдовать меня так, чтобы я сам ничего не заподозрил.
Колдовство изучают, хотя для этого непременно нужно обладать врождённым даром — той почвой, на которую можно сеять зёрна знания. Любой, будь то мужчина или женщина, может читать древние руны, постигая их разумом и сердцем, но при этом будучи не в состоянии применять их на деле, пустить их в ход. Однако... в те дни, когда Урсилла учила меня, она выбирала для чтения лишь определённые руны. Другие же запирала от меня, а ключ носила на своей груди. Может быть, она боялась, что я узнаю что-либо запретное, чего мне знать нельзя? Чем больше я раздумывал над этим, тем сильнее утверждался в подозрениях, что от меня самым тщательным образом скрывали те знания, которые могли бы дать мне свободу.
Обладаю я даром или нет, но обитатели Звёздной Башни верили в то, что я освобожусь от проклятия пояса и обличья леопарда, если только найду верный путь... И у меня не было иной опоры, кроме их веры. Что же, что?
Может быть, мне поможет нечто вне меня? Нет. Всё больше я начинал склоняться к другому решению. Ответ таился внутри меня самого — так и только так! Но он был сокрыт от меня при помощи ухищрений Урсиллы или... или потому, что я никогда не подозревал об его существовании!
Кто же я такой? Для обитателей Главной Башни — Кетан, наследник Лорда Эраха. Для Урсиллы и моей матери — всего лишь средство достигнуть власти. Для Могхуса, Тейни и Леди Элдрис моя персона — преграда между ними и их желанной целью, всё той же властью. Для всех я не просто человек, а инструмент, который может помочь или помешать осуществлению их устремлений. Заботит ли кого-либо из них, что у меня могут быть свои собственные помыслы и желания?
Пояс леопарда... Зачем Ибикусу понадобилось привозить его? Я был уверен, что торговец, который на самом деле был больше, чем странствующим негоциантом, не случайно приехал, захватив с собой пояс. На то были свои причины. Но кто такой Ибикус и почему вмешался в мою судьбу?
Возможно, в то утро я заглядывал слишком далеко и задавал вопросы, на которые ещё не мог ответить. Но, вызывая в памяти подобные картины, я набирался отваги и решительности. В Ибикусе не было ничего похожего на Тень. Моя мать утверждала, что его намерения были недобрыми, раз он продал пояс Леди Элдрис, что Ибикус желал мне зла. Но я-то не верил ей! В его словах, обращённых ко мне, я не расслышал ни угрозы, ни злокозненности, а только — обещание.
Однако... пояс служил ещё каким-то целям. Обещание свободы оказалось не иллюзорным, не ложным. Но теперь пояса у меня нет. Мои мысли вернулись по кругу к исходной точке. Если и существует ключ, то я о нём ничего не знаю, и не смогу отыскать без какой-либо подсказки или чьей-нибудь помощи в выборе пути.
Так я лежал на берегу, изредка поглядывая то на реку, то на камни. Несколько раз я слышал, как воздух рассекают чьи-то крылья, и вскидывал голову к небу. Но ни одна птица не походила на ястреба-слугу Урсиллы. Ключ... внутри...
Сознание раздваивалось. Человеческая половина моей двойственной натуры размышляла, надеялась и переполнялась отчаяньем. Леопарда же, сидевшего во мне, которым управляли одни инстинкты, заботило лишь то, чем бы ему подкрепиться.
Предположим, что ключ кроется где-то во мне...
Могу ли я позволить самому себе целиком раствориться в леопарде, не оказывая сопротивления? Я вздрогнул от одной только этой мысли.
Страх быть потерянным, исчезнуть, оказаться человеком в шкуре леопарда завладел мной. Однако чтобы отыскать ключ, я должен вести поиски, но не вокруг себя. Мне нужно то, что укрыто внутри...
И на этот раз, лёжа в своём убежище, я заставил себя раствориться в леопарде, погрузиться в него, стать его неотъемлемой частью. Всё глубже и глубже, ниже уровня инстинктов охотника, уровня защиты и обороны, ниже и ниже, глубже и глубже... То, что было Кетаном, теперь было окружено субстанцией, непривычной для человека, затерянной и неведомой... Но Кетан упорно продолжал устремляться всё дальше, глубже...
Человек добрался до того места, где его поджидала опасность. Остаться здесь? Нет! Я чувствовал невероятное желание убежать, скрыться. Я испытывал нечто такое, что не сравнится ни с одним физическим действием. Выше, выше — и наружу! Точно так же, как тонущий пытается добраться до глади воды, наполнить ноющие лёгкие спасительным воздухом, так и Кетан вынырнул на поверхность рассудка, избежав окончательного слияния с животным. Выше — и наружу!
Я лежал на берегу, хватая пастью воздух, задыхаясь, словно только что спасся бегством от врага. Но не мог отказаться ещё от одной попытки. То, что я искал, лежало не в глубинах слепых инстинктов леопарда. Значит, следует искать внутри сознания Кетана.
Но каким образом я сумею отыскать ключ? Может, поступить наоборот — положиться на безотчётное чутьё леопарда: авось выведет? Но я не знал, как это делается.
Что отыскал я внутри животного? Яростную энергию, выдержку охотника, волю к победе — жизненно важные инстинкты. Все они дополнят и укрепят желание человека выжить. Если бы я смог добраться до них, не растворяясь в леопарде!
Память ничем не поможет мне, это я уже знал — по крайней мере, та толика памяти, которой можно было воспользоваться сознательно. Не обладал ли я иной памятью — той, что содержит намного больше, о чём я даже не догадывался?
Я мысленно представил комнату, в которой находились огромные свитки с рунами. В каждом из свитков заключена какая-то часть памяти. Какой из них выбрать и в какой заглянуть?
По мере того, как я напрягал силу воли, воображаемая картина становилась всё более отчётливой. Постепенно мне удалось привлечь на свою сторону неуёмную энергию леопарда. Наконец-то — свиток в моём воображении развернулся передо мной. И я стал читать руны.
Я целиком погрузился в чтение воображаемых рун. То, что было Кетаном, двигалось между строчек так, как человек мог бы шагать по реальной комнате. Я останавливался то тут, то там, но ничто не подсказывало мне, что я близок к тому, чтобы найти искомое. Может, я совершаю ошибку? Нет, прочь подобные мысли! Необходимые мне знания лежали где-то здесь, и следовало их отыскать!
Чем больше я полагался на качества леопарда, тем более отчётливой и настоящей становилась комната и руны передо мной. Я забирался всё глубже в закоулки памяти.
Потом появилась тень, она нависла над тем местом, по которому должен был двигаться, читая, Кетан. И я догадался, что это та самая задвижка, при помощи которой Урсилла хотела запереть меня.
В одиночку Кетан не смог бы осилить Мудрую Женщину. Но вместе с леопардом — его никто не мог остановить. Леопард дал мне силы прорваться вперёд. Затем... задвижка лязгнула... но позади меня. Что-то важное всё же осталось в той части памяти — то, что угрожало Урсилле. А вдруг это тот самый ключ, который я искал? В каком же из свитков?..
Снова и снова разворачивались передо мною руны... По мере того, как поиски продвигались, всё слабее теплилась во мне надежда. Свитков оставалось всё меньше. Какие воспоминания могли бы помочь мне сейчас?
Я добрался до последнего свитка.
Открыл его и...
Внутри я увидел лишь картинку. Но какой же яркой она была! Тело леопарда лежит на земле, над его головой поднимается человек, а в глазах... Да, теперь я знал!
Я выбросил из сознания изображение комнаты. И лежал без сил, не в состоянии поднять головы с камня. Тело ныло так, словно я промчался без передышки много-много миль. Но я выиграл!
Теперь оставалось только разобраться, как можно применить на деле знания, которые мне удалось найти. Но не всё сразу. Я был бесконечно утомлён после стольких поисков.
Смеркалось. Я так погрузился в поиски, что мои внешние чувства как бы притупились. И всё же я заметил, как по берегу скачет всадник, приближаясь как раз к тому месту, где я укрывался.
Раньше я его уже видел. Это тот, на ком был шлем с орлом-плюмажем и кто вёл молчаливую беседу со снежным барсом неподалёку отсюда. Лошадь его начала увязать в гальке, и всадник отпустил поводья, предоставив ей возможность самой выбираться на верную дорогу.
Чем ближе он подъезжал, тем глубже вползал я в своё логово. Хотя встреча всадника со снежным барсом и была вполне дружелюбной, это вовсе не означало, что странник увидит во мне не опасного зверя, а кого-то иного.

Предыдущая страница 7 Следующая страница


Гиацинтовый леопард 8

Поэтому у меня не было никакого желания привлекать его внимание.
Я пытался рассмотреть его черты, но шлем по-прежнему затенял его лицо, и даже зоркое зрение леопарда не помогало. Было в нём некое сходство... Но до тех пор, пока он не проехал совсем близко от меня, я не понимал этого... Всадник с птицей на шлеме так напоминал человека в Звёздной Башне... Неужели это ещё один Оборотень?
Звук попадающих по копыта камешков и бряцанье доспехов понемногу стихали. Я осмелился выползти из своей норы, чтобы ещё раз посмотреть на всадника. Лошадь вошла в воду и направилась в сторону Звёздной Башни. Шлем с плюмажем в виде орла удалялся.
До того, как сгустились сумерки, мне удалось убить медлительное животное, которому я не мог дать названия, потому что никогда не видел такого раньше. Это было что-то наподобие ящерицы с ярким хвостом. Но вкус этой твари пришёлся не по душе моей звериной натуре, поэтому я съел лишь половину тушки.
Ко мне понемногу возвращались силы. Мне нужно лишь попробовать себя в деле. Потом станет ясно, что делать. Если я действительно узнал ключ, то стоит попытаться войти в Главную Башню. Я не могу быть полностью уверен в своём освобождении до тех пор, пока не завладею поясом вновь. А вылазку в самое сердце вражеской, по моему теперешнему пониманию, территории, следовало самым тщательным образом спланировать.
Совсем стемнело. На небе показалась луна. Я мог воспользоваться тем же влиянием, которое она оказывала на меня, когда я превратился в зверя. У меня не было и не будет лучшего случая, чтобы проверить себя.
Одним прыжком я вскочил на вершину каменной груды и начал вести борьбу с самим собой. Точно так же, как раньше я пытался победить собственную память, теперь я принуждал своё воображение представить Кетана-человека! Картина становилась всё более отчётливой. Наконец она стала завершённой до мельчайших подробностей. Я — Кетан!
И в самом деле, всё это походило на действия, когда пытаешься повернуть ключ в замке, который никак не желает поддаваться. Потом...
Ночной ветер обдал холодом обнажённое тело — теперь его не укрывала тёплая шкура. Я стоял, вытянув руки к луне, радуясь своей победе и едва сдерживая радостный крик. Но всё это продолжалось недолго. Я пробыл человеком лишь несколько мгновений и снова обернулся леопардом.
Но... мне удалось! Теперь я знал секрет Оборотней. Но всё ещё не понимал, каким образом подобное превращение могло случиться с тем, кто не принадлежит им по крови и родству. Однако я знал наверняка, что отныне могу возобладать над леопардом. И мне было известно, как этого добиться. Я должен прибегать к внутренним силам, подчиняя животное воле человека, и постепенно дойти до такого состояния, когда смогу продержаться в обличье человека достаточно долго для того, чтобы успеть проникнуть в Главную Башню. Урсилла и Могхус ждут появления зверя. Но когда я предстану перед ними в облике человека, они не смогут ни убить меня, ни подчинить своей воле.
Однако я был ещё слишком далёк от искусства удерживаться в обличье человека столько времени, сколько нужно, чтобы вернуться в Кар До Пран.
Итак, я начал самосовершенствоваться. Днём отлёживался в укрытии, а ночью, когда на небе появлялась луна, прибегал к раз и навсегда найденному ключу — и с каждым разом моё пребывание в облике Кетана становилось всё продолжительнее. Теперь мне уже верилось в то, что когда придёт час лунного затмения, я смогу проникнуть в Кар До Пран. Прячась днём и преодолевая путь ночью, я продвигался к Главной Башне.
Мне было хорошо известно, что под огромными деревьями всё не так уж мирно, как кажется, но пока я не встретил никого из лесных людей. И ещё мне пришлось сделать немалый крюк, чтобы обойти стороной Звёздную Башню, ибо я знал, что она недоступна для меня.
В зарослях вокруг я постоянно ощущал шевеление, движение, одним словом, кто-то существовал со мной рядом. Я не знал, откликается ли на это чутьё леопарда или чувства человека, равно как мне было неведомо и то, было ли это проявлением Силы или обычной лесной жизни.
Встречались и такие места, которых я старался избегать. И с каждой ночью их становилось всё больше, словно кто-то посеял вокруг семена зла, которые давали всходы и буйно разрастались.
Возможно, наступало то, о чём говорил Пергвин. Если это так, то с исчезновением с небосвода луны Тень обретёт полную силу, ибо свет для неё погибелен.
Я добрался до полей до наступления ночи, когда мне следовало проникнуть в Башню. Моё волнение нарастало по мере того, как всё более странным и непохожим становился лес. Казалось, что как только совсем стемнеет, над полями облаком нависнет угроза. Свет в домах селения и окнах погас рано. Мне стало не по себе. Я был почти уверен, что у Ворот будут стоять на страже часовые. Даже в человеческом облике я испытывал страх, минуя их. И ещё мне нужна была одежда.
Неподалёку от леса стояла хижина пастуха. Я тихо подкрался к ней. Затем заметил нечто странное в Главной Башне. Над её шпилем не развевалось на ветру знамя Лорда, что значило: Лорда Эраха нынешней ночью там нет.
Мне вдруг припомнились разговоры о сборе Клана Красных Плащей. Я потерял счёт дням, которые провёл в лесу. И не исключено, что уже пробил решающий час. Облегчит ли отсутствие гарнизона мою задачу? А вдруг те, кто остался, окажутся намного расторопнее?
У дверей хижины я принюхался. Пахло овцами... человеком... но запахи были старые. Я просунул лапу в проём и поддел когтем дверь. Она поддалась, но хижина оказалась пустой. И всё же Фортуна улыбнулась мне: на стене висел потрёпанный овечий тулуп — такие обычно носят пастухи в зимнюю стужу.
Ночь, к счастью, была темным темна. А может быть, казалась такой непроглядной, потому что мне того хотелось? Я старался не позволять своим желаниям обманывать меня. И уже привычно подчинил своей воле животное. Вскоре перед хижиной появился Кетан.
Надев на себя длинный пастуший тулуп, я направился к Главной Башне, огибая её стены под покровом тени, падавшей от высоких шпилей. У ворот, как я и опасался, стоял часовой — он настороженно всматривался в тьму, словно ожидая, что перед его глазами вот-вот покажется враг.
Я распрямился. Да, теперь мне под силу оставаться человеком. В крайнем случае могу превратиться в леопарда, но не стоит идти таким путём. Я должен быть человеком, а не зверем, иначе мне не победить. Претерпеть столько несчастий и лишений, добраться сюда и потерпеть неудачу — нет, этого я не вынесу. И всё же я не видел выхода. Размышляя, я чувствовал, что мне теперь угрожает не зло, а Сила.
Тут я заметил, что часовой вытаращил на что-то глаза, столбом застыв на месте. Я не стал раздумывать, что заставило его остолбенеть от удивления, и тенью проскользнул мимо во двор. За спиной я почувствовал движение и обернулся. Я был готов ко всему, даже к тому, что под лопатку мне ткнётся меч... Но несмотря на то, что часовой снова пошевелился, он стоял спиной ко мне и не поворачивал головы. Он вышел из транса, даже не догадываясь, что на время утратил внимание.
Но почему? На смену радости от первой удачи пришло подозрение. Почему Сила, о которой я не мог сказать, что она служит злу, пришла мне на помощь? Ведь у меня не было друзей.
Это Урсилла! Я знал, что встречу её. Но теперь я уже не тот жалкий юнец, которого она играючи могла пересилить раньше. С тех пор, как мне было дано познать жизнь леопарда и вернуться к собственному сознанию, я стал другим. Но нельзя ни на секунду терять бдительности... Мне нужно всё время оставаться настороже... Не стоит недооценивать проницательность Мудрой Женщины.
— Добро пожаловать домой, Кетан.
На этот раз я ничуть не удивился. Она не застала меня врасплох. Я только не ожидал того, что Урсилла растворится среди теней Башни. Но, не теряя присутствия духа, приблизился к месту, где она стояла. Прежде чем я дошёл до неё, она ускользнула в дверной проём. Я заметил свет от лампы. Теперь мне не остается ничего другого, как следовать за ней. Там, где Урсилла, там пояс леопарда с циркониевой пряжкой. Но пока я не знал, что делать дальше.
Войдя в Башню, я увидел Мудрую Женщину уже на ступенях. Она держала в руке лампу, свет от которой тускло освещал помещение. Я заметил, что глаза её стали круглыми от удивления, когда она увидела перед собой не зверя, а Кетана. То ли она не разглядела меня во дворе, то ли догадалась о том, что я прибыл, благодаря своему колдовскому таланту...
Свободной рукой Урсилла сделала какое-то магическое движение. Я увидел её жезл — из кости, с вырезанными на нём рунами красного и чёрного цвета. Мне показалось, что ей хотелось знать наверняка, что я вижу его.
Могхус при соответствующих обстоятельствах непременно пожелал бы убедиться в том, что я вижу у него в руке обнажённый меч.
— Приветствую тебя, Мудрая Женщина, — это были мои первые слова, обращённые к ней.
Урсилла подалась чуть вперёд, казалось, чтобы лучше видеть и слышать. Но нет — она сделала резкое движение жезлом!
Я почувствовал, как внутри меня зверь встал на дыбы. Животная натура возобладала. Но на этот раз я не пытался противиться этому порыву. Урсилла не должна ничего знать о том, что мне известно. Если даже ей и удастся разнюхать, что я научился управлять изменением собственного облика, то пусть думает, что это случайность. Я должен собрать все свои силы для того, чтобы разом применить их в урочный час.
Так, в шкуре леопарда, я последовал за ней по лестницам.

Глава 13. О том, как я стал пленником Урсиллы, и о том, что предсказала мне моя мать

Только очутившись в комнате Урсиллы, я поймал на себе её взгляд. Здесь горели три светильника, кроме той лампы, которую она держала в руке.
При тусклом освещении мы смотрели друг на друга. Урсилла улыбнулась.
— Так ты понял, Кетан, что со мной следует считаться? — с расстановкой спросила Мудрая Женщина. Она произносила каждое слово так, словно смаковала изысканное блюдо.
Я никогда не отрицал её силы, подумалось мне. Но человеческая речь в тот момент была не для меня...
Мудрая Женщина уселась в единственное кресло. Она смерила меня взглядом от головы до кончика хвоста. Я заметил по её лицу, что она осталась удовлетворена осмотром. Я чувствовал, что она довольна не только своими способностями, но и тем, что может мне их показать.
— Тебя звали дважды, — произнесла Урсилла. — А ты не возвращался. Каждому наказанию своё время. Но сначала...
Она снова направила на меня острие своего жезла. Я не удержался и закричал от боли, потому что ощутил, что горло как будто разорвалось на части. Я поперхнулся, из моей пасти потекла обильная слюна.
Урсилла наклонилась вперёд и встретилась со мной взглядом.
— Ты понимаешь, Кетан? Я могу уничтожить тебя! Отвечай же!
Её приказ прозвучал так властно, что мне поневоле пришлось ответить.
— Понимаю...
Я еле-еле ворочал языком. Ничего удивительного! Глотка леопарда не предназначена для человеческой речи. Но слова, которые вырывались из звериной пасти, вполне можно было разобрать.
Мудрая Женщина кивнула.
— Довольно! Теперь отвечай мне... Какая Сила пролегла между нами во время нашей последней встречи?
Я догадался, что она имела в виду то время, когда я странствовал по земле Тени. Но... Теперь я знал наверняка — в отличие от снежного барса Урсилла не умела общаться посредством мысли. Если бы дело обстояло иначе, она бы не заставляла меня произносить слова вслух. Значит, мои мысли для неё закрыты. Я могу подбирать для ответа те слова, которые удовлетворят её, но откроют далеко не всю правду.
— Когда... ты... позвала... — было очень трудно говорить, горло леопарда просто ныло от непривычных зверю усилий, — я... был... на краю... места Силы... под... его защитой... способной... прервать контакт... между нами.
— Место Силы, — повторила Урсилла. — Есть такие в лесу, некоторые из них уже давно позабыты. На что было похоже это место?
Я не хотел рассказывать ей ни о Звёздной Башне, ни о поляне, на которой росли лунные цветы. Мне оказали там помощь, подлечили раны, а снежный барс спас мне жизнь, возможно, даже больше, чем просто жизнь моей плоти, когда вызволил меня из смертельно опасной паутины. Руины! Вот о чём можно говорить, не таясь!
— Две колонны... на них древние надписи... чудом сохранились... Они охраняют руины... груды камней... но я не могу... описать... это место...
Жезл в руке Урсиллы снова покачнулся, и я почувствовал невыносимую боль в переносице, между глазами. Таким образом она, вероятно, проверяла, правду я говорю или нет. Мне почему-то показалось, что ей удастся вытянуть из меня многое, о чём я хотел умолчать.
— Между нами правда. Позже ты расскажешь мне об этом месте. Хотя там и развалины, но если это Сила, которая способна перебороть заклинания, то в прошлом там могли твориться великие волшебства. Именно там, Кетан, ты снова обрёл человеческий облик?
— Да...
Я остро почувствовал, как она проверяет меня. Боль пронзила голову. Что она предпримет, когда поймёт, что я говорю неправду? Убьёт меня? Но, на моё счастье, она приняла мой ответ за чистую монету.
— Конечно, Сила! Мы должны отыскать это место! — её пальцы сжались. Она вздохнула. — Но нужно подождать один день. Что касается тебя, меняющий облик... — Урсилла снова обратила свой взор на меня. — Сделаешь то, что я скажу. Мой посланник, оставивший следы когтей на твоём теле, хорошо справился со своим делом. Так что пояс леопарда у меня. А с его помощью можно добиться многого... Ты сразу почувствуешь это, если решишь воспротивиться моей воле!
В её голосе звучала не просто угроза, а железная клятва. Смогу ли я, находясь под влиянием её Силы, воспользоваться своим ключом и обрести так необходимый мне человеческий облик, хотя бы на короткий промежуток времени? Ответа на этот вопрос у меня не будет до тех пор, пока я не попробую. Но рисковать раньше времени не стоило.
— С тех пор, как Лорд Эрах ускакал с большинством мужчин на сборы, в Главной Башне правит Могхус, — продолжала Урсилла. — Он поклялся заковать тебя в цепи во что бы то ни стало, и никто здесь не осмелился возразить ему. Не забывай, все опасаются приближения Тени, ему было легко убедить всех в том, что появление среди нас меняющего облик принесёт нам одни несчастья. Он выступает... — она замолчала, прикусив губу, словно невольно проговорилась и сказала что-то лишнее.
Я решил, что смогу закончить то, о чём она хотела умолчать. Значит, Могхус тоже выступает против Урсиллы. Однако я считал, что в данном случае ему изменил разум. Он переоценивал свои возможности. Испытав на себе Силу Урсиллы, я знал, что моему кузену придётся несладко, если он настроит Мудрую Женщину против себя. На его месте я был бы поосторожнее — если уж Урсилла угрожает, то жди беды.
— Только здесь ты в безопасности, — произнесла она, и, хотя выражение её лица не изменилось, я почувствовал по голосу, что она довольна собой. — Здесь у тебя нет друзей, Кетан, — Урсилла торжествующе усмехнулась. — Твоя невеста отказалась от тебя, и её отец не стал возражать.
— Если... Лорд Эрах... — я с трудом выдавливал слова из пасти леопарда, — так сказал... какой тебе... прок... от меня? Ведь теперь мне никогда... не стать его... наследником...
Усмешка не сходила с лица Урсиллы.
— Ты ошибаешься, Кетан. Что можно побороть колдовством, можно с его же помощью и обрести. Даю тебе обещание, что ты получишь свой прежний облик. Но для этого ты должен меня слушаться. Тогда я буду безраздельно править...
Дальше можно было ничего не говорить. Если она избавит меня от проклятия пояса, которое наложили на меня Леди Элдрис и Могхус, тогда её положение укрепится. Урсиллу станут бояться не только из-за той Силы, которой она обладает, но и потому, что она сохранит мне жизнь и вырвет из рук Могхуса, сделав меня человеком и только человеком.
В ту минуту я понял, что не желаю обретать тело человека такой ценой. Я знал, что долгое время Мудрая Женщина стояла за спиной моей матери, желавшей только одного — власти. Теперь все мои подозрения оправдались. Как только не станет Лорда Эраха, править здесь начнёт Урсилла. И все остальные будут трепетать перед ней.
— А теперь, — она поднялась со своего трона и щёлкнула пальцами, желая привлечь моё внимание, — мы спрячем тебя подальше от посторонних глаз. Это нужно для того, чтобы прежде времени не раскрывать наши планы, которые, поверь мне, хорошо продуманы от начала и до конца.
Урсилла направилась во внутренние покои. Я последовал за ней. И вскоре очутился посередине звезды, вынужденный подчиниться мановению её жезла, направленного на меня. Потом она подняла символ Силы на свечи, которые стояли у каждого звёздного луча. Они вспыхнули, хотя их никто не зажигал.
— Здесь ты в безопасности, — объявила Мудрая Женщина. — Никто не найдёт тебя здесь, меняющий облик. И не вздумай противиться моей воле. Оставайся здесь и жди.
Она бросила на меня прощальный взгляд, развернулась и вышла из комнаты. Свечи продолжали гореть. Я чувствовал вокруг себя присутствие Силы.
Какой глупой оказалась моя затея освободиться от влияния Урсиллы! Она владеет поясом, а в Главной Башне найдётся с полсотни мест, куда можно спрятать такой небольшой предмет. Я в заточении и не могу его разыскивать. Что у меня есть для сопротивления Урсилле?
Лишь жалкое умение, с помощью которого я могу на какое-то время обретать человеческий облик.
Я добрался до каменного алтаря, установленного в дине звезды, — на него меня укладывала моя мать в ту давнюю ночь, когда Урсилла завладела моим сознанием. Моя мать... Знает ли она, что я вернулся в Кар До Пран? Или теперь она попала в такую зависимость от Урсиллы, что Мудрая Женщина не видит оснований для того, чтобы посвящать Леди Героиз в свои планы?
Однако сложные взаимоотношения двух женщин не имели для меня особого значения. Главное сейчас — Урсилла. Это она околдовала меня. Я осторожно подобрался к очертаниям звезды и поставил лапу на магическую черту... Последовал тот же болевой удар, который я испытал, когда пытался проникнуть в сад лесной Башни.
Звёздная Башня! Как можно было забыть о ней! Я сел. Как и предупреждала меня Лунная Дева, мне удалось отыскать ключ, хотя я по-прежнему был ограничен в его применении. Но, быть может, он подходил не только к изменению облика? Вдруг он поможет выбраться отсюда, через барьеры, возведённые вокруг меня Урсиллой?
Я бы мог...
Но поздно! Дверь в комнату отворилась, и вошла моя мать. Подол её платья волочился по полу, глаза были устремлены на меня. Как и Урсилла, она улыбалась. Но в улыбке не было ничего, кроме радости от того, что я стал пленником.
— Ты прошёл свой путь до конца, глупец, — надменно произнесла она, остановившись между двумя свечами на лучах звезды. Ожерелье на шее Леди Героиз заиграло при свете огня, точно так же блистали серьги и перстни. Она вырядилась, словно собралась на торжество. — Послужило ли это тебе уроком?
Я даже не пытался произнести что-либо в ответ. Хватит с неё того удовлетворения, что написано на её лице. Леди Героиз рассмеялась.
— Ты... ты пытаешься противопоставить себя нашей Силе! Думаешь, у тебя получится что-нибудь?
Нашей Силе, сказала она. Не думаю, что Урсилла согласилась бы с этими словами. До чего же наивна моя мать, если полагает, что Мудрая Женщина верно служит и помогает ей! Может, ей стоит намекнуть на истинное положение вещей? Как знать, вдруг это поможет мне? Я обрёл голос:
— Урсилла... привела меня... — каждое слово давалось мне с трудом. — Она хотела... использовать меня... О вас... не было... сказано ни слова...
Леди Героиз продолжала безмятежно улыбаться.
— Урсилла могущественна, Кетан. Но, возможно, не всё подвластно её зрению и пониманию... Мы не спорим сейчас, так как цель у нас одна. Но после...
С присущей ей грацией Леди Героиз направилась к столу, на котором стояла лампа. Она взмахнула рукой — лампа зажглась.
Мне показалось, что тем самым она хотела дать мне понять, что тоже может управлять кое-какой Силой, хотя такого рода дешёвые трюки удаются даже тем профанам, кто почти не наделён даром и не владеет знаниями.
В комнате не было кресел с высокими спинками, напоминающих троны, стоял лишь трёхногий табурет, такой, какой можно увидеть на кухне селянина, старый, выщербленный и потёртый. Моя мать села на него и взяла в руки небольшую коробочку, которая цепочкой была прикреплена к её поясу. И несмотря на то, что мои глаза застилала пелена, я заметил, что на коробочке вырезаны руны.
Леди Героиз открыла крышечку привычным движением и извлекла на свет колоду карт, выделанных из толстого пергамента. Я знал, что это одно из самых сокровенных её богатств, ибо при помощи этих карт моя мать предсказывала будущее.
Среди людей Кар До Прана они были не в ходу. Поговаривали, будто карты и вовсе не принадлежат Силе Арвона. По слухам, это одно из тех средств, к помощи которых прибегали в прошлом те, кто открыл Города Древнего Мира. Их редко извлекали из потайных мест, к тому же мало кто умел по ним читать и пророчествовать.
Моя мать очень гордилась тем, что знала, как с ними обращаться. В Гарт Хауэле она проявила в ремесле ворожеи и умение, и дар, и так преуспела, что удивила многих.
Улыбка не сходила с лица Леди Героиз.
— К сожалению, Кетан, у леопарда есть только лапы, и ты не можешь взять карты в руки, но сегодня благоприятный день для предсказаний. Мне не хотелось бы упускать такой случай, и я буду раскладывать карты для тебя.
Она ловко перетасовала колоду, вынула одну из карт и поднесла картинкой к моим глазам.
— Эта будет твоей. Смотри. Здесь изображён Служитель Мечей — юноша, наделённый некоторой силой.
Мать положила карту на стол. Теперь её пальцы двигались быстро и изящно — перетасовали карты, сдвинули их три раза в моём направлении, перетасовали ещё раз, сдвинули и снова перетасовали.
Она больше не обращала на меня внимания, а с головой углубилась в карты. Я тоже был целиком поглощён тем, чем она занималась, ибо питал надежду, что хотя бы так смогу узнать своё будущее.
Леди Героиз раскладывала карты по кругу, по часовой стрелке. Казалось, она даже не смотрела на них, ловко бросая одну за другой. Потом, отложив в сторону те карты, что остались, она склонилась над разложенной на столе дюжиной.
— В Первом Доме — Дьявол. Этот Дом твой. Ах... — она глубоко вздохнула. — Рабство... Колдовство... Два жезла в твоём Доме Владений... Владыка... Фортуна... Господство...
Тонкие пальцы моей матери пробегали по картам, как бы на ощупь читая их.
— Третий Дом — здесь правит Луна... чудеса... мечты... Четыре Жезла для твоего Четвертого Дома... Приход мира и выполненная работа... — слова её звучали всё быстрее, по лицу Леди Героиз пробегала целая гамма чувств.
— Пятый Дом, Туз Жезлов — рождение... Да, начало Фортуны... Наследование... Правда, всё правда!
Она проводила пальцами по каждой из карт, как бы раскрывая их смысл.
— Шестой Дом — успех... Гордость... Спасение!..
С каждым словом голос её повышался, волнение нарастало.
— Дом Седьмой... Здесь расположились Шесть Мечей, что означает избавление от трудностей — успех после всех невзгод...
Казалось, она довольна тем, что говорили карты.
— Теперь Дом Восьмой... Здесь лежат тоже природные дары... Чародей!
Она долго, в некотором недоумении, смотрела на карту. Потом на смену удивлению пришла растерянность.
— Оттачивание мастерства, ума, способность управлять Высшей Силой... Через желания к действиям... Не может быть! Ах, Кетан, это не может к тебе относиться! Нет, конечно же, нет, ты всего лишь инструмент, посредством которого другие осуществляют свои желания...
Но не думаю, чтобы скоропалительный вывод Леди Героиз был разрешением той проблемы, о которой рассказали ей карты. Во мне же всё возрастал интерес к тому, что она рассказала.
Способность извлекать Силу свыше... Направлять её через желания к действию. Не это ли я обрёл при перемене обличья? Но если предсказание верно... Что там ещё она говорила — успех... мир? Если бы только я мог поверить, что всё это правда!
— Дом Девятый...
Моя мать продолжала читать по картам, и мне даже показалось, что ей хотелось поскорее оставить восьмую карту, тревожную и непонятную.
— Пять Жезлов... Да, это так... Борьба на пути к успеху... Потери... и если не бдительность... Но мы будем бдительны! В этом нет сомнения!
— Теперь Дом Одиннадцатый... что здесь? Семь Мечей... Планы, которые могут рухнуть... Неопределённость. Снова предупреждение — о том, что мы меньше всего ожидаем. И наконец, Дом Двенадцатый... Сила Веры... Необходимость быть вместе с другими...
Леди Героиз подняла руки, больше не обращая на карты никакого внимания, и теперь не сводила с меня глаз.
— Ты веришь, что так будет, Кетан? Тебя ждут впереди великие дела. Твой путь не прост, но никто не приходил к власти легко. Тебя подстерегают немалые трудности, но зато потом тебе обещан успех, правда, совместно с другими людьми. Это хорошее предсказание... Но... — она вновь взглянула на карту в Доме Восьмом, которую назвала Чародеем. — Я что-то не совсем понимаю значение этой картинки. Что ж, иногда карты скрывают свой настоящий глубинный смысл. Остальное же вполне поддаётся моему пониманию и толкованию. Ты будешь править в Кар До Пране, сын мой, а возможно, и за его пределами.
Мать бросила взгляд на стену, и на лице у неё отразились все потаённые желания. Дважды кивнула она в ответ своим мыслям, но при этом не произнесла ни слова. Потом она собрала карты, положила их в коробочку и встала из-за стола.
— Радуйся, что Урсилла оставила тебя в безопасном месте, — сказала в завершение Леди Героиз, подойдя к двери. — Могхус ждёт не дождётся, когда сможет расквитаться с тобой. Он приказал сделать серебряные стрелы... а серебро смертельно опасно для меняющих облик, когда становится оружием. Ну ничего. Пусть он немного насладится властью здесь, пока не пробил твой час. Его день продлится недолго.
Послышалось шуршание юбок по полу, и мать удалилась. Её предсказания заставили меня крепко задуматься. Теперь я пытался вспомнить каждую карту и то, что она означала. Меня ничего не удивило бы и не взволновало, если бы не прорицание, которое она извлекла из Чародея. Леди Героиз пророчество тоже озадачило. Владыка ума и действий... Я же так далёк от всего этого. Мне приходилось слышать о таких... Голоса, другие, кто-то из Тьмы, некоторые из Света. Но живут они обособленно, замкнуто, могут ни с кем не встречаться на протяжении всей своей долгой жизни... и даже не соприкасаются с другими людьми!
Я метался взад-вперёд в замкнутом пространстве звезды, мимо каменного алтаря. И не испытывал ни голода, ни жажды, ни устали. Наверное, Урсилла вселила в стены комнаты нечто живительное и бодрящее. Единственное, что я чувствовал, так это нетерпение. Мне хотелось немедленно начать действовать — собственно говоря, это, стремление и привело меня в Кар До Пран.
Теперь я начал осматривать комнату с настороженностью сущего леопарда. Ничто не могло укрыться от моего зоркого кошачьего глаза. Мне почему-то показалось, что Урсилла спрятала пояс где-то здесь, как и все свои магические орудия Силы. В стене я заметил шкафчик, его дверцы были плотно закрыты. Там Урсилла хранила всевозможные травы, настойки и порошки, которыми пользовалась, когда колдовала. Но там пояса быть не может. В другом шкафчике, который располагался у Двери, хранились те свитки с рунами, которые Мудрая Женщина прятала от меня и никогда не позволяла читать. Может ли пояс быть спрятан среди них? Если да, то мне его не достать — он так же далёк от меня, как если бы лежал на серебряной поверхности самой Луны!
Я ходил без устали, изнутри меня подхлёстывало нетерпение. Свечи продолжали гореть, но при этом — как странно! — не уменьшались в размере. Наверное, должно пройти слишком много времени, чтобы воск расплавился. Запах трав становился всё невыносимей, и у меня начала болеть голова. Что делать? Что придумать?
Меня охватило отчаянье. Мне казалось, что нет никакого способа спастись от Урсиллы. Я неизбежно стану её жертвой.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

Глава 14. О том, как трое обитателей Звёздной Башни приняли участие в моей судьбе

Не знаю, когда я впервые почуял, что сумею подавить врага. Возможно, что когда попытался испробовать силу, которой овладел для управления сменой обличья, внутри меня пробудилась ото сна некая часть сознания.
Усилилась ли она после предсказаний, которые так порадовали мою мать?.. Хотя почему её повергла в недоумение карта Чародея?
Такого рода мысли ничуть не помогали разрешить мои затруднения. Человеческий разум Кетана снова одержал верх и стал главенствовать в моей двойственной натуре. Я отчаянно бился, словно запертый внутри шагающего без устали животного, потом растянулся рядом с алтарём.
Кто бы ни наблюдал за мной, он точно решил бы, будто я безропотно смирился со своей участью и покорно жду того, что задумала сотворить Урсилла.
Но это было далеко не так. Я тщательно изучал всё, что находилось вокруг, но, скорее всего, не физическим путём, а как бы изнутри.
Прежде всего, я стал рассматривать горевшие на лучах звезды свечи. Они каким-то образом управляли барьером, служившим решёткой моего заточения, — в этом я был уверен. Пламя вокруг фитилей было оранжево-красного цвета. Цвета переливались и смешивались, соотносясь с физической силой тела и сознания. Да, это, несомненно, Магия, которой распоряжается Урсилла.
Потом я переключился на предметы Магии и Силы. Хотя Урсилла, утаивая от меня истину, тщательным образом отбирала Хроники, которые давала мне читать, многие истории содержали подробные рассказы о людях Арвона той поры, когда Лорды и Голоса боролись, не имея возможности взять в руки какое-либо оружие.
Я снова обратился к тайникам своей памяти, как бы разворачивая свитки с рунами и на ощупь пробираясь к тому, что искал. На этот раз воображаемая картина появилась перед глазами гораздо быстрее и была вполне правдоподобной. Теперь я искал не что-то неизвестное. И был почти уверен, что знаю, где лежит то, что я ищу.
Можно ли магии красного цвета, ведающей нуждами тела, противопоставить жёлтый цвет разума? Нет... я искал не это, ведь Магия жёлтого цвета отвечает за логику, в которой я не слишком-то силён. Тогда что же противостоит такому Чудотворству? Твёрдые знания? Магия, состоящая из чувств, веры и надежды... Голубая!
Так что же противоположно оранжевому цвету Магии сознания — абсолютная вера в собственные Силы?
Я снова принялся за поиски...
В мире природы человек не способен создать ничего, кроме собственных образов. Или я ошибаюсь? Тот, кто имеет дело с Магией красоты, легко создаёт прекрасное, сознавая, что он всего-навсего орудие, а не творец. Он лелеет красоту, боготворит её... Но то, что появляется на свет благодаря его собственным усилиям, никогда не бывает настолько прекрасным, как то, каким казалось в замысле ещё до обретения жизни. Однако человек продолжает вечные поиски недостижимого идеала и не успокаивается на том, что ему удалось сделать.
Магия поиска — Зелёная и связана со всем, что произрастает из земли.
Голубое и зелёное. Вот что мне нужно. Вера, надежда и вечный поиск.
Но если я нашёл правильный ответ, как им распорядиться, как воспользоваться? Где я встречал эти два цвета — как признаки Силы?
Воображаемая картина изменилась. Я внезапно оказался на тропинке рядом с садом вокруг Звёздной Башни и увидел среди ароматных растений зеленовато-голубой камень. Секрет таился в Башне!
Да, так сильно было моё желание, что картина в воображении не исчезала, не таяла, не угасала. Я представлял себе, как иду по дорожке... Как вхожу в комнату странной неправильной формы, где лежал, когда был ранен, и где меня лечили обитатели Башни. Потом принялся рисовать в воображении комнату...
Но я никак не мог добиться чёткого, контрастного и яркого изображения. Оно подрагивало и расплывалось, словно поверхность пруда, в который бросили камень. Гладь воды разбилась, по воде побежали круги, зеркальное отражение подёрнулось рябью... Комната — она была именно такой!
Я прикладывал все силы, но...
Но это была уже не та комната, в которой я был. Не было кровати... наоборот, на её месте я увидел нанизанные на цепочку блестящие диски, от которых исходило чарующее сияние. Цепочка с дисками образовывала круг, а в этом кругу стояли знакомые мне три фигуры.
Круг был разорван в пяти местах высокими шестами-подсвечниками, в которые были вставлены зелёные зажжённые свечи. Пламя вокруг фитилей было голубовато-зелёным, как и стены комнаты.
Сначала фигуры были немного расплывчатыми. Однако, насмотревшись на пламя свечей, я сумел теперь более отчётливо разглядеть их, словно с глаз моих разом убрали пелену.
Лунная Дева! Первой я увидел её. На ней была юбка из мерцающих дисков, на шее висел рог месяца. Её полуобнажённое тело было такого же ослепительного лунно-белого цвета, что и линии круга, в котором она стояла. В руке девушка держала серебряный жезл, обвитый лунными цветами, которые она собирала ночью на лесной поляне.
Рядом с ней стоял снежный барс-Оборотень, хотя теперь он был в обличье человека. Его смугло-загорелый торс был обнажён по пояс, а в руке мужчина держал меч, острие которого упиралось в пол. Вдоль лезвия клинка я заметил узкую голубую полоску.
Третьей была женщина, которая сначала отказалась принять меня в Звёздной Башне, а потом ухаживала за мной, когда я был ранен. Она теперь была не в мужской одежде, в которой я её видел, а в платье зелёного цвета. С пояса у неё свисала свежая зелёная веточка. Точно такая же украшала волосы, заплетённые в косу и венцом уложенные вокруг головы.
В руке у женщины был жезл с зелёным листком-наконечником, также обращённый внутрь круга. Я видел, как шевелятся её губы — она, скорее всего, читала какое-то заклинание или призывала ту часть Силы, которой владела и могла управлять.
Не знаю, что заставило меня довериться им и дать знать о своём присутствии. Я закричал...
«Посмотрите на меня! Я здесь!»
На мой безмолвный крик первой оглянулась Лунная Дева. Она заговорила, хотя я не слышал её слов, и они не звучали внутри меня, как те, которые произносил снежный барс.
Остальные тоже оглянулись и посмотрели в мою сторону. Я заметил удивление на лице женщины, мужчина же приподнял свой меч. Потом жезл женщины в зелёном платье взлетел вверх, и листок направился на меня. Её губы зашевелились.
В своем видении или, быть может, сне я вдруг обрёл способность воочию видеть слова. Они были похожи на сверкающих насекомых, летавших в воздухе. Потом слова затрепетали и исчезли.
Удивление не сходило с лица женщины. Она с недоумением посмотрела на жезл, который держала в руке. Листок снова задрожал. Я понял, что движение его не зависит от неё, и что жезл действует помимо её воли.
Она снова заговорила, и мужчина поднял меч — теперь его острие было направлено в мою сторону. Но я не испытывал страха. И чувствовал, что всё складывается наилучшим образом, как если бы нашёл наконец то место, где меня ждут. Нужно дать тем, кто стоит передо мной, какое-то время на то, чтобы и они поняли, что это именно так.
Голубая полоска на лезвии меча ярко вспыхнула. Потом заструилась и начала капать с острия. Мужчина опустил клинок. Он не казался озадаченным, лишь задумчиво хмурился. Потом он кивнул девушке, и та подняла свой цветущий лунными цветами жезл.
Цветы распустились на глазах и ярко засияли. Они могли стать источником света, как и свечи вокруг нас. Лунные венчики вспыхнули и потухли.
Мне показалось, что они каким-то образом проверяют меня, и что их защита против меня не сработала. Я не испытывал ни страха, ни усталости. Всё, чего я хотел в тот момент, так это чтобы они приняли меня и признали.
— Мы здесь. Что тебе нужно от нас? — заговорила женщина, и слова её прозвучали у меня в сознании.
— Помогите мне... Я хочу призвать Голубую и Зелёную Магии... те, которым вы служите, ибо они мои...
Ответ, который я ей дал, исходил, скорее, не из моих мыслей, а из самых потаённых глубин моей души.
— Назови нам своё имя...
Я догадался, что таит в себе вопрос женщины. Имя — это не бессмысленный набор случайных звуков. Оно во многом определяет судьбу человека. Для того, кто желает зла, имя может служить своего рода оружием.
Кетаном звали меня с рождения. Урсилла могла управлять мною через это имя, если обращалась к путям Тени. Но был ли я Кетаном на самом деле?
Некоторое время я раздумывал. Сейчас это имя казалось мне ошибкой, словно не являлось частью меня, а было чужим. Но другого имени у меня не было.
— Кетан.
— Где ты? — спросила женщина.
— В Кар До Пране, во власти Мудрой Женщины и её колдовства.
— Чего ты хочешь от нас?
— Знаний. Всего, что могу узнать, чтобы освободить себя.
— Похоже, ты и так уже слишком много знаешь, — заметила женщина, — если сумел уйти отсюда.
— Мне сказали, что существует ключ, и что я, быть может, смогу отыскать его. Я искал и вот что нашёл... но не с помощью пояса леопарда, а внутри самого себя.
Женщина кивнула.
— Ты хорошо поработал, Кетан, — выражение её лица стало мягче. — По правде говоря, ты проделал трудный путь по странной дороге, но не под властью Тени. Я не могу понять, каким образом судьба связала тебя с нами — это нам только предстоит узнать. Но то, что ты достиг края нашего сознания и призвал нас, служит подтверждением того, что мы должны путешествовать вместе, по крайней мере, какое-то время. Итак, ты во власти колдовства Мудрой Женщины, — она нахмурилась, словно перед ней встала сложная задача, которую следует решить. — Расскажи нам о том, что тебя держит.
Хотя я видел перед собой не комнату Урсиллы, а самое сердце Звёздной Башни, но всё же рассказал о свечах и барьерах, которые, как мне казалось, держали меня в заточении.
— Длинный путь совершил ты по трудной дороге, — теперь заговорил и мужчина. — Если ты найдёшь средство которое освободит тебя, что ты сделаешь?
— Мне нужен пояс...
— Это так, — согласился он. — Ибо только при помощи пояса Урсилла может держать тебя в своей власти. Ты знаешь, где он спрятан?
— Ещё нет. Но узнаю...
Тут заговорила Лунная Дева:
— Если тебе хватит времени.
В её словах прозвучала тревога.
— Попробую, — ответил я.
— Мы дадим тебе время и помощь.
Женщина обменялась взглядом с мужчиной, передавая ему свои мысли. Потом обратилась ко мне:
— Расстанься с нами и смотри на свечи. Попробуй свой ключ ещё раз...
Я открыл глаза. Комната, в которой сиял лунный круг стояли обитатели Звёздной Башни, исчезла. Я снова оказался в покоях Урсиллы — внутри звезды. Я повернул голову и вперил взгляд в пламя свечей. Оранжевое... красное... но оно должно... измениться...
Забравшись в глубь самого себя, внутрь леопарда — за силой, способной изменить облик, — теперь я призывал её к себе на помощь.
Я взывал к разуму Кетана, к инстинктам леопарда. Я добирался до самых глубин... Но никаких перемен в пламени не было заметно. И всё же... Я... должен... стараться...
Я сосредоточил всю свою волю... Чутьё леопарда, сознание человека — их так просто не...
Внезапно во мне вспыхнула безграничная сила! Я был Кетаном! Я был леопардом! И ещё я был — тремя обитателями Звёздной Башни, которых всё время видел перед собой. Потоки Силы переплетались внутри меня, такие же разные, как и люди, которые согласились мне помочь. Никогда в жизни я не чувствовал такого прилива энергии.
Пламя стало насыщенным — пурпурным, цвета Тени?.. Нет, оно менялось иначе. Нет больше оранжево-красного цвета — ореол вокруг фитилей стал голубовато-зелёным. Потом... вся свеча приобрела этот оттенок, который, как я надеялся, дарует мне свободу.
С присущей леопарду осторожностью я приблизился к свече. Неужели мне на самом деле удалось разорвать замкнутый крут колдовства? Ещё шаг, и ещё один...
Где же барьер? Я за его пределами!
Те, кто наполнял меня своей силой, ушли. Я не мог удержать их, но сразу почувствовал, как источник сил внутри вдруг иссяк. Впрочем, времени на подобные раздумья не было... Нужно завладеть поясом леопарда до того, как вернётся Урсилла. Только обладая поясом, я смогу противостоять ей.
Я добрался до шкафа и приоткрыл дверцу, подцепив её когтями. Там увидел только то, что и ожидал увидеть, — коробочки, бутылочки, склянки, баночки, какие-то странные вещицы, о назначении которых я даже не догадывался. При этом от большинства из них исходила недобрая аура которую я ощущал собственной шкурой, — шерсть на загривке встала дыбом, уши прижались к голове. Никогда раньше не ощущал я на себе такого воздействия атрибутов Силы. Но я чувствовал, что хотя Урсилла и не принадлежала к Тени, всё-таки неким странным образом она взаимодействовала с Тьмой.
Я и не надеялся, по правде говоря, отыскать там пояс, но это было первое место, куда следовало заглянуть. После него я направился к тому шкафчику, где хранились свитки с рунами.
Хотя я и обладал некоторыми знаниями (в своё время меня влекло к ним), но многих надписей в этих свитках разобрать не мог. В Арвоне имеют хождение тайные письмена — это язык тех, кто порождён Силой много веков тому назад. Судя по всему, библиотека Урсиллы хранила множество секретов.
Сначала я взялся за большие свитки — ведь пояс невозможно спрятать в маленьком — и начал разворачивать их один за другим, не задумываясь ни об их возрасте, ни об их ценности. Постепенно моя уверенность в том, что Урсилла спрятала пояс именно здесь, проходила. Время шло, а пояса всё не попадалось.
Я взялся за последний, оставшийся неразвёрнутым свиток, когда услышал, как в замке поворачивается ключ. Я оскалился и сверкнул зубами в сторону двери.
В комнату вошла Урсилла и, поражённая, остановилась. Глаза её недобро сузились. Она посмотрела на магические очертания звезды, где горели зеленовато-голубые свечи. Потом, когда взгляд её упал на разбросанные по полу свитки, она вдруг рассмеялась.
Смеялась она беззвучно, да так, что всё её тело сотрясалось. Меня удивило поведение Мудрой Женщины.
Это было выше моего понимания.
— Твои поиски бесполезны, Кетан, — наконец заговорила она. — Неужели ты думал, глупец, что я спрячу его здесь? Я-то думала, что за годы наших занятий ты научился чему-то большему. Хотя... — она замолчала, ещё раз посмотрев на зеленовато-голубые свечи. — Возможно, я недооценивала тебя. Как тебе удалось это сделать, а, малыш? — её губы растянулись в усмешке. — Но у нас нет сейчас времени для того, чтобы разбираться во всех этих головоломках... У меня есть кое-какие новости. Лорду Могхусу стало известно, что ты проник в Главную Башню. Он обыскивает комнату за комнатой. К счастью...
Я не расслышал того, что она сказала. Кто-то без стука вошёл в комнату. Урсилла обернулась, но недостаточно быстро, чтобы захлопнуть дверь и не позволить войти непрошенным гостям.
Это была Леди Элдрис. В глазах у неё застыло такое выражение, словно она воочию увидела ночной кошмар. Она подняла правую руку и сделала простой магический жест Силы, привычный для тех, кто не обладает даром и умением. Иногда он помогает при слабом проявлении Тени.
— Что это за колдовство?
Голос её дрожал, когда она обратилась с вопросом к Мудрой Женщине.
Урсилла по-прежнему кривила в улыбке узкие губы.
— Я прибегаю к Силе во имя служения вашему Роду, Леди. Посмотрите на это жалкое создание! Посмотрите хорошенько! — она кивнула в мою сторону. — Вы можете сказать, кто это? — глаза её заблестели, когда она смотрела на Леди Элдрис, словно охотничья собака на беззащитную лесную зверушку. — Я думаю, вы можете сказать, кто это, — тем более, что именно вы в ответе за его превращение, хотя и не обладаете даром. Я знаю, зачем вы всё это подстроили, моя Леди. Но то, что сделано при помощи Силы, может быть сломлено Силой же. Кетан снова станет Кетаном. И в этот самый час позаботьтесь о собственной безопасности, Леди. Очень часто преодолённое проклятие или нарушенный заговор обрушиваются на головы тех, кто их наслал, хотя сами они при этом не использовали Силу, а действовали через других. Вы же не хотите сами скрываться в лесу... на четырёх лапах... в звериной шкуре... и чтобы за вами гнались охотники? — она вплотную приблизилась к Леди Элдрис, и лицо Урсиллы оказалось совсем рядом с лицом моей бабки.
Леди Элдрис отпрянула назад, не отводя взгляда от Мудрой Женщины и держа перед собой руки, словно пытаясь оградить себя от опасности, но боясь, что её сил окажется недостаточно для схватки с Урсиллой.
— Нет! — воскликнула она, рванувшись к двери. Но там уже стоял другой. На лезвии обнажённого меча играли отблески от свечи.
— Могхус! — Леди Элдрис вцепилась в руку любимого внука, несмотря на то, что он попытался отбросить её и накинуться на меня.
Мне было хорошо известно, что он жаждет моей смерти. Я зарычал и пригнулся. Урсилла устремилась ко мне. Она коснулась рукой стены и начала медленно скользить вдоль неё, пытаясь высвободить юбки от свитков, которые я разбросал по полу и которые теперь цеплялись за её подол. Одной рукой она ухватилась за дверцу шкафчика, из которого я их достал.
— Убей его! — раздался у меня над ухом её повелительный голос. — Убей его или сам будешь убит, глупец!
Леди Элдрис вскрикнула и повисла на Могхусе, который изо всех сил пытался вырваться из её судорожных объятий.
— Нет! — закричала она. — Она заколдует тебя... Пустит в ход Силу! Могхус, позови лучше лучников с серебряными стрелами. Сталь не причинит вреда Оборотню...
Мой кузен замешкался. По его лицу было заметно, что он колеблется. Что касается меня, я не очень-то верил старым преданьям. Его меч больше страшил меня. Но серебряные стрелы — действительно грозное оружие.
— Убей его! — снова раздался властный голос Урсиллы. Обеими руками она ухватилась за край шкафчика. Это озадачило меня, потому что я не мог понять, почему бы ей не прибегнуть к своему магическому дару. Скорее всего, всё дело было в том, что даже колдунья не имеет права причинять вред тем, с кем живёт под одной крышей и кто предоставил ей кров.
— Убей его! — выкрикнула она в третий раз.
Человек во мне молчал — остался лишь леопард. Я чувствовал, как и внутри весь обрастаю шерстью. Неужели я навсегда останусь животным?

Глава 15. О том, как я выбрал путь не зверя, но человека, и о секрете Урсиллы

Урсилла заставляла меня убить двоюродного брата. Она разбудила во мне зверя. Но в моём сознании пока ещё теплился человеческий разум. Должен ли я убить его? Но тогда я навсегда окажусь взаперти — в теле животного. Могхус — мой враг, он мне угрожает гибелью, это верно. Но тогда он должен сразиться с человеком. Если я пролью его кровь, пустив в дело клыки или когти, то одичаю навсегда.
Леди Элдрис закричала. Даже если Могхус не позовёт своих людей на помощь, они сами сбегутся на крики. Я как будто заглянул в глаза собственной смерти. Но человек, слабо шевелившийся внутри меня, всё-таки не позволял зверю броситься на врага. Я издал дикий крик — леопард пытался выйти из подчинения человеку. Ни одно животное никогда не сдаётся без боя. Вдруг сейчас в меня вонзится клинок и прервёт мою жизнь? Или, может быть, в самое последнее мгновение мне удастся увернуться?
Только то, что Могхус должен был поддерживать Леди Элдрис, спасло меня от принятия окончательного решения. С искажённым ненавистью лицом он бросился прочь из комнаты. Леди Элдрис не выпускала его из рук и продолжала кричать и упрашивать подождать — пусть со мной расправятся его люди.
Кузен безуспешно пытался освободиться от её цепких пальцев. Они оба покинули владения Урсиллы. Дверь захлопнулась, и я услышал, что Мудрая Женщина произнесла какие-то слова. До меня не сразу дошло, что она обращалась ко мне.
— Почему ты не убил его?
Я оглянулся. Мудрая Женщина по-прежнему не выпускала из рук дверцу шкафчика, в котором хранились свитки. Тело её содрогалось.
Я зарычал, так как не мог ответить ей словами. Её чары, которые заставляли меня говорить, больше не действовали.
— Надо было убить его, иначе он убьёт тебя самого, — продолжала Урсилла. — Хотя Могхус повёл себя не лучшим образом, а уж Леди Элдрис... Для моей госпожи ответ готов!
Послышался грохот торопливых шагов, заглушающий даже лязг дверей. Это подоспели люди Могхуса.
Однако моё внимание было приковано к Урсилле и тому, что она делала. Каким-то образом ей удалось воздвигнуть вторую дверь. Урсилла устремилась к шкафу. Там она подхватила подол своего платья и начала сваливать в него свои банки, склянки, бутылочки и коробочки.
Потом она взяла на изготовку жезл Силы. Сначала колдунья обратила его на меня, потом повернула к потайному входу.
— Быстрее! — приказала она.
Я уже давно знал, что любая Большая Башня наподобие Кар До Прана имеет свои секреты, хотя и не находил тому доказательств. Урсилла не зря потратила годы, что провела здесь, и я не сомневался в том, что она хорошо знает, куда мы направляемся. Снаружи в дверь ломились всё решительнее. Задвижка уже поддавалась. Теперь её удерживал лишь заговор Урсиллы. Но кто знает, надолго ли его хватит?
Я скользнул в потайной ход и очутился на лестнице, круто спускавшейся вниз. Проход был довольно узким.
Мне приходилось прямо-таки протискиваться между каменными стенами. Позади мерцал свет — я оглянулся и увидел, что от жезла Урсиллы исходит неяркое свечение, позволявшее видеть дорогу. Хотя ничего, кроме неотёсанного и темного камня да нескончаемых ступеней, пока видно не было.
Я не представлял, насколько далеко мы ушли, но был уверен, что мы находимся не намного ниже уровня поверхности земли за пределами Главной Башни. Лестница по-прежнему вела вниз. Вскоре послышался голос Урсиллы, чуть приглушённый и прокатившийся многократным эхом:
— Храбрый Могхус! Он ворвётся ко мне, но никого не найдёт. Потом те, кто следуют за ним, станут говорить, что Мудрая Женщина исчезла, прибегнув к помощи Силы. Они начнут коситься на Могхуса и вздрагивать при виде собственной тени. Люди есть люди, они выдумывают всякую всячину и сами верят в неё. Нет, не думаю, чтобы Могхус спокойно заснул сегодня ночью.
Урсилла рассмеялась, негромко, но зловеще.
— И не только Могхуса ждёт беспокойная ночь, но и всех обитателей Главной Башни. Они глаз не сомкнут от тревоги.
Потом Мудрая Женщина стала напевать что-то, да так, что шерсть у меня на загривке вздыбилась, а сам я чуть не зарычал в ответ — хорошо, что в эту минуту ей было не до меня. Пока Урсилла будет занята тем, как доставить неприятности Могхусу, она не обратит на меня никакого внимания.
Мне было хорошо известно, что она — и не без оснований — недовольна мной. Вернее, тем, что не сумела заставить зверя во мне накинуться на Могхуса. Теперь каждое моё движение будет под контролем Мудрой Женщины, потому что поставлено под сомнение моё подчинение ей. Теперь я рискую окончательно оказаться под влиянием ее колдовства. И путешествие под Кар До Праном — всего лишь начало.
Я начал задумываться о том, что нас ждёт впереди. Лестница уводила нас всё глубже под землю, и теперь мы наверняка спустились намного ниже уровня подвалов Главной Башни. Был ли этот потайной ход предназначен для побега из замка во времена осады? Не знаю.
То там, то тут можно было заметить на стенах вентиляционные решетки, и хотя пахло плесенью и чем-то кислым, воздух казался не затхлым, а свежим, так что дышать было легко. Однако чем глубже мы спускались, тем больше я понимал, что мы направляемся в место Силы, ведомое одной только Урсилле.
Здесь не чувствовалось ни дыхания зла, которым отмечено любое место обитания Тени, ни глубокого покоя, каким веяло от Звёздной Башни. В подземелье царило нечто иное — некое присутствие Духа, а ещё ощущалось давление всех прошедших веков, как будто здесь они брали своё начало и обретали конец.
Урсилла наконец прервала своё песнопение и теперь шла молча — тишину нарушало лишь шуршание её юбок. Свет, падавший от её магического жезла, продолжал освещать нам путь.
Потом, когда мне уже начало казаться, что нескончаемые ступени приведут нас в самое сердце Земли, из которого, как гласят легенды, берёт начало всё живое, мы очутились в проходе наподобие коридора, и хотя лестница кончилась, он тоже шёл под уклон. Здесь на стенах были высечены письмена, но при столь тусклом освещении я не мог разобрать, что написано и на каком языке.

Предыдущая страница 9 Следующая страница


Гиацинтовый леопард 10

Под ногами густым покровом лежала пыль. Но я заметил чьи-то следы и с облегчением вздохнул — значит, мы не первые из тех, кто спускается под землю. И всё же с каждым следующим шагом я всё сильнее чувствовал, что это место не допускает, чтобы в него вторгались без причины. Оно было намного древнее Кар До Прана, в этом я был почему-то уверен, и, скорее всего, соотносилось с временами Первого Века Арвона — эпохой, которую помнили немногие.
— Остановись! — раздался за моей спиной голос Урсиллы. Я так привык к тому, что она молчит, и к безмолвию этого таинственного места, что невольно опешил. — Здесь пойду первой я.
Я прижался к стене, пропуская её вперёд. Мудрая Женщина решительно пошла по подземелью, словно наш долгий путь нисколько не утомил её. Держа перед собой жезл, она добралась до углубления в стене — наверное, это был конец коридора.
Мы прошли под низко нависающей аркой и очутились, как мне показалось, в просторном зале, хотя вокруг по-прежнему нависала бархатистая тьма, а жезл освещал лишь круг на расстоянии вытянутой руки. Мои когти громко зацокали по полу, шаги Урсиллы отзывались эхом. Вокруг не было заметно ни стен, ни каких бы то ни было указателей, но Урсилла продолжала уверенно шагать, как если бы видела дорогу во мраке и знала, куда нужно идти.
Мне было немного не по себе, я ничего не понимал — так это место подавляло сознание. С каждым шагом всё больше сказывалась усталость. Я попытался было по наитию применить свой дар, но не знал, как это сделать. Вокруг не чувствовалось ни скопления зла, ни средоточия добра. Это было место Силы, но такого рода, о каком я никогда не слышал, — ни на что не похожее, если сравнивать с миром, оставшимся наверху.
Меня снова поразил голос Урсиллы. На этот раз Мудрая Женщина разговаривала не со мной. Она издавала странные шипящие звуки, не имеющие никакого отношения к словам в их привычном понимании. Ничуть не напоминали они и песнопения, как немного раньше, на лестнице. Урсилла произносила слова отрывисто, словно обращалась к кому-то невидимому, ждала ответа и потом говорила снова. Но из темноты не доносилось ни звука.
Напротив, на меня вдруг повеяло холодом — казалось, нас накрыло огромной невидимой рукой. Только завывания ветра можно было счесть своего рода ответом на слова Урсиллы.
Рано или поздно наступает момент, когда устаёшь бояться. А быть может, само место Силы, со всеми его неожиданностями и странностями, окружало нас чарами, и страх не мог пробиться в сознание сквозь эту пелену. Я не боялся и не испытывал любопытства. Всё то, что окружало нас, воспринималось отстраненно, как часть иного мира, которому я не принадлежал.
Жезл в руке Мудрой Женщины начал двигаться вверх и вниз, затем слева направо. Теперь его острие излучало яркий свет. Но вот оно коснулось чего-то во мраке — и темнота озарилась вспышкой. Потом появилось свечение слева и справа — и перед нами замерцал островок света.
Теперь мы очутились в ярко освещённом круге. Да, это был именно чётко ограниченный круг. Со всех сторон нас окружали высокие каменные монолиты, на верху каждого из которых было высечено нечто наподобие трона. На них восседали каменные истуканы и смотрели на нас... Но как? Ведь у них не было лиц!
Вместо голов я различал лишь овальные шары. Они были изваяны не из камня, а скорее, из некоей материи, сквозь которую проникал свет и образовывал сияющие сгустки. Из шаров исходило свечение. Словно разбуженное светом от жезла Урсиллы, оно перебегало от одной фигуры к другой, пока не засверкало вовсю.
Над каждым шаром я разглядел как бы головные уборы, не похожие один на другой. Фигуры напоминали человеческие, но были закутаны сверху донизу в свободные одеяния, скрывавшие их очертания. Каждый из истуканов сидел с вытянутой вперёд рукой — я бы назвал это рукой, хотя они больше походили на лапы, потому что грубо высеченные пальцы были еле различимы. В руках они держали какие-то предметы, и этим тоже отличались друг от друга.
У одного в ладони лежал шар, сплошь украшенный рисунками, другой сжимал жезл, правда, не похожий на тот, что был у Урсиллы, у третьего оказался цветок с раскрытыми лепестками. Но тот, на кого смотрела Урсилла держал в руке человечка — маленького, словно игрушка на вид мёртвого или ещё не начавшего жить. Вид этого вырезанного из камня человека вывел меня из оцепенения, разрушил чары, под властью которых я до сих пор находился. То, что человек мог служить игрушкой или стать орудием в чьих-то руках, вызвало у меня бессознательный, но яростный протест.
Урсилла опустилась на колено, но не для того, чтобы преклониться перед истуканом, сидевшим напротив неё, а чтобы вытряхнуть из подола все банки, склянки и коробочки, которые она принесла с собой. Её, в отличие от меня, казалось, не удивляли светящиеся шары вместо лиц... Мне же они сразу пришлись не по душе и нравились всё меньше и меньше.
В самом центре освещённого круга возвышалась каменная жаровня. В ней были пепел и зола — значит, Урсилла не в первый раз является сюда по своим делам. Она играет с могуществом, которое лучше не беспокоить. Но это были не Тени и не Сила... Что же тогда? Нечто странное и первобытное, выходящее за рамки Добра и Зла, существовавшее ещё во времена наших предков, кому было неведомо, что такое граница Света и Мрака, ибо люди были тогда заняты лишь бесконечными войнами. Потревожить такую Силу — на это решится не каждый! Только непомерна, гордыня могла привести в это место Урсиллу, ничего более, и от этого меня переполняли теперь презрение к ней и безотчётный страх.
Мне хотелось поскорее выбраться отсюда. Но этого я сделать не мог, ибо по-прежнему был заточён, как в темницу, в тело леопарда. Я переводил взгляд с одной каменной фигуры на другую — меня поневоле притягивала смена цветов и оттенков, игра света.
Я медленно кружил вокруг Урсиллы, которая была занята своим скарбом, как вдруг мне показалось, что я слышу (не ушами, нет, а сознанием, как тогда, когда со мной разговаривал Оборотень) отдалённый шёпот, который невозможно было разобрать.
Урсилла наконец что-то нашла среди своих вещиц, направилась к жаровне и высыпала на неё горсть сухих трав с такой осторожностью, словно боялась выронить хоть единую травинку. Потом Мудрая Женщина отёрла ладони о платье и в первый раз за всё это время подняла на меня глаза.
— То, что будет совершено, должно быть совершено на славу, — сказала она. — Моя Сила направила меня сюда много лет назад. Потом я нашла среди свитков описание этого места. Прежде чем мы явились сюда, а не стоит забывать, что мы достаточно стары для нашего времени, в Арвоне жили другие. Они служили собственным Силам, и их Власть была такой, что не передать словами. Их времена миновали, но они оставили после себя свою Силу, которая, несмотря на прошествие веков, намного сильнее той, которой обладают ныне Голоса или Тени.
Её голос зазвучал плавно, нараспев.
— Я ждала, я училась... Теперь мне ведомо, что здесь может произойти, если использовать свой собственный дар. Как это делаю я!
Мне показалось, что Урсилла скорее произносит вслух собственные мысли, чем разговаривает со мной. Её лицо излучало внутренний свет, и свечение это очень напоминало то, что исходило от безликих шаров.
— А теперь мы должны подождать, — продолжала Мудрая Женщина. — Ибо не так-то легко и не так-то быстро вершатся дела. Но рано или поздно наступит час, когда можно будет действовать.
Урсилла снова направилась к груде своих пожитков. Среди них она отыскала мешочек, извлекла из него сухарь и разломила его надвое. Одну половину она протянула мне.
— Ешь! — приказала Мудрая Женщина.
Мне не хотелось подчиняться, но мысль о том, что следует беречь силы, заставила меня выполнить приказ. Я разжевал свою долю и проглотил её. И хотя то, что я съел, казалось леопарду безвкусным, мне было известно, что такие хлебцы пекут в дорогу, чтобы утолять ими голод очень продолжительное время, когда под рукой нет привычной пищи.
— Она скоро придёт... — Урсилла потёрла руки. — Моё послание приведет её сюда. Сначала мы начнём, а потом ух посмотрим, чем это закончится!
Присев на каменную ступню того истукана, который держал в руке человечка, Мудрая Женщина опустила голову на колени. По-видимому, она задремала, а может быть, пребывала в трансе. Я лёг как можно дальше от неё. Вторгаться в Тьму не стоит — мне это было известно, хотя она и не предупреждала меня об этом. Место Силы Древних будет снисходительно ко мне до тех пор, пока действуют заговоры Урсиллы и разрешают это делать. В тот момент мне совсем не хотелось разделять в себе человека и животное. Слишком уж много здесь было того, что принадлежало древним и чему нельзя было доверять.
Наверное, я тоже уснул — или, быть может, оказался под влиянием чар, и мне казалось, будто я сплю. Не знаю, сколько я пребывал в бессознательном состоянии. Но когда очнулся, Урсилла уже поднялась и стояла рядом, при этом взгляд её был устремлён куда-то за пределы освещённого круга.
Я понял, что она кого-то ждёт, и прислушался. Послышались приглушённые шаги, потом шелест — наверное, то была женщина и это её юбки касались пола. Звук шагов становился всё громче. Наконец в круг света вошла Леди Героиз. Удивительно, но она показалась мне намного, намного старше своей матери. В руке у неё я увидел предмет, мгновенно привлекший моё внимание, — она несла его перед собой на вытянутой руке, словно боялась или ненавидела его всей душой.
Пояс! Тот самый пояс, которого я лишился и который привёл меня обратно в Кар До Пран.
Я издал рычание — оно так и рвалось из моей пасти. Я приготовился к прыжку... И тут Урсилла небрежно махнула рукой в мою сторону. По всей видимости, она что-то бросила, хотя я ничего не заметил. Однако я вдруг стал совершенно беспомощным.
Взгляд моей матери был устремлён в одну точку. Она двигалась как сомнамбула, будто её околдовали или она пребывала во сне. Когда Урсилла подошла к ней, чтобы взять пояс, Леди Героиз как-то странно посмотрела на неё, и по лицу её пробежал страх.
— Урсилла! — пробормотала она. — Могхус... Элдрис... Они сошли с ума! Они ворвались в твою комнату. Могхус как с цепи сорвался, приказал перевернуть всё вверх дном. Когда его люди не подчинились ему, он стал вышвыривать все вещи из окна во двор, потом поджёг их...
Губы не повиновались Леди Героиз, но она продолжала:
— Он поклялся убить Кетана как посланника Тени и отправил посыльного в Кар До Йел. Там, как поговаривают, живёт тот, кому благоволят Голоса. Могхус просит его прибыть в Главную Башню и очистить её. Он... он похож на сумасшедшего! Даже родство не удержит его от убийства.
Урсилла стояла совершенно бесстрастно и не выказывала никаких эмоций.
— Он сам повинен в своих несчастьях, Героиз. Тень Могхуса стала выше его самого. А всё от того, что он вздумал угрожать Мудрой Женщине.
Леди Героиз пожала плечами.
— Ты вывела его за пределы страха. Он больше не ведает его, только ненавидит... и хочет убить...
— Пусть побесится, у него для этого не так уж много времени, — как ни в чём не бывало отвечала Урсилла. — Даже если он и найдёт дверь, ведущую сюда, то не сможет войти в неё без моего на то позволения. Её надёжно охраняют. Не страшись, женщина... Этого часа мы долго ждали. Ты задумала стать правительницей Кар До Прана, я же говорю, что быть тебе владычицей на гораздо больших землях.
Моя мать всплеснула руками, потом вытерла ладони об юбку, словно пытаясь стряхнуть с них следы от пояса. Она смотрела вокруг, словно не понимая, куда попала и зачем.
— Урсилла... Он — Чародей! Я читала по картам, и в Восьмом Доме Кетана находится Маг и Волшебник. Это знак... знак...
Урсилла передёрнула плечами.
— Знак того, что грядут великие события. Ты говорила мне об этом, и я объяснила тебе, что может означать такое предсказание. Наивно с твоей стороны требовать от прорицаний слишком многого. Нет нужды в подобного рода знаках и символах, по крайней мере, здесь, где иная Сила дремлет до поры до времени, пока мы не разбудим её.
— Я не хочу... — прошептала моя мать. Безудержные слёзы заструились по её щекам. — Прошу тебя, Урсилла... Это место... оно пугает меня!
— Слишком поздно, Леди. Поздно отступать.
Леди Героиз закрыла лицо ладонями и заплакала навзрыд, как маленькая девочка. Мне не было её жалко. Мы были близкими родственниками, но в этот миг я не испытывал к ней никаких чувств.

Глава 16. О том, как Урсилла читала по дыму, и о том, как она заставила меня покориться её воле

Урсилла двигалась с уверенностью человека, который знает, что делает. Она обошла неподвижно сидевших на тронах истуканов, задерживаясь ненадолго перед каждым из них и пристально вглядываясь в безликие шары, служившие им головами. Мне показалось, что Мудрая Женщина читала в непрерывной смене цветов и оттенков некие послания, которые каждый из них передавал ей. Наконец она остановилась перед фигурой, которая держала в руке маленького человечка.
Урсилла обратилась к истукану, но на этот раз не запела. Откуда-то из-за пазухи она вынула маленький костяной свисток на серебряной цепочке, поднесла его к губам и извлекла пронзительный звук, резанувший слух леопарда, я чуть не взвыл от ужаса. Потом... Откуда-то издалека донёсся еле слышный ответ на её свист. Быть может, нас разделяло не расстояние, а само время — или мне только так показалось. Три раза повторила Урсилла свой призыв и трижды звучал ответ. Но с каждым разом он раздавался всё громче и громче.
Мудрая Женщина повернулась вполоборота и направила острие своего жезла на жаровню, которую заранее наполнила травами. Из жезла вылетела яркая искра, словно огненная молния, ослепившая глаза. Ароматная кучка трав на жаровне вспыхнула. Однако пламя вскоре погасло, и вверх заструился лёгкий дымок.
И хотя холодный ветер в подземелье давно уже утих, и воздух ничего не колыхало, я отчётливо видел, как струйка дыма постепенно склонилась в сторону каменной фигуры с человечком в руке и целиком окутала её — теперь осталось видно лишь свечение безликого шара. Краски стали ярче и отчётливей. Я пригнул голову, опасаясь смотреть в ту сторону. Мне показалось, что каким-то непостижимым образом Сила Древних может воздействовать на свои жертвы.
Свисток выпал изо рта Урсиллы и повис на её платье, точь-в-точь как полумесяц на груди Лунной Девы... Лунная Дева!
В моей памяти всплыл её прекрасный образ, хотя я и сознавал, что не должен здесь думать ни о ней, ни об остальных обитателях Звёздной Башни! А вдруг те, к кому взывает Урсилла, могут нарушить мирную жизнь людей, которые спасли меня? Я не знал, так ли это, но мне не хотелось необдуманным поступком причинить им вред.
Тело Урсиллы начало покачиваться из стороны в сторону, хотя она продолжала стоять на месте. Струйка дыма покачивалась вместе с ней то вправо, то влево. Появились и новые струйки дыма, они окутали истуканов по обе стороны от того, перед которым стояла Мудрая Женщина.
Постепенно дымом заволокло все каменные фигуры. На жаровне остался лишь пепел. Шары ярко горели. Я слышал как тяжело дышала моя мать. Она вся дрожала от страха. Потом...
От Леди Героиз перестал исходить страх. Когда я повернул голову и посмотрел на неё, то увидел, что она смотрит прямо перед собой отсутствующим взглядом. Её тело стало раскачиваться в такт с телом Урсиллы. Хотела того Леди Героиз или нет, она приняла участие в колдовстве, которое совершала здесь Мудрая Женщина.
Со мной же дело обстояло иначе. Всё во мне упрямо противилось чародейству Урсиллы. Мне было известно, кто я такой и зачем я здесь. Я помнил об этом и потому отводил глаза от ярко сиявших безликих шаров. И я не смотрел ни на Мудрую Женщину, ни на свою мать, чтобы ненароком не попасть под их влияние.
Урсилла подняла свой жезл и направила его в сторону. На этот раз — никакой вспышки. Напротив, она поднесла острие жезла к струе дыма, словно держала в руке огромное стило и писала им на нематериальной поверхности. Мне было неведомо, какой последует ответ на её действия.
Я лишь мельком бросал взгляд на то, чем занимается Мудрая Женщина, но старался делать это как можно реже, чтобы не попасться в ловушку. Для меня все её движения были непонятными и ничего не значили. Но, по всей видимости, Урсилла добилась своего. Я почувствовал, как холодок пробежал у меня по коже. Шерсть встала на загривке дыбом. Я с трудом поборол желание вскинуть голову и взвыть что есть силы от необъяснимого страха, переполнившего меня.
Эта Сила была какой-то первобытной. Её словно порождали эти древние камни, окружавшие нас. И кто только мог подумать, будто смертные могут использовать эту энергию? Не сможет ею овладеть и такая самонадеянная Мудрая Женщина, как Урсилла. Я готов был к тому, что восседающие на тронах истуканы вот-вот встанут и набросятся на нас только за то, что мы потревожили их вековой покой.
Рука Урсиллы беспомощно повисла, жезл опустился. Дым постепенно рассеивался, снова стали видны каменные фигуры. Я услышал, как вскрикнула моя мать, и обернулся к ней.
Леди Героиз опустилась на колени и закрыла лицо ладонями. Её тело сотрясалось. Но Урсилла по-прежнему стояла, как изваяние, и смотрела на фигуру, к которой взывала, если она этим занималась, конечно.
Потом она медленно повернулась. Её лицо казалось теперь такой же безликой маской, как и у сидевших фигур. Широко раскрытые глаза сверкали — никогда раньше не доводилось мне видеть такой блеск в человеческих глазах, так что даже на мгновение почудилось, что я вижу в них такую же игру цвета и света, как и в шарах, заменяющих истуканам головы.
Но вот Урсилла заговорила, и голос её был такой спокойный и такой далёкий, какого мне никогда не доводилось слышать:
— Начало хорошее. Теперь твоя очередь...
Мудрая Женщина подняла жезл, но направила его острие не на Леди Героиз, а на меня. Я удивился, ибо не был готов к подобному повороту событий.
На этот раз огненной вспышки не последовало. Вместо неё в мой разум вторглось извне повеление — повеление и осознание того, что его нужно выполнить во что бы то ни стало. Я не мог воспротивиться этому властному приказу. Воля Урсиллы управляла моим телом — телом леопарда и Кетана.
— Иди!
Она указала направление жезлом. Но не туда, откуда мы пришли, а за истукана, которого выбрала, — в кромешную тьму. Кетан и леопард во мне словно слились в некое единство — но я продолжал пребывать под влиянием повеления Урсиллы. Казалось, Кетан смотрит на всё происходящее как бы из окна темницы Главной Башни.
Уже в самом распоряжении Мудрой Женщины было принуждение — мне словно сдавили горло тесным жестким ошейником и подстегивали кнутом.
Там, за каменной фигурой, было совсем темно — темнее, чем в безлунную ночь. И тьма была безграничной, хотя я мчался без устали, вздымая лапами пыль. Не было видно ни просвета, ни края бесконечной пещеры.
Наконец я достиг, как мне показалось, дальней оконечности этого пространства и замедлил ход, когда очутился перед подъёмом. Лестницы не было, вверх вело скорее нечто наподобие крутого трапа. Наведенные на меня чары и повеление Урсиллы заставляли меня взбираться всё выше и выше сквозь непроглядную темноту.
Однако чем дальше я удалялся от странного места Силы, тем легче становилась ноша, взваленная на меня. Я, конечно, не мог до конца освободиться от насильно вложенного в меня повеления, нет, наверное, для этого следовало обладать великим магическим даром. Неизвестно, можно ли было от него вообще освободиться, ибо руководили им тайные знания, забытые давным-давно, в незапамятные времена.
Но я снова обрёл способность мыслить и теперь надеялся придумать что-нибудь такое, что свело бы на нет намерения Урсиллы.
Маловероятно, что я окажусь в Главной Башне или где-то поблизости от Кар До Прана. Я был уверен, что сейчас бояться Могхуса не нужно. Но что стояло за повелением Урсиллы? Не мешало бы накопить силы к тому времени, когда придётся встретиться лицом к лицу с откровенно враждебными действиями.
Всё выше и выше поднимался я... Как долго мы пробыли в подземелье Древних Сил? Сколько времени заняло моё возвращение в мир живых? Вокруг стояла сплошная тьма и впереди лежал путь, которому, казалось, не было конца и края.
Потом... я разглядел далеко впереди какое-то тусклое свечение, словно то мерцала одинокая звезда в ночном небе. Неужели конец? Воодушевлённый надеждой, я увеличил скорость, хотя каждый шаг и без того давался с большим трудом.
Слабо мерцавший огонек становился всё ярче. Но ничто не обещало ни солнца, ни даже дня. Я мечтал хотя бы выбраться наружу. И наконец заставил измученное тело леопарда сделать последнее усилие... И оказался на возвышении... В сумерках...
Вокруг меня тянулись холмы. Неподалёку я заметил обработанные камни. Скорее всего, я очутился рядом с каким-нибудь старым и заброшенным замком или Большой Башней. Я огляделся вокруг и увидел отверстие, через которое выбрался наружу. Это была просто тёмная нора в одном из холмов, ничего больше.
Однако некогда было осматриваться по сторонам. Меня снова подстёгивал невидимый хлыст. Я должен был следовать всё той же предначертанной стезёй до тех пор, пока не найду того, без кого Урсилла не может завершить своё колдовство.
Это был человек... где-то... Урсилла, должно быть, нарочно подстроила так... Я не знал ни его имени, ни наружности. Но повеление неумолимо заставляло меня идти к нему. Потом... Я должен буду вернуться вместе с ним.
И точно так же, как человек внутри леопарда сопротивлялся, когда Урсилла закричала «Убей!», а мой враг, Могхус, стоял напротив меня, теперь всё повторилось. Всем своим существом человека и леопарда я восстал против чар Мудрой Женщины. Но и это ещё не всё. Инстинкты или родственное им звериное чутьё, которое я обрёл за время борьбы с самим собой, превратившись в Оборотня, подсказывали мне, предупреждали, что нельзя растрачивать собственные силы до тех пор, пока не пробьёт решающий час.
Приближалась ночь.
Я рыскал по окрестностям, меня вело повеление Урсиллы, как будто я шёл по горячему следу. По краю гряды холмов выросла кромка леса, но я не узнавал пейзажа, хотя иногда мне казалось, что я двигаюсь к востоку от того места, где выбрался из подземелья.
Холмы остались позади, и я оказался в лесу. Было очень тихо. Странное безмолвие царило вокруг. Ни шороха, ни шелеста — всё живое как будто вымерло.
Я добрался до ручья и с жадностью напился, лакая воду до тех пор, пока не почувствовал, что из горла исчезла пыль подземелья, но голода не испытывал, поэтому не нужно было охотиться. В небе появился тоненький полумесяц. И мне стало понятно, что мы пробыли под землёй намного дольше, чем я предполагал.
Было темно, но леопард отлично ориентировался в темноте, благодаря своему исключительно острому зрению. Дважды я миновал места, где ощущался запах Тени. Я издавал рык, охваченный страхом и ненавистью.
Мне было неизвестно, какая угроза таится в них, но я бессознательно избегал опасности. У меня не было ни времени, ни желания знакомиться с ними поближе. Однако меня страшила сама мысль, что в лесу есть такие места.
Я не догадывался, куда иду, до тех пор, пока не добрался до реки. В Главную Башню! Но к кому тянула меня неведомая сила? К Могхусу? К Леди Элдрис? К Тейни? Я не испытывал любви ни к одному из них. Придётся либо сражаться до последнего, либо умереть... Но леопард останется в живых!
Но перепрыгивая с камня на камень, я вдруг понял, что направляюсь вовсе не в Главную Башню. Урсилла послала меня... Я догадался...
Звёздная Башня!
Мудрой Женщине стало известно — возможно, она узнала об этом при помощи колдовства, — что обитатели Башни помогли мне убежать от неё... Неужели она хочет отомстить?
Я попытался бороться с волей Урсиллы. О, как бы я желал, чтобы человек во мне возобладал над телом леопарда! Но всё было безуспешно. Пробираясь в ночи и направляясь прямиком к тем, кому я меньше всего желал причинить вред, я зарычал от собственной беспомощности. Мой страх предать обитателей Звёздной Башни был так велик, что окажись на моём пути Могхус, я без колебаний бросился бы на его меч.
Может быть, я сумею обратиться к ним хотя бы мысленно? Мне не были известны тонкости мысленного общения, но я надеялся на то, что защита, установленная их Силой, отзовётся на опасность и предупредит людей, которые были добры ко мне.
Неожиданно, словно удар меча, пришёл ответ:
«Мы всё знаем».
Снежный барс! Точно так же, без слов, как он разговаривал со мной раньше, Оборотень общался со мной и на этот раз.
«Убей меня!» — взмолился я. Уж лучше лежать мёртвым, чем принимать участие в коварных замыслах Урсиллы. Я знал, что должен вернуться в подземелье с тем человеком, которого выбрала Мудрая Женщина. Об остальном я мог лишь догадываться.
«Иди к нам...»
На этот раз мне ответил не снежный барс. Говорила женщина из Звёздной Башни. Но ведь она не должна впускать меня!.. Нужно во что бы то ни стало передать, что я несу с собой опасность. Урсилла могла управлять мною сейчас, и я не знал, насколько сильно её влияние. Однако я боялся, что то могущество, которое она разбудила от векового сна в подземелье, сильнее во сто крат и непривычнее всего чародейства, известного ныне на земле Арвона. И сомневался в том, что обитатели Звёздной Башни сумеют обезопасить себя от неведомого противника.
Но вот передо мной уже раскинулся сад и показалась сама Звёздная Башня. Я не мог надышаться терпким ароматом трав. И всё ещё медлил, ожидая увидеть впереди защитную стену, еле заметную дымку, которая не пропускала меня раньше. Возможно, она устоит против чар...
Но никакой преграды не было. А на тропинке стояли все трое моих знакомых, словно приветствуя меня. Я боролся собственным телом — мне хотелось остановиться подальше от них. Теперь я знал, за кем явился... За Лунной Девой!
«Убейте меня!» — мысленно молил я. Никакой надежды спастись не оставалось. Лучше умереть здесь и сейчас! Иначе некое зло, имени которого я не знаю и о котором даже боюсь думать, завладеет этой девушкой... а может быть, и всеми остальными... Но она погибнет в любом случае...
Но никто из троих не отпрянул в испуге при моём появлении, а снежный барс-Оборотень не внял моей мольбе. Они были одеты так же, как и тогда, когда помогали мне своей Силой в комнате Урсиллы в Главной Башне. И высоко держали свои символы Власти. Женщина — ветвь с единственным зелёным листком на острие. Девушка — шест, увитый лунными цветами. Мужчина — меч. Это клинок нужно направить на меня, в моё сердце или горло, пока ещё не поздно!
Я зарычал, моя шерсть встала дыбом. Почему они не видят во мне врага? Ведь меня послали к ним, чтобы принести несчастье, а они даже не двигаются с места...
Женщина первой направила свой жезл в мою сторону. Может, ей удастся уничтожить меня... Но вместо этого в моё сознание влился приятный запах трав — и он развеял страх, разгладил вздыбленную шерсть. Я лёг на землю.
Повеление, которое насильно вселила в меня Урсилла, куда-то отступало, исчезало...
«Вы рискуете жизнью, во мне — опасность...» — подумал я, хотя и не надеялся, что меня услышат все трое. Я думал, что хотя бы Оборотень узнает о том, что над ними нависла угроза.
«Знаем... мы всё видели...»
Ответ прозвучал в моём сознании вполне отчётливо. Мне не терпелось спросить, каким образом им удалось разузнать обо всём. По всей вероятности, у них имелись свои способы читать заговоры, направленные против них.
«Мне повелели забрать... её!»
Я снова предупреждал их. Теперь-то они должны наконец понять, что колдовство Урсиллы не оставляет за мной права выбора. Либо я забираю с собой в подземелье Лунную Деву, либо мне суждено умереть. Я бы предпочёл второе.
«Не тревожься ни о чём, — последовал ответ Оборотня. — Мы прочитали по воде, по звёздам, по пламени — и узнали предначертанное. Судьба благоприятствует и нам, и тебе. Мы не можем вернуть Равновесие до тех пор, пока не встретимся с колдуньей из Кар До Прана. Вот что нам стало известно».
Они приветливо смотрели на меня, все трое.
«Есть время Меча, — продолжал снежный барс. — И есть время Топора. Это времена Человека. Существует также время Ветра и время Звёзд — это времена Великих Лордов и Голосов. Но есть и время Оборотней и время Магических Чар — они охраняют нас».
Я не совсем понял то, что сказал Оборотень. Но его слова о судьбе, расположенной к нам, удивили меня, хотя я не сомневался, что он говорит правду. Если снежный барс не принадлежит к Голосам, тогда он правит собственными Силами, в этом я был уверен. Потом в моё сознание вошли слова женщины:
«Земля и Воздух, Огонь и Вода... С Рассветом на Востоке, Белой Луной на Юге, Сумерками на Западе, Чёрной Полночью на Севере, по Закону Знаний, Закону Имён, Закону Равновесия — так мы движемся».
Её слова проникали в меня, но я не понимал их и только недоумевал, слушая плавную речь. Тем временем Лунная Дева отделилась от остальных и начала приближаться ко мне. Она положила руку мне на лоб, как тогда, когда говорила, что существует ключ и мне следует искать его. От её прикосновения мне стало так легко и хорошо...
— Луна тонкая, но живая, — сказала она вслух, — она тает, как и наше оружие. Но то, что тебе нужно вершить, сделай. И не думаю, что твоей колдунье придётся легко.
Итак, я повернулся спиной к Звездной Башне и отправился в путь. Но не один — рука об руку со мной шла Лунная Дева. А позади шагала женщина, так же легко и уверенно, как и снежный барс плечом к плечу с ней. Мы переправились через реку, направляясь к холмам, где скрывалась нора, откуда я вышел из подземелья.
Теперь, когда они шагали рядом со мной, я чувствовал огромное облегчение, и это помогало мне, придавало сил. Мы шли всю ночь, но не торопясь. Вновь и вновь Лунная Дева касалась моего лба. И каждый раз на сердце становилось легко, я обретал всё большую уверенность.
Да, я вернусь к Урсилле, но совсем не с тем, чего она желает, а с тем, чего она заслуживает. Когда мы добрались до холмов, уже занимался рассвет. Подошли к самому входу в подземелье. И вдруг женщина вскрикнула.
Я оглянулся и посмотрел на неё. Она остановилась и вытянула вперёд руку, принявшись водить ладонью по какой-то невидимой поверхности. Мне ничего не было видно, хотя Лунная Дева и я стояли всего лишь в нескольких шагах от женщины и Оборотня. Снежный барс, который вновь принял облик зверя, встал на задние лапы и навалился на невидимый барьер. Рыча, он давил на него всей силой своего тела.
Мне не нужно было объяснять, что здесь существовало некое защитное поле — то, что допускало во владения Древних Сил только меня и мою жертву, но не позволяло пройти никому другому.
Мне безумно захотелось вернуться назад и увлечь за собой Лунную Деву. Я ухватился зубами за диски на её юбке, чтобы увести её. Однако, точно так же, как те двое не могли пробиться к нам, я не смог преодолеть барьер и вернуться назад.
Меня так неудержимо потянуло вперёд, что я понял — мне не устоять. Меня просто затягивало под землю! Я сопротивлялся, но меня заставляли привести с собой Лунную Деву. Лучше бы Оборотень убил меня своей рукой! Теперь между нами непреодолимая стена — они не доберутся до меня, а я до них.

Предыдущая страница 10 Следующая страница


11 Андре Нортон

Глава 17. О том, как леди Героиз рассказала всю правду, и о том, как я не покорился Урсилле

«Иди!» — властно приказал мне снежный барс. Но я в замешательстве остановился. Меня разрывали на части противоречивые чувства, словно на меня действовали два разных повеления, и каждое из них тянуло меня в свою сторону.
«Иди! — вторила ему женщина из Башни. — Здесь действует не заговор могущества, а ветхие чары, потерявшие с годами Силу, — их можно сломить. Однако если ты будешь мешкать, та, что ждёт тебя, проведает обо всём и усилит барьер».
Мне хотелось верить, что это правда. Однако для настоящей веры одного желания мало. Но рука Лунной Девы умиротворённо лежала у меня на лбу, а её глаза были решительно устремлены на нору в холме, где кроме кромешной тьмы ничего не было видно. Глядя на неё, я не сомневался, что если не смогу принять на веру Силу других, то она сможет. Бесстрашная, прекрасная, она не знает сомнений... Без особой охоты я направился вперёд, девушка пошла следом.
«Там очень темно, — подумал я. — Меня ведут, не знаю, как...»
— Тогда меня тоже поведут, — ответила она. — Потому что мы станем единым целым.
Мы вошли в отверстие и начали спускаться по трапу. Вскоре я перестал видеть девушку, даже несмотря на кошачью зоркость леопарда, но всё время чувствовал её прикосновение — она не оставляла меня.
Потом... рядом со мной появилось тусклое свечение, ничуть не напоминавшее дымку у Звёздной Башни. Оно исходило от дисков на юбке Лунной Девы, от рогатого полумесяца у неё на груди.
— Здесь сосредоточена великая Сила, — сказала девушка. — Она пробуждает всё то, что настроено на Силу, — она выставила впереди себя посох, увитый лунными цветами. Я увидел, что каждый, из них теперь широко раскрыл лепестки и излучает свет. — Несмотря на то, что Мать Луна не проникает под землю, её власть действует даже здесь. Давным-давно тут, по всей вероятности, бывал кто-то, кто знал, как вызывать Луну, и пользоваться этим.
Я всё больше боялся за девушку из-за того, что она оставалась такой спокойной. И попытался выразить свой страх голосом, сказать о нём вслух, забыв о том, что могу всего лишь шипеть по-кошачьи, выть, рычать или визжать. Но Лунная Дева снова прочитала мои мысли.
— Не тревожься ни о чём, Кетан. Я не отрицаю, что Мудрая Женщина обладает даром колдовства, который превосходит мои знания или находится за их пределами. Но это не значит, что исход нашего поединка предрешён. Урсилла, наверное, не понимает, что я представляю не вполне известную ей Силу. Меня хорошо обучали, — Лунная Дева помолчала и улыбнулась. — Когда я была совсем маленькой и ещё не умела толком говорить, я видела человека изнутри. Моя мать умела читать по огню и воде и знала, что я обладаю даром, который отличается от её собственного. Но её это не удивляло. Ведь и сама она — Колдунья Зелёного Пути, а мой отец был когда-то Всадником-Оборотнем.
Девушка говорила об этом с гордостью, словно Лорд, который хвастается уходящими в глубь веков корнями своего Рода в какой-нибудь Большой Башне.
— Моя мать, зная, что мне на роду написано работать с Силой, отвезла меня в Храм Нивы. Его жрицы воздали должное моему дару и сказали, что мне предстоит стать Служительницей Луны. И когда я подросла, то вместе с другими способными девочками начала постигать знания в Линарке. Там я многому научилась. Но ещё больше переняла от отца с матерью, когда вернулась к ним в Рис. Давным-давно, в незапамятные времена, в Рисе была широко распространена Лунная Магия, и её отголоски ещё звучали, когда мать и отец отыскали Башню и поселились там...
Лунная Дева говорила непринуждённо, словно прогуливалась с приятелем по тихим аллеям сада. Но ведь мы спускались всё дальше и дальше и были уже глубоко под землёй, а самое главное — шли навстречу Силе, с которой, как я полагал, никто из людей моей расы не может соперничать на равных.
Я оказался прав в своих догадках. Снежный барс был Всадником-Оборотнем. Но почему же тогда он живёт в Серых Башнях?
— Моя мать, — продолжала девушка, потому что, наверное, снова прочитала мои мысли, — была Невестой из страны Долин. Ты слышал эту историю, Кетан? Она столь достославна, что её вписали в Хроники.
Да, я слышал об этом. Когда битва Древних и Лордов пришла к концу, среди высланных из Арвона оказались и Всадники-Оборотни. Они были обречены на странствования и лишены крова до тех пор, пока звёзды не сказали бы, что им дозволено возвращаться.
Всадники-Оборотни отправились на юг, в Долины. Потом, когда человек пошёл войной на человека (это случилось задолго до того, как я появилась на свет), они заключили мирное соглашение с жителями Долин против тех, кто захватил наши пустующие земли. Они сражались бок о бок с Людьми Долин, изгоняя захватчиков Высшего Халлака к морю или убивая их.
За свою службу Всадники-Оборотни потребовали вознаграждение: когда закончится война, они желали получить от Лордов Долин девушек, которых назовут своими невестами.
И вот в год Единорога тринадцать юных, прекрасных и чистых дев привезли к самой границе Пустыни. Каждая выбрала себе из Всадников-Оборотней по жениху — и таким образом девушки очутились в Арвоне и Серых Башнях. Но то, что среди них оказалась Колдунья, — об этом я узнал впервые.
— Они не знали, что моя мать колдовских кровей, — объяснила Лунная Дева. — Ребёнком её привезли из-за моря, обнаружив среди пленных на корабле захватчиков. Но у неё был врожденный дар. Она доставила Всадникам довольно много хлопот, потому что они боялись брать с собой Силу.
Моя спутница снова улыбнулась, и я почувствовал, сколь тесные — и не только родственные — узы связывают её со снежным барсом и его женой.
— Всадники-Оборотни собирались оставить её в Другом Мире, но мой отец защитил свою невесту. Они выстояли в неравной схватке, одержали победу и вернулись сюда. Однако впоследствии мой отец не пожелал жить в Серых Башнях, потому что не хотел вспоминать те страхи, которые им пришлось пережить. Вместе с матерью он нашёл Рис — кажется, кто-то рассказал ему о нём. Так Звёздная Башня стала нашим приютом. Рис превратился в уголок, где переплелись Зелёная и Коричневая Магии. А защитный барьер не допускает в наши владения никаких поползновений Тени.
Лицо девушки стало серьёзным.
— Но теперь Арвон снова в опасности. Говорят, что уже открыты Врата, чтобы вернулись ссыльные. Не все из них похожи на Всадников и не все стремятся к миру. Не так давно Всадники-Оборотни направили отцу послание, в котором говорится, что придёт день, когда всех их призовут защищать свои земли. Отец ещё не дал ответа. Но мне кажется в один прекрасный день в нём победит голос крови. В нём не утихает внутренняя борьба. И до сих пор он ещё не решил, что будет делать. Но защита Риса — как надеемся мы с мамой — окажется значительнее любых воспоминаний... а многие из них далеко не счастливые. К тому же Рис — жизненно важное место в Арвоне, об этом свидетельствуют предсказания. Он выстоит во всех испытаниях и сохранит Силу!
Слушая рассказ Лунной Девы, я живо представлял, несмотря на кромешную тьму вокруг, высокие стены Звёздной Башни, ощущал чудесные запахи трав, растущих в саду... И мне вдруг до боли захотелось очутиться там.
— Да-да, — растроганно сказала девушка, и я почувствовал, что она разделяет мои устремления. — Рис похож на тёплую ладонь, которая защищает ото всех невзгод на свете. И то, что мы делаем, поддерживает его.
Эти слова вернули меня с неба на землю, я вспомнил, что нам предстоит сделать, и мне вновь стало не по себе. Ноги упрямо несли меня вперёд... Как их остановить? Я тщетно пытался высвободиться от магических чар, которые наложила на меня Урсилла. Она хочет заставить меня играть в свои подлые игры, а вдобавок тянет руки к Лунной Деве... Нет, я не могу этого допустить!
Я бессильно зарычал. Моё тело не желало подчиняться командам Кетана — леопард оставался во власти Урсиллы! И вновь рука Лунной Девы опустилась мне на лоб. Она пыталась успокоить меня! Только потому, что не понимала, куда я её веду и что её там ждёт.
— Кетан, — нараспев произнесла девушка. — Меня зовут Айлин. Имя моей матери — Джиллан, отца — Херрел.
Мне потребовалось какое-то время, чтобы во всей полноте постигнуть, что она сделала. Назвав себя и своих родителей, Лунная Дева тем самым показала своё доверие ко мне. Ведь имя — это не просто бессмысленный набор звуков. Когда имеешь дело с Силой, имя выражает тайную сущность человека, его душу. А открыть душу другому можно только тогда, когда безоговорочно ему доверяешь.
«Тебе не следовало этого говорить!» — воскликнул я.
— Но я сделала это!
В голосе Айлин послышался смех. Нет, это был не тот ужасный хохот, которым встретила бы свою победу Урсилла. Девушка рассмеялась — и это означало радость новой дружбы. Меня обдало неведомым мне раньше жаром. Дома, в Кар До Пране, многие могли назваться моими родственниками, но среди них не было ни единого друга, А обитатели Звёздной Башни не только протянули руку помощи, не только спасли меня, но и назвались по имени, а значит, стали моими друзьями.
— Какой долгий путь, — сдержанно заметила Айлин, словно устыдясь открытого проявления своих чувств.
— Неизвестно, сколько ещё осталось идти, — в тон ей ответил я.
Пока девушка рассказывала о себе, я совсем не обращал внимания на темноту. Но теперь, когда мы замолчали, мрак снова окутал нас непроглядной пеленой. Нужно было хотя бы считать шаги, когда я поднимался, подумалось мне, чтобы знать, как долго нам ещё спускаться. Но тогда мною двигала одна лишь мысль — добраться поскорее до того места, куда отправила меня Урсилла.
Мы спускались всё ниже и ниже. Свет от дисков на юбке Лунной Девы и от полумесяца-подвески не угасал и, слабо сияя в темноте, давал хоть какое-то утешение тем, кто вырос на открытом пространстве, а не в подземелье.
Наконец мы добрались до пещеры, или, точнее, до подземного зала. Я свернул налево, направляясь к центру, где, как полагал, находились троны с сидящими на них истуканами, у которых вместо голов были безликие шары. Вдали замерцал свет.
Сила, которая вела меня, снова окрепла. Я решил, что Урсилле стало известно о моём возвращении, и предупредил об этом свою спутницу.
«Мудрая Женщина и в самом деле знает об этом, — раздался в моём сознании голос Айлин. — Она уже идёт нам навстречу. Но, Кетан, зато ей неведомо, что Джиллан и Херрел одолели силовой барьер у входа в подземелье и теперь следуют за нами».
Не может быть! А если так, откуда Лунной Деве это известно? Я снова услышал нежный смех девушки.
«Кетан, ради Силы мы едины в помыслах и сердцах наших. Любой из нас знает, где находятся остальные, и что с ними происходит...»
Я не совсем понимал Лунную Деву. Но её решительность вселяла в меня надежду. Я боялся того, что могла сделать Урсилла, но Айлин уверяла, что на этот раз Мудрая Женщина встретит достойный отпор.
Мы уже бежали — я несся прыжками, как и подобает леопарду, Айлин же легко летела, словно по лесной поляне.
Мы добрались наконец до каменных фигур. Но среди них был... Могхус! Как он оказался в этом месте? И ещё Леди Элдрис! Кузен и моя бабка стояли неподвижно, словно изваяния. Их будто вырезали из того же камня, что и сидевших на тронах истуканов. В руке Могхуса не было меча. Впрочем, вот он, обнажённый клинок лежал у его ног.
Лицо моего двоюродного братца исказилось от страха и ненависти одновременно. На лице же бабки был написан один только страх, хотя, когда она глянула на свою дочь, Леди Героиз, в её глазах тоже мелькнула ненависть.
Урсилла ждала нас, вытянув жезл, как рыбак удочку, будто готовилась вот-вот вытащить свою добычу из воды.
Айлин больше не было рядом со мной. Оглянувшись, я увидел её лицо, освещённое светом, который излучали безликие шары истуканов. Бесстрастное лицо, никаких чувств — лишь сияли живые прекрасные глаза...
Она держала в руке посох, увитый распустившимися лунными цветами, словно это был только что собранный букет.
— Добро пожаловать, Кетан, — Урсилла первой нарушила тишину. — Ты славно выполнил моё поручение... А ты... — Мудрая Женщина окинула Айлин пристальным взглядом, потом снова посмотрела на меня.
В её глазах мелькнуло удивление. По-видимому, она не ожидала сопротивления от Лунной Колдуньи.
— Итак... — зашипела она, поигрывая своим жезлом. Искры посыпались от него во все стороны.
Я заметил, что Айлин улыбается — не хитро и лукаво, а открыто, как ребёнок.
— Ты звала меня, Мудрая Женщина. Я пришла. Что тебе нужно от меня?
Моя мать внезапно покачнулась — на её лице отразилось смятение.
— Кто... ты? — Леди Героиз прижала руки к груди и тяжело дышала, как будто задыхаясь от бега.
— Я — та, кого позвала Мудрая Женщина, — ответила Айлин.
Взоры всех присутствующих обратились к девушке. Она гордо вскинула голову.
— Нет! — Леди Героиз стала отступать шаг за шагом, когда Айлин начала приближаться к ним. Моя мать была так напугана, словно увидела, как в подземелье вторгается Тень. Она с трудом отвела глаза от Айлин и посмотрела на Урсиллу. Голос её задрожал. — Ты сделала что-то не так...
— Нет! — резко оборвала её Урсилла. Она опустила жезл, хотя по-прежнему направляла его острие на Айлин, которая, казалось, вовсе не замечала этого. — Чары не действуют, несмотря на то, что за ними стоит Сила Древних, — изумлённо выдохнула Мудрая Женщина. — А это означает, что...
Моя мать в изнеможении покачнулась и, чтобы не упасть, опустила руку на плечо Урсиллы.
— Не может быть! — воскликнула она. — Ты думаешь, я не узнаю нашу породу, кровь нашего Клана? Она обладает Силой!
Я слушал их не без удивления. О чём шла речь? Леди Героиз и Мудрая Женщина говорили о чём-то, чего я не знал.
— Почему ты ничего не спрашиваешь об её отце? — лицо Урсиллы расплылось в циничной ухмылке. — Разве тебе известна его кровь?
Моя мать отпустила плечо Урсиллы и отпрянула назад. Она сжала кулаки.
— Нет! Кого ты допустила к моей постели? И кого я воспитала?
Урсилла разразилась тем же ужасным хохотом, как тогда, когда предсказывала, что Могхус выполнит свои обещания.
— Всё не так страшно, как ты думаешь, моя Леди. Тебя ведь не заботило, кого именно ты вырастишь. Важнее всего был сам ребёнок...
На этот раз рукой, свободной от жезла, Мудрая Женщина начертила в воздухе какие-то знаки, и они запылали оранжевым светом. Я переводил взгляд с Урсиллы на Леди Героиз, отказываясь что-либо понимать. Первым завесу над их тайной поднял Могхус. Он покачнулся с ноги на ногу, словно хотел сдвинуться с места и не мог. Но на его лице отразилось нескрываемое торжество.
— А-а... вот ради чего вы боролись! — рявкнул он. — Теперь-то мне всё стало ясно. Вы отправились к Гунноре произвести на свет наследника, моя Леди. Но вместо сына родилась дочь! Где же вы раздобыли этого взращённого Тенью ублюдка?
Он бросил на меня презрительный взгляд.
Слова Могхуса, как внезапный луч света, озарили прошлое и многое сделали понятным. Да, теперь я отчётливо представлял, что произошло на самом деле. Честолюбивые замыслы Леди Героиз и Урсиллы разрушились, когда на свет вместо сына появилась дочь, и они не остановились перед тем, чтобы подменить младенцев. Если Урсилла решила вернуть матери утраченную дочь — а это было очень похоже на правду — тогда... Значит, Айлин и есть дочь Леди Героиз! Но тогда, кто я такой?
— Ни звука! — повелительно произнесла Урсилла и направила жезл на Могхуса. Он замолчал, точно подавившись ядом собственных слов, побагровел от злости, но не мог вымолвить ни слова.
— Ещё ничего не потеряно, — обведя нас взглядом, уверенно сказала Мудрая Женщина. — Почему вы решили, что знаете, зачем я звала её? — и Урсилла кивнула в сторону Айлин. — Девчонка представляет для нас угрозу. И какая нам разница, кто она такая! Мы должны избавиться от опасности любой ценой... — колдунья разразилась злобным смехом. — И привяжем к себе верного сына так крепко, что он никуда от нас не денется, к тому же он поможет освободиться от глупого болтуна.
На этот раз Урсилла махнула жезлом в сторону Могхуса.
Моя мать попятилась. Расширенными глазами она посмотрела на Мудрую Женщину. Потом Леди Героиз вскрикнула, словно от боли, голос её прозвучал непривычно пронзительно, так, что у меня мороз пробежал по коже, а откуда-то из-под земли отозвалось эхо.
Урсилла опустила руку в карман своей необъятной юбки и извлекла на свет... пояс, который подчинял меня её воле. Она медленно расстегнула пряжку в форме головы снежного барса. Та часть пояса, которую разорвал ястреб, была тщательно залатана.
Но прежде чем она успела направить на меня всю силу своего повеления, мне удалось сдвинуться с места. Я призвал на помощь всю свою энергию, собрал в кулак всю свою волю — всё, что смог найти в человеке и в леопарде. Человек... я — человек! Всё моё существо сосредоточилось на одном-единственном желании.
Я стал Кетаном. Животное исчезло.
Леди Элдрис вскрикнула от неожиданности. На этот раз и Леди Героиз отозвалась на её крик. Я заметил, как Айлин еле заметно кивнула мне. Она направила свой цветущий шест в мою сторону. Я догадался, что тем самым она посылает для поддержки дополнительный поток энергии.
Но Урсиллу, казалось, ничуть не встревожило моё превращение. Она, похоже, ожидала чего-то в этом роде. Это меня удивило. Я наклонился и поднял меч, лежавший у ног Могхуса. Сам он продолжал бороться с той силой, которая удерживала его, но безуспешно.
Мудрая Женщина воздела свой жезл. Удастся ли мне выбить его из рук колдуньи? Металл — верное средство в борьбе с некоторыми проявлениями колдовства, но... Позволила бы мне Урсилла прикоснуться к мечу, если бы боялась его? Не думаю.
Однако она нацелила жезл почему-то не на меня, а на жаровню. Только теперь я заметил, что там снова лежит груда ароматических трав, готовая вот-вот вспыхнуть. Искра ударила в жаровню, поднялась струйка дыма, и вспыхнуло пламя.
Мудрая Женщина снова зловеще рассмеялась.
— А ты неплохо вооружился, Кетан, для того, что тебе предстоит совершить. Это не место Тени. Но здесь стянуты в узел Силы, жаждущие испить свежей крови. Сделай то, что суждено, — и они устроят пир!
Теперь жезл был направлен прямо мне в сердце.
— Убей её! — невозмутимо приказала Урсилла, словно речь шла о чём-то заурядном и привычном, как будто она велела мне войти, например, в конюшню.
Рука моя против воли поднялась, несмотря на то, что я сопротивлялся всеми силами. Мне страстно хотелось разжать кулак и бросить меч на слой пыли, накопленной в подземелье за долгие века. Моя борьба была столь же изматывающей и напряжённой, что и у Могхуса, но, тщетно упираясь, я всё же поневоле сделал один шаг вперёд, потом второй... Острие клинка поднялось и нацелилось прямо на Айлин.
Нет! Никогда! Я остановился, качаясь, как пьяный. Пусть я лучше навсегда останусь животным! Но не сделаю этого! Пусть Урсилла обратит на меня всю злую власть этого места. Пусть лишит зрения своим колдовством. Пусть размозжит мою голову... Пусть убьёт всё, что живёт во мне. Но я никогда не сделаю того, что ей нужно!
Я качался из стороны в сторону, меч содрогался в моих руках. Воля Урсиллы боролась с моей волей.
— Беги! — в отчаянии закричал я, и эхо разнесло по подземелью отголоски моего крика. — Беги... беги... беги...
Но Айлин продолжала неподвижно стоять на том же месте, где стояла. Я не понимал, почему она не убегает. А вдруг и на неё подействовали колдовские чары Урсиллы?
— Убей её! — голос Урсиллы прозвучал резче, чем удар хлыста. В нём послышалось раздражение. Я призвал на помощь всю свою волю...
Потом...
Боль, страшная, невыносимая боль, какой я не ведал раньше, пронзила моё тело. Я закричал, как в смертной тоске кричат звери. Урсилла поднесла пояс к самому огню жаровни — и вот уже пламя охватило его... Языки пламени лизали шерсть — и я чувствовал на себе обжигающее прикосновение огненной стихии.
— Убей её, — кричала теперь в исступлении Мудрая Женщина. — Убей её или сам умрёшь в муках!
М-м-м... Победа останется за ней. Мне не вынести этой пытки... Не справиться с волей Урсиллы., .
Но до тех пор, пока смогу держаться, я не сдамся...

Глава 18. О колдовстве, побеждённом и не побеждённом, и о том, как нам стала известна наша судьба

Сквозь кровавое зарево боли, застившее мне глаза, я увидел, как Айлин подняла свой цветущий шест и направила его на меня. И на какое-то мгновение почувствовал некоторое облегчение. Но как только Урсилла поднесла пояс поближе к огню, страдания возобновились, и боль с новой силой стала терзать меня.
Превозмогая боль, я увидел, как пояс начал извиваться в руках Урсиллы, подобно ужу, пытающемуся вырваться на свободу. Он с силой рванулся, выскользнул из её рук и пронёсся в воздухе. И чья-то рука подхватила его.
Боли я больше не чувствовал. Мучения закончились. А пояс спокойно лежал на ладони той, кого Айлин назвала Джиллан, Невестой Долин и Зелёной Колдуньей. За ней стоял снежный барс с горящими глазами, в которых отражалось пламя жаровни. Урсилла в растерянности попятилась. Она лишилась пояса, а вместе с ним потеряла всякую власть надо мной. Мудрая Женщина сперва недоверчиво взглянула на свои пустые руки, потом медленно подняла голову и пристально посмотрела на обитателей Звёздной Башни, которые стояли вне озарённого круга. Но их не окутывали тени Тьмы. Их Сила сама излучала свет, схожий с сиянием, исходившим от круга.
Я заметил, как Урсилла переменилась в лице. Она вдруг постарела — не то, чтобы на несколько десятков лет, а как будто века на два. Лицо её сразу осунулось и потемнело, рот провалился, крючковатый нос навис над подбородком. Ни дать ни взять старая ведьма, потерявшая счёт годам.
— Кто... вы... такие?.. — едва выдавила из себя Мудрая Женщина. Говорила она словно нехотя, как бы против собственной воли.
— Те, кого ты звала... — ответила Джиллан — Зелёная Колдунья. — Ты думала, Мудрая Женщина, что можешь потребовать к себе девушку нашей крови, а все остальные не придут?
— Вашей крови! — Урсилла как будто начала приходить в себя и оправилась от потрясения. Она откинула голову назад и громко рассмеялась. — Ты хочешь сказать, что вот эта девчонка... — Мудрая Женщина показала на Айлин, — вашей породы? Ты ошибаешься, женщина! В ней нет вашей крови. Ты вместе со своим покрытым шерстью Лордом промахнулась! Хотите увидеть своё настоящее отродье — посмотрите на этого глупца! — и она презрительно ткнула в меня пальцем.
— Значит, мы слышали правду... — Джиллан не проявила ни малейшего удивления. — Вы разговаривали между собой, но у нас есть уши. Сын мой... — Зелёная Колдунья посмотрела через плечо Урсиллы на меня. — Возьми то, что по праву принадлежит тебе!
Она бросила мне пояс, и я тут же схватил его. Надел, застегнул циркониевую пряжку — и при этом не нашел на поясе никаких следов огня.
Урсилла зарычала, словно раненое животное. Её жезл высоко взметнулся, как если бы она готовилась к нападению. Но я теперь был для неё неуязвим, а в руке по-прежнему сжимал рукоять меча.
Я встретился взглядом с Айлин. Что значила для неё правда? Ведь она была для Джиллан и Херрела всё равно как родная дочь.
Но... она по-прежнему оставалась с ними единым целым! Я понял это, едва посмотрев на неё, ибо чувствовал присутствие той Силы, которая связывала их. Пусть она и не была их плотью от плоти, но стала дочерью их сердец, их разума, их знаний. Странно, но Айлин ничему не удивлялась и оставалась всё такой же спокойной, как и всегда.
— Ты думаешь, Мудрая Женщина, — спросила Джиллан, — что можно принять посвящение в Храме Нивы и не научиться всему, что прячет от непосвящённых колдовство? Эта девочка — наше дитя по воли Сил, которые намного могущественнее всего, что мы знаем...
Я не сводил взгляда с Зелёной Колдуньи, которая была моей родной матерью, со снежного барса-Оборотня, который приходился мне отцом, с Айлин, которая стала их наречённой дочерью по воле Высших Сил... Меня охватило чувство невыносимого одиночества. Я знал, что это такое, всю свою жизнь был одинок, но теперь... Теперь моё одиночество стало полным и безнадёжным.
Я больше не наследник Кар До Прана. Могхус станет обладателем того, чего тщетно добивался раньше. Теперь мне больше не грозит служить орудием Урсиллы, ибо правда всплыла на свет. Я снова одинок.
Надежда вернуться к самому себе — горькая ошибка...
И в этот миг Урсилла словно очнулась ото сна. Её жезл вспыхнул, нацеленный на Айлин. Лунную Деву окутал дым, и она скрылась из вида. Я услышал чей-то отчаянный вскрик...
Раздумывать было некогда. Я ринулся вперёд сквозь пламя и дым. Схватил Айлин и потянул её из огня. Мы оказались в огненном круге, который горел не красным, и не оранжевым. Он был намного темнее — то был пурпур Тени. Мы не могли отступать дальше, ибо наши спины упирались в фигуры сидевших на тронах каменных истуканов, к которым уже подбиралась смертельная стена огня...
Лунная Дева держала свой посох, увитый цветами, у самой груди. Я слышал, как она напевает что-то, не размыкая губ. Теперь настала моя очередь отдать ей свои силы.
Я двигался осторожно. Бросил бесполезный меч, потом подхватил девушку, лёгкую, как пушинка, и подсадил на колени одного из каменных изваяний. Туда пламя пока не добралось. Возможно, за то время, пока языки огня подымутся выше, Джиллан и Херрел сумеют дать отпор чудовищным Силам Древних, которые вызвала Урсилла.
Сквозь разрывы в пламени я видел всех остальных. Урсилла усердствовала вовсю, очерчивая жезлом в воздухе круг для защиты её и жаровни. Затем она что-то бросила на неё. Мудрую Женщину скрыл дым.
Но я слышал её пение — шипящие, неприятные звуки. Пройдёт ещё немного времени — и злой ведьме удастся пробудить все тёмные чары, что до поры до времени дремали в подземелье. Сквозь дым донёсся холодящий кровь звук костяного свистка — Мудрая Женщина звала...
— Кетан! Забирайся сюда! — это был голос Айлин. Она сжалась на спасительном островке и протянула мне руку. Но места для двоих там не было. Тёмно-пурпурное пламя не давало дышать, я начинал задыхаться.
— Сюда! Наверх! — Айлин схватила меня за плечо. Её ногти впились в мою кожу. Я чувствовал силу её воли — она притягивала меня точно так же, как и заговор Урсиллы, превративший меня недавно в зверя и погнавший за Лунной Девой.
Как ей удалось вырвать меня из пламени — не знаю. Но воля Айлин подняла меня наверх, и мы оказались вдвоём на коленях сидящего истукана. Мы попали к тому, кто держал в руке полураскрытый цветок. Я заметил, как Айлин пробежала пальцами по его лепесткам, хотя у неё на посохе были свои, лунные цветы.
Девушка больше не призывала на помощь Силу, как тогда, когда меня со всех сторон охватывал огонь, она скорее выжидала... Я не знал, чего именно она ждала, — может быть, какого-либо действия или знака.
Защитный круг Урсиллы коснулся основания фигуры с человеком-игрушкой в руке. Вскоре её вновь окутал дым, и на этот раз клубы долго не рассеивались. Поверх них можно было видеть свечение безликих голов-шаров — цвет становился всё насыщеннее.

Предыдущая страница 11 Следующая страница


Гиацинтовый леопард 12

Огонь уже подбирался к самым ногам статуи, на которую мы взобрались. Мне почудилось, что огонь полыхает как-то особенно злобно, словно пытаясь добраться до нас хотя бы одним из множества своих языков. Но мы по-прежнему оставались недосягаемыми.
Какое-то время мне казалось, что мы в безопасности. Я пытался рассмотреть сквозь пламя, что случилось с остальными. Урсилла всё ещё была скрыта за пеленой дыма. Троица из Большой Башни тесно сбилась. Глаза у всех троих были расширены от страха. Тот заговор, при помощи которого Урсилла околдовала Могхуса, постепенно проходил. Леди Элдрис цепко держалась за внука. Он поднял руку и выставил её вперёд, как бы для защиты. За ними стояла Леди Героиз. Всё её возбуждение прошло бесследно. Она больше не рыдала. Лицо её было в ужасе перекошено, взгляд прикован к дымовой завесе, скрывшей Мудрую Женщину. В нашу сторону никто даже не смотрел.
В воздухе витало предчувствие чего-то необыкновенного. Даже самое толстокожее из живых существ, не обладающее никаким даром, ощутило бы, что в подземной усыпальнице, если, конечно, то была усыпальница, скапливаются чудовищные Силы. Как будто Урсилле удалось открыть некие Врата...
Неужели у многочисленных легенд о Вратах найдётся реальное подтверждение? Айлин повернулась в мою сторону, как только эта мысль пришла мне в голову. Я заметил на её лице удивление.
Мы — те, кто были рождены после великой битвы между Силами Арвона, лишь понаслышке знаем о том, что произошло в столь давние времена.
В Хрониках часто упоминалось о Вратах и о бедствиях, которые могут произойти, если открыть их. Но никогда нам не доводилось читать о самой природе Врат, о том, при помощи каких ключей их можно открыть или где их искать. Эти знания были доступны лишь тем, кто обладал Силой — если только не вмешивалась Тень...
Вполне возможно, что в этом подземелье находятся такие Врата. И если Урсилла, обезумев от злобы, заклятьями открыла их...
Но где же Джиллан и Херрел из Звёздной Башни? Я был так поглощён сначала опасностью, которая грозила Айлин, потом колдовством Мудрой Женщины, что совсем забыл о них. Я стал озираться по сторонам, пытаясь отыскать вновь обретённых родителей. Но из-за укрывающей нас фигуры истукана их не было видно. Ладонь Айлин опустилась на мою руку.
Её цветущий жезл был направлен на цветок, который сжимал в руке каменный исполин. Она осторожно повернула острие жезла так, чтобы оно коснулось середины цветка.
— Отдай мне, — произнесла девушка, понизив голос до шёпота, — отдай мне всё, что можешь отдать... сородич!
Она не смотрела на меня, целиком сосредоточившись на цветке статуи и острие жезла. Секундой позже я догадался, что Айлин превратилась в канал Силы, отчасти исходящей из неё самой, отчасти позаимствованной у меня. Я всем своим существом постарался помочь ей.
И настолько велико было моё желание, что весь мир сузился до маленькой точки, где жезл прикасался к цветку. Я чувствовал, как из меня вытекает энергия, как Айлин подхватывает её, как наши энергии сливаются воедино... Потом — как проходят сквозь жезл...
Всё ярче светились лунные цветы, светло горя над мрачным пурпуром пламени. Айлин по-прежнему без слов взывала ко мне, и я без раздумий делился с ней Силой.
Так точка, которой касался её жезл, загоралась белым огнём. Он разгорался всё жарче, разрастался — и лепестки каменного цветка стали похожи на лепестки лунных цветов, словно на глазах обретали жизнь.
Вдруг исполинская фигура, приютившая нас, стала преображаться. По ней пробежала дрожь... Казалось, будто каменный истукан медленно оживает, а дрожь его сродни биению сердца или дыханию! Я старался не думать ни о чём постороннем. Важнее всего было то, что делала Айлин. Поэтому я старался отгонять прочь даже малейшие подозрения о переменах, происходивших с фигурой.
Цветок в руке изваяния светился, но, скорее, не бледно-лунным цветом, а ярко-серебряным. От лепестков волнами исходило живое тёплое свечение. Потом они начали раскрываться, отгибаясь в стороны, как если бы в мрачном подземелье стоял солнечный день. Из середины подсвечника заструилось серебристое сияние. Я не раз видел, как полевые цветы, отцветая, рассыпают вокруг семена, которые тут же подхватывает ветер. Точно так же от ожившего каменного венчика разлетались во все стороны семена света. Часть из них попадали в дымовую завесу Урсиллы, остальные пали в пурпурное пламя у наших ног.
Айлин отвела жезл в сторону. Она подняла глаза, чтобы взглянуть на безликий шар. Сказывалась потеря энергии. Я ослаб, но поборол усталость и тоже посмотрел наверх.
Внутри овала головы статуи по-прежнему переливались цвета. Но... добавилось что-то ещё! Появилось нечто новое.
Видел ли я что-нибудь на самом деле? Или то игра воображения заставила меня на какое-то время подумать, что за мной наблюдают глаза? Они словно смотрели откуда-то издалека — полусонные глаза, для которых я ничего не значил... Я не вполне уверен, но все же мне показалось, что я видел это воочию.
Если глаза истукана и следили за нами, то очень недолго. Потом всё пропало. Жезл в руке Айлин потемнел. Лунные цветы поникли, каменный цветок утратил живое свечение. Но там, куда попали семена света, произошли потрясающие перемены. Всё, чего касались их искры, исчезало. В некоторых местах даже огонь не мог проникнуть на выжженные семенами света круги.
В дымовой завесе Урсиллы возникли бреши. Сквозь них мы смогли увидеть всё, что случилось позже. Я заметил, как к одной из брешей направляются Джиллан и Херрел. Снежный барс пригнулся к земле. Когда чёрный кончик его серебристо-белого хвоста дрогнул, мои мышцы, сохранившие память о недавнем прошлом, когда я был леопардом, тоже непроизвольно сократились.
Херрел прыгнул сквозь брешь. Следом за ним рванулась Джиллан, нацелив на голову Урсиллы свой жезл с листком-острием.
Мудрая Женщина стояла, запрокинув голову назад и закрыв глаза. Из её рта струился шипящий поток неразличимого напева или заклятия. Вдруг голова Урсиллы мотнулась в сторону. Шипение прекратилось. Это снежный барс нанёс ей сокрушительный удар мощной лапой.
Жаровня упала, и всё её содержимое вывалилось. Но это были уже не ароматные травы, которые столь бережно смешивала злая колдунья. Остался лишь серый пепел. Дымовая завеса, скрывавшая Урсиллу, рассеялась.
Но вдруг...
Из моей глотки вырвался хриплый крик, эхом отдавшийся в темноте. Сидевшая рядом с Урсиллой каменная фигура сдвинулась с места! Из её каменной длани выпал человечек-игрушка. Огромная ладонь, как клешня, нависла над снежным барсом. Я услышал рычание Оборотня и увидел, как шевелятся губы Урсиллы — она произносила какие-то чудовищные проклятия. Но вот Мудрая Женщина замахнулась на барса и тот отпрянул от её жезла, прямо под неудержимо опускавшуюся руку истукана.
Что делать? Айлин что-то закричала. Мне же некогда было разбирать, что именно она выкрикнула. Я сосредоточился на том, что следует делать. Листок Джиллан трепетал. Жезл, к которому он был прикреплён, метался из стороны в сторону. На её лице был написан страх, но не за себя, а за Херрела.
Потом... Я сам не заметил, как слетел с постамента и оказался внизу. Не глядя, нашарил на полу и крепко сжал рукоятку меча, который прежде бросил у ног приютившей нас с Айлин фигуры. И, покачиваясь, направился вперёд.
Снежный барс одним прыжком выпрыгнул сквозь брешь в дыму. Времени на то, чтобы искать другой вход, не оставалось, и я насильно буквально толкнул в проём своё изнемогающее от усталости тело. У меня был лишь клинок. Но как мне помнилось, для некоторых видов колдовства металл — смертельное оружие. Собрав последние силы, я обеими руками поднял меч. Потом нанёс удар...
Он пришёлся не по самой Урсилле, а по её магическому жезлу. Последовала яркая вспышка, мгновенно ослепившая меня. Я прикрыл рукой глаза. Схватка проиграна!
— Кетан!
На моё плечо опустилась рука Айлин. По голосу я догадался, что это она, хотя и не видел девушку.
Я моргнул несколько раз кряду и снова обрёл зрение. Передо мной как-то странно приземлился после прыжка снежный барс.
Я потёр глаза в надежде окончательно стряхнуть с них пелену. Неизвестно откуда налетел ветер и рассеял последние клубы дыма. У ног той самой фигуры, которая вняла магическим призывам, скрючившись, лежала Мудрая Женщина. Рядом с ней валялся меч Могхуса с полурасплавившимся клинком. А от жезла злой колдуньи не осталось и следа.
Урсилла слабо пошевелилась и вдруг... исчезла! На полу подземелья остался лишь комочек её пустого платья. Но самой колдуньи больше не было. Над тем местом, где она только что лежала, зависла раскрытая клешня каменной руки, сквозь века добравшаяся до новой игрушки.
— Её Сила... — донёс до меня ветер слова Джиллан, — её Сила сломлена. С ней покончено!
— Да будет так!
Я знал, кому принадлежит этот голос. Девушке, рад которой мне не страшно было бы отдать жизнь. От двух женщин, смотревших на нас во все глаза, медленно отошёл Могхус.
— Если ты желаешь стать владычицей Кар До Прана... Всё, что произошло в подземелье, казалось, ничего для него не значило. Он обращался к Айлин. Девушка звонко рассмеялась.
— Зачем мне Большая Башня? — она подошла к Джиллан. — Я не стану претендовать на свою долю наследства. У меня есть своё место.
— А ты... — теперь Могхус повернулся ко мне. — Ты не собираешься заявлять свои права...
— Это никому не нужно, — сказал я, еле ворочая языком. Меня одолевала усталость. — Кар До Пран твой, Могхус. Никто не станет оспаривать твою власть над ним.
Кузен недоверчиво посмотрел на меня. Возможно, он не верил мне, потому что, будь он на моём месте, то не стал бы так поступать; а боролся бы за Большую Башню до конца. Но что касается меня, Кар До Пран казался теперь мне далёким и нереальным, как звезда. В самом деле, я был там так одинок и несчастлив... К чему возвращаться в прошлое?
— Да, Лорд Могхус, Кар До Пран принадлежит тебе. Мы все удивлённо оглянулись. И за кругом сидевших на тронах истуканов с изумлением увидели ещё одного человека. Теперь он вышел на свет. Приблизившись к кругу, где всё ещё плясали пурпурные языки пламени, человек махнул рукой. Огонь исчез.
— Ибикус... — я так устал, что у меня не было сил даже на то, чтобы гадать, каким образом мнимый торговец очутился в этом месте и в этот час. Он кивнул.
— Да, это я, Кетан. Вижу, ты нашёл достойное применение полученному тобой подарку...
Моя рука опустилась на талию. Надо бы расстегнуть пряжку и снять с себя пояс. Но что-то во мне противилось этому. Когда понадобится, я снова смогу обернуться животным, но теперь Кетан всегда будет властвовать над леопардом.
Ибикус отвесил поклон. Я понял, что он прочитал мои мысли, словно это были руны, начертанные на пергаменте.
— Ты сделал правильный выбор.
Теперь он склонился перед Джиллан и Херрелом, который снова обрёл человеческий облик. Они тоже поклонились в ответ — однажды я видел, как таким образом Лорд Большой Башни приветствовал посланца Голосов.
— По-твоему, мы участвовали в недостойной игре, Леди? — спросил Ибикус у Джиллан.
Она помедлила.
— Мне кажется, у всего этого действа был смысл, о котором не догадывались сами игроки.
— Ты совершенно права. Для достижения своих целей Урсилла использовала Леди Героиз и её наследника. Её козни потревожили покой тех, кому доверено сохранять Равновесие Сил в Арвоне. Мы воспользовались этой ситуацией для того, чтобы усмирить тех, у кого амбиции возобладали над разумом, и поддержать тех, кто должен крепко стоять на ногах, когда потребуется. С тобой, Леди Джиллан, Айлин стала такой, какой она должна была стать. И не начни Урсилла много лет назад свою игру, не подмени младенцев, эта девушка выросла бы в Кар До Пране и никогда не овладела бы всеми познаниями и не постигла бы всей глубины своих Сил. В то же время Кетан, .. — Ибикус улыбнулся мне. — Кетан прошёл через испытание — так меч проверяют на прочность — и доказал, что обладает Силой, достойной своего положения. И, наконец, последнее — то, что объединяет теперь вас, всех четверых...
Ибикус замолк на полуслове, и заговорил Херрел:
— В твоих словах загадка на загадке, Посланец Голосов. Скажи прямо, нам предстоит снова готовиться к сражению?
— Мы можем читать по всем возможным знакам, нам открыто многое, но предсказания такого рода ограничены. Оборотни, соединившись с Невестами Долин, положили начало новому поколению. Эти двое... — он указал на Айлин и меня, — тому лучшее подтверждение. Нас предупредили, что это событие чрезвычайной важности, но последствия его ещё откроются в будущем.
Он спокойно стоял перед нами, скрестив руки на груди.
— А теперь... Это место не годится для обитателей Арвона. Оно очень древнее и забытое. Прочь!
Ибикус небрежно махнул рукой в сторону Могхуса, Леди Элдрис и Леди Героиз.
И они тут же... исчезли! Их как будто снесло сквозняком. Потом взглянул на нас четверых, как бы прощаясь. Воздел руки и... Я почувствовал порыв ветра. И наступила темнота. Потом... Нас озаряло солнце. Стояло ясное утро. Снежный барс, Зелёная Колдунья и Айлин смотрели на меня, улыбаясь, и взгляды их были намного теплее лучей солнца.
— Добро пожаловать домой, Кетан! — приветственно воскликнул отец, а Айлин подтолкнула меня к дорожке, ведущей в сад.

Предыдущая страница 12


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. Об усыпальнице Гунноры и о том, что произошло там в год Красного Кабана (Страница 1)
    • Глава 2. О наследнике Кетане и его жизни в Кар До Пране (Страница 1)
    • Глава 3. О торговце Ибикусе и поясе, который он привез (Страница 2)
    • Глава 4. О подарке леди Майлин леди Элдрис и о пришествии полной Луны (Страница 2)
    • Глава 5. О предупреждении Урсиллы и туче, нависшей над Арвоном (Страница 3)
    • Глава 6. О Могхусе и о том, как у меня открылись глаза (Страница 3)
    • Глава 7. Об охоте и моём бегстве (Страница 4)
    • Глава 8. О деве в лесу и Звёздной башне (Страница 5)
    • Глава 9. О моём сне и о том зле, что последовало за ним (Страница 5)
    • Глава 10. О снежном барсе и о том, что произошло у логова Чудовища (Страница 6)
    • Глава 11. Об обитателях Звёздной Башни, и о том, как я выбрал опасность (Страница 6)
    • Глава 12. Об открытии, которое я совершил, и о том, как я решил им воспользоваться (Страница 7)
    • Глава 13. О том, как я стал пленником Урсиллы, и о том, что предсказала мне моя мать (Страница 8)
    • Глава 14. О том, как трое обитателей Звёздной Башни приняли участие в моей судьбе (Страница 9)
    • Глава 15. О том, как я выбрал путь не зверя, но человека, и о секрете Урсиллы (Страница 9)
    • Глава 16. О том, как Урсилла читала по дыму, и о том, как она заставила меня покориться её воле (Страница 10)
    • Глава 17. О том, как леди Героиз рассказала всю правду, и о том, как я не покорился Урсилле (Страница 11)
    • Глава 18. О колдовстве, побеждённом и не побеждённом, и о том, как нам стала известна наша судьба (Страница 11)


Андре Нортон

Гиацинтовый леопард

Цикл: "Колдовской мир. Высокий Халлак" - 4

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel