Андре Нортон - Гаран вечный

1 Андре Нортон

СКВОЗЬ ГОЛУБОЙ ТУМАН

Через шесть месяцев и три дня после того, как вконец измученная Великой войной 1985–88 годов Земля подписала Шанхайский мир, в парке Нью-Йорка на скамейке сидел молодой человек и безнадежно разглядывал гравий под своими скверными, изношенными башмаками. Его научили сидеть на месте пилота в контрольной кабине истребителя, и больше ничему. Поиски надежного места в цивилизованном мире стоили ему здоровья и гордости.
Кто-то подошел и сел на другой конец скамейки. Летчик внимательно оглядел его. Вот у этого типа приличная обувь, теплое пальто, и весь его вид свидетельствует о том, что он обеспечен и доволен жизнью. Хотя человек был уже не первой молодости, он был легок в движениях и выглядел подвижным и деятельным.
— Не вы ли капитан Гарайн Фитерстон?
Удивленный летчик кивнул. Два года назад он, капитан Гарайн Фитерстон из Объединенной Демократической Армии, руководил опасным истребительным рейдом в опустошенных странах Азии и нанес сокрушительный удар большой экспедиционной армии, тайно сгруппировавшейся там. Это было эффективной дело и принесло пережившим его некоторую славу.
Новоприбывший достал из бумажника газетную вырезку и показал ее летчику.
— Вы — тот человек, которого я ищу, — сказал незнакомец, пряча вырезку обратно. — Храбрый, инициативный и умеющий думать пилот. Человек, командовавший таким рейдом, стоит того, чтобы в него вложить деньги.
— Это предложение? — устало спросил Фитерстон. Он уже не верил в удачу.
— Я Грегори Фарсон, — сказал тот, как будто это было ответом на вопрос.
— Антарктический человек?
— Именно. Как вы, вероятно, слышали, моя последняя экспедиция была остановлена неожиданным распространением военных действий на тог район. Теперь я снова собираюсь плыть под парусами на юг.
— Но я не понимаю...
— Каким образом вы можете мне помочь? Очень просто, капитан Фитерстон. Мне нужны пилоты. К сожалению, большинство из них взяла война. Мне повезло, что я встретил такого, как вы...
Это было действительно просто. Однако Гарайн окончательно поверил в это, лишь когда они через несколько месяцев достигли ледяного берега полярного континента. Увидев на берегу три больших самолета, он заинтересовался движущими мотивами, которые скрывались за планами Фарсона.
Когда грузовой корабль отплыл, чтобы вернуться только через год, Фарсон собрал всех. В группе было трое летчиков — все ветераны войны, и два инженера, которые большую часть своего рабочего времени тратили на вычерчивание карт.
— Завтра, — шеф оглядел всех. — мы отправляемся вглубь страны. Сюда, — он указал на красную линию на разложенной перед ним карте. — Десять лет назад я участвовал в экспедиции Вердена. Однажды, когда мы летели к югу, наш самолет попал в какой-то причудливый поток воздуха и сбился с курса. Мы летели вслепую и вдруг увидели вдалеке плотный голубой туман. Он как бы поднимался прямой линией от плоскости льда к небу. К счастью, горючее у нас было на исходе, и мы не рискнули приблизиться, чтобы исследовать этот туман, и повернули назад, к базе.
Верден, кстати, не заинтересовался нашим рапортом, и мы так и не провели исследования. Три года назад экспедиция Каттака искала по приказу Диктатора залежи нефти и тоже видела этот туман. Так вот, сейчас мы отправимся его исследовать!
— Почему, — спросил с любопытством Гарайн, — вы так жаждете попасть в этот туман?
Фарсон замялся было, но ответил:
— Есть предположение, что подо льдом, покрывающим этот континент, скрываются богатые залежи минералов. Я думаю, что этот туман является результатом какой-то формы вулканической активности и, возможно, трещин в земной коре.
Гарайн хмуро смотрел на карту. Он не очень верил этому объяснению, но Фарсон платил, так что Гарайну пришлось откинуть сомнения, — приходится прощать человеку, который тебя регулярно кормит.
Четыре дня спустя они вылетели. Хэмли, один из инженеров, Раульсон, пилот, и Фарсон заняли один самолет, другой инженер и пилот — второй, а Гарайн — с дополнительными припасами — находился на третьем самолете один.
Он радовался своему одиночеству, когда они поднялись в бело-голубую пустоту. Его самолет был тяжело нагружен, поэтому не мог и пытаться следовать за другими в верхние слои атмосферы. Они сообщались по радио, и Гарайн, защелкивая наушники, вспомнил, что говорил утром Фарсон:
— Туман искажает радиоволны. В нашей последней экскурсии слышимость была очень скверной, вроде как, — он засмеялся, — речь на иностранном языке.
Пока они двигались над ледяной поверхностью, Гарайн подумал, что, может быть, это была и в самом деле речь — какойнибудь тайной экспедиции, вроде экспедиции Каттака.
В герметически закрытой кабине он не чувствовал мороза, машина шла гладко. С легким вздохом удовлетворения он откинулся на мягком сиденье, не сводя глаз с курса, которым следовали самолеты над ним и впереди него.
Примерно через час полета Гарайн увидел далеко впереди темное облако. Тут же зазвучал в наушниках голос Фарсона:
— Вот он. Держите прямо вперед.
Облако росло и стало уже пурпурно-голубой стеной между небом и льдом. Первый самолет быстро приблизился к этой стене и нырнул в нее. Внезапно машина сильно затряслась и качнулась к земле, как будто потеряла управление. Затем она выпрямилась и пошла вниз. Гарайн слышал, как Фарсон спрашивал, в чем дело, но первый самолет не отвечал.
Самолет Фарсона снижался на полной скорости. Действия первого самолета внушали тревогу. Может, этот туман был ядовитым газом?
Гарайн послушно двинулся вперед, пока не встал крыло в крыло с Фарсоном. Туман был прямо перед ними, и Гарайн видел в нем движения маслянистых, непрозрачных волн. Мотор прорезал их. На стеклах была липкая, мглистая влага.
Вдруг Гарайн понял, что он не один. В пустой кабине был другой разум, куда более сильный. Гарайн яростно боролся с ним — с самой мыслью о нем. Однако, после долгой мучительной минуты, в течение которой его, видимо, изучили, невидимка взял верх. Руки и ноги Гарайна до сих пор управляли машиной, но чужак контролировал его.
Самолет мчался сквозь плотный туман. Машина Фарсона пропала из виду. Хотя Гарайн все еще боролся против давившей на него воли, силы его слабели. Неожиданно пришел приказ идти в самую сердцевину темных волн.
Их закружило. Один раз, когда туман раздвинулся, Гарайн мельком увидел искореженную скалу, с желтыми ребрами. Фарсон был прав: ледяная кора здесь треснула.
Все ниже и ниже. Если приборы не врали, самолет был уже ниже уровня моря. Туман редел и, наконец, исчез. Внизу расстилалась долина, покрытая яркой зеленью. Там и сям виднелись группы чего-то похожего на деревья. Он увидел желтый поток воды.
Но что-то в этом ландшафте было пугающе-чуждым. Пока Гарайн кружился над ним, он все время пытался освободиться от чужой воли, которая привела его сюда. В наушниках раздалось какое-то кваканье, и присутствие тут же исчезло.
Подчиняясь пилоту, машина снова начала набирать высоту. Гарайн яростно стремился вверх, подальше от этой зеленой местности. Туман снова поглотил его. Он видел капли воды на стеклах. Еще сотня футов — и он освободится и от тумана и от этого неправдоподобного мира внизу...
Вдруг левый двигатель зловеще зашипел и замолк. Самолет накренился и заскользил в пике. Внизу он снова завертелся в ровном свете зеленой страны.
Там росли деревья — высокие деревья, похожие на папоротники, с чешуйчатыми малиновыми стволами. Самолет несся прямо на них. Гарайн пытался справиться с управлением. Машина выровнялась, пике сменилось планированием. Он увидел открытое пространство земли и тут же почувствовал, что царапает какую-то поверхность. Прямо перед ним маячило дерево — папоротник. Самолет помчался к длинным ветвям. Далее — страшный грохот, взлетели вверх обломки дерева и металла. Поднялась алая туча, а затем глаза Гарайна заволокло мраком.
Гарайн очнулся. Тело было наполнено болью. Он был закован в искореженной массе металла, которая когда-то была кабиной. Через дыру в стенке у самой его головы пробился зеленый длинный шип, за который еще цеплялись искромсанные листья. Гарайн смотрел на него, боясь шевельнуться, чтобы боль не усилилась.
Затем он услышал снаружи какое-то топотание, как будто мягкие руки толкали и тянули обломки самолета. Ветка затряслась, и часть кабины с лязгом отвалилась.
Гарайн медленно повернул голову. Через отверстие пробиралась гоблиноподобная фигура.
Она была примерно пяти футов ростом и шла на двух ногах как человек, но ноги были короткие, похожие на обрубки и заканчивались ступней с пятью пальцами равной длины. На тонких стройных руках с маленькой кистью было только по четыре пальца. У создания был высокий, красиво округлый лоб, но подбородка не было, и лицо отчетливо напоминало морду ящерицы. Спина была тускло-черная с бархатистой поверхностью. Нижнюю часть тела покрывала короткая металлическая юбка с поясом удивительной работы, украшенным драгоценными камнями.
Некоторое время существо разглядывало Гарайна, и эти немигающие золотистые глаза отогнали от летчика всякий страх. В их глубине не было ничего, кроме глубокой жалости.
Человек-ящер легко шагнул и отвел со лба Гарайна взмокшую от пота прядь волос. Затем он дотронулся до металлических оков, державших летчика, как бы оценивая их прочность, повернулся к отверстию и, как видно, отдал приказ, а затем снова присел на корточки возле Гарайна.
Появились еще двое и стали разламывать остатки кабины. Они делали это очень осторожно, но Гарайн потерял сознание еще до того, как они его освободили.
Когда Гарайн снова начал воспринимать окружающее, он обнаружил, что лежит на носилках, покачивающихся между двумя неуклюжими животными. Их можно было принять за маленьких слонов, только у них было по четыре бивня и совсем не было хобота.
Они пересекли равнину и поднялись по холму в высокую пещеру, где четверо людей-ящеров взяли носилки. Гарайн уставился на потолок. На черном камне была вырезана масса ветвей и цветов. В воздухе танцевали блестящие пылинки, излучавшие слабый свет. Когда они собирались группами, свет становился еще ярче.
Два человека-ящера в длинных мантиях сначала поговорили с шефом носильщиков, а затем склонились над Гарайном. Один из них покачал головой, глядя на искалеченное тело летчика, и знаком велел нести носилки во внутреннюю комнату.
Здесь стены были бледно-голубые. В самом центре комнаты находился длинный блок кварца. Носильщики поставили носилки рядом и вышли. Человек-ящер в мантии разрезал острым ножом одежду на летчике и обнажил тело. Затем они положили Гарайна на кварцевый стол и закрепили металлическими обручами. Один из них подошел к стене и потянул за светящийся прут. Феерический голубой свет упал с потолка на беспомощное тело Гарайна. Он чувствовал, как у него пульсирует каждый мускул, каждый сустав, как покалывает кожу, и скоро боли как не бывало.
Свет погас. Три человека-ящера подошли к Гарайну, завернули его в мягкую мантию и отнесли в другую комнату. Она была круглая как гигантский пузырь. В центре пола было углубление, заполненное подушками. На них и положили Гарайна. Наверху сформировалось розоватое облачко. Гарайн смотрел на него, пока не уснул.
Что-то теплое прижалось к его голому плечу. Он открыл глаза и некоторое время не мог сообразить, где он. Затем почувствовал, что кто-то вертится рядом с ним на мантии, и взглянул туда.
Если люди-ящеры напоминали своей гротескностью гоблинов, то у этого посетителя было что-то от эльфа. Ростом он был не более трех футов, и его обезьянье тельце сплошь покрывала шелковистая белая шерсть. Крошечные ручки — безволосые и вполне человеческие, а ноги очень напоминали кошачьи лапы. По бокам круглой головы торчали широкие веера-уши. Мордочка мохнатая и на верхней губе — жесткие кошачьи усы. Как потом узнал Гарайн, это была Ана.
Беспечные маленькие существа выбирали себе хозяина или хозяйку из Народа, а одна из них пришла к Гарайну. Они охотно сопровождали своих покровителей и молчаливо радовались самому незначительному подарку. Честные и храбрые, они могли выполнять мелкие поручения, носить письма выбранному ими другу и оставались с ним до смерти. Это были не люди, но и не животные. Считалось, что они появились много веков назад в результате какого-то эксперимента Древних.
Похлопав Гарайна по плечу, Ана заинтересовалась его волосами, сравнивая бронзовые пряди со своей белой шерсткой. Поскольку Народ был безволосым, волосы выглядели в Пещерах странно. С довольным мурлыканьем Ана потерлась головой о руку Гарайна.
С легким щелчком открылась дверь в стене. Ана вскочила на ноги и бросилась приветствовать вошедших. Один из Вождей Народа, первым нашедший Гарайна, вошел в сопровождении нескольких подчиненных.
Летчик сел. У него не только не было никакой боли, он чувствовал себя сильнее и моложе, чем был несколько месяцев назад. Он улыбнулся и радостно протянул руки к человеку-ящеру. Тот сделал то же самое.
Люди-ящеры захлопотали вокруг Гарайна, надевая на него короткую юбку и драгоценный пояс, — по-видимому, это была единственная одежда, которую носили в Пещерах. Когда это было закончено, вождь взял Гарайна за руку и повел к дверям.
Они прошли по коридору с резными и инкрустированными блестящими камнями и металлом стенами и, наконец, вошли в громадную пещеру, стены которой скрывались в тени. На возвышении стояли три высоких трона. Гарайна подвели к подножию помоста.
Самый высокий трон был из розового хрусталя. Направо от него — зеленый нефритовый, гладкий от времени. Левый трон был вырезан из цельного агата. Розовый и агатовый троны были пусты, а на нефритовом восседал один из Народа. Он был выше остальных, и его глаза, устремленные на Гарайна, светились мудростью и печалью.
— Хорошо! — прозвучало в мозгу летчика. — Мы сделали мудрый выбор. Этот юноша достоин быть мужем Дочери. Но его надо испытать, как огонь испытывает металл. Он должен вывести Дочь наружу и сразиться с Киптой...
Шипящее бормотанье эхом прокатилось по холлу, Гарайн прикинул, что тут собралось не менее сотни людей Народа.
— Ург! — скомандовал сидящий на троне. — Возьми этого юношу и обучи его. Тогда я снова поговорю с ним. Ибо, — печаль сквозила в его словах, — розовый трон должен быть занят снова, а черный агат сгорит в порошок. Время течет быстро.
Вождь увел изумленного Гарайна.

ГАРАЙН УЗНАЕТ О ТЕМНЫХ СУЩЕСТВАХ

Ург привел летчика в одну из шарообразных комнат, в которой была низкая мягкая скамья, а перед ней — металлический экран. Они сели.
Последовал урок языка. На экране появлялись изображения различных предметов, а Ург называл их, отчетливо произнося, чтобы Гарайн мог повторить. Позднее американец узнал, что лечебное излучение, которому он подвергался, ускорило его умственные способности, поэтому он усвоил словарь в немыслимо короткий срок.
Судя по картинкам, Ящерный Народ управлял миром кратера. Тут были и другие формы жизни: слоноподобные ТАНДЫ — животные для переноски грузов; похожие на белок ЭРОНЫ жили под землей, занимались сельским хозяйством при малом освещении и два раза в год застенчиво выходили, чтобы обменять зерно на жидкую резину, производимую Народом; еще были ГИБИ, гигантские пчелы, также дружившие с Народом. Они снабжали пещерных жителей медом и воском, а в обмен получали убежище на время Великих Туманов.
Народ был высокоцивилизованным. Руками они делали только тонкую резьбу или ювелирные изделия, а все остальное — шитье металлической одежды, приготовление пищи, обработка полей, рытье новых пещер — делали машины.
Освобожденные от физического труда, они стали приобретать знания. Ург показывал на экране обширные лаборатории, громадные научные библиотеки. Однако, все они знали, что в самом начале их учили Древние Существа другой расы. Сам Народ появился в результате направленной эволюции и экспериментов, проведенных Древними.
Вся их мудрость заботливо охранялась, но от кого или от чего-Ург не говорил, хотя утверждал, что существует вполне реальная опасность. Что-то об этом было записано на голубой стене кратера, что-то, что оспаривало владычество Народа.
Гарайн хотел было продолжить расспросы, но зазвучал гонг.
— Пора обедать, — сказали ему. — Пошли.
Они пришли в большую комнату с тяжелым столом из белого камня, идущим вдоль трех стен, и скамейками перед ним. Ург сел, нажал на круглую ручку в столе, предложив Гарайну сделать то же. Стена напротив них раскрылась и появились два подноса. На подносе стояла тарелка с горячим мясом под вкусным соусом, каменная чашка с овсянкой и кисть каких-то плодов прямо на ветке с листьями. Ана смотрела так тоскливо, что Гарайн отдал ей фрукты.
Народ ел молча. Закончив, все быстро встали, и подносы исчезли в стене. Гарайн обратил внимание, что здесь были одни мужчины, и вспомнил, что еще ни разу не видел женщин. Он рискнул спросить Ург рассмеялся.
— Ты думаешь, что в Пещерах нет женщин? Что ж, пойдем в Холл Женщин и сам увидишь.
В Холле Женщин захватывало дух от богатства камней, за которые можно было купить целую нацию. Камни сверкали на куполообразном потолке, на расписных стенах. Здесь находились женщины и девушки Народа. Их темные тела покрывали платья из серебряной сетки. На каждом пересечении нитей находился крошечный камешек, так что женщины были покрыты как бы сверкающей чешуей.
Их было немного — наверное, не более ста. Некоторые держали на руках свои уменьшенные копии, которые таращились на Гарайна круглыми желтыми глазами и робко сосали кончики темных пальцев.
Женщинам поручалась самая тонкая ювелирная работа, и они с гордостью показывали незнакомцу свое рукоделие. В дальнем конце холла изготовлялась удивительная вещь: серебряная сетка, которая служила основой их платьев, была укреплена здесь, и три женщины вставляли в каждое микроскопическое отверстие маленький розовый камень. Кое-где они клали по узору крошечные изумруды или пламенные опалы, так что в конце концов получалась радуга.
Одна из работающих погладила платье рукой и, искоса взглянув на Гарайна, с легким поддразниванием в голосе объяснила:
— Это для Дочери, когда она взойдет на трон.
Дочь! Как это говорил Лорд Народа? «Этот юноша достоин быть мужем Дочери». Но Ург говорил, что Древние ушли из Тэйва.
— Кто это — Дочь?
— Трэла Света.
— Где она?
Женщина вздрогнула, в ее глазах появился страх.
— Трэла лежит в Подземелье Мрака.
Подземелье Мрака? Имеется в виду, что Трэла умерла2 Значит, он, Гарайн Фитерстон — жертва для какого-то ритуального жертвоприношения, которое соединит его с мертвой?
Ург дотронулся до его руки.
— Нет. Трэла еще не вошла в Место Предков.
— Ты читаешь мои мысли?
Ург засмеялся.
— Мысли читать легко. Трэла жива. Сэра служила Дочери, когда та была среди нас. Сэра, покажи, пожалуйста, какая она была.
Женщина подошла к зеркалу, вделанному в стену, такому же, каким пользовался Ург для уроков языка, и, пристально вглядевшись в него, подозвала летчика. Зеркало затуманилось, и он увидел, как сквозь стекло, комнату со стенами и потолком из розового кварца. На полу лежал толстый розовый с серебром ковер. В центре находилось ложе из груды подушек.
— Комната Дочери, — возвестила Сэра.
Подвижная панель в стене отошла, и в комнату вошла женщина. Очень молодая, почти ребенок. Счастливая улыбка пухлых алых губ, радостный блеск фиолетовых глаз. Сложена она была как человек, но красоты неземной. Нежные краски слабо играли на ее жемчужно-белой коже, и Гарайну вспомнился перламутр с его переливанием от света к тени. Иссиня-черные волосы спускались до колен. Платье из серебряных нитей опоясывалось вокруг талии темнорозовыми драгоценными камнями.
— Такой была Трэла, когда Темные Существа взяли ее, — сказала Сэра.
Ург рассмеялся, услышав разочарованный вздох Гарайна, когда изображение исчезло.
— Зачем тебе жалеть о видении, когда сама Дочь ждет тебя? Тебе остается только вывести ее из Подземелья Мрака.
— Где это — Подземелье... — Гарайна прервал трезвон гонга.
— Темные Существа! — воскликнула Сэра.
Ург пожал плечами.
— Если уж они не щадят Древних, можем ли мы надеяться ускользнуть? Пойдем в Тронный Зал.
Перед нефритовым троном Лорда Народа стояла небольшая группа людей-ящеров рядом с двумя носилками. Когда Гарайн вошел, Лорд произнес:
— Пусть иноземец подойдет ближе и посмотрит на работу Темных Существ.
Гарайн неохотно подошел и остановился у носилок. Лежавшие на них изо всех сил старались передать сообщение, прерывая его стонами и криками агонии. Это были люди Народа, но их кожа была не черного, а зеленого с плесенью цвета.
Лорд наклонился вперед.
— Достаточно, — сказал он. — Можете умереть. Как бы повинуясь приказу, измученные люди оставили жизнь, за которую они до сих пор цеплялись, и затихли навсегда.
— Взгляни на работу Темных Существ, — сказал правитель Гарайну. — Джейв и Бети были захвачены ими, когда шли с поручениями к Гиби. Видимо, Темные Существа нуждаются в материале для своих лабораторий. Они собираются и Дочь отдать своим страшным работникам.
Ужасный вопль ненависти поднялся в Зале. Гарайн стиснул зубы. Отдать это чудесное видение, которое только что было перед его глазами, на такую смерть!
— Джейв и Бети были заперты недалеко от Дочери и слышали угрозы Кипты. Наши братья были заражены страшной болезнью и отпущены, чтобы они принесли заразу к нам. Но они выкупались в луже кипящей грязи. Они умерли, но вместе с ними умерло и зло. Поскольку мы воспитываем таких людей, как они, я думаю, что Темные Существа не успокоятся. Слушай, иноземец, рассказ о Темных Существах и Подземельях Мрака, и о древних Существах, которые вывели Народ из грязи давно высохшего моря и сделали его великим, о Древних, которые в конце концов пришли к своему упадку. До того, как страны внешнего мира родились из океана, до того, как Страна Солнца и Страна Моря — Атлантис поднялась из расплавленных скал и песка, далеко на юге была страна. Сухая страна скал, равнин и болот, где жила, плодилась и умирала грязная жизнь Затем пришли с далеких звезд Древние Существа. Их раса была старше, чем эта земная. Их мудрецы следили за рождением Земли из Солнца. Когда их мир погиб, унося в небытие большую часть людей, оставшаяся горсточка бежала в новый мир. Когда они вышли из космического корабля, они попали в ад. Вместо своего любимого дома они получили голые скалы и зловонную грязь. Вырыв этот кратер — Тэйв, они вошли в него с сокровищами со своего корабля, а также с несколькими живыми существами, пойманными в болотах. Из этих существ они создали Народ, Гиби, Тандов, и обрабатывающих землю Эронов. Народ оказался наиболее способным к мудрости и стремлению вверх. Но познания Древних все еще остаются для него недостижимыми. За тысячелетия, которые Древние прожили за охранявшей их стеной тумана, внешний мир изменился. На север и на юг пришел Холод, в Стране Солнца и Стране Моря ступали ноги настоящего человека. Древние следили в своих зеркалах видения, как человек расселился по всему миру. Они умели продлевать жизнь, но все-таки раса вымирала. Нужен был новый приток крови. Поэтому были приглашены несколько человек из Страны Солнца. На время раса расцвела. Древние решили оставить Тэйв ради внешнего мира. Но океан поглотил Страну Солнца. Раса Древних своевременно пополнилась от Страны Моря и снова приготовилась к Исходу, яо океан снова обманул их. Люди, оставшиеся во внешнем мире, одичали и возвратились к первобытному состоянию. Древние не хотели смешивать свою кровь сэтими полуживотными; они укрепили стену тумана и остались. Однако, некоторые из них решили вкусить запретный плод и пригласили дикарей. От этих чудовищных браков произошли Темные Существа. Они живут только ради того зла, которого они достигли, и могущества, применяемого для жестокости. Грех был обнаружен не сразу. Когда он стал явным, другие Древние могли бы уничтожить потомство, но закон запрещал убийства. Древние могли пользоваться своим могуществом только для добра, в противном же случае могли его лишиться. Поэтому они выселили Темных Существ на крайний юг Тэйва и отдали им Подземелья Мрака. Никто из Темных Существ не бывал севернее Золотой Реки, а Древние не ходили южнее ее. Примерно в течение двух тысячелетий Темные Существа соблюдали закон. Они работали, создавали силы разрушения. Тем временем Древние обыскивали мир, ища людей, которые могли бы обновить расу. Однажды здесь появились люди с далеких северных островов. Шестеро из них сумели пробиться сквозь туман и выбрали себе жен из дочерей Древних. Потом они позвали светловолосых людей другого племени, племени великих мореплавателей. Темные Существа тоже призывали людей, но в то время как Древние искали для добра, Темные в основном брали творящих зло. В конце концов им удалось закрыть путь посланцам, так что Древние не могли больше никого приглашать. Затем Темные пересекли Золотую Реку и вошли в страну Древних. Трэн, живущий в Свете и Лорд Пещер, созвал наш Народ.
— Только одно может помочь вам, — сказал он. — Попытаемся вызвать Темных и создать им видимость победы. Трэла, Дочь Света, не войдет в Комнату Приятной Смерти с остальными женщинами, а отдаст себя в руки Темных Существ, чтобы они окончательно уверовали в свою победу. Вы, Народ, удалитесь в Место Рептилий до тех пор, пока Темные не уйдут. Не все Древние погибнут — большая часть их будет спасена, но каким образом они уцелеют — я не могу сказать. Когда из внешнего мира придет золотоволосый юноша, пошлем его в Подземелья Мрака освободить Трэлу и покончить со злом.
Тогда встала Леди Трэла и тихо сказала:
— Пусть будет так, как сказал Лорд Трэн. Я сама отдамся в руки Темных Существ, чтобы на них пришла погибель.
Лорд Трэн улыбнулся ей и промолвил:
— И на нашу долю выпадет счастье! Ведь после Великих Туманов всегда приходит свет!
Затем женщины Древних простились со всеми в Комнате Приятной Смерти, в то время как мужчины стали готовиться к битве. Три дня они сражались, однако, новое оружие Темных взяло верх, и их глава сел на этот агатовый трон в знак своей власти. Тем не менее, Темные Существа, привыкшие к темноте, не ужились в наших Пещерах и скоро ушли обратно к себе, а мы, Народ, вернулись.
Но теперь настало время, когда Темные Существа хотят принести Дочь в жертву своему злу. Если ты не сможешь освободить ее, иноземец, они погибнут навсегда.
— А что случилось с Древними? — спросил Гарайн, — С теми, о которых Трэн сказал, что они спасутся?
— О них мы ничего не знаем, кроме того, что когда мы относили тела погибших в Место Предков, некоторых не хватало. Для того, чтобы ты поверил в правдивость моего рассказа, Ург отведет тебя в галерею над Комнатой Приятной Смерти, и ты сам увидишь тех, кто спит там.
Ург повел его. Гарайн поднялся по ступеням лестницы, идущей от Тронного Зала, и вошел в узкую галерею, одна стена которой была из прозрачного хрусталя. Ург показал вниз.
Они находились над большим залом со стенами из зеленого нефрита. На полированном полу были разбросаны подушки. На каждой лежала спящая женщина. Некоторые прижимали к себе детей. Их длинные волосы рассыпались по пояу, загнутые ресницы бросали тень на бледные лица.
— Они же спят! — сказал Гарайн. Ург покачал головой.
— Это сон смерти. Каждые пять часов от пола поднимается пар. Такое дыхание их не разбудит и, если не тревожить их, они пролежат так тысячу лет. Взгляни туда...
Он показал на закрытые двойные двери комнаты. Там лежали первые мужчины Древних Существ, которых Гарайн видел. Они тоже, казалось, спали, подложив руки под свои красивые головы.
— Трэн приказал, чтобы те, кто останется жив после битвы в Тронном Зале, вошли в Комнату Приятной Смерти, чтобы Темные не мучили их для своей потехи. Сам Трэн остался позади, чтобы закрыть дверь, и так умер.
Среди спящих совсем не было пожилых. Девять мужчин выглядели старше тридцати, а остальные были явно моложе. Гарайн сказал об этом.
— Древние выглядят так со дня их смерти, хотя многие жили двести лет. Облучение сохраняет их. Даже мы, Народ, можем задерживать старость. А теперь пойдем. Наш Лорд Трар хочет еще поговорить с тобой.
Снова Гарайн стоял перед нефритовым троном Трара и слышал возбужденные голоса Народа в полумраке. Трар вертел в своих нежных руках небольшой блестящий жезл из зеленого ме, талла.
— Слушай внимательно, иноземец, — начал Трар. — У нас мало времени. Через семь дней наннутся Великие Туманы. Никто не сможет выйти из убежища и остаться в живых. Трэлу нужно вывести из Подземелья до наступления этого времени. Этот жезл будет теоим оружием; Темные не знают его секрета. Смотри.
Двое из Народа поставили перед ним металлический брусок. Трар прикоснулся к нему жезлом. Хлопья ржавчины быстро распространились по всей поверхности бруска, и он рассыпался кучкой пыли, на которую наступил ногой один из Народа.
— Трэла находится в самом сердце Подземелий, но люди Кипты с годами стали беспечны. Смело входи и надейся на удачу. Они не знают о твоем появлении здесь и о словах Трэна относительно тебя.
Ург выступил вперед и поднял руку в знак просьбы.
— В чем дело, Ург?
— Лорд, я хотел бы пойти с иноземцем. Он ничего не знает о Лесе Моргелей и о Кипящей Луже. В лесной стране легко заблудиться...
Трар покачал головой.
— Нельзя. Он должен идти один. Так говорил Трэн. Ана, весь день ходившая следом за Гарайиом, пронзительно засвистела, на цыпочках подошла к нему и дернула за руку. Трар улыбнулся.
— Это создание может пойти: его глаза отлично послужат тебе. Ург проводит тебя до внешнего Портала Места Предков и покажет дорогу к Подземельям Мрака. До свидания, иноземец, и да будет с тобой Дух Древних.
Гарайн поклонился правителю и вышел в сопровождении Урга. Недалеко от двери стояла кучка женщин. Сэра выступила вперед с небольшим мешочком.
— Иноземец, — быстро сказала она, — когда ты увидишь Дочь, скажи ей, что Сэра ждет ее много лет. Он улыбнулся.
— Скажу.
— Не забудь, иноземец. Я считаюсь красивой леди среди Народа, у меня хватает поклонников, но мне кажется, я могу позавидовать Дочери. Нет, я не буду объяснять, — она лукаво засмеялась. — Ты потом поймешь. Вот тут еда: Теперь иди быстрее, чтобы успеть вернуться сюда до Туманов.
Их провожали добрые пожелания женщин. Ург пошел вниз по лестнице. Внизу была каменная ниша, где горел тусклый розовый свет. Ург пошарил внутри, достал пару высоких котурнов и помог Гарайну зашнуровать их. Они были точно впору. Их обычно носили Древние.
Проход перед ними был узкий и кривой. Под ногами лежал толстый слой пыли с отпечатками ног Народа. Обогнув угол, они подошли к высокой двери, выступавшей из Мрака. Ург нажал на нее. Раздался щелчок, и камень отошел назад.
— Здесь Место Предков, — сказал Ург, войдя внутрь. Они стояли у входа в колоссальный зал, куполообразный потолок которого исчезал в тени. Толстые колонны из светящегося хрусталя разделяли его на проходы, ведущие внутрь к овальному возвышению. Проходы были заполнены ложами и в каждом мягком гнезде лежал спящий. Ближе к двери лежали мужчины и женщины Народа, а ближе к возвышению-Древние. На некоторых ложах были надписи. Сын пренормана Ирландии. Ург провел согнутым пальцем по архаическим буквам, вырезанным в камне, который служил основанием ложу.
— Спи спокойно, любимец Света. Свет вернется в назначенный день.
Гарайн подошел к возвышению.
— Кто лежит здесь?
— Первые Древние Существа. Подойди и посмотри на тех, кто создал Тэйв.
На возвышении ложи стояли в два ряда. Между ними, в центре, стояло одинокое ложе, выше остальных.
Пятьдесят мужчин и женщин выглядели так, будто прилегли на часок отдохнуть. Спокойные лица улыбались, глаза окружали тени усталости. У них были нечеловеческие особенности, которые исчезали у их потомков.
Ург двинулся к высокому ложу и подозвал Гарайна. Там лежали мужчина и женщина. Голова женщины лежала на плече мужчины. Ург остановился перед ними.
— Смотри, иноземец, это один из тех, кто был призван из вашего мира. Марена из Дома Света благосклонно взглянула на него, и их счастье длилось долго.
У мужчины на ложе были золотисто-рыжие волосы. На его руке был тяжелый золотой браслет. Однажды Гарайн видел такой на груди мужчины.
В их лицах было что-то такое, что заставило Гарайна отвернуться — будто он вторгся туда, где человеку быть не следует.
— Здесь лежит Трэн, Сын Света, первый Лорд Пещер, и его Леди Трэла. Живущая в Свете Они лежат так тысячу лет и будут лежать до тех пор, пока планета не обратится в прах под ними. Они вывели Народ из грязи и создали Тэйв. Таких, как они, больше не будет.
Они молча прошли по проходам. Гарайн мельком увидел еще одного белокурого мужчину — видимо, тоже иноземца, поскольку Древние все были брюнетами. Ург еще раз остановился, прежде чем выйти из зала. Он подошел к ложу мужчины, завернутого в длинную мантию, лицо его было искажено агонией.
Ург назвал имя:
— Трэн.
Это был последний Лорд Пещер. Гарайн хотел было подойти ближе, чтобы рассмотреть мертвое лицо, но Ург нетерпеливо повлек его к двери.
— Это южный вход в Пещеры, — объяснил он. — Положись на Ану, она поведет тебя и убережет от кипящей грязи. Если встретишь моргелей — быстрее убивай, это слуги Темных Существ Да сопутствует тебе удача, иноземец!
Дверь открылась, и Гарайн вышел на поверхность Тэйва. Мягкий голубой свет был таким же сильным, как и тогда, когда Гарайн впервые увидел его. С Аной на плече и с зеленым жезлом и мешком пищи в руках он зашагал по сырой почве.
Ург поднял руку в прощальном приветствии, и дверь захлопнулась. Гарайн пошел один, взяв обязательство вывести Дочь из Подземелий Мрака.

В ПОДЗЕМЕЛЬЯХ МРАКА

В Тэйве не было смены дня и ночи, и голубой свет был всегда. Однако Народ искусственно делил время. Тем не менее, Гарайн, недавно прошедший через лучи здоровья, не чувствовал усталости. Когда он колебался в выборе дороги, Ана начинала щебетать и уверенно показывала вперед.
Перед ним вырос густой лес папоротниковых деревьев. В лесу было тихо и мрачно, и Гарайн впервые обратил внимание на особенность Тэйва: здесь не было птиц. Им пришлось пересечь только западную часть леса Через час они вышли к реке. Мутные воды были густошафранового цвета. Гарайн решил, что это и есть Золотая Река, граница владений Темных Существ.
Он обошел излучину и пошел по мосту, такому старому, что угловые камни источились от времени. Мост вывел их в обширную долину, покрытую высокой увядшей желтой травой. Налево слышалось шипение и булькание, в воздухе стояло огромное облако пара. Гарайн задыхался от ветра, наполненного химикалиями и дувшего в его сторону. Пока они шли по долине, все время во рту и в носу ощущался серный налет, и Гарайн обрадовался, когда попал в папоротниковую рощу, в которой скрывался родник. Там Гарайн помылся, в то время как Ана развязывала мешочек с едой, который дала Сэра.
Они поели лепешек из зерна и сухих фруктов Затем Ана дернула Гарайна за руку и показала вперед.
Гарайн осторожно пополз через густой кустарник Наконец, он вылез на свет и увидел вход в Подземелья Темных Существ. Две высокие колонны, высеченные в виде отвратительных чудовищ, охраняли грубо пробитое отверстие. Легкий зеленый дымок вился и танцевал в их разинутых пастях.
Гарайн внимательно пригляделся к входу. Никого не было видно. Он сжал разрушающий жезл и потихоньку двинулся вперед. Дойдя до зеленого тумана, он собрался с духом и вошел внутрь.
Туман окутал Гарайна. В легкие вполз горячий, влажный, слабо окрашенный воздух с тошнотворно-сладким запахом разложения. Зеленые пылинки в воздухе давали очень мало света и, казалось, цеплялись за незваного гостя.
Пустив Ану вперед, он спускался по ступенькам вниз, мягкие подошвы его котурнов ступали бесшумно. В стенах располагались статуи. Над каждой извращенной фигурой светился ореол из зеленых пылинок.
Ана остановилась, ее широкие уши расправились, чтобы уловить малейший звук. Откуда-то из-под земли донесся бешеный собачий лай. Ана вздрогнула и попятилась поближе к Гарайну.
Лестница становилась все уже и круче, и все отчетливее звучал захлебывающийся лай. Затем проход перегородила черная каменная решетка. Гарайн увидел сквозь нее лестничный пролет, ведущий вниз, в шахту. Из шахты несся рычащий смех.
Снующие там существа казались придуманными демоническим умом: гладкие, бесшерстные крысоподобные звери величиной с пони. С острых морд стекала рыжая слюна. Но в их глазах светился разум. Это были моргели, сторожевые псы и рабы Темных Существ.
Со второго пролета лестницы, идущего непосредственно через шахту, донесся стонущий зов. Открылась дверь, и внизу появились двое. Моргели прыгнули было вперед, но быстро отступили под ударами бичей.
Появилась вторая группа: два Темных Существа тащили пленника. Он делал отчаянные и безнадежные попытки освободиться, но они подтащили его к краю шахты и остановились. Моргели, почуяв обещанную добычу, пригнулись внизу.
На лестнице, несколькими ступеньками выше, стояли две фигуры, на которых смотрели стражники, ожидая приказаний. Один был мужчиной, их расы, стройный, красивый и злой, с холодным лицом патриция. Его рука властно держала з. а локоть спутницу.
Этой спутницей была Трэла. Ее голова была надменно поднята. Вылая улыбка исчезла, лицо выражало только печаль и покорность, однако дух белым пламенем метался в ее глазах.
— Смотри! — приказал ее тюремщик. — Разве Кипта не выполняет своих обещаний? Если ты не возьмешь обратно свои слова, Леди Трэла, мы бросим Дандэна в пасти наших рабов.
За нее ответил пленник.
— Кипта, сын подлости, Трэла не для тебя. Помни, Возлюбленная, — обратился он к Дочери, — день освобождения близок!
Гарайн почувствовал непонятную пустоту от легкости, с которой пленник назвал Трэлу «возлюбленной».
— Я жду ответа от Тралы, — сказал Кипта.
Она ответила:
— Зверь из зверей, ты можешь послать Дандэна на смерть, можешь как угодно оскорблять меня и вредить мне — все равно я знаю, что Дочь не для тебя. Скорее я своими руками оборву нить своей жизни и понесу за это кару от Старших. — Она перевела взгляд на пленника. — Я прощаюсь с тобой, Дандэн. Мы снова встретимся за Завесой Времени.
— Трэла, дорогая...
Одни из стражников ударил пленника по губам, оборвав его речь.
Но Трэла смотрела мимо него, прямо за решетку, за которой скрывался Гарайн, Кипта потянул ее за руку, чтобы привлечь ее внимание.
— Смотри! Так умирают мои враги! В шахту его!
Стражники толкнули своего пленника к краю шахты, и моргели подползли бяиже, пристально гладя на молодое скорчившееся тело. Гарайн понимал, что он не должен вмешиваться. Ана потянула его направо, где был проход под аркой. Оттуда можно было попасть на балкон, идущий вокруг шахты.
Те, внизу, так увлеклись своим развлечением, что не заметили чужого. Однако, Трэла смотрела вверх, и Гарайн подумал, что она его увидела. Что-то в ее позе привлекло внимание Кипты, и он тоже поднял глаза вверх и на мгновение застыл от изумления, а затем втолкнул Дочь в дверь позади.

1 Следующая страница


Гаран вечный 2

— Эй, иноземец! Добро пожаловать в Подземелья! Итак, Народ вмешался...
— Привет, Кипта! — Гарайн сам удивился словам, так легко слетавшим с его языка. — Я пришел, как было обещано, и останусь, пока Черный Трон не будет уничтожен.
— Даже моргели не хвастаются добычей, пока она не попала им в зубы. Что за зверь с тобой?
— Чистый зверь, Кипта, какого у тебя нет. Вели своим двуногим моргелям оставить юношу в покое, пока я не рассердился, — и он покачал зеленым жезлом.
Глаза Кипты сузились, но улыбка не увяла.
— Я давно уже слышал, что Древние не могут убивать...
— Как иноземец, я могу и не придерживаться их ограничений, — ответил Гарайн, — и ты сам это увидишь, если не отзовешь своих вонючих скотов.
Хозяин Подземелья засмеялся.
— Ты такой безмозглый, как Танд. В Пещерах тебя больше не увидят!
— Выбирай, Кипта, да побыстрее! Главарь Темных, казалось, размышлял некоторое время, а затем махнул своим людям.
— Оставьте его! — приказал он. — Иноземец, ты храбрее, чем я думал. Мы можем договориться...
— Трэла уйдет из Подземелья и Черный Трон будет уничтожен. — таковы условия Пещер.
— А если мы не согласимся?
— Тогда Трэла уйдет, Трон будет уничтожен, а в Тэйве будет такой Судный День, какого еще не было.
— Ты вызываешь меня?
И снова Гарайн произнес неизвестно откуда взявшиеся слова:
— Я воспользуюсь, как в Ю-Лаке...
Прежде чем Кипта успел ответить, в шахте началась суматоха: Дандэн, отпущенный стражниками, помчался скачками, преследуемый моргелями. Гарайн упал плашмя на балконе и спустил вниз конец своего пояса.
В следующее мгновение он уже тащил туго натянувшийся пояс. Пятки Дандэна были над щелкающими челюстями моргелей. Летчик схватил юношу за плечо и помог перебраться через перила.
— Они ушли! Все! — закричал Дандэн, как только встал на ноги.
Он был прав: моргели лаяли внизу, а Кипта и его люди исчезли.
— А Трэла? — воскликнул Гарайн.
— Они увели ее обратно в камеру. Они считают, что сберегут ее там.
— Они ошибаются! — Гарайн поднял жезл. Его товарищ засмеялся.
— Нам лучше скорее идти, пока они не подготовились.
Гарайн поднял Ану.
— Куда идти?
Дандэн показал на проход позади. Затем он забежал в боковую комнату и вышел с двумя плащами с капюшонами, чтобы они могли сойти за Темных Существ.
Они шли по совершенно пустым туннелям. Им никто не препятствовал. Все Темные ушли из этой части Подземелий.
Дандэн обеспокоенно засопел.
— Неладно это. Я боюсь ловушки.
— Пусть ставят, лишь бы мы прошли.
Проход повернул вправо, и они вошли в овальную комнату. Дандэн опять покачал головой, но не рискнул протестовать, а, наоборот, рывком открыл дверь и вошел в маленькую прихожую. Гарайну показалось, что в темных углах что-то шелестело и скрипело. Дандэн так резко остановился, что американец налетел на него.
— Это комната стражей — и она пуста!
Гарайн заглянул в большую комнату. На стенах висели полки со странным оружием, спальные матрацы стражников были аккуратно сложены, но людей не было.
Они пересекли комнату и прошли под аркой.
— Даже перегородка не опущена, — заметил Дандэн и указал наверх. Там висела каменная решетка. Гарайн озадаченно осмотрел ее. Дандэн потянул его в узкий коридор, где по обе стороны шли зарешеченные двери.
— Камеры, — объяснил он и потянул засов у одной из дверей. Дверь качнулась, и они вошли внутрь камеры.
Трэла поднялась им навстречу. Забыв о переодевании, Гарайн был поражен ее ледяным приемом и отступил назад. Однако, Дандэн шагнул вперед и схватил Тралу в объятия. Она отиивалась, пока не увидела лицо под капюшоном. Тогда она радостно вскрикнула и обняла Дандэна за шею.
— Дандэн! Он улыбнулся.
— Да, но это заслуга иноземца.
Она подошла к Гарайну и внимательно посмотрела ему в лицо.
— Иноземец? Такое холодное имя не для тебя, раз ты служишь нам так.
Она потянула ему руки, и он поднес их к губам.
— Как тебя зовут?
Дандэн засмеялся.
— Извечное женское любопытство!
— Гарайн.
— Гарайн, — повторила она. — Как похоже...
Ее перламутровая кожа слегка порозовела.
Рука Дандэна легко опустилась на плечо спасителя.
— Он и вправду на него похож. Пусть он с этого дня носит другое имя: Гаран, Сын Света.
— А почему бы и нет? — спокойно ответила она. — В конце концов...
— Вознаграждение, которое полагалось бы тому Гарану, может быть его? Расскажи ему историю его тезки, когда мы снова будем в Пещерах...
Дандэна прервал испуганный писк Аны, а затем насмешливый голос:
— Итак, добыча сама вошла в ловушку. Немногие охотники могут этим похвастаться.
В дверях стоял Кипта. Порок и злоба плясали в его глазах. Гарайн бросил свой плащ на пол, но Дандэн, видимо, прочел его мысли, потому что схватил его за руку.
— Ты, видимо, набрался мудрости, Дандэн, если встаешь между нами? Если бы это сделала Трала... Но прекрасная женщина считает меня слабым. — Кипта так посмотрел на ее гордую фигуру, что Гарайн охотно придушил бы его, если бы не Дандэн. — Теперь у Трэлы имеется второй шанс. Как тебе нравится, Леди, что эти мужчины окажутся в Комнате Инструментов?
— Я тебя не боюсь, — ответила она — Трэн однажды сделал пророчество, а он никогда не говорил зря. Мы завоюем свободу...
— Это уж как решит судьба. А пока что я оставлю вас одних. Он вышел и с шумом захлопнул за собой дверь. Они услышали скрежет задвинутого засова и удаляющиеся шаги.
— Зло ушло, — тихо шепнула Трала. — Наверное, лучше было позволить Гарайну убить его. Нам надо уходить...
Гарайн снял жезл с пояса. Зеленые светящиеся пылинки собрались на его полированных гранях.
— Дверь не трогай, — посоветовала Трэла, — только ее петли.
Под действием жезла камень начал разрыхляться и опадать хлопьями. Дандэн и Гарайн взяли дверь и положили ее на пол. Трэла быстро схватила с пола плащ Гарайна и закуталась в него, чтобы скрыть блеск расшитого камнями платья.
В коридоре стоял безжизненный холод. Светоносные пылинки исчезли, как если бы отцвели.
— Быстрее! — приказала Дочь. — Кипта убрал живой свет, и мы можем заблудиться в темноте.
Когда они достигли конца холла, там тоже не было света, и Гарайн натолкнулся руками на каменную решетку, которая на этот раз оказалась опущенной. Откуда-то с другой ее стороны раздался серебристый смех.
— Эй, иноземец, — насмешливо позвал Кипта, — с твоим оружием тебе не трудно будет пройти через решетку, но темноту ты не сможешь победить так просто, а также то, что бегает по холлам.
Гарайн уже работал жезлом и через пять минут очистил путь. Но когда они хотели идти вперед, Трэла остановила их.
— Кипта спустил охотников.
— Охотников?
— Моргелей... и других, — пояснил Дандэн. — Темные ушли, и только смерть идет этим путем. Моргели видят в темноте...
— Ана тоже.
— Хорошая мысль, — одобрил Сын Древних. — Ана выведет нас.
Как бы в ответ Ана потянула Гарайна за пояс. Гарайн взял Трэлу за руку, а другую она протянула Дандэну. Они цепочкой прошли через стражи. Затем Ана остановилась и прислушалась. Ничего не было видно, но тьма, висевшая над ними, казалась складками занавеса.
— Что-то преследует нас, — прошептал Дандэн.
— Бояться нечего, — сказала Трэла. — Эти не осмелятся нападать. Я думаю, они смоделированы Киптой. Те, кто не имеют настоящей жизни, больше всего боятся смерти. Это создания...
Что-то медленно ползло позади.
— Кипте не стоило бы и пытаться, — пренебрежительно продолжала Дочь. — Он знает, что его уроды не нападут. Только на свету они будут ужасны — и тогда только из-за страшных своих форм.
Ана снова подергала за пояс хозяина, и они вошли в узкий проход. Там ощущение преследования возобновилось, и, хотя Трэла продолжала уверять, что никакой опасности нет, Гарайна наполнило чувство отвращения.
Они прошли через три холла в длинный коридор, который заканчивался в шахте моргелей. Здесь, полагал Гарайн, их ждала самая большая опасность от моргелей.
Ана резко остановилась и прижалась к ноге Гарайна. Из темноты выступили два желтых диска с шафрановыми искрами в глубине. Гарайн сунул жезл в руки Трэлы.
— Что ты собираешься делать? — спросила она.
— Пойду расчищать путь. Здесь слишком темно, чтобы пользоваться этим оружием против движущихся тварей... — И он двинулся к немигающим глазам.

БЕГСТВО ИЗ ПОДЗЕМЕЛИЙ

Не сводя глаз с этих бездушных желтых дисков, Гарайн оторвал капюшон, свернул его в комок и прыгнул вперед. Его пальцы скользнули по гладкой коже. Острые клыки схватили его за плечо, тупые когти царапали по ребрам. Зловонное дыхание било в лицо, горячая слюна капала на шею и грудь Гарайна.
Капюшон был всунут в глотку моргеля, и зверь начал медленно задыхаться. Из ран Гарайна капала кровь, но он мужественно держался до тех пор, пока не увидел, что желтые глаза погасли. Умирающий моргель сделал последнюю попытку освободиться и потащил своего противника по каменному полу. Затем тяжелое тело зверя застыло в неподвижности. Задыхаясь, Гарайн привалился к стене.
— Гарайн! — закричала Трэла. Ее рука коснулась его плеча и потянулась к лицу. — У тебя все хорошо?
— Да, — выдохнул он. — Пошли дальше.
Пальцы Трэлы задержались на его плече. Теперь она шла рядом, ее плащ издавал шуршащие звуки, когда он слегка касался стены и пола.
— Подожди, — внезапно сказала она. — Это шахта моргелей...
— Я проверю дверь. — Через минуту он вернулся. — Открыта.
— Кипта думает, — задумчиво сказала Трэла, — что мы пойдем в безопасную галерею. Поэтому он пустил нас через шахту. Моргели лучше охотятся на почве.
Они прошли через шахту. Из-под пола поднимался удушающий пар, и они шли очень осторожно. Дандэн шел впереди.
— Дай-ка свое оружие, Гарайн, — окликнул он, когда они поднялись но лестнице, никем не потревоженные. — Эта дверь закрыта.
Гарайн толкнул оружие в руки Дандэна и прислонился к скале. Его тошнило, голова кружилась. Глубокие раны на плече и руке дергало и жгло. Они до сир пор двигались в темноте, поэтому его недомогание прошло незамеченным.
— Это странно, — пробормотал он. — Мы идем чересчур легко...
Из темноты до него донесся голос:
— Правильно замечено, иноземец. В настоящий момент ты свободен, так же, как Трэла и Дандэн. Но наш счет впереди. А теперь — прощай, до новой встречи в Тронном Зале. Я аплодирую твоей храбрости, иноземец. Возможно, ты все же пойдешь служить мне.
Гарайн повернулся и метнулся по направлению голоса, но ударился о стену. Кипта захохотал.
— Не с твоей ловкостью Танда схватить меня!
Его смех оборвался, как будто за ним закрылась дверь. Трое молча заторопились вверх по склону. Наконец, они вышли на дневной свет Тэйва. Трэла сбросила плащ и протянула руки к стране в кратере. Сверкающее платье плотно облегало ее. Она тихо запела, увлеченная собственной радостью. Дандэн протянул к ней руку, и она ухватилась за нее как смущенный ребенок. Гарайн тупо размышлял, сможет ли он дойти до Пещер: его рука и плечо болели как в огне. Ана подобралась поближе к нему, вглядываясь в его побелевшее лицо.
Из Подземелий донесся вой. Трэла вскрикнула, и Дандэн ответил на ее невысказанный вопрос:
— Они пустили моргелей по нашему следу!
Вой из Подземелий эхом отозвался в лесу. Значит, моргели были и впереди и позади них! Гарайн мог убить одного, Дандэн — другого, Трэла могла защитить себя жезлом, но в конце концов моргели убьют их.
— Мы потребуем защиты у Гиби с Утеса. По закону они должны помочь нам, — сказала Трэла и, приподняв платье, пустилась бежать по направлению к скалам. Гарайн поднял плащ с земли и накинул его на плечи, чтобы скрыть раны. Когда он не сможет бежать вровень с Трэлой, она не должна догадаться об истинной причине его отставания.
Впоследствии Гарайн мало что мог вспомнить об этом бегстве по лесу. В конце концов до его ослабевшего слуха донеслось бульканье воды. Он был далеко от своих говарищей, которые шли по песчаному берегу реки, а затем без колебаний прыгнули в маслянистую воду и легко поплыли к другому берегу Гарайн сбросил плащ и подумал, что не сможет побороть поток, если войдет в него. Но Ана уже бегала кругами по берегу, приглашая Гарайна следовать за ней. Гарайн устало вошел в желтый поток.
Слегка солоноватая вода смыла кровь и пот с его ноющего тела, но нестерпимо жгла раны. Он не мог бороться с течением, и его сносило вниз. Наконец ему удалось выползти, когда течение прибило его к берегу, и он лег, задыхаясь, уткнувшись лицом в мох. Когда Трэла и Дандэн нашли его, вода капала с его испачканной одежды, а Ана гладила его мокрые волосы. Трэла вскрикнула огорченно и положила его голову к себе на колени, в то время как Дандэн осмотрел его раны.
— Почему ты не сказал нам? — потребовала Трэла. Он не пытался отвечать, радуясь, что лежит так, и ее руки поддерживают его. Дандэн исчез в лесу, но быстро вернулся, неся кучу раздавленных листьев. Он закрыл ими раны Гарайна.
— Вам лучше было бы идти, — сказал Гарайн.
Дандэн покачал головой.
— Моргели не умеют плавать. Чтобы добраться сюда, они должны бежать к мосту, а мост далеко отсюда.
К ним подбежала Ана. В ее маленькой руке была гроздь пурпурных ягод. Так они пировали, Гарайн непринужденно лежал на ложе из папоротника, принимая пищу из руки Трэлы.
В травяном пластыре Дандэна явно было что-то целебное, потому что после короткого отдыха Гарайн смог встать, всего пару раз поморщившись от боли. Они пошли уже медленнее. Дорога шла через узкие мшистые долины и солнечные прогалины, где цвели странные цветы, которые распространяли сильный аро мат. Поток, которому они следовали, дважды разветвлялся, и одна из ветвей пошла через луг к стене кратера.
Трэла внезапно наклонила голову и издала громкий, мелодичный свист. Сверху опустилось желтое с черным насекомое величиной с ястреба. Оно дважды облетело вокруг ее головы и затем уселось на протянутую руку Трэлы.
Пухлое тело насекомого было агатово-черным, согнутые ноги — по три с каждой стороны — хромово-желтые. Круглая голова с большими фасеточными глазами заканчивалась острым клювом. Крылья, слабо трепетавшие в воздухе, были черными с золотыми крапинками.
Трэла погладила круглую голову, в то время как насекомое прижалось нежно к ее щеке. Затем оно снова поднялось в воздух и улетело.
— Нас ждут, и теперь мы можем идти спокойно. Скоро они услышали вдалеке бормочущие звуки. Показалась стена кратера, где росли низкорослые деревья.
— Это город Гиби, — заметил Дандэн. За скалу цеплялись башни и башенки из множества восьмигранных сот.
— Они готовятся к Туманам, — сказала Трэла, — и будут сопровождать нас к Пещерам.
Они миновали деревья и подошли к восковым небоскребам, высившимся вокруг. Над ними парила громадная туча Гиби Гарайн чувствовал, как их крылья касаются его тела. Все они толкали друг друга ревниво, чтобы находиться около Трэлы.
Мягкий шорох их крыльев стих, когда появилась крупная Гиби выдающейся красоты. Остальные отлетели, и Трэла приветствовала Королеву Сот как равную, а затем повернулась к своим спутникам и передала им сообщение Королевы Гиби.
— Мы пришли как раз вовремя. Завтра Гиби покидают свой город. Моргели перешли через реку и вышли из-под контроля: вместо того, чтобы охотиться за нами, они бросились опустошать лесные замки. ВесьТэйв предупрежден. Но они могут быть захвачены Туманом и уничтожены. Мы отдохнем в скальных пещерах, и Гиби придут за нами, когда настанет время уходить.
Гарайн проснулся от громкого шепота. Над ним наклонился Дандэн.
— Нам пора идти. Гиби запечатывают последние соты. Они торопливо поели лепешек из зерна и меда. Снова появилась Королева. Первый рой уже вылетел на восток.
С народом Гиби, грозовой тучей нависшим над ними, они пошли через луга. Пурпурно-голубой туман загустевал там и тут странными образованиями, похожими на пыльных дьяволов пустыни, которые поднимались и плясали, а затем исчезали вновь. Тропическая, жара Тэйва усилилась; это было так, как будто почва сама испарялась.
— Туманы приближаются. Нам надо торопиться, — произнес Дандэн.
Они прошли через лесок, окаймляющий луг, и вышли на центральную равнину Тэйва. Здесь царила тягостная тишина. Ана, сидевшая на плече Гарайна, вздрогнула.
Они перешли на быструю ходьбу; Гиби держались вместе. Трэла чуть не плакала.
— Они летят так медленно — из-за нас. А еще так далеко...
— Смотрите! — Дандэн указал на равнину. — Моргели! Стая моргелей, объятая страхом, неслась вскачь. Они пробежали в сотне ярдов от людей, но не свернули со своего путч. Некоторые лишь зарычали.
— Считай, что они уже мертвы, — заметил Дандэн. — Им не успеть добраться до убежища в Подземельях.
Прошлепав через мелкий ручей, трое припустились бегом. Трэла споткнулась и сбила шаг. Гарайн сунул Ану Дандэну и, прежде чем девушка успела запротестовать, подхватил ее на руки.
Туман становился гуще, окутывая их как занавесом. Черные волосы, тоньше, чем шелк, перехлестнулись через горло Гарайна. Голова Тралы лежала на его плече, ее вздымающиеся груди изгибались дугой, когда она вдыхала душный воздух.
Они неожиданно столкнулись с толпой Народа. Кто-то бросился к Трэле с напевным криком: это Сэра приветствовала свою госпожу.
Женщины унесли Трэлу, оставив Гарайна слегка разочарованным.
— Туманы, иноземец, — сказал Ург, показывая на отверстие Пещер. Двое из Народа нажимали на рычаг. На отверстие опускалась хрустальная пластина и, щелкнув, встала на место. Пещеры были наглухо закрыты.
Туман снаружи стал теперь чернильно-черным и волнами бился о защитный барьер. Ночью он будет еще чернее.
— Так будет сорок дней. Все, что без защиты, — умрет, сказал Ург.
— Значит, у нас есть сорок дней для подготовки, — вслух подумал Гарайн. Лицо Дандэна просветлело.
— Хорошо сказано, Гарайн. Сорок дней до прихода Кипты. У нас много дел. Но сначала надо принести дань уважения Лорду Народа.
Они прошли в Тронный Зал. Увидев Дандэна, Трар поднялся и протянул ему жезл власти с нефритовым наконечником. Сын Древних коснулся его.
— Приветствую Живущего в Свете и иноземца, который выполнил завет Трэна. Трэла снова в Пещерах. Теперь ты должен превратить этот Черный Трон в пыль...
Гарайн достал из-за пояса разрушающий жезл, но Дандэн покачал головой.
— Еще не время, Трар. Кипта должен закончить то, что он начал. Темные Существа придут сюда через сорок дней. Трар задумался.
— Значит, дело идет к концу. Но Трэн не говорил о новой войне...
— Но он предвидел конец Кипты!
Трар выпрямился, как будто сбросил с плеч тяжесть.
— Ты правильно говоришь, Лорд. Чего нам бояться, когда здесь есть человек, который сядет на Розовый Трон? Слушай, о Народ, в Пещеры вернулся Свет!
Народ эхом откликнулся на его крик.
— А теперь, Лорд, — Трар с уважением повернулся к Дан дэну, — каковы твои приказания?
— Перед тем, как немного поспать, я пойду в Комнату Обновления вместе с этим иноземцем, который более не иноземец, а Гарайн, принятый Дочерью согласно закону. Пока мы отдыхаем, пусть все приготовят...
— Живущим в Свете сказано!
Трар сам проводил их из Холла.
Они прошли по извилистым переходам к глубокому бассейну, в котором прятались странные пурпурные тени. Дандэн разделся и нырнул в него. Гарайн последовал его примеру. Вода бодряще пощипывала тело, и они пробыли в ней недолго. Из бассейна они прошли в шарообразяую комнату вроде той, где Гарайн отдыхал после лечения световыми лучами. В середине комнаты лежали подушки, и они с наслаждением вытянулись на них.
Гарайн проснулся с тем же ощущением ликования, какое он чувствовал раньше. Затем они оделись и поели, и Дандэн отправился в лаборатории. Гарайн пошел было с ним, но Сэра перехватила их.
— Дочь хочет поговорить с Лордом Гарайном.
Дандэн улыбнулся.
— Иди, — приказал он. — Распоряжения Трэлы не могут быть игнорированы.
Холл Женщин был пустынен. Коридор по ту сторону, выложенный по кровле и стенам плитами хрусталя с розовыми переливами, был как вымерший. Сэра отдернула золотистый занавес, и они вошли в комнату аудиенций Дочери.
Полукруглое возвышение из прозрачнейшего хрусталя, нагруженное розовыми и золотыми подушками, было обращено к ним. Перед ним фонтан в форме цветка, качающегося на изогнутом стебле, посылал брызги воды в мелкий бассейн. Стены комнаты были разделены на альковы мраморными колоннами, каждая из которых изгибалась наподобие папоротникового листа.
Из-под куполообразного потолка подвешенные на цепях из скрученного золота, семь ламп, каждая созданная из одного желтого сапфира, давали мягкий свет. Пол был устлан мозаикой из золота и хрусталя.
Две маленькие Аны, которые играли среди подушек, забормотали в ответ на приветствия Гарайна. Но здесь не было и следа хозяйки комнаты. Гарайн повернулся к Сэре, но прежде чем он смог выразить свой вопрос, она спросила насмешливо:
— Кто такой Лорд Гарайн, что не может подождать с терпением? — Она отправилась на поиски Дочери.
Гарайн недовольно оглядел комнату. Столь роскошное помещение — не место для него. Он шагнул к двери, но тут появилась Трэла
— Приветствую Дочь! — Его голос звучал официально и холодно, даже для него самого.
Ее руки, поднятые для приветствия, упали. Лицо затуманилось.
— Приветствую тебя, Гарайн, — медленно ответила она.
— Ты послала за мной...
Он торопился поскорее уйти из этой драгоценной шкатулки и от недостижимого сокровища, которое в ней находилось.
— Да, — холодно сказала она. — Я желала узнать, беспокоят ли тебя твои раны и как ты устроился.
Он взглянул на свое гладкое тело, полностью излеченное мудростью Народа.
— Я в полном порядке и рад делать ту работу, которую мне поручит Дандэн...
Она резко отвернулась от неги, так что ее платье как бы зашипело на полу.
— Ты можешь идти, — приказала она. Он слепо повиновался. Она говорила с ним, как со слугой, которого можно вызвать и отослать. Даже если ее любовь принадлежит Дандэну, она могла бы предложить Гарайну хотя бы дружбу. Но в глубине души он знал, что дружба была жалкой крохой того пиршества, к которому стремилось его сердце.
Позади послышались шаги. Значит, она велела позвать его обратно! Его гордость возмутилась. Но это была Сэра. Ее голова выступала вперед до тех пор, пока она поистине не стала напоминать пресмыкающееся.
— Дурак! Моргель! — зашипела она. — Даже Темные не третировали ее так! Убирайся вон из Холла Женщин, пока тебя не разорвали в куски!
Гарайн постарался не обращать внимания на ее брань и упреки. Он попросил одного из Народа проводить его в лаборатории.
Пройдя глубоко под поверхностью Тэйва, где светоносные пылинки разгоняли даже тень мрака, они вошли в место непрекращающейся деятельности. Здесь стояли столы с грудами инструментов, стеклянных колец, металлических трубок и других материалов. Это была фокусирующая точка для беспрерывных потоков Народа. В дальнем конце Гарайн увидел высокого Сына Древних, работающего над каркасом из металла и блестящего хрусталя.
Дандэн благодарно взглянул на подошедшего Гарайна и быстро проинструктировал его, вскоре Гарайн стал лучшим помощником Дандэна. Они лихорадочно работали над устройством защиты, чтобы успеть закончить его до конца сезона Туманов. Они проводили в лабораториях дни и ночи. Дважды они входили в Комнату Обновления, но кроме этих необходимых экскурсий, они не выходили из лабораторий. От Трэлы не было никаких известий, и никто о ней не говорил.
Жители Пещер полагались на два способа защиты: ядовитая зеленая жидкость, которую наливали в хрупкие стеклянные шары и бросали на врага, и энергетический экран. Незадолго до рассеивания Туманов это оружие было перенесено ко входу и установлено там. Дандэн и Гарайн в последний раз проверили его.
— Кипта сделал ошибку, недооценив своих врагов, — рассуждал Дандэн, ласково дотрагиваясь до края экрана. — Когда я был взят в плен в день гибели моего народа, меня доставили в лаборатории Темных, чтобы их ученые могли изучить секреты Древних. Но я оказался более способным к роли ученика, чем к роли учителя: и открыл защиту для Черного Огня. Впоследствии я узнал, что Кипту раздражала моя мнимая глупость, и он попытался воспользоваться мной, чтобы вынудить Трэлу подчиняться ему. За это — как и за многое другое — он заплатит. Давай подумаем об этом...
Он повернулся, чтобы приветствовать Трара, Урга и других вождей Народа, которые подошли незаметно.
Между ними стояла Трэла. Ее взгляд был устремлен на прозрачную стену, отделявшую их от редеющего Тумана. На Гарайна она обратила внимания не больше, чем на Ану, играющую с ее шлейфом, или женщин, шептавшихся позади нее. Однако Гарайн отступил в тень — и видел не орудия войны, а облако черных волос и прекрасные белые руки под роскошной вуалью.
Ург и еще один вождь налегли на дверной рычаг. С протестующим скрипом стеклянная стена ушла в скалу. Зелень Тэйва звала Их прогуляться по ее свежести; жизнь возрождалась. Но на всем пространстве луга и леса царила странная тишина.
— Поставить часовых, — приказал Дандэн. — Темные скоро появятся.
Он подозвал Гарайна и сказал Трэле:
— Пойдем в Тронный Зал.
Но Дочь не ответила на его улыбку.
— Сейчас не время заниматься пустяками. Лучше воззвать к помощи тех, кто ушел до нас.
Сказав так, она бросила на Гарайна ледяной взгляд и пошла обратно. Сэра несла за ней шлейф.
Дандэн взглянул на Гарайна.
— Что произошло между вами?
Гарайн тряхнул головой.
— Не знаю. Мужчине никогда не понять женщину.
— Но она злится на тебя, и ты должен знать, почему.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

На мгновение Гарайном овладело искушение сказать правду: что он не осмелился сломать барьер, который воздвигла она между ними, объяснить Дандэну, что дело не только в его гордости. Но он молча покачал головой. Никто из них больше не видел Трэлы до тех пор как в Пещеры вошла Смерть.

БИТВА В ПЕЩЕРАХ

Гарайн и Дандэн смотрели на равнину Тэйва. На некотором расстоянии от них стояли две тонкие башни со стальными верхушками. В действительности это были полые трубы, содержащие Черный Огонь. Перед ними хлопотали фигуры в черной одежде.
— Видимо, они считают, что мы уже разбиты. Позволим им думать так, — комментировал Дандэн, дотрагиваясь до экрана, который они установили перед входом в Пещеры.
Пока он говорил, Кипта важно прошел по высокой траве и крикнул:
— Эй, скальный житель, я хочу поговорить с тобой... Дандэн обогнул экран. Гарайн шел на шаг позади.
— Я слушаю тебя, Кипта.
— Хорошо. Я надеюсь, что твои уши служат тебе так же хорошо, как и глаза. Вот мои условия: Трэла будет жить в моих комнатах, а иноземец будет развлекать моих капитанов. Открои Пещеры без сопротивления, чтобы я мог по праву занять место в Тронном Зале Сделай это, и между нами будет мир...
Дандэн неподвижно стоял перед экраном.
— Вот наш ответ: вернись в Подземелья; сломай мост между твоей страной и нашей. Пусть Темные Существа никогда не появляются здесь, всегда...
Кипта расхохотался.
— Значит, таково ваше решение! Тогда мы сделаем так: Трэла будет моей на время, а потом я отдам ее своим капитанам...
Гарайн прыгнул вперед и ударил Кипту кулаком по губам; его пальцы схватили Кипту за горло, в то время как Дандэн, пытавшийся оттащить Гарайна от его жертвы, вдруг закричал:
— Берегись!
Из травы выскочил моргель. Его зубы сомкнулись на запястье Гарайна и вынудили его отпустить Кипту. Тогда Дандэн свалил моргеля тяжелым ударом своего пояса.
Кипта ползком добрался до своих людей. Нижняя часть его лица была залита кровью. Он с дикой яростью выкрикнул приказ.
Дандэн потащил Гарайна за экран.
— Будь осторожнее! — говорил он, задыхаясь от ярости. С Киптой надо расправляться не голыми руками, а другими средствами.
Башни качнули своими верхушками по направлению к входу. Дандэн приказал плотно заклинить экран,
Моргель, сбитый Дандэном, пошатываясь, поднялся на ноги. Когда он наполовину прохромал расстояние, отделявшее его от хозяина, Кипта приказал открыть огонь. Широкий луч черного света вылетел из верхушки ближайшей башни и ударил зверя в голову. Раздался визг агонии — и моргель обратился в серый пепел, тут же унесенный ветром.
Черный луч ударил в экран и был отражен с глухим треском. Трава под ним сгорела, осталась лишь голая опаленная земля. Те, кто стоял в Пещере за своей хрупкой защитой, почти ослепли от блеска вспыхнувшей травы и закашлялись от едкого дыма, клубами выходившего из трещин скалы.
Затем луч угас. Тонкий дымок вышел из верхушек башен, от почерневшей земли пошел пар. Дандэн облегченно вздохнул.
— Выдержало! — воскликнул он, отбросив, наконец, державший его страх.
Люди Народа тащили к экрану трубчатые машины, в то время как другие несли сосуды-шары с зеленой жидкостью. Дандэн стоял в стороне, как будто эта работа была исключительно делом Народа, и Гарайн вспомнил, что Древним Существам было запрещено отнимать жизнь.
Здесь командовал Трар. По его приказу шары были помещены в ложкообразные патроны. Бойницы экрана щелкнули и открылись. Трар дал сигнал. Шары медленно поднялись, проскользнули в бойницы и поплыли к башням.
Один, нацеленный поближе, ударился о выжженную землю и лопнул. Жидкость медленно вытекла наружу и обратилась на воздухе в серо-зеленый газ. Другая струя газа поднялась уже от подножия одной из башен — и затем другой...
Мгновенно последовали мучительные вопли, которые вскоре ослабли до нытья. Они могли видеть очертания людей или животных, некоторое время качавшихся в тумане.
Дандэн отвернулся, его лицо побелело от ужаса. Гарайн зажал уши руками, чтобы не слышать этих криков.
Наконец, все затихло: никакого движения у башен не было. Ург заложил в ближайшую машину светящийся розовый шар и выпустил его во вражеский лагерь. Шар втянул в себя остатки газа, очистив воздух. Тут и там лежали сморщенные, мертвеннобледные существа. Башни нависали над ними.
Одна из прислуживающих Трэле женщин ворвалась в их круг.
— Скорее! — Она вцепилась в Гарайна. — Кипта схватил Трэлу!
Она помчалась обратно, американец за ней. Они вбежали в Тронный Зал и увидели борющуюся группу перед возвышением.
Гарайн услышал звериное рычание и не сразу понял, что оно исходит из его собственной глотки. Через секунду его кулак прилип к отметинам на лице Кипты. С воплем ярости Темное Существо выпустило Трэлу и бросилось на Гарайна, вцепившись когтями ему в лицо. Дважды Гарайн ухитрялся вырваться и нанести хорошие удары по ребрам врага. Наконец, ему удалось сделать захват, которого он жаждал, и его пальцы сомкнулись на горле Кипты. Несмотря на сопротивление Темного Существа, он держал его до тех пор, пока обмякшее тело не перестало двигаться.
Задыхаясь, Гарайн поднялся с залитого кровью поля и ухватился за Нефритовый Трон для опоры.
— Гарайн! — Руки Трэлы обхватили его, жалеющие пальцы касались его ран. В эту минуту он забыл Дандэна, забыл все, что старался помнить. Она была в его объятиях, его рот искал ее губы. Она не отвечала, но уступала, как цветок уступает ветру.
— Гарайн! — прошептала она нежно. Затем, уже застенчиво, бросилась прочь.
За ней стоял Дандэн с белым лицом и плотно сжатыми губами. Гарайн опомнился и, опустив глаза, старался не смотреть на любимую.
— Так, иноземец, Трэла бросается в твои объятия...
Гарайн быстро обернулся. Кипта-сгорбился на широком сиденье агатового трона.
— Нет, я не умер, иноземец, — и не тебе убить меня, как ты думаешь сделать. Сейчас я уйду, но вернусь. Мы уже встречались и ненавидели, сражались и умирали раньше — ты и я. Ты был тогда неким Гараном, Маршалом Воздушных Сил Ю-Лака на исчезнувшем мире, а я был Лордом Кума... Это было в дни до того, как Древние Существа проложили путь в космос. Ты, я и Трэла — мы были связаны вместе, и даже рок не может разбить эти оковы. Прощай, Гарайн. А ты, Трэла, вспомни конец того Гарайна. Он был не из легких.
С последним злобным хихиканьем он откинулся назад на троне. Его избитое тело резко упало. Затем четкие линии трона стали расплываться и мерцать, а затем трон и сидящий на нем исчезли. Они смотрели на пустое место, над которым возвышался Розовый Трон Древних Существ.
— Он сказал правду, — пробормотала Трэла. — Мы имели другие жизни, другие встречи — и так будет впредь. Но сейчас он возвращается в темноту, которая его породила. Все кончено.
Глухой шум неожиданно наполнил Пещеры; стены закачались. Ящеры и люди столпились вместе, пока колебание не прекратилось. Наконец появился вестник с сообщением от Гиби, что Подземелья Мрака завалены землетрясением. Угрозе Темных Существ определенно пришел конец.
Поскольку в Пещерах были обвалы и некоторые проходы оказались закрытыми, небольшое число людей Народа пострадало. Разведчики Гиби донесли, что местность около входа в Подземелья осела, и Золотая Река вышла из берегов и разлилась озером.
Насколько они могли узнать, никто из Темных Существ не пережил битвы и обвала Подземелий. Но не было уверенности, что горстка поставленных вне закона все же не могла остаться где-нибудь в Тэйве.
Сам кратер изменился. На центральной равнине появилась цепь холмов, деревья в лесу попадали, как подрубленные гигантским топором, и лужа кипящей грязи исчезла.
Вернувшись в свой город, Гиби нашли большую часть своих восковых небоскребов разрушенными, но они принялись строить все заново без жалоб. Белки-фермеры появились из своих нор и снова принялись работать на полях.
Гарайн чувствовал себя лишним во всей деятельности, охватившей Пещеры. Больше чем когда-либо он был здесь иноземцем, а не жителем Тэйва. Неугомонно он исследовал Пещеры, проводил долгие часы в Месте Предков, изучая людей внешнего мира, бывших его предшественниками в этой странной земле.
Однажды ночью, когда он вернулся в свою комнату, он нашел там Дандэна и Трара, ожидавших его. В позе Дандэна была какая-то удивительная суровость, а в манерах Трара-трезвая рассудительность.
— Был ли ты в Холле Женщин после битвы? — резко спросил Сын Древних.
— Нет, — коротко ответил Гарайн, удивляясь, что Дандэн обвиняет его в двойственном поведении.
— Отправлял ли ты послание Трэле?
Гарайн сдержал поднимающееся раздражение.
— Я не отважился на то, чего не могу. Дандэн кивнул Трару, как будто его подозрения подтвердились.
— Теперь ты сам видишь, Трар, как обстоит дело. Трар медленно покачал головой.
— Но такого проступка никогда не было...
— Ты забыл, — резко напомнил ему Дандэн. — Это было однажды — и наказание было взыскано. Так будет и теперь.
Гарайн растерянно переводил взгляд с одного на другого. Дандэном, казалось, владел безжалостный гнев, а Трар выглядел несчастным.
— Это должно произойти после Совета, так желает Дочь, сказал Лорд Народа.
Дандэн шагнул к двери.
— Трэла не будет знать. Совет состоится сегодня вечером. А пока посмотри, чтобы он, — Дандэн указал большим пальцем на Гарайна, — не оставил этой комнаты.
Гарайн оказался пленником под охраной одного из Народа, не способный понять, в чем Дандэн обвиняет его и чем он возбудил ненависть правителя Пещер. Наверное, взыграла ревность, и Дандэн решил окончательно избавиться от соперника.
Решив так, американец охотно пошел в комнату, где ждали судьи. Дандэн сидел во главе длинного стола, по правую руку его-Трар, а остальные вожди Народа-поодаль.
— Вы знаете обвинение, — со злобой сказал Дандэн, когда Гарайн вошел и остановился перед ним. — Этот иноземец собственным языком обвинил себя. Поэтому я прошу, чтобы вы вынесли ему такой же приговор, как и иноземцу второго призыва, который восстал против требования.
— Иноземец признал свою вину? — спросил один из Народа. Трар печально наклонил голову.
— Да.
Гарайн открыл рот, чтобы спросить, в чем его обвиняют, но Дандэн сказал:
— Что вы скажете, Лорды?
Они долго молчали, а затем дернули головами в знак согласия.
— Поступай как хочешь, Живущий в Свете. Дандэн невесело улыбнулся.
— Смотри, иноземец. — Он провел рукой над стеклом показывающего зеркала, вделанного в верхнюю часть стола. — Такова судьба бунтовщика...
В гладкой поверхности зеркала Гарайн увидел изображение пролома в стене Тэйва. У ее подножия стояла группа мужчин Древних, и в их кругу боролся пленник. Они заставили его влезть на стену кратера. Гарайн видел, как он добрался до края и медленно двинулся по нему, шатаясь от испарений, стараясь увернуться от пара горячих источников, пока не скатился вниз, в кипящую грязь.
— Так он кончил, таков будет и твой конец... Спокойная жестокость этого приговора подняла в Гарайне волну гнева.
— Лучше умереть, чем задерживаться в вашей норе, — с ненавистью крикнул он. — Я спас тебе жизнь, а ты посылаешь меня на такую смерть, даже не сказав, в чем меня обвинили. Ты немногим отличаешься от Кипты — за исключением того, что он был открытым врагом!
Дандэн вскочил, но Трар удержал его за руку.
— Он говорит справедливо. Спроси его, почему он не выполнил требование.
Пока Дандэн колебался, Гарайн наклонился через стол, швыряя слова, подобно оружию, прямо в холодное его лицо.
— Я признаюсь, что люблю Трэлу — люблю ее с той минуты, как увидел на ступеньках шахты моргелей в Подземельях. С каких пор любовь к тому, кто не может принадлежать тебе, является преступлением — если ты не пытаешься отнять его?
Трар выпустил руку Дандэна, его золотистые глаза блеснули.
— Если ты любишь Трэлу — требуй ее. Это твое право.
— Разве я не знаю, — Гарайн повернулся к нему, — что она принадлежит Дандэну? Когда Трэн высказал свою волю насчет нее, он не знал, что Дандэн выживет. Неужели я унижусь до того, что стану принуждать ее к нежелательной для нее сделке? Позвольте ей идти к тому, кого она любит...
Дандэн мертвенно побледнел, его руки, все еще лежавшие на столе, задрожали. Лорды Народа один за другим выскользнули из комнаты, оставив их вдвоем.
— А я думал приговорить тебя к смерти, — прошептал Дандэн хрипло, как будто слова выходили между сухих губ. — Гарайн, мы думали, что ты знаешь — и все-таки отказываешься от нее.
— Что я знаю?
— Что я — сын Трэна и брат Тралы.
Пол закачался под ослабевшими ногами Гарайна.
— Какой же я дурак, — медленно произнес американец.
Дандэн улыбнулся.
— И какой благородный дурак! А теперь иди к Трэле, которая заслуживает того, чтобы услышать обо всей этой путанице.
Гарайн, на этот раз с Дандэном, прошел второй раз по коридору, чтобы откинуть золотистые занавеси и предстать перед Дочерью. То, что она прочла в лице Гарайна, заставило ее вскочить с подушек и броситься в его объятия. В словах они не нуждались.
С этого часа началась жизнь Гарайна в Тэйве.

ЛОРД Ю-ЛАКА

Часто я (бывший Гарайн Фитерстон из мира по ту сторону Туманного Барьера, а ныне Гаран Пламени; муж Лучезарной Леди, Трэлы, Дочери Древних Существ) слышал полузабытые легенды об этой царственной расе, которая прилетела с умирающей планеты через пустоту пространства, чтобы приаемлиться на антарктическом побережье нашего молодого мира и выжечь здесь гигантский кратер Тэйв для будущего своего жилья.
Время от времени, как мне рассказывали, они возобновляли энергию их рода, приглашая определенных людей из мира по ту сторону барьеров, которые они воздвигли. Я был одним из таких приглашенных. Ноя пришел поздно и в смутное враля. Ибо зло пришло в кратер, и конфликт расколол порознь жителей кратера. Теперь из-за этого разгрома, который мы нанесли с помощью поруганной природы Кипте, Лорду Черного Пламени, и его приверженцам, из Древней Расы осталось только двое: моя жена и ее брат.
В момент своего низвержения Кипта сделал несколько непонятных обещаний насчет нашего неопределенного будущего, а также несколько насмешливых упоминаний о далеком прошлом, которые меня заинтересовали. Ибо он сказал, что мы трое — Трэла, Кипта и я — были связаны вместе. Мы жили и сражались в далеком прошлом, и снова будем жить и сражаться в далеком будущем.
Трэла рассказала мне историю Гарана, который лежит в Пещере Спящих. Но задолго до него — очень задолго — были и другие.
Поэтому, когда я спросил Дочь о словах Кипты, она привела меня в одну из странных шарообразных комнат, где были зеркала видения, вделанные в столы. Она села на скамью, покрытую пОдушками, потянув меня вниз рядом с собой.
— Мы пришли издалека во времени и пространстве, любимый, — мягко сказала она, — но все же не настолько издалека, чтобы я не могла вспомнить начало. А ты помнишь?
— Нет, — ответил я, глядя на зеркала. Она вздохнула.
— Может быть, это справедливо: то была моя вина — мне и нести груз памяти. То, что мы сделали, мы двое, в великом городе Ю-Лаке на исчезнувшем мире Кранда, легло между нами надолго — очень надолго. Теперь, наконец, это ушло, но я боюсь вызвать это снова.
Я резко встал.
— Тогда оставим.
— Нет! — она схватила мою руку. — Мы дорого заплатили, три раза мы платили за это. Один раз в Ю-Лаке и дважды в Пещерах. Наше несчастье ушло, и мне хочется снова увидеть самое замечательное событие, которому я когда-либо была свидетельницей. Смотри же, мой Лорд!
Она подняла свои тонкие руки над зеркалом. Оно затуманилось.
Я стоял на причудливо изогнутом балконе из опалесцирующего камня, покрытого замысловатой резьбой, и смотрел вниз, еще не вполне проснувшись, на фантастический город. В розовом небе, странном для моих полуземных глаз, но все-таки близком, появились первые золотистые полосы близкого рассвета. Ю-Лак Могущественный лежал подо мной, а я был Лордом Гараном, Маршалом Императорских Воздушных Сил, пэром Империи.
По рождению я не имел права ни на этот титул, ни на должность, так как моя мать была придворной дамой, а отец — офицером. Они нарушили закон, запрещающий брак между различными кланами и кастами, и поженились тайно, и так обрекли меня с самого рождения быть одним из государственных воспитанников и нижайшим из низших.
К счастью для меня и таких же неудачников, подобных мне, Император Форс, когда он взошел на Розовый Трон во Дворце Света, издал декрет, позволяющий государственным воспитанникам служить в армии. Я сделал свой выбор в пятнадцать лет и подчинил себя военному мечу.
Жизнь была тяжелая, но это избавляло от худшей участи и, имея некоторое честолюбие и одаренность, несомненно унаследованные от моего отца, я шаг за шагом поднимался вверх. Через четырнадцать лет я стал Маршалом Императорских Воздушных Сил и военным лордом, произведенным собственной рукой Императора.
Но солдат, стоявший на балконе и глядевший вниз на удивительную красоту утреннего Ю-Лака, не был ни счастлив, ни доволен Все его с трудом завоеванные почести значили для него не более, чем многочисленные шрамы на его теле. Ибо он осмелился (хотя ни один человек не знал этого) поднять глаза и отдать сердце одной, столь же далеко стоящей над ним, как красное солнце Кранда находилось далеко над желтыми полями.
Я, ветеран бесчисленных пограничных стычек и рейдов, был подавлен и томился, как мальчишка и самый неоперившийся рекруг, беспокойно дремлющий в казармах под моей башней. Хотя в течение дня я решительно изгонял свое нечестивое стремление, ночью и на рассвете моя память и сны выходили из-под контроля, как ни страдал и не старался я держать их в узде.
Подобно жрецам, кающимся в великом храме Оуна, я терзал себя воспоминаниями, которые причиняли куда более невыносимое страдание, чем любая телесная рана. Среди моих товарищей я слыл закаленным воином, с холодным сердцем и не интересующимся ничем, кроме неотложных дел моего ведомства.
Три года — Великий Оун, неужели это было так давно? Тогда я командовал флагманским кораблем Императора, трижды счастливым судном, которое было выбрано перевезти ЛедиТрэлу из ее храмовой школы в Торане в хрустальный дворец ее отца, венчавший центральный холм Ю-Лака.
Имперская Принцесса была окружена бесчисленными придворными ее свиты, но одной благословенной ночью она ускользнула от них всех и вошла в контрольную кабину, где я — несомненно по указанию Свыше — остался дежурить в одиночестве. Когда прошел наш украденный час, она была для меня не Имперское Высочество, а Трэла.
С тех пор я видел ее дважды. Один раз в тот день, когда я преклонил колено перед Императором, получая от него жезл моего звания, и осмелился поднять глаза на золотой трон по его правую руку. А второй? Это было в императорских садах удовольствий, где я ожидал аудиенции. Она прошла мимо с ее дамами. Кто я такой, с выжженным на плече военным клеймом, чтобы смотреть на Несравненную Особу?
Касты на Кранде были строго разграничены. Человек мог высоко подняться в какой-нибудь одной, но не мог перейти в другую. Крестьянин мог стать лордом страны и дворянином, но никогда ни он, ни его сыновья не могли служить при дворе и во флоте.
Так же военнослужащий, даже если он рожден с титулом, не имел права жениться на дочери Ученых. Они были нашими правителями и великими дворянами, находящимися бесконечно выше обычных людей по объему своих знаний. Они обладали огромной способностью так же использовать и подчинять своей воле людей и природные силы, как я властвовал над безмозглыми рабами на полях, этой субчеловеческой рассой, которую Ученые создали в лабораториях. Они были особой расой, благословенной — или проклятой — со сверхчеловеческими силами.
Однако Трэла была моей возлюбленной, и все декреты Императора и цепи древних обычаев не могли ни уничтожить этого факта, ни стереть образ Трэлы из моего сердца. Я думаю, что так и закончил бы свою жизнь, довольствуясь лишь поклонением ей в моих снах, но Судьба совершенно иначе решила будущее всех ничтожных человеческих созданий, которые ползали по шару, каким был Кранд.
В это утро я недолго предавался жалости к себе и беспомощным желаниям. Крошечный колокольчик зазвенел в комнате позади меня, давая знать, что кто-то желает войти в мою спальню. Я подошел к диску на стене и провел по нему рукой. На его полированной поверхности появилось изображение моего адъютанта, молодого пройдохи, Анатана их Хола.
— Войди, — сказал я в отверстие трубки, помещавшейся рядом с диском, таким образом своим голосом открывая дверь.
— Привет, бездельник, в какую стычку ты опять впутался? — спросил я, привыкший принимать с раннего утра кающегося, но виновного молодого офицера, являвшегося ко мне, чтобы я вытащил его из какого-нибудь затруднительного положения, в которое он попадал из-за беспечности и юношеской храбрости.
— Как ни странно, — ответил он весело, — ни в одну. Хвала Оуну. Но внизу ждет посыльный из дворца.
Несмотря на все мое самообладание, пульс у меня ускорился.
Я снова повернулся к вызывающему диску и приказал писарю во внутренней канцелярии заверить посыльного, что я приму его, как только должным образом оденусь.
Анатан сам разложил мой мундир и снаряжение, пока я плескался в ванной. Одновременно он болтал о сплетнях и слухах в казармах и при дворце.
— Лорд Кипта приехал нанести нам визит, — сказал он. Я уронил тунику, которую уже взял в руки.
— Кипта из Кума? — спросил я резко, надеясь, что мое смятение не будет замечено.
— Какой же еще? Существует один только Кипта, о котором я знаю. — Его внезапно округлившиеся невинные глаза не обманули меня.
Анатан, несмотря на все его легкомысленные разговоры и манеры, всегда был верен мне, и я не боялся, что он изменит мне теперь. Ник кому я не чувствовал такой ненависти, как к Кипте из Кума, который имел силу раздавить меня как насекомое и который сумел бы быстро использовать эту силу, узнай он когданибудь о моих истинных чувствах к нему.
В каждой груде фруктов всегда найдется одни плод, который мягче и более склонен к гниению, чем другие — и если этот самый плод не убрать, он со временем испортит и остальные. По моему мнению, хозяин Кума как раз и был таким гнилым плодом среди Ученых.
Он не общался более с членами своей касты, а жил замкнуто в высокой мрачной каменной цитадели своего темного, продуваемого ветрами города, проводя здесь тайные эксперименты в своих лабораториях, находящихся далеко под поверхностью Кранда. В чем именно заключались эти эксперименты, никто из Ученых не мог сказать, но я имел свои подозрения и они были не из приятных. У всех знаний существует как темная, так и светлая сторона и, если слухи были справедливыми, Кипта поворачивался к мраку гораздо чаще, чем к свету. Я слышал рассказы и даже записал один или два, но без доказательств что я мог сделать? Лорд Кипта был Ученым по рождению, а я был государственным воспитанником, который из-за благосклонности Императора добился некоторой известности и положения. Если я хочу сохранить и то и другое, или даже свою жизнь, мне лучше бы было забыть смутные истории.
Кипта был весьма популярен у определенной категории офицеров моего корпуса. Время от времени он щедро принимал гостей, и его кошелек был всегда открыт для тех, кто временно испытывал финансовые затруднения. Но мой подозрительный ум рассматривал это как желание Кипты сделать как можно больше военных обязанными ему. Я всегда очень вежливо благодарил егоза многочисленные приглашения, но ссылался на неотложные дела. Глядя на меня, Анатан и лучшие из его товарищей поступали так же.
Однако, случалось не часто, чтобы Хозяин Кума покидал высокую главную башню. Он предпочитал приглашать компанию к себе, а не искать ее вне своей крепости. Но в прошлом месяце был сбор Ученых Ю-Лака, и он, несомненно, был вызван Императором присоединиться к ним.
Если он приехал занять свое место среди пэров, то его не ожидали так рано, я об этом знал. Как Командующий Аэропортом Ю-Лака, я не получил предупреждения о его приезде, чтобы я мог приготовить стоянку для его личного корабля среди прогулочных и походных судов семьи Императора. Его внезапное, необъявленное прибытие означало неприятность для любого человека, подумал я с беспокойством.
Я, застегнул пряжку на украшенных драгоценными камнями чешуйчатых доспехах, служивших больше для церемониала, чем для защиты, и защелкнул замок перевязи для меча. Взяв из рук Анатана серебристый военный плащ, я оставил апартаменты.
Лестница, которая вела из личной резиденции к служебным кабинетам, вилась изящной крутой спиралью вокруг центрального стержня конусоподобной банийи. Ее стены были цветасто украшены фресками со стилизованными сценами войны и охоты — занятий, всегда соединяющихся воедино в умах моей расы. Но тут и там в гладкую отделку окрашенной поверхности были глубоко вделаны обзорные зеркала, так что идущий мог бы в мгновение войти в контакт с любой частью громадной военной базы, сердцем которой была коническая башня.
Мне интересно было проверить подготовленность моих младших офицеров, пока я шел. Я мельком увидел один из почти устаревших верховых отрядов, возвращавшийся с ранних утренних маневров. Люди ехали верхом непринужденно, их маленькие, покрытые чешуей животные, жаждущие приюта конюшен, волочили тяжелые бронированные хвосты по пыли учебного плаца. Таких отрядов осталось только два, и у них были необременительные обязанности: быть стражами Императора, когда он путешествовал по стране.
Торговля в лице разделенных границей купцов первой продемонстрировала выгоды пересечения наших переполненных островами морей и горных стран быстрым безопасным воздушным транспортом. Военные вскоре последовали их примеру. Пехота и отряды всадников были поспешно расформированы; высокомерные и всемогущие Воздушные Силы расширили и укрепили свое положение за одно десятилетие. Военно-морской флот исчез из пришедших в упадок гаваней Кранда, исключая горстку судов, гниющих, хотя они качались на якорях, что могли удостоиться титула, который гордо носили когда-то полмиллиона военных кораблей.
Довольное выгодами и превосходством, которое оно похитило у сил защиты, Воздушное Министерство пыталось, как я сначала подозревал и мог теперь доказать, установить непоколебимую монополию. Какую дикую цель они поставили перед собой, знал только Оун, и все же, вопреки всем предупреждениям, правители Кранда отказывались вмешиваться.
Я нет-нет, да трогал пальцами рукоятку своего меча, пока шел. Люди давно уже не пользовались металлом, чтобы разрешать свои страсти и ненависть; оружие, которое я носил, было лишь приятной игрушкой, символом моего ранга. На войне использовались более искусные вооружения: жидкости, которые сжигали и замораживали, смерть, которая скручивала сам воздух вокруг жертвы. А ужасы, и во сне не снившиеся большинству рода человеческого, разрабатываемые в различных лабораториях. Выскочившая вспышка — какой человек может предвидеть результат? И этот сбор Ученых в Ю-Лаке. Ни одно дикое племя на границе не было охвачено мятежом, пять великих наций много лет жили в мире. Однако, я волновался, и моя рука невольно касалась рукоятки меча для большей уверенности, хотя говорят, что нет лекарства против страха.
Посыльный из дворца, изящный молодой человек, прикрепленный к охране Императора, нетерпеливо ожидал моего появления.
— Трон желает присутствия достопочтимого Лорда Гарана, — официально изложил он — Он будет иметь честь присутствовать в Зале Девяти Принцев в третьем часу.
— Слышать — значит повиноваться как этому, так и всему другому, — пробормотал я стандартный ответ, требуемый от получателя императорского послания.
Он преклонил колено и коснулся пола передо мной в знак приветствия.
В третьем часу? Тогда у меня еще есть время съесть завтрак, прежде чем я должен буду пойти. Взяв Анатана под локоть, я пришел в столовую, которая располагалась внутри башни. Мы заняли два сидения у полированного стола, который тесно прижимался к стене. Анатан дважды нажал крошечную кнопку на конце стола. Стенная панель, обращенная к нам, опустилась назад, и выскользнули чашки с едой. Пища была приятного вкуса и чрезвычайно питательная, но так приготовлена с искусственными окрасками и привкусами, что ни один не мог сказать, каково естественное происхождение того или иного блюда. Этот обычай, введенный жителями сверхцивилизованного города, мне никогда не нравился, и я тосковал по грубой, но для меня более сочной пище, какую подавали в пограничных лагерях или в маленьких деревенских гостиницах
Горожане, пресыщенные всем, что могла предложить им утонченная жизнь, разучились радоваться жизни. На их наполненные ароматом «дворцы удовольствий» крепкий деревенский люд смотрел с праведным ужасом. И, если те многочисленные рассказы, которые мы слышали, были обоснованы, тайная полиция могла действительно найти многое, что ее заинтересовало бы в одном из этих прекрасных, почти сказочных замков.
Как бы читая мои-мысли, Анатан прервал молчание.
— В квартале Сотан появился новый «дворец».
— Итак, — снисходительно заметил я, — ты наткнулся на него прошлой ночью?
Он покачал головой с притворной печалью.
— Он не для таких, как я. Я шел мимо и видел, как туда вошел Кандон из Стала, а у двери стояли охранники Лорда Пэлкуна.
— Видимо, крупная игра?
Я удивился, когда он назвал имена двух самых богатых и влиятельных людей из низшего ранга Ученых, которые содержали резиденции в Ю-Лаке.
— Это и кое-что еще. — Он усмехнулся в знакомой манере, от которой его мальчишеское лицо стало злым. — Если Лорд Гаран захочет нанести визит туда, не понадобится ли ему компаньон?
— Когда это, щенок, я бессмысленно тратил время за занавесями «дворцов удовольствий»? Но я обещаю тебе, — добавил я легкомысленным тоном, не будучи способным прочитать будущее, — когда я войду во дворец в Сотане, то ты будешь рядом со мной
— Договорились! Вы обещали, мой Лорд, — нетерпеливо выкрикнул он. Таким образом мы прекратили разговор, потому что я сел в одномоторный флайер, который должен был перенести меня через город к посадочной площадке за хрустальными стенами дворца Императора.

ХОЗЯИН КУМА

Было раннее утро, воздушные линии над большей частью города не были переполнены прогулочными и деловыми судами, которые парили бы, ныряли вниз или мчались наперерез в более позднее время. Кроме одного или двух патрульных, мимо которых я пролетел, никто не пересек мне путь, до тех пор, пока я точно не развернул свой корабль, прежде чем приземлиться на площадке рядом со средним, наклонным шпилем крепости.
Легкий, черный двухместный флайер, чьи плавные линии указывали на скорость и надежность в управлении, грубо вклинился перед носом моего корабля, пошел вниз и приземлился плоским брюхом как раз на то место, которое я наметил для себя
С темпераментной речью, приготовленной для опрометчивого юнца, который так своевольно узурпировал облюбованное мной место, я посадил свой крошечный флайер рядом с блестящим черным скоростным судном. Но это был не отпрыск какогонибудь придворного, с кем я встретился лицом к лицу, когда вышел из машины. С пренебрежительной улыбкой, содержащей, помоему, более чем подозрительную насмешку, скривившей его тонкие губы, высокий Хозяин Кума задержался у начала направленного книзу откоса. На его надменно поднятой голове не было ни церемониальной короны, ни шлема, и утренний ветер трепал его кудрявые черные волосы и рвал тяжелые фалды длинного оранжевого плаща.
Рядом с ним стоял его пилот, хмурый малый, Джеплен из Тока, который имел дурную репутацию среди боевых людей в течение многих лет. Он, по крайней мере, не претендовал на мою дружбу, а хмурился так воинственно, что его брови сошлись вместе как колючий кустарник.
— Наш достопочтенный Лорд Гаран, — промурлыкал Кипта. — Можем ли мы отважиться поздравить победителя Тэрнана с подвигом? Джеплен проявил жестокий приступ зависти, когда вести о твоем успехе достигли нашего жалкого захолустья. Я даже удивился его полному выздоровлению. Оно полное или нет, Джеплен? — он изводил насмешками своего угрюмого офицера.
— О, да, — проворчал тот, все время стараясь очень ясно прочесть по лицу Кипты его истинное мнение обо мне и моих действиях.
Мое военное обучение не могло мне помочь в словесных и мысленных изгибах дворцовой речи, где могут хвалить человека фактически в лицо, в то же время сильно презирая его. Так как моя речь была всегда такой прямой, как мысли, я не любил разыгрывать придворного более, чем это было необходимо.
— Вы оказываете мне чересчур большую честь, милорд, ответил я со всей учтивостью, какую мог собрать. — Слово похвалы от Хозяина Кума не отпускается необдуманно.
Его опущенные веки слегка приподнялись, улыбка стала более ярко выраженной.
— Дни, проведенные при дворе, отполировали солдата, чтобы создать из него настоящего придворного, — заметил он уже с прямой и нескрываемой насмешкой.
Человек моей касты и ранга не досчитался бы зубов за меньшее. Положение Кипты защищало его от моего негодования, и он отлично это знал, и все же никогда прежде его враждебность не была такой открытой. Неудивительно- в моих венах кровь ускорила свой бег, — если он открыл какой-нибудь след моей деятельности и пытливого недоверия к нему. Его маска чувства товарищества слетела, и я увидел подлинное лицо человека, который пользовался этой маской для своих целей.
Хотя мои мышцы и напряглись, я обуздал возрастающий гнев. Но когда-нибудь, если Оун позволит, я встречусь лицом к лицу с этим насмехающимся дьяволом как мужчина с мужчиной.
— Я благодарю Хозяина Кума. — Мой ответ был таким холодным, каким я смог его сделать, но тем не менее формально вежливым.
Он плотнее запахнул плащ вокруг своих широких плеч и резко повернулся с Джепленом по пятам. Я подождал минуту или две, пропуская их вперед, прежде чем последовал за ними по скату вниз.
Пока я стоял здесь, меня заинтересовали плавные линии кумского флайера. Корабли были моей жизнью, и новые очертания всегда меня привлекали. Хотя я не рискнул задержаться, чтобы исследовать его внимательно, я понял, что его форма, в особенности внешний вид моторного отделения предполагала какое-то совершенно новое развитие, нечто совсем отличное от нашей самой современной конструкции.
По-видимому, рабочие темного северного острова нашли какую-то новую форму продвижения вперед, создав в результате машину намного меньшую и более компактную, чем я когда-либо видел.
Я неохотно оторвал себя от рассматривания, зная, что Кипта заподозрит меня, если я задержусь слишком долго. Но я решил, когда поставил ногу на откос, открыть секрет элегантного судна прежде, чем его хозяин снова быстро удалится из Ю-Лака.
Откос кончался единственной широкой ступенькой, затем я очутился на зеленой и янтарной мостовой, которая вела в Зал Девяти Прияцев. Вздымающиеся колонны из отполированной меди поддерживали кровлю в покрытом проходе, но бока были открыты для наполненных ароматом ветров. Налево от меня четыре потемневшие колонны из тусклого зеленого камня вели в первый из удивительных садов, которые делали внутреннюю часть раскинувшейся цитадели местом чудес и наслаждений.
Направо ступеньки, ведущие вниз, были круче, давая доступ к бронзовой площадке, где полдюжины или около этого ярко раскрашенных яликов качались на желтой, усыпанной лепестками воде одного из пяти каналов. Так как было еще рано, никто, кроме одинокого охранника, не ходил по галерее. Ни одна дама, несмотря на мои дерзкие надежды, не гуляла по дорожкам сада и не проплывала в образе лепестка по каналу. Там царила спокойная тяготящая тишина.
Но Зал Девяти Принцев был занят, когда я вошел. Одна из самых небольших совещательных палат и приемных комнат дворца, зал был снабжен массивным столом, вырубленным из цельного бревна и обработанным знаменюым науглероживающим процессом в лабораториях Императора, так что он стал таким твердым и прочным, как вековые скалы Имуринского моря. Точно в центре у этого стола, расположенного так, чтобы сидящие за ним видели единственный вход в палату, стояло кресло из того же самого материала, а по обеим сторонам кресла — скамьи без спинок.
Благодаря моему положению, я хорошо знал Императора и членов его всесильного совета. Ибо большая часть последних была справедливой, хотя и строгой, частью, требовавшей от своих подчиненных стойкой и абсолютной преданности и верности государству. Убедившись в моей честности, они предоставили мне почти полную свободу в моем ведомстве, требуя только полумесячные рапорты. В прошлом, с тех пор как я вступил в свою высокую должность, наши отношения были довольно дружескими, хотя никогда не становились теплее, чем допускала строгая формальность дворца.
Но сейчас произошло изменение в их отношении. Долгие годы войны и служения в армии снабдили меня шестым чувством, появляющимся у тех, кто ходит по самому краю опасности. И теперь я тотчас ощутил напряжение и некоторую холодность, которые встретили меня, как только я вступил внутрь.
То ли я олицетворил какую-то личную опасность, то ли какой-то неизвестный мне случай встревожил их — я не знал. То же самое чувство, которое направляло мою руку к мечу сегодня утром, когда я торопился встретиться с посыльным Императора, снова дернуло мои пальцы по направлению к оружию на бедре. Я почувствовал, как натянулась кожа на моих плечах. Пахло тревогой.
— Маршал Флота приветствует Лорда Воздуха, Правителя Пяти Морей, Любимого Оуоном... — начал я официальное приветствие.
— Достаточно. — Голос Императора сухо оборвал меня. Садись, Лорд Гаран, — вон там. — Он указал на табуретку приблизительно в шести шагах от того места, где я стоял. Я повиновался, но во рту у меня внезапно пересохло. Здесь существовала опасность — для меня!
— Ты содержишь тайную службу информации, не так ли?
— Да, Великий. Это существенная часть моих обязанностей.
— А это тоже часть твоих обязанностей? — Он передал две металлические пластинки служителю, стоявшему сбоку. Тот обогнул стол и остановился передо мной, держа то, что нес, так что я мог увидеть это.
Вырезанные на мягкой поверхности металла чертежи и формулы были совершенно незнакомы для меня. Полностью озадаченный, я поднял глаза на холодную маску, которой было лицо Императора.
— Я никогда не видел этого раньше, Ваше Величество. Я не понимаю их смысла.
— И все же они были найдены среди секретных документов твоей разведывательной службы, — ответил он многозначительно.
Я взглянул ему прямо в лицо.
— Я повторяю, Великий, что никогда не видел этого раньше.
После чего Малкус из Трота, тощий — кожа да кости — человек, начисто лишенный всяких добрых чувств, захихикал, прикрыв рот волосатой рукой. Эта злая пародия на человека с его клокотавшим в горле смехом разозлила меня, чего несомненно он как раз добивался.
— Стоит ли Маршал Флота перед судом за преступление, Великий? Я умоляю вас, милорды, будьте немного откровеннее с вашим слугой.

Предыдущая страница 3 Следущая страница


Гаран вечный 4

Император нахмурился.
— Жалоба на твой отдел и тебя была подана людьми Кума... Кум! Это название разорвалось красным пламенем в моем разуме. Кум! Значит, я был прав, подозревая какой-то дьявольский смысл в необъявленном прибытии Кипты.
— За некоторыми личными делами Хозяина была установлена слежка...
Я вздрогнул. Тут моя совесть действительно была нечистой. Я подыскивал ключ к мрачной загадке Кипты. В этом я был виновен.
— А теперь, как и предсказывал Лорд Кипта, среди твоих бумаг было найдено это. — Рот Императора скривился.
— Ваше Величество и милорды, я могу только повторить то, что уже говорил: эти пластинки, которые вы показали мне, я никогда раньше не видел. Если они действительно были найдены среди бумаг Флота, то я не знаю, как они попали туда. Но я обещаю вам, — закончил я искривленными губами, — что не буду медлительным в расследовании этого странного дела.
Малкус снова захихикал, его неприятное кудахтанье непрошеного веселья отдалось эхом по всему залу.
— Смотрите, добродетель оскорбилась, — изрек он, веселясь. Я быстро повернулся к нему.
— Вы насмехаетесь надо мной, милорд?
Он пожал плечами, но не удостоил меня ответом. Я поднялся на ноги. Твердыми руками расстегнул пряжку перевязи с мечом и снял ее.
— Великий, так как, кажется, я не являюсь более достойным вашего доверия, я возвращаю в ваши руки этот символ моего звания. Я был простым и откровенным солдатом и солдатом собираюсь быть. Я немного знаю о зигзагах государственной политики, но мне ясно, что стране зачем-то нужен козел отпущения. Если мое разжалование пойдет на пользу Ю-Лаку, я, готов получить распоряжения. Ибо я знаю, что был преданным при всех обстоятельствах по мере своих сил и способностей.
— Сегодня это, милорды, немногими может быть произнесено в Ю-Лаке, — быстро и ясно произнес чей-то голос. Я обернулся.
В дверях стоял человек моих лет, судя по одежде — Ученый. Среди Великих я знал только троих с такой могучей духовной силой. Ее имели Леди Трэла и Император, и — Кипта. Но у куминца была чуждая воля, не такая, как у других. Кем этот был новоприбывший, я не знал, но какая-то сокровенная часть меня, нерушимая часть, признала и приветствовала предводителя людей.
— Приветствую тебя, Трэн, — Император поднялся.
— Мир и вам, Ваше Величество. Позвольте приветствовать вас, милорды.
С легкой грацией он пересек комнату, чтобы встать рядом со мной.
— Что я вижу? Почему благородный полководец отдает свой меч? Может ли хоть один человек в чем-нибудь упрекнуть Гарана из Ю-Лака?
— Совсем недавно, — сказал я горько, — я также просил ответить на этот же вопрос, милорд.
Наши глаза встретились, и я почувствовал некоторую теплоту, распространяющуюся по мне.
— Я наблюдал за тобой, Лорд Гаран. Говоря открыто перед этим собранием, я скажу, что здесь нет другого человека в пределах внутреннего моря, на которого я охотнее всего возложил бы свое доверие. Это говорю я, Трэн из Гурла!
Император улыбнулся, его холодная маска раскололась.
— Подними свой меч, милорд. Где доказательство преступления отсутствует, там не может быть аргументов за или против человека. Но было бы хорошо добраться до сути этого дела, хотя бы ради собственного успокоения. Слово, сказанное в ухо мудрого человека, более важно, чем шорох мимолетного бриза.
Совершенно ошеломленный столь внезапным резким изменением, я застегнул перевязь и преклонил колено, чтобы коснуться пола перед собранием.
— Могу ли я уйти, Великий?
Император кивнул. Я повернулся, чтобы уйти, но я знал, что Трэн провожал меня взглядом, пока я не вышел из палаты. Какая-то игра, чьей ставки или цели я не мог понять, была разыграна или, возможно, игра только началась. Но то, что я был частью этой игры-сомневаться не приходилось.
Все еще ломая голову над этой странной встречей в Зале и прощальными словами Императора, я отклонился к садам, взамен возвращения прямо к посадочной площадке и своему флайеру.
Мне быяо ясяо приказано возвратиться домой и выявить личность или личности, ответственные за появление кумннских документов среди моих официальных документов. Я должен был безотлагательно пустить в ход свою секретную машину наблюдения и следствия.
Но мысленно я продолжал думать о том, что кто-то пытался дискредитировать меяя перед собранием, хотел таким образом сместить меня с занимаемой должности. Это могло означать только одно обстоятельство — я был угрозой. Воздушные Министры с их неуклонно растущей властью или Кипта из Кума, от которого каждая капля крови во мне начинала пульсировать, — кто из них действовал против меня? Ибо в прошлом году я копался в секретах обоих, стараясь обнаружить нечто таинственное, которое — я знал — лежало там, дожидаясь, когда будет открыто.
Где-то на Кранде был центр беспорядков, ответственный за пограничную стычку, за каждое усиление городских смут, даже за редкие авиационные катастрофы — в этом обстоятельстве я был твердо убежден. Но — доказательства?
Эта мысль повлекла за собой любопытство. Почему Трэн из Гурла, которого, насколько мне известно, я никогда раньше и в глаза не видел, появился в тот самый момент, когда его речь в мою пользу смогла весьма помочь мне? Я полагал, что был знаком со всеми Лордами из Ученых, но он был мне неизвестен. И все же человек с таким личным магнетизмом и силами должен быть широко известен.
Гурл был скалистым островом далеко на севере; он не вмещал городов какой-нибудь значительности, и его жители в основном были бедствующими рыбаками. Кто был Трэн из Гурла?
Погруженный в эту и другие проблемы, я забрел в сад глубже, чем предполагал. Я оказался на обширной, ровной лужайке с густой желтой травой, где собиралась группа людей, смотрящих на шалости пары крошечных существ, называемых Анами. Я собрался было сразу же ретироваться, как одна из девушек, увидев меня, крикнула:
— Милорд, сжальтесь над нашим положением. Ана Сэн-сэн удрала в кусты и не хочет выходить, потому что эти две злючки дергали ее за шерсть. Она там кричит. Не, выручите ли вы несчастное существо ради нас?
Та, которая обратилась ко мне, была Аналия, младшая сестра Анатана, дочь старинной и благородной военной семьи. Сейчас же, выполняя ее просьбу, я сбросил плащ и снял шлем, прежде чем, подбадриваемый их криками, полез в густые кусты.
Ана сама подошла ко мне, и я вынес ее с триумфом; мои волосы взъерошились и пара длинных ярко-красных царапин прочертила мое предплечье. Аналии доставило удовольствие восклицать надо мной и ничего не делать, но все же она направила меня на соседнюю поляну, где был фонтан и где мои пустяковые раны могли быть исцелены.
В их бесхитростной компании я забыл до некоторой степени о своих тревогах. В сущности я никогда не был неопытным и пользующимся наслаждениями беспечным юношей. Со дня своего пятнадцатилетия я принял на себя положение и заботы мужчины, и с этого дня я никогда не ослаблял ни на один час своей бдительности против мира, в котором, как я знал по тяжело добытому опыту, было нелегко существовать. Но теперь, в эти короткие полчаса, в компании придворных девушек, я вернул обратно небольшую часть той неопытной юности.
Все закончилось слишком быстро, но я не пожалел об этом. Из-за тонких листов папоротниковых деревьев вышла та, которую я хорошо знал.
Трэла из Ученых стояла, улыбаясь нам.
Каждая струя ее черных волос казалась для меня сетью вокруг моего сердца и, очарованный ею, я находился в оцепенении. Я был счастлив стоять и наблюдать за игрой выражения на ее лице, в то время как ее леди с радостными криками собрались вокруг нее.

ДВОРЕЦ УДОВОЛЬСТВИЙ В СОТАНЕ

— Привет тебе, милорд Гаран. — Она улыбалась, глядя мне в лицо.
— Привет тебе, Цветок Ю-Лака. — Я приложил к губам и ко лбу протянутую мне руку.
— Ты пренебрегаешь нами, милорд. Неужели заботы твоего ведомства так тяготят тебя, что ты не можешь часок-другой провести с нами?
Я стоял, разинув рот, неспособный собрать свои мысли в находчивый ответ на эту мягкую насмешку.
— Я, как всегда, в твоем распоряжении, величественная Леди, — запинаясь, пробормотал я.
— Тогда ты должен повиноваться мне сейчас, — быстро сказала она. — Поможешь мне в Голубом бассейне, милорд. Мне нужна там лишняя пара рук. Нет, малышки, вы останетесь здесь.
Отделавшись таким образом от своих девушек, она повела меня с собой. Но вместо того, чтобы идти по тропинке к Голубому Бассейну, она разыскала маленький садик в гроте и села там на каменную скамейку.
— Садись, Гаран. Я многое должна сказать, а времени для этого у меня мало. Во-первых, дай посмотреть на тебя. Сколько же времени прошло? Три года, не так ли? Я могу даже сказать тебе количество в часах. Ах, почему ты не родился?... Но достаточно! Ты сделал разумно для себя, Гаран.
— Только потому, что... — начал я горячо, но ее нежные пальцы поспешили запечатать мои непослушные губы, преградив путь потоку опрометчивых слов.
— Не то, Гаран, не то! Существуют другие вещи, о которых мы должны поговорить. Ты, кажется, рылся в опасных омутах знаний, задавая щекотливые вопросы неподходящим людям. Что ты узнал?
Я пожал плечами.
— Довольно немного. Каждая тропинка приводит в конце концов к глухому барьеру. Она кивнула.
— О, они умны, очень умны. Но ты сделал кое-что для начала. Поэтому — будь бдительным, оглядывайся назад по ночам, Гаран. Ты идешь по прогнившему мосту; ты уверен, что он не разрушится, чтобы увлечь тебя в бездну. Но с этого часа ты не должен сражаться в одиночку, воин. Ты знаешь Трэна из Гурла?
— Я увидел его впервые час назад.
— Трэн, как и ты, прикладывает свое ухо к земле и таким образом слышит вещи, не предназначавшиеся ему. Дважды его путь тайного расследования пересекался с твоим, и тогда он понял, что здесь существует другой, кто сомневается в будущем. Ибо не все мы, Гаран, бездельники и дети, играющие на солнце. Некоторые из нас готовятся к подходящему шторму...
— Значит, у тебя есть какая-то определенная мысль о том, что нагрянет? — прервал я нетерпеливо.
— Еще нет. Неделю тому назад здесь открылся новый дворец удовольствий в квартале Сотан.
Я нахмурился, сбитый с толку ее быстрой переменой темы разговора.
— Да, мой помощник говорил мне.
— Было бы неплохо, если бы ты посетил его, Гаран.
— Но... — торопливо запротестовал я.
— О, достаточно хорошо известно, что ты не ходишь в подобные места, но позволь мне уговорить тебя побывать там сегодня ночью. Нет, большего я не могу сказать.. Будь осторожен, Гаран. А теперь уходи и быстро, прежде чем придут мои девушки, разыскивая меня. Три года, Гаран... — Ее голос угас, после того как она отправила меня прочь. Я не осмелился оглянуться назад.
Ошеломленный собственными спущенными с цепи эмоциями, я добрался до посадочной площадки и своего флайера. Черный корабль из Кума до сих пор находился там, отчужденный и производящий впечатление среди яркокрашенных судов, которые теперь заполняли поверхность платформы, но я уделил ему не более чем один мимолетный взгляд. Все мои мысли были далеко от того, что не касалось этой встречи и я размышлял, что могло быть скрыто внутри этих ее двух слов — «три года».
Я полностью пришел в себя только тогда, когда мой флайер приземлился на площадке оборонительной башни и я увидел мальчишескую фигуру Анатана, торопливо бросившегося мне навстречу. Я вспомнил обещание, которое так необдуманно дал ему этим утром. Невозможное стало действительным.
— Приехал Закат из Ру, милорд. Он ждет вас в офицерской комнате, — почти выпалил молодой офицер, прежде чем мои ноги коснулись настила посадочной площадки.
— Немедленно приведи его в мои личные комнаты, — приказал я.
Ру был самой северной колонией Ю-Лака, блиставшего цепью зависимых стран. Три месяца в году его опустошенные ветром равнины были почти непригодными для жилья. Но богатства, лежащие в его промерзших горах, привлекали нас, так что мы держали Ру в ревнивых тисках. Линия укрепленных постов, крошечных оазисов цивилизации — таковы были границы, которые мы возвели в этой мрачной стране.
Закат был офицером старой школы, которые управляли людьми и страной тяжелой, но всегда справедливой рукой. Я доверял ему больше, чем любому другому из подчиненных мне офицеров. Событие достаточно серьезное, чтобы омрачить буду-, щее, привело его в Ю-Лак. С ощущением внезапного холода от этого я расхаживал по своей комнате, ожидая его появления.
— Привет, Лорд. — Плотная фигура в дверях вытянулась в официальном приветствии.
— Входи, Закат. Я рад снова пожать твою руку. Но какая судьба привела тебя из твоего обрамленного снегом севера?
— Злая судьба, Гаран. — Он смерил меня взглядом, пока отвечал, и затем со вздохом облегчения добавил: — Все в порядке. Ты до сих пор не стал городским жителем, получив титул лорда. Нет ни ожирения, ни трясущихся рук, ни мрачных глаз — ничего, что могло бы изменить тебя. Ты до сих пор тот лихой парень, который сопровождал меня в Улал в давние дни?
— Я не изменился, военный пес. Вижу и ты тоже. Дай мне открытое сражение, и я буду рад...
— Открытое сражение! — Он скривился. — Этого я не могу предоставить тебе, Щетина Темного Существа! Может ли человек сражаться с призраками и победить?
Поразительно было слышать свои собственные мысли, которые исходили от этого северного полководца.
— Что случилось в Ру?
— Ничего такого, на что я мог бы наложить свою руку, иначе я быстро бы покончил с этим, можешь быть уверен, — многозначительно сказал он. — Это всего лишь растущая тревога, перешептывания, источник которых я не могу проследить, необоснованные слухи, мятежные разговоры. Скажу тебе откровенно, Гаран, я сейчас одинок в Ру.
— Ты хочешь помощи? — предположил я.
Он встряхнул головой,
— Ты должен знать лучше меня, чем кто-то, парень. Когда это было, чтобы я бежал, скуля, к своим хозяевам? Нет, не помощь в материальном смысле. Но иногда две головы лучше, чем одна. Я хочу откровенно поговорить с единственным человеком в Империи, которому я полностью доверяю. В Ру беспокойно, и я не могу проследить, в чем дело, В первый раз я остался без всякой поддержки...
— Не ты один страдаешь, — вмешался я резко.
— Что ты Имеешь в виду?
— Несчитая тебя, Анатана из Хола и еще одного человека, я вспомнил ее в саду, — я также являюсь одиноким сегодня. Этим утром Император проверял мою лояльность.
— Что! — Он вскочил на ноги, глядя на меня в страшном изумлении.
— Это правда. И все потому, что я подобно тебе пытался обнаружить основу всей этой массы интриг, которые растут и увеличиваются по всему Кранду. Я тоже сражаюсь с призраками, Закат.
— Так, — он опять опустился на свое место, — какой же выход существует из этого положения? Ну, парень, похоже, мы снова в Улале, но в этот раз мы должны драться не кулаками, а умом. Давай поговорим и уясним, что же случилось за те годы, которые прошли с тех пор, как мы вместе сражались.
— Расскажи мне о Ру, — потребовал я.
Он нахмурился.
— Трудно выразить в словах то ощущение, которое охватывает меня, когда я передвигаюсь от гарнизона к гарнизону. Внешне все хорошо; в этом смысле все в порядке. Страна находится в мире с варварами, беспорядков на рудниках там нет. И все же я чувствую, будто иду по мосту, подпорки которого разрушены. Меня преследует мысль, что сердцевина этого проклятого дела лежит обнаженной перед глазами, и я не мог бы ее обнаружить, даже будь я чуточку умнее. Это дело задумано дьяволом. В прошлом месяце добыча в Сапитских рудниках была на десять процентов ниже, чем обычно. И тем не менее инженеры встретили меня с вежливыми объяснениями, для которых я не имею достаточных знаний, чтобы проверить их. За последние три месяца там произошло несколько сотен самоубийств. Вновь набранные рекруты находятся в скверном состоянии — умственно, морально, физически. Близ Форта Штаб-квартиры убиты три пастуха, и нельзя понять, как они были способны проникнуть так далеко вглубь колонизированных стран и как их не заметили. Противоестественные огни появились в небе, и дважды штабель легковоспламеняющейся руды был подожжен таинственным способом. У горцев появилась новая тайная религия. Случаи все пустячные, но собранные вместе, достаточные, чтобы заставить человека крепко задуматься.
— Кого ты подозреваешь?
Он пожал плечами и затем ответил мне уклончиво:
— Там находился человек из Кума, который совершил путешествие через горы.
— Кум! Всегда Кум! — Я ударил кулаком по подлокотнику своего кресла.
— Да, всегда Кум, — тяжело отозвался Закат. — А теперь, каковы фантомы, которых ты преследуешь так безрезультатно?
— Хлебные бунты в провинции Кэт, возникшие из-за незапланированного неурожая. Дождя там было в избытке, почва — самая плодородная в Империи, но в этом году поля были удивительно бесплодными. И Ученые не смогли объяснить этого, по крайней мере, мне. Затем здесь появился новый культ Блуждающей Звезды или приблизительно такой же бессмыслицы. Я подвергнул дисциплинарному взысканию четырех человек за посещение ими митингов и за подстрекание к беспорядкам впоследствии. Кто-то тайно пронес бутылки с портукалом в казармы, и я повесил одного человека за введение в употребление практики вдыхания дыма листьев райта. Ты знаешь, к чему это приводит? Он кивнул, и я продолжал: — Как и ты, я интересуюсь Кумом. Мой интерес возрос настолько, что я привел в движение определенный механизм три месяца назад.
— Какой результат? — в его вопросе было нетерпение.
— Да никакого. И все же я не думаю, что разведчики, которых я посылал туда, были абсолютными дураками.
— Изменники? — предположил он.
— Возможно. Но что я могу сделать? Час тому назад меня предупредили, чтобы я остерегался. Затем это дело с находкой секретных куминских документов среди моих бумаг. Император приказал мне предоставить человека, ответственного за их нахождение там, или отвечать самому за это дело. — Я продолжал объяснять Закату все, что произошло со мной на суде.
— Что ты знаешь о Трэне? — спросил я в заключение. Он встряхнул головой.
— Ничего. Гурл -довольно незначительная пропахшая рыбой обнаженная скала в господствующем море. Я посетил дежурный гарнизон, находящийся там, только один раз, вскоре после того, как получил клеймо. Ученых там не было, во всяком случае, тогда. Но Лорд Гурла заинтересовался твоими делами с какой-то целью. Я должен вспомнить его. А что тут делает Кипта? Раньше он не слишком жаловал вниманием общество членов своей касты.
— Когда ты возвращаешься в Ру? — внезапно спросил я.
— Рано утром, — ответил он с некоторым удивлением. — Почему ты спрашиваешь? Я улыбнулся.
— Тогда ночью ты будешь традиционным солдатом-отпускником...
— Что ты имеешь в виду? — прервал он.
— Сегодня ночью мы вместе посетим новый дворец удовольствий в квартале Сотан.
Он взглянул на меня с некоторым отвращением.
— Никак не думал, что Гаран из Флота дошед до посещения дворца удовольствий... — начал он, но я перебил его.
— Мы пойдем с поручением. У меня есть основания предполагать, что проницательный человек может обнаружить там коечто интересное. Ты должен был бы знать меня лучше, Закат, и не подозревать так всецело.
Хмурые морщины на его лбу разгладились.
— Три года абсолютной власти и изнеженной жизни часто изменяют человека к худшему, парень. Но я не хотел бы думать, что этот мир наложил на тебя печать.
— Значит, ты пойдешь?
— Охотно. Несмотря на все, — в его тоне появился озорной юмор, — я не откажусь осмотреть интерьер дворца удовольствий за чужой счет.
— Добро, значит, договорились. Что ты скажешь насчет того, чтобы провести со мной утренний смотр?
— Давай! Это мне больше по вкусу, чем все дворцы удовольствий в этом вашем тепличном городе.
Итак, с Анатаном и Закатом по пятам я начал свой ежедневный обход. Похоже, что в моем мозгу, обостренном утренним делом, появилось достаточно подозрений в слабости моих людей. Частичные отклонения в выполнении точных приказов, следы расхлябанности, которая продолжала существовать несмотря на мои выговоры, едва различимое начало упадка в первоклассных отрядах, некоторая опрометчивая дерзость, отмечаемая в самых молодых людях, — я увидел все это и результат принес домой к себе, так как никто еще, кроме меня, и других, подобных мне, не стоял перед растущим призраком какой-то неизвестной опасности.
Я знал, что Закат тоже видел, что лежит отчетливо перед нами, и что он тоже тщательно анализировал и взвешивал впечатления от утренней проверки. Мы сидели за обедом в столовой вместе, но почти не разговаривали до тех пор, пока не закончили, и я повернулся к нему.
— Ну?
Он покачал головой.
— Какой человек может подвергнуть дисциплинарному взысканию призраков? Я видел здесь то же самое, что и в Ру. Что я могу посоветовать, когда сам не могу привести в порядок собственный дом? Но клянусь Меченосной Рукой самого Оуна, парень, я пойду с тобой до конца, что бы ни случилось. Теперь пойдем в этот ваш дворец, раз ты так решил.
Мы устремились в мою гардеробную и там переоделись в богатую, но не бросающуюся в глаза повседневную форму, потому что я надеялся скрыть наши личности насколько возможно. Анатана предупредили сделать то же самое и, пока я прикреплял тяжелый мешочек с похожими на бруски монетами к поясу, мы встретили его за дверью, тяжело дышавшего от волнения.
— Запомни, — предостерег я, — что мы должны по возможности остаться неузнанными и ночью находимся на службе. Не вздумай отделиться от нас и, самое главное, держи язык за зубами.
— Слышать — значит повиноваться, Лорд.
Напоследок я оглянулся вокруг. Какое-то внутреннее чувство, должно быть, подсказало мне, что пройдет немало времени, прежде чем я пойду обратно по этому коридору.
— Пошли.
На посадочной площадке нас ждал скромный флайер без каких-либо опознавательных знаков, и мы залезли внутрь. Анатан взял управление на себя, и мы по пологой спирали поднялись над военным кварталом. Мы с моим помощником договорились приземлиться на общественной стоянке, примыкающей к дворцу, так как только постоянным и хорошо известным завсегдатаям предоставлялась привилегия использования конфиденциальной стоянки на его крыше.
Закат сильно протестовал, но мое желание секретности одержало верх, к моему сожалению. Очень скоро под нами заблестели фиолетовые светильники общественной стоянки, и Анатан посадил флайер. Служащий подошел, чтобы направить нас в ряд других кораблей и получить плату, которую Анатан приготовил заранее. Закат и я держались в тени, надвинув наши шлемы так, что клювообразные козырьки затеняли наши лица
Анатан сунул квитанцию в карман, и мы пошли по откосу, который вел вниз до уровня улицы. Там, никем не замеченные, мы скользнули в толпу. Ю-Лак всегда становился прекраснее с наступлением ночи. Тогда ритм его жизни получается полным и шумным, иллюзия беззаботного веселья скрывает праздное времяпрепровождение горожан.
— Направо, — Анатан направлял нас.
Я буквально задохнулся, когда впервые увидел объект нашего изучения. Сокровища, должно быть, лились рекой при постройке той грезы, что стояла перед нами. Стены с вырезанными на них животными и цветами были сделаны из кремового хрусталя, чуть розоватого наверху и густошафранного у основания.
Широкий портал был открыт в соответствии с правилами, однако слабо мерцающая портьера скрывала наслаждения внутри от глаз случайного прохожего. На двенадцати розовых ступенях, ведущих наверх к нему, бездельничали телохранители и слуги, одетые в ливреи, полдюжины или более самых богатых лордов города. Все касты, кроме военной, были представлены здесь.
Изящная смуглая девушка-рабыня, с раскосыми, вызывающими глазами, стояла, ожидая, чтобы распахнуть портьеру для нашего прохода. Она лукаво вскинула на меня глаза и с усмешкой сказала:
— Вы решили сегодня почтить нас своим посещением, Лорд Гаран?
Моя слабая надежда на секретность пропала.
— Да, лунный цветок. Разве скромному солдату Флота запрещено участвовать в ваших развлечениях?
— Ничуть! — Странно рассмеялась она. Затем, выдернув из-за пояса похожий на флейту свисток ее пустынной родины, она извлекла из него низкую мелодичную ноту.
Тонкая белая рука выскользнула из-за портьеры и поманила нас внутрь. Терианка улыбнулась.
— Гит ждет вас, милорд. Входите.
Со своими двумя спутниками я прошел через разрез портьеры.

АЙЛА И ЛАНИЯ

Квадратный вестибюль, в котором мы оказались, освещался мягким желтым светом одной из новых солнечных ламп. Напротив нас был широкий сводчатый проход, прикрытый пурпурной с зеленым металлическим отливом занавесью. С рукой на складках этой занавеси стояла ожидающая нас проводница, девушка с покрытых льдом берегов Северного Ахола. Ее стройная фигура была закутана в янтарный шелк, и широкие полоски из мягкой меди охватывали ее грудь и талию. Ловко уложенная масса ее золотисто-рыжих волос скрывала почти все лицо, оставляя лишь узкий белый клинышек.
При нашем появлении она опустилась на колени и коснулась ладонями пола.
— Не соблаговолят ли благородные Лорды следовать за мной? — Ее голос был тонкий, но достаточно мелодичный. Закат дернул меня за руку.
— Они, кажется, собираются получить много удовольствий от нашей компании, парень. У меня такое ощущение, что мы лезем в клетку сапта.
Я предупреждающе сжал его пальцы. Но я также почувствовал, что мой пульс участился. Замечание Заката было подходящим. Всего три дня назад я был свидетелем, как измученного и старого грифа ласково уговаривали спуститься по откосу, который вел к клетке гигантского сапта. Он довольно охотно пошел к своему концу, доверяя людям, которые убеждали его.
Девушка отодвинула занавес. Я вошел без колебания.
Комната, в-которой мы очутились, была похожа на золотую чашу, вырезанную, чтобы встретить губы какого-нибудь горного божества. Она была овальной формы, окруженная кольцом сводчатых проходов, количество которых достигало двенадцати, похожих на тот, через который мы вошли, каждый из них был закрыт драпировками, цвета которых сбивали с толку и переходили в другие. Стены наверху сходились резко в конус, острие которого было открыто к звездам.
С того места, где мы стояли, пол опускался широкими ступенями, полностью окружавшими комнату. В центре всех сужающихся рядов было небольшое овальное отверстие, из которого поднимались ленивые струйки окрашенного, душистого дыма. Массивные ступени были завалены грудами бесценных металлических изделий, украшенных драгоценными камнями, графинами, стояли маленькие столики, нагруженные лакомствами. Здесь сидели большинство из тех, кто пришел до нас, которым прислуживали красотки дворца.
Они были прекрасны. Никогда раньше я не видел, чтобы все расовые типы, живущие под солнцем Кранда, собирались вместе. Каждая поражала своей красотой. Подобно темнокожей терианке у входной двери и белой ахолианки рядом со мной, каждая была идеальным образчиком своей расы.
Я услышал тяжелое дыхание Анатана и смешок Заката.
— Приятно грабить такое место, — сухо заметил Закат. Нетрудно понять, почему эти дворцы закрыты для офицеров-летчиков низшего ранга. Сюда бы несколько моих руанских парней...
— Дыхание Зэнта, — перебил Анатан, — взгляните на эту девушку в черном. Видели ли вы когда-нибудь подобную ей?
Он указал на одну из пещерных жительниц Лапидиана. Ее волосы, обесцвеченные до белизны кости поколениями народа, который жил без света, обвивали гордую голову тяжелыми кольцами. Она была закутана от шеи до пят в совершенно черное, но белые руки были обнажены до плеч. У нее был поразительный и привлекающий внимание внешний вид, когда она медленно двигалась среди рядов своих куда более ярко одетых подруг.
— Не хотите ли вы, милорды, остаться здесь? Или, может быть, вы пройдете во внутренние дворы? — мягко спросила ахолианка, когда мы вдоволь насмотрелись.
— Во внутренние дворы, — быстро ответил я, прежде чем Анатан успел запротестовать.
Мы последовали за ней по самой верхней ступени, на которую выходили двенадцать занавешенных сводчатых проходов. Анатан дернул меня за плащ и шепнул:
— Попросите показать Госпожу Дворца. Так полагается при первом посещении.
Удивляясь, откуда он получил свои познания, я выполнил его указания. Ахолианка кивнула и немедленно отдернула прочь огненную с серебром портьеру, висящую на другой двери. Мы Прошли мимо многих чудес. Я запомнил одну комнату, стены которой были из прозрачного хрусталя, а за ними плавали живые чудовища из внешних морей, странные создания с фосфоресцирующими телами или челюстями, сверкающими в тусклом свете. Там были и другие комнаты, такие же странные или такие же сверх естественно прекрасные. Наконец, мы вошли в маленькую комнату с белыми стенами и полом. Но свод был покрыт лаком ночной черноты, усыпанным большими звездами из хрусталя. На ложе ярко-алого цвета возлежала та, которая правила всем этим красочным лабиринтом.
Судя по ее одежде и сильно накрашенному лицу, это была женщина Аркта. По контрасту с девушками снаружи, она была отвратительно плоской. Худая вплоть до истощения: ее туго обтягивающее фигуру платье из серебряной сетки показывало каждую кость и впадину. Лицо было густо раскрашено, как принято на ее родине: огромные пурпурные круги вокруг впалых глаз, оранжевые рубцы на губах, а все остальное набелено. Однако, ее роскошные волосы по праву находились в этом дворце очарования. Черные и очень длинные, они не были изуродованы шпильками или заколками, а свободно падали и лежали на поду, когда она сидела.
Тем не менее, я уставился, раскрыв рот от изумления, не на правительницу дворца удовольствий, а на мужчину, который сидел развалясь у ее ног и болтал заплетающимся языком. Трэн из Гурла, держа нетвердыми руками кубок с вином, искоса взглянул на меня. Опершись на ее ложе для опоры, он поднялся, покачиваясь, на ноги.
— Твои новые друзья, Айла? Могу ли я тогда выразить недовольство, что другие добиваются твоего общества, или нет? Увы, твоя благосклонность не для меня одного. Могу я хоть остаться или должен уйти?
Она покачала головой, а ее глаза, обращенные к нам, смотрели холодно и недружелюбно.
— Останься, милорд. Вас, милорды-незнакомцы, я рада видеть в своем владении. Стоит вам только шепнуть Лании о своих желаниях и перед вами окажется все, чего бы ву ни пожелали. Она показала жестом в сторону ахолианки. Так же небрежно она отпустила нас.
Трэн глумливо захохотал и качнулся ко мне.
— Эту сладость не тебе собирать, солдат. Иди поищи другие сады для своей добычи.
Что-то слабо щелкнуло о застежку моего плаща возле горла и упало в складки моего кушака. Разыгрывая сконфузившегося простака, я быстро вышел со своими спутниками из палаты, оставив Айлу и ее титулованного Лорда в уединении, чего они и хотели.
Мои пальцы коснулись плеча Анатана, и я приблизил свои губы почти к его уху.
— Отвлеки на минуту эту Ланию.
Он бросил на меня быстрый взгляд и затем скользнул вперед, чтобы держаться рядом с плавно движущейся девушкой-проводником. Я нащупал в своем кушаке и вытащил овальный серебряный шарик величиной с мой ноготь. Быстрый осмотр под прямыми лучами одной из коридорных ламп открыл тонкую линию, проходящую по его середине. Я был достаточно знаком с такими средствами для безопасной передачи секретных посланий. Одним вращением пальцев я разделил его на половинки и затем развернул кусочек исписанного шелка. Он гласил: «Через час в Комнате Грифов. Никому здесь не доверяй».
Я молча протянул записку Закату. Он быстро просмотрел единственную строку и затем хищно усмехнулся.
— Похоже, мы лаем на горячий след, Гаран. Комната Грифов. Теперь наше дело — разыграть гуляк. Твой парень Анатан должен нам помочь.
Я встревожился, когда увидел темную голову Анатана рядом с золотистой головкой ахолианки. Ибо было ясно даже для самого бестолкового зрителя, что они достигли некоторого взаимопонимания и увлеклись флиртом. Необходимо было предупредить мальчика, чтобы он сейчас не свалял дурака.
Я прибавил шагу и поравнялся с ним. С выставленными напоказ манерами кабацого забияки я оттеснил плечом Анатана и бесцеремонно окликнул его спутницу:
— Эй, хозяйка. Мы отдали долг вежливости вашей госпоже, теперь веди нас к вашему приюту радостей. Подавай нам ваши чудеса.
Анатан готов был возмутиться моим непристойным поведением, когда используя фалду своего плаща как штору, я сунул записку Трэна в его руку. Толчок в спину сказал мне, что он прочел и понял.
— Что бы вы хотели, милорды? — спросила Лания с ласковой покорностью. — Вина? У нас самые лучшие. Крепкое белое марочное вино из Ру, густое пурпурное из Хола, золотистое из Кума — множество других. Не позабавят ли вас танцовщицы? В одном из наших залов золотистые девушки из забытых храмов Кора следуют мистическим лабиринтам былых богов, во всем Ю-Лаке вы не увидите ничего подобного. Может быть, вам нужны подруги на вечер? Девушки из пустынь Териата, так сильно предающиеся любви, как неистовые ветры их родины, лапидианки с серебряными волосами и страстными губами, женщины Аркта, владеющие всеми сладостными городскими пороками? У нас имеются все нации, все характеры.
— Храмовые танцовщицы, — быстро выбрал Закат, и я одобрил его выбор, потому что из того, что Лания предложила нам, это казалось наименее вероятным для вовлечения нас в будущие затруднения.
Молча она повернула в поперечный коридор, который вскоре стал скатом, ведущим вниз. Затем я впервые заметил тень тревоги на лице Заката. Анатан был явно мрачен и шел немного позади, как бы сомневаясь в нашем смелом предприятии. Сначала я нодумал, что он просто надулся, но позднее понял, что у него был значительный аргумент сомневаться в нашем необдуманном выборе вечернего развлечения. Зал походил на тропические джунгли страны Кор, и он предполагал, что может находиться у подножия этого зловещего ската.
Хотя Кранд объединялся в культе Оуна и был так объединен веками, все же на нем до сих пор продолжали существовать в таких примитивных странах, как Кор и Ру, храмы древних богов, этим темным существам наш народ поклонялся раньше, пока сам не выполз из логова зверя. Я сам знал очень немного об этих забытых и теперь тайных обычаях; в сущности, немногие, кроме приверженцев, знали о них. Эти адепты Кора были последним оплотом древней религии.
Тонкий звук волынки, такой высокий в гамме, что наши человеческие уши с трудом могли различать его тона, разорвал тишину. С этим звуком пришло низкое биение, как будто воздух, мертвый и отяжелевший от груза неисчислимых лет, пульсировал за пределами восприятия в каком-то нечеловеческом ритме.
Закат неожиданно запнулся, шаркая ногами и меняя шаг.
— Ритм — гипнотизирующий контроль, — пробормотал он. — Не поддавайтесь ему.
Анатан тоже постоянно менял шаг — то широко шагал, то волочил ноги. Я начал подражать им. Скат, казалось, тянется в глубины самого Кранда, и в его гладких полированных стенах не было отверстий. Постоянно сверкающие светильники, размещенные на потолке над нашими головами через равные промежутки, постепенно меняли оттенок: от теплого золотого до леденящего голубого, а затем до какого-то туманного серого. До сих пор чуждый назойливый звук волынки и таинственное биение отбивали такт для наших шагов, несмотря на то, что мы и прыгали и тащились, чтобы избежать их вяжущих чар. Только Лания равнодушно шла вперед, не оглядываясь на нас.
Наконец мы пришли в комнату вроде прихожей с тускло-серыми стенами и полом. Лания издала своим высоким голосом воющий крик, и сразу же часть стены отошла внутрь, выставляя темноту за ней.
— Мы должны принять меры предосторожности, — Лания кивнула по направлению к тайной двери. — Некоторые из наших чар не для обычных глаз.
Через похожую на щель дверь жуткая музыка слышалась громче, ее звуки, казалось, имеют какую-то странную жизнь и существуют сами по себе. Ахолианка прошла внутрь, а мы последовали за ней, но Закат, всегда быстро соображающий, обнажил свой разящий меч и сунул его в дверную щель, так что она осталась открытой на добрых два дюйма.
Мы очутились в абсолютной черноте, темноте такой густой, что она казалась реальным покрывалом. Чья-то рука коснулась меня, и мои пальцы сжались на украшенном драгоценными камнями браслете Анатана. Минутой позднее я услышал справа от себя тяжелое дыхание Заката.
— Ждите и смотрите, солдаты. — В голосе Лании была едва различимая тонкая насмешка.
Чуждый и прерывистый ритм звучал все громче и грознее.
— Двигайте пальцами, руками против этого ритма, — прошептал Анатан. Я почувствовал, как его запястье свободно вертится в моем захвате. Я послушно старался выполнить его советы.
Из темноты над нами вылетел одинокий луч света, зеленый, переходящий в серый. Этот свет казался гниющей эманацией чего-то гнусного и давным-давно мертвого. В нем было осторожно задуманное зло. Пока мы, как зачарованные, следили за этим лучом, золотые крылатые призраки проплыли по нему, двигаясь по кругу все время, пока, наконец, они не коснулись черного мозаичного пола, плиты которого, видимо, были вырублены в каменоломнях Древней Расы; тех, кто правил Крандом прежде, чем человеческая нога коснулась его поверхности.
Большие золотистые крылья опустились, сложились и исчезли, как будто их владельцы больше не собирались пользоваться ими. Пятнадцать живых желтых фигур начали свой танец. Буйный и прекрасный и все же полный древнего смысла, который был чрезвычайно злым, этот танец производил впечатление. Каждая поза — соблазнительное приглашение, каждый скользящий шаг, казалось, стремился извлечь из глубины души наблюдателя ту темную часть его, которая унаследована им от зверей.
Когда я почувствовал это, то начал бороться каждой унцией своей внутренней силы, чтобы преодолеть эти давно живущие мысли и страсти, которые вызвали во мне танцовщицы сплетением своих чар. Я снова увидел перед собой залитые кровью улицы Улала, когда мы грабили его, и все то, что изменилось там, когда опьяненные кровавым вожделением, мы устремились в город, который сопротивлялся нашему могуществу слишком долго. Там были случаи, превратившие этот день...
— Пошли отсюда! — закричал я. Я почувствовал их пробуждение под моими руками, как будто они стряхнули с себя какой-то ошеломляющий сон. Мы повернулись и освободились от зрелища золотистых танцовщиц и злой паутины, которую они сплели вокруг нас.
Сунув пальцы в щель потайной двери, мы распахнули ее. Закат взял обратносвой меч, мы вышли на откос с переутомленными и широко раскрытыми глазами, с так колотящимися сердцами, как будто мы участвовали в гонке, которая утомила нас до крайности. Мы уже прошли почти полпути вверх, когда нас догнала янтарная тень.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

— Танцовщицы-крепкий орешек, солдаты. — Насмешка опять звучала в интонациях голоса Лании. — Похоже, чересчур крепкий для вас.
Я повернулся к ней, наполовину всерьез, наполовину играя роль, которую выбрал для себя.
— Хватит с нас ваших дьявольских таинств. Мы желаем человеческих радостей, а не тех, что вызывают ночные демоны!
— Слышать — значит повиноваться, Лорд. Что вы скажете о спокойном ужине в отдельной комнате — в присутствии подходящих компаньонок?
— Хорошо, хозяйка, — одобрительно проворчал Закат. Как бы поняв, наконец, что нам по вкусу, она повела нас по лабиринту поворотов, изгибающихся коридоров и искусно сделанных палат, пока мы не пришли в маленькую, но причудливую комнату, созданную из голубой стали. Стены и свод образовывали полушарие, на котором размещались четыре фигуры в натуральную величину. Это были великолепные серые грифы, возносящиеся как будто в гневе. Закат внезапно сжал мне руку, но я сам уже понял, где мы находились. Мы стояли в комнате, в которой Трэн назначил нам встречу.
В дальнем конце комнаты был низкий диван, и Лания пригласила нас сесть, в то время как она пошла распорядиться о нашем обслуживании. Уходя, она заглянула в мое лицо.
— Нравится ли вам эта комната, Лорд?
— Вполне, — коротко ответил я.
К моему величайшему изумлению она засмеялась и откинула свою голову назад так, что мы впервые отчетливо разглядели ее лицо под ловко уложенной массой медных локонов. Анатан вскочил на ноги с резким вскриком, в котором сочетались открытие и огорчение.
— Аналия!
— Она самая, брат. — Она снова засмеялась. Затем, отойдя вправо, она отдернула портьеру. Оттуда вышел Трэн, все признаки опьянения слетели с него, опять энергичная, властная личность, которую я видел сегодня утром в Зале Девяти Принцев.
Он вел за руку Айлу, но сейчас в ее поведении было трудно уловимое различие, как будто под гримом находился скрытый другой человек.
— Ты не узнаешь меня, Лорд Гаран? — тихо спросила она. Тотчас же я упал на колени, глядя, разинув рот от изумления в это отвратительно размалеванное лицо, потому что это была моя Леди Трэла, которая стояла здесь, скрытая под гримом и кричащими одеждами Аркта. Она с улыбкой обернулась к Трэну.
— Мы оказались лучшими актерами, чем предполагали, милорд. Нет, Гаран, я не та Айла, которую ты видел раньше. Айла и Лания находятся... где-нибудь в другом месте в этот час. Мы заняли их места. Настоящая Айла до некоторой степени другая...
— Что неудивительно, — сухо заметил Трэн, — поскольку она ставленница Кипты. Давайте перейдем к делу. Часы летят исключительно быстро, когда опасность кружит над миром.

ПОХИЩЕНИЕ ТРЭЛЫ

— Вполне ли разумно говорить здесь? — резко спросил Закат. — Стены дворцов удовольствий славятся своими ушами.
— Здесь их нет. Эта комната безопасна. Айла и Кипта заботятся об этом, потому что она служит для их целей, — ответил Трэн. — А что случилось с Лордом из Ру, что он стал таким подозрительным?
— Ничего-на что я могу наложить руку, — проворчал Закат.
— Ничего такого, на что ты можешь наложить руку. Му все можем сказать это. И все же в течение двух лет ты, Лорд Гаран, допытывался и выслеживал в закрытых сферах. Даже на расстоянии Гурл ощущает тревогу в воздухе. Никто из нас не ошибся, Трэн торжествующе возвысил голос, — потому что это самое место, где мы сидим, опровергает самоуверенное спокойствие нашего мира. Знаете ли вы, кто стоит за Айлой, кто так искусно спланировал каждое пятнающее душу удовольствие в этой куче навоза? Кипта, куминец! Именно он в это самое утро пытался запутать тебя перед советом, Лорд Гаран, и таким образом избавиться от человека, который начал подозревать слишком много.
Этот ночной демон Айла под стать ему по изворотливости ума, и весь этот чудесный «ящик» — ее западня, чтобы захватить тех, кого Кипта хочет, — Кардона из Стала, Пэлкуна и всех остальных. А кто есть у нас, кто до сих пор не ослеплен, кто может еще ясно видеть, чтобы отвернуться от Кипты и всех его дел? Горсточка против мира. Около двадцати человек моей касты, Лорд из Ру, ты и твой помощник, находящийся здесь. На кого ты можешь положиться?
— Откровенно говоря — ни на кого, кроме тех, кого ты назвал. Мой корпус полностью пропитан заразой, которую я не могу определить. По моему мнению, весь Ю-Лак испорчен какой-то отвратительной хандрой.
— Потому что Ю-Лак — это Кранд, и ты близок к истине. Кипта сделал даже больше, чем он предполагает. Ибо, если бы он знал свою силу, мы все внезапно перестали бы существовать. Говоря начистоту, Кипта является ревностным собирателем того, что мы знаем как «Темное знание», и он близко знаком с силами, которые откликнулись на его зов, так близок с ними, что он хочет заставить весь Кранд принять участие в его радости.
— Это наша вина — Ученых, — прервала Трэла. — Мы слишком долго были пассивными, утратив интерес ко всему, кроме глубин наших собственных познаний. Будь мы более бдительны, более осторожны против сил Потустороннего Мрака, это зло никогда бы не распространилось среди нас. Разве Зи-Лин, основатель нашей расы, позволил бы Кипте прожить хотя час после обнаружения его происков?
— Ты забыла, — в низком голосе Трэна прозвучала печаль, что Зи-Лин правил объединенным народом. А сколько человек пойдет за нами? Нет, нам придется сражаться в одиночку и, может быть, проиграть.
— Как ты предлагаешь бороться с ним? — вмешался Закат. — Силой оружия? Я думаю, Кипта имеет более мощные средства.
— Вот именно. Поэтому мы должны хитростью проникнуть в его укрепления, ибо, прежде чем составлять наши планы, мы должны знать цель и место его нападения. Один из нас должен пробраться в Кум.
— Невозможно, — сказал я кратко.
— Почему?
— Ты думаешь, что я не пытался сделать это? — Я повернулся к Трэну. — Хоть я и не ученый, но знаю свой долг и всегда выполнял его по мере своих способностей. Когда я был в отпуске три месяца назад, то лично предпринял попытку. Я вернулся ни с чем, только с этим... — Я расстегнул свой военный плащ и распахнул его, обнажив горло, чтобы показать тонкий голубой шрам. — Я едва остался жив.
— Так. — Трэн внимательно посмотрел на меня. — Я этого не зная.
— Никто не знал до настоящего момента. Какой же мужчина гордится неудачей?
— Но наша проблема остается в прежнем состоянии, — сказал Трэн.
Трэла покачала головой.
— Напротив, она решена.
— Что ты подразумеваешь?
— В Кум поеду я. Меня Кипта не будет подозревать. С чего бы? Я ведь держалась в стороне от всяких лабораторных работ, не проявляя интереса к научным исследованиям, так что даже мой отец считает, что я позорю нашу касту. Я поеду в Кум из любви к приключениям, и его Хозяин ничего не заподозрит.
— Нет! — Слово вырвалось из моих уст, как удар меча. — Ты не сможешь выполнить это! Если мои подозрения насчет Кума справедливы, ни один незапятнанный человек не рискнет идти туда в надежде вернуться опять непорочным. Кипта играет со смолой.
— Кто такой Лорд Гаран, чтобы указывать мне? Несомненно тогда, в тот необдуманный момент, я чуть было не раскрыл свой столь ревниво охраняемый секрет.
— Покорнейший из твоих многочисленных слуг, Величественная Леди. И все же, даже я осмеливаюсь сказать, что это дело не для тебя.
— Он прав, — сурово поддержал меня Закат. — Кум-не место для женщины.
Трэн согласно кивнул. Но Трэла не была убеждена. Какие добавочные аргументы она собиралась выдвинуть, чтобы поддержать свой план, мы никогда не узнали, потому что внезапно из куполообразного потолка над нами донеслись тихие звуки перезвона. Трэн и Трэла застыли и посмотрели друг на друга глазами, в которых словно пламя горело возбуждение.
— Это предупреждение, — сказал гурлиец. — Кто-то идет по проходу. Нам надо уходить.
— Внутренний коридор, — предложила Трэла. — Покажи им, Трэн.
Он встал и шагнул к портьере, из-за которой они с Трэлой вышли. Обнаженная стена разошлась, открыв узкую дверь, через которую мы протиснулись один за другим.
— Проходи, Трэн, — прошептала Трэла. — Вспомни, что этот портал закрывается только женским голосом.
Он послушно присоединился к нам, но Леди Трэла не последовала за ним в коридор. За ним половинки стены сомкнулись с щелчком, и мы очутились в темноте, сбитые с телку. Трэн бросился к этой глухой стене.
— Это же явное безрассудство! — горячился он. — Она же не сможет, сыграть роль Айлы достаточно хорошо, чтобы ввести в заблуждение кого-нибудь из приближенных этой женщины.
Услышав эти слова, я понял, какую шутку сыграла с нами Трэла. Выставив нас из комнаты, она собралась смело встретить вновь прибывшего, кем бы он ни был. Я навалился плечом на эту неподатливую дверь.
Кто-то болезненно вцепился в мою спину длинными ногтями.
— Оставь! — крикнула мне в ухо Аналия. — Это дверь открывается только на звук одного голоса. Дай я попробую.
Мы с Трэном отступили, предоставив Аналии место, в котором она нуждалась. Мы хранили молчание, пока она говорила наизусть какое-то заклинание высоким пронзителтьным голосом Лании.
Потайная щель появилась вновь, и в тот же миг мы смогли увидеть и услышать то, что происходило в Комнате Грифов. Что касается меня, то я не удивился, увидев красивое смуглое лицо Кипты с его слегка насмешливой улыбкой. Но сзади его стоял еще один. Трэн схватил меня за руку.
— Айла!
Да, это была настоящая Айла, Айла из белой с черным комнаты, с ее тощим телом и великолепными волосами, размалеванным лицом и наполненным злобой голосом. Напротив нее, гордо выпрямившись, стояла Трэла. Две Айлы, но какие непохожие.
— ...неожиданная радость, — вкрадчивым голосом говорил Кипта. — Леди Айла польщена, что вы нашли удовольствие в ношении того типа одежды, которую она ввела в употребление в Ю-Лаке. Но боюсь, что мы должны быть довольно невоспитанными, чтобы спросить о причине этой восхитительной встречи...
Айла положила конец его насмешкам, так как увидела предательское колыхание портьеры, скрывающей потайную дверь, за которой мы прятались. Этот гобелен был выткан таким образом, что просвечивал со стороны двери, но из комнаты казался плотным.
— Дурак! — зашипела она на Кипту. — Она не одна. Забирай ее отсюда...
При этих словах я рванул портьеру в сторону и бросился вперед с мечом в руке, но было уже поздно. Кипта с быстротой одной из тех древесных змей, которые обитают в лесах Кора, дернул Трэлу к себе и толкнул сопротивляющуюся девушку в безжалостные руки Айлы. Он встретил мою атаку, развернув диван поперек прохода.
Я упал, ругаясь, а моментом позже на меня свалились Закат и Трэн. Я мельком увидел Анатана, перескочившего через наши тела и теперь находящегося лишь в двух шагах позади Кипты.
Дико озлившись, я вскочил на ноги. Закат, крича о мести, уже рванулся вперед, и я бежал недалеко позади него. Но мы недолго неслись, потому что, обогнув поворот коридора, наткнулись на Анатана, яростно колотящего по стене кулаком и рукояткой меча.
— Они прошли здесь! — крикнул он, как только мы возникли перед ним.
На гладкой поверхности изогнутой стены не было и следа двери. Здесь и нашли нас, расстроенных, Трэн и Аналия. Ученый превозмог свою ярость.
— Они удрали в Кум, — утвердительно заявил он. — Только в Куме они будут в безопасности, потому что знают, что против них поднимется весь Ю-Лак.
— В Кум, значит. — Я согласился с убедительностью его аргументов. — Хорошо...
Я повернулся, но он схватил меня за запястье. — Куда ты собираешься?
— В Кум.
— Как ты туда попадешь?
— У меня есть флайер...
Он сразу вмешался.
— Они собьют тебя в пределах шестимильной зоны от своих морских укреплений. Здесь есть другой путь.
— Какой?
— Через то место, где вы видели танцовщиц Кора. Этот холл — часть древних Путей Мрака, туннелей, вырытых под поверхностью Кранда теми существами, которые трудились здесь раньцге, чем стал господствовать человек. Путь в Кум, который находится здесь, для такого человека, который осмелится выбрать его.
— Я осмелюсь пойти по любой дороге, — горячо ответил я. Закат продемонстрировал свои желтые зубы.
— С хорошим клинком в руке мужчина может разобраться в своей дороге. Когда мы отправляемся?
Трэн вынул из мешочка на поясе пачку листков для письма и протянул их мне.
— Составь просьбу о безотлагательном отпуске для себя и Заката...
— И для Анатана тоже! — воскликнул юноша. — Нет, — прибавил он, увидев несогласие на моем лице, — я пойду, так как собираюсь последовать вашему примеру.
— Тогда составь на троих. Посмотрим, хватит ли моих полномочий. Нам нужны запасы продовольствия и оружие... Закат коснулся своего меча, но Трэн покачал головой. — Если верить легендам, мы должны встретиться с некими опасностями, против которых нужно кое-что более убедительное, чем сталь.
— Даже так? — вмешался я. — Что ж, ресурсы моей службы для нее открыты. Оставьте меня на полчаса в большом арсенале и, клянусь, я смогу обеспечить нас средствами, достаточными, чтобы стереть весь Кум в прах.
Аналия вынесла решение.
— Пусть Лорд Гаран возвращается в свой арсенал и доставит оттуда оружие, о котором он говорит. Я провожу его тайными путями. За час до рассвета мы встретимся в десятом дворе.
— За час до рассвета? Так долго? — спросил я, представляя себе Трэлу, бьющуюся в костлявых руках этой женщины-демона, и неторопливую улыбку Кипты, намекающую на отвратительные пороки. Спокойно ходить туда и сюда, собирая оружие, продукты, — каждая трепещущая жилка во мне неистово запротестовала. Мне хотелось наброситься на Хозяина Кума, бить и бить его до тех пор, пока красная кровь не зальет пол. Сознание того, что Кум находится в сотне миль по воздуху от нашего побережья, и что это расстояние еще больше по Путям, не уменьшило моего нетерпения.
— Он не осмелится вредить ей, — спокойно сказал Трэн.
— Не сможет, даже если бы хотел.
— Что ты подразумеваешь?
— Сегодня он просил Императора отдать Трэлу ему в жены. Мои пальцы сжались, как бы разыскивая призрачное горло. Никогда моя ненависть к Кипте не была такой жгучей. Это пресмыкающееся во мраке животное домогается — ее! Я улыбнулся и увидел, как Аналия поморщилась от этой улыбки.
— Еще один счет между нами, — пробормотал я и затем громко добавил. — Будь добра, хозяюшка, покажи мне ваши тайные пути. Чем быстрее я примусь за дело, тем скорее мы сможем двинуться по следу этого охотника из Преисподней.
— За час до рассвета в десятом дворе, — напомнил мне. Трэн. Я отрывисто кивнул, и мы с Анатаном вышли из комнаты вслед за сообразительной Аналией. Мы шли спотыкаясь за ней по разнообразным извилистым потайным ходам, проложенным в стенах. Впоследствии я узнал, что с самого начала эта тройка — Трэн, Трэла и Аналия — следила за строительством дворца удовольствий, догадываясь о его назначении. Главный проектировщик всех его чудес за плату передал собственный комплект чертежей, на которых каждый секрет был точно обозначен. В течение всех дней и ночей со времени открытия дворца Трэла и Аналия разыгрывали свои роли внутри его стен, непринужденно расхаживая по проходам, которые Кипта и Айла считали известными только им.
Наконец, мы вышли в узкую аллею, плохо освещенную и пустынную.
— Запомните хорошенько это место, — приказала Аналия, отпуская нас. — Когда вы вернетесь сюда, трижды постучите рукояткой меча. А теперь быстро уходите, пока вас не увидели.
Выйдя из темноты закоулка, Анатан не сразу нашел дорогу к общественной стоянке, где мы оставили флайер. У нас было в запасе немного времени, потому что город уже утих для нескольких часов сна — до восхода солнца. Нужно заметить, что я мало обращал внимания на улицу, по которой мы торопились, потому что мои мысли были направлены на содержимое военного склада, и я мысленно составлял список того оружия и личного снаряжения, которое должно пригодиться нам больше всего.
Поэтому это случилось, что первое предупреждение, которое встревожило меня, произошло, когда бредовое, слюнявое нечто атаковало меня Из прохода между двумя зданиями. Я хотел было выхватить меч, но сразу же отказался от этой попытки. Для ллинка уже не было времени.
Я мельком увидел нападавшего, прежде чем он вступил в борьбу со мной. Черты его лица застыли в ужасной неподвижности курильщика райта. Из потрескавшихся губ капала слюна. Скрюченные пальцы тянулись, готовые вцепиться мне в глаза, излюбленная манера атаки тех, кого райт превращает в зверей. К усиливающемуся ужасу, я увидел, что он носил знаки отличия унтер-офицера моих собственных войск.
Мой испуганный крик и пронзительные визги нападавшего слишком поздно донеслись до Анатаиа. Я был крепко зажат этим типом, поэтому Анатан не осмеливался ударить, опасаясь ранить меня.
Я оправился от потрясения, полученного при этой встрече, и ухитрился нанести резкий удар прямо по его горлу, прежде чем похожие на обрубки пальцы нападавшего вонзились и разорвали мою шею над краем доспехов. Этот единственный удар, который, должно быть, спас меня, попал, больше по воле судьбы, чем по моему замыслу, в нерв и таким образом на мгновение остановил его.
Загрохотав доспехами, мы упали на мостовую; нападающий все еще тянулся к моему горлу, в то время как я, извиваясь, как змея из отдаленных морей, старался освободиться от его захвата. Его окрашенные рантом зубы щелкали всего в полудюйме от моего тела, и я со смесью страха и отвращения понял, что бьюсь в руках одного из тех несчастных, кого райт превращает в хищников. Я был всего лишь мясом, чтобы утолить его хищное и противоестественное желание.
Полностью избавившись от внезапного шока, я схватил его запястье одним из тех захватов, заимствованных у лапидиан, посредством которых они могли заставить человека сломать свои кости. Существо верхом на мне завыло и снова защелкало зубами, на этот раз задевая мою кожу.
Я нажал на его запястья, и тогда зубы сомкнулись на моей левой руке, прокусив ее до кости. Благодарение Оуну, я сумел удержать свое сжатие достаточно долго, пока Анатан не пришел мне на помощь. Он изо всех сил ударил тяжелой рукояткой своего парадного меча по незащищенной голове курильщика райта.
Человек закрыл глаза и вздохнул, затем откатился от меня. Пошатываясь, я поднялся на ноги. Кровь капала из моей раненой руки и разбрызгивалась по мостовой. К моему полному удивлению, мы были одни. Шум нашей борьбы и крики нападавшего никого не привлекли. Я осмотрел пустынную улицу, а затем перевел взгляд на Анатана. Он спокойно кивнул, и я понял, что та же самая мысль, которая пронеслась через мою чувствующую головокружение голову, владела им также. На нас преднамеренно напали. Кто-то расставил ловушку, и мы вляпались в нее. Курильщика райта поместили здесь, чтобы навредить нам.
— Пусть лежит. — Анатан дернул головой по направлению к безвольному телу моего недавнего противника. — Пойдем-ка лучше к флайеру, пока еще можно.
Охотно согласившись с ним, я обмотал краем плаща кровоточащую руку, и мы дали ходу. Не замедляя шага, мы прошли более ярко освещенный и заполненный народом проспект. Вскоре мы шли, тяжело дыша, по откосу к общественной стоянке.
Нам пришлось подождать, пока сонный служащий отыскал наш флайер. Что касается меня, я вздохнул с облегчением только тогда, когда мы очутились в узких пределах закрытой кабины флайера.
— Направляйся к арсеналу, — приказал я Анатану, — и приземляйся на его крышу. Мне не хотелось бы еще раз рисковать этой ночью. Когда будем возвращаться, постарайся посадить машину в той аллее.
— Трудное дело, — прокомментировал он.
— Но легче, чем еще одна встреча с курильщиком райта. А сесть там можно, если будешь внимательным.
Секундой позднее наш садящийся аппарат коснулся плоской крыши приземистого арсенала, где хранились секреты моих войск, предназначенные для защиты всего Ю-Лака.

ПУТИ МРАКА

В туманном свете крошечного радиевого жезла, который хранился в моем поясном мешочке, я отыскал люк, закрывающий трап, который отпирал эту и любую другую дверь в пределах военного квартала. Я собирался это использовать.
Однако, потребовалась помощь Анатана, чтобы поднять эту тяжелую плиту из окованного металлом камня и откинуть ее на крышу. Снова вступил в действие мой радиевый жезл, освещая плотный мрак под нами.
Точно помня, в какие цейхгаузы мне хотелось бы попасть, я поспешил вниз по трапу и через лабиринт коридоров, выходивших на него, пока, наконец, не подошел к двери, отмеченной широкой алой полосой. Пока я отпирал ее, мои пальцы так дрожали, что ключ звенел о замочную пластинку, ибо я твердо верил, что бегу наперегонки со временем.
Внутри, аккуратно уложенные в застекленные ящики, находились чешуйчатые костюмы, покрывающие человека с головы до ног, даже до кончиков его пальцев. Они были легки по весу, но подвергались химической обработке, так что противостояли всем известным смертельным газам и тепловым лучам. Указав Анатану на них, я распорядился:
— Отбери этих костюмов для нас всех. Я присоединюсь к тебе позднее на крыше.
Оставив его здесь, я спустился уже по другому трапу этажом ниже, разыскивая комнату, где хранились некоторые новые лучеметы последнего образца, все еще не взятые на вооружение.
На полигоне они произвели превосходное впечатление как в точности, так и в дальнобойности, но все же их стоимость не удовлетворяла наших экспертов.
Я отложил шесть маленьких, похожих на факел, жезлов и дополнительные заряды к ним — зеленые, фиолетовые и инфракрасные линзы. К новому и недостаточно испытанному оружию я добавил равное количество находящихся в употреблении моделей, снова с дополнительными зарядами. Затем, когда уже повернулся уходить, я натолкнулся на пояс из кожи грифа с большим радиевым осветительным элементом — вид снаряжения, которое носили те, кто осмеливался спускаться в подземелья Лапидиана. Я добавил это к своей добыче.
Вернувшись на крышу, я нашел там Анатана, нетерпеливо расхаживающего около флайера. Кроме неразрушимых чешуйчатых костюмов он обнаружил четыре боевых меча старинного образца, которые предназначались для рукопашного боя на поле битвы и не использовались как парадные украшения.
Мы опустили люк на место, и я запер его. Когда мы сели в флайер, Анатан нажал на рычаг, который отправил нас высоко в небо. Избегая патрулей, совершающих свои регулярные дозорные полеты над городом, мы летели по более высокой трассе, чем раньше.
К счастью, дворец удовольствий легко было обнаружить с высоты, и Анатан отыскал нашу аллею. Затем, несмотря на свои сомнения, он совершил искусный пример маневрирования, приземлившись на мостовую в десяти шагах от двери. Если бы у нас не было одного из самых маленьких личных кораблей, он не смог бы сделать это. Как бы то ни было, мы добрались до места назначения, хотя полированные бока флайера находились всего лишь на расстоянии вытянутой руки от деревьев по сторонам аллеи
Мы подняли нашу добычу и нагруженные пошли к двери. На мой стук она открылась плавно и бесшумно и показалась Аналия; яркий отблеск ее платья и украшений затерялся в тени.
Мы снова пошли по тем же извилистым проходам в стенах, пока не прошли через отверстие в маленький бедный дворик. Здесь находились Трэн и Закат, склонившиеся над рваной полоской пожелтевшей рыбьей кожи — материи, на которой древние народы нашей расы увековечивали свои действия.
— Вы уже вернулись? Хорошая работа, Лорд Гаран. Что вы принесли нам?
Я торопливо объяснил, что выбрал из оружия, и предложил Трэну для осмотра один из чешуйчатых костюмов. Хрустальные восьмиугольные чешуи костюма сверкали при свете как драгоценные камни. Закат погладил его с любовью, какую испытывает каждый воин к полезному оружию своей профессии. Но его интерес значительно возрос, когда Анатан показал старинные боевые мечи.
— Хорошая сталь. — Он провел большим пальцем по сверкающему лезвию одного из них. — Я предпочту иметь это, чем все лучевые жезлы ка Кранде. Сталь никогда не подведет человека. Ты молодец, Анатан.
— Похоже, что ты не без успеха ограбил свой арсенал — согласился Трэн, вторично проверяя нашу добычу. — Мы тоже не бездельничали, пока вы путешествовали.
Он махнул рукой по направлению к углу дворика, где были свалены в кучу небольшие контейнеры с пищевыми концентрата ми и сосуды с так называемыми «водяными» леденцами, которые использовались на марше через пустынные страны. Обработанные пища и вода, которых хватало человеку на много дней, могли поместиться в поясном мешочке не больше двух моих кулаков. Кроме того, имелась карта, над которой они стояли склонившись, когда мы вошли.
— Мы очень мало знаем о подземных путях. Мы, смертные, исключая извращенных лапидианцев, избегали нижних дорог — Трэн показал на разглаженную карту. — Но всегда находились те, кто искал знание в необычных местах. Таким был солдат Ким каменщик, живший в Ю-Лаке около пяти тысяч лет назад.
Они тогда рыли котлованы первых крупных защитных башен и, желая обеспечить их неразрушимым основанием, продвинулись много глубже, чем когда-либо проникали раньше. На двадцать седьмой день земляных работ они обнаружили секцию одного из Путей Мрака.
Ким-каменщик добивался и получил разрешение проникнуть и исследовать неизвестный проход, принимая во внимание возможное будущее использование его для военных целей. Он был не в состоянии собрать каких-нибудь сторонников и пошел один. Снаряжение в те времена было, конечно, значительно хуже того, которым располагают наши подземные исследователи на сегодняшний день, но он сумел обследовать и составить, карту обширной части Путей, решетящих горные породы, на которых стоит Ю-Лак. Все указывало на то, что эти громадные туннели и комнаты были выдолблены механическими средствами, и предполагалось, что они были плодам мастерства той нечеловеческой расы, которая предшествовала нам в господстве над этой планетой. Первое подземное путешествие только возбудило в Киме-каменщике жажду дальнейшего знания. Он ходил снова и снова и в конце концов не вернулся. Между тем Амист Великий, Император Ю-Лака в тот период времени, посчитал эа лучшее закрыть отверстие.
Он принял это решение сразу же после того, как получил конфиденциальный отчет, составленный Кимом-каменщиком после возвращения из предпоследнего путешествия. Можно легко догадаться, что воин-исследователь открыл нечто чрезвычайно опасное для города. Что бы это ни было, но его отчет никогда не публиковался.
До середины прошлого года все самые ранние отчеты и картц Кима-каменщика спокойно хранились в библиотеке Ученых в Семте. Но, когда я из любопытства захотел посмотреть их, оказадось, что они исчезли, за исключением этой единственной карты, которая зацепилась за крышку ящика, где они хранились. Служащий сообщил мне, что Кипта из Кума, имевший разрешение главного библиотекаря, забрал их для личного изучения.
Потом был построен этот дворец, и галерею прокопали до пересечения с одним из Путей, нанесенных Кимом-каменщиком на карту. В то же самое время Кипта проявил неожиданный интерес к очень древним храмам Кора и несколько раз полусекретно побывал в них. А Кор, как мы знаем, является последним оплотом той таинственной религии, вышедшей из забытых ритуалов Древнейших Существ.
Оставив эту едияственную карту, Кипта оставил мне могущественное оружие. Потому что на этой карте начерчено то, в чем мы больше всего сейчас нуждаемся, — путь под океаном в Кум. Предание гласит, что именно по этому пути пошел Ким-каменщик в то последнее путешествие, из которого не вернулся. Судьба, постигшая Кима-каменщика пять тысяч лет назад, может до сих нор ожидать тех, кто последует по его стопам сегодня. Но я уверен, что это та дорога, по которой Кипта и Айла ушли сегодня ночью. Где-то на ней может находиться опасность, которая заставила Амиста герметически закрыть Пути. Существует ли та опасность до сих пор?
Закат фыркнул.
— Мы можем только пойти и посмотреть. Я разложил чешуйчатые костюмы и выделил каждому оружие. Трэн рассмеялся.
— Похоже, что порода Кима-каменщика не перевелась. Давайте готовиться.
Мы сбросили нарядные доспехи и нижние туники, потом натянули плотно пригнанные чешуйчатые костюмы. Основная материя, на которую крепились защитные чешуи, имела эластичные свойства и плотно прилегала к коже владельца. Гротескная маска, оборудованная окс-линзами, которые давали мощное увеличение далеких объектов и, кроме того, давали возможность тем кто использовал их, ясно видеть в почти абсолютной темноте, висела у каждого через плечо, так что ее в любое время можно было натянуть.
Полностью закрытые таким образом, мы были, насколько мне известно, неуязвимы для любого применяемого оружия. Гладкая поверхность чешуи затупляла и отводила самое острое лезвие, а также противостояла сжигающим или замораживающим лучам.
Поверх чешуйчатых костюмов мы опоясались найденными Анатаном мечами, прицепив к своим поясам, кроме того, лучеметы старого и нового образца. Дополнительные заряды для наших жезлов и маленькие баночки с продовольствием вошли в сумки из кожи грифа, которые мы забросили на спину.
Когда мы были готовы и повернулись к двери, вас ожидала пятая чешуйчатая фигура. Аналия, скинув рыжий парик и распустив черные волосы, застегивала на талии пояс с радиевым осветительным элемемтом. После этого она спокойно прицепила к поясу лучевые жезлы, перед тем как наклониться за сумкой с продовольствием.
— Аналия! — закричал ее брат. — Что за безумие?
— Я тоже иду, — хладнокровно прервала его Аналия — Где Трэла находится, туда и я последую. И ты не можешь отказать мне. Я берусь за это рискованное дело с открытыми глазами, точно так, как делала с самого начала. Пути Мрака могут вмещать не больше опасности, чем было в этом дворце. Я иду.
После этих слов она повернулась и исчезла за дверью. Я взглянул на Трэна, который складывал оставшийся чешуйчатый костюм — Анатан принес шесть вследствие какого-то соображения — в такой маленький сверток, какой мог, чтобы сунуть его в свою продовольственную сумку. Он посмотрел на меня с улыбкой.
— Когда женщина говорит таким голосом, Лорд Гаран, лучше позволить ей поступить по-своему сразу, потому что даже дискуссия в течение многих лет не заставит ее изменить свою точку зрения. Аналия не задержит нас, служа своей госпоже, она не раз доказывала свою силу и ловкость. Пусть идет.
Итак, я был вынужден уступить, хотя мне, конечно, не по душе была мысль, что женщина разделит с нами опасности неизвестного. Мое неудовольствие разделял Анатан, который был вэбешен. Только Заката ничего не беспокоило, так как он страстно желал испытать опасности дороги, лежавшей перед нами.
Аналия ждала нас в холле, и под ее опытным руководством мы пробирались через сеть коридоров и комнат в поисках того ската, который вел вглубь, которым мы шли так недавно — и все же так давно. Несмотря на мои невысказанные сомнения, мы не привлекли внимания ни в одной из комнат, через которые проходили. Наша странная одежда характеризовала нас как шутов некоторого сорта для немногих полупьяных глупцов, на когорых мы наталкивались.
Еще раз мы нашли и спустились по широкому скату, но теперь не было слышно гипнотического пронзительного ритма, чтобы запутать наши ноги и мысли, — лишь сухое и пыльное безмолвие, как в примитивных горных храмах Ру, безмолвие, полное пыли исчезнувших веков. Светильники теперь не меняли оттенка и мерцали лишь бледно-серым светом, когда мы продвигались вперед, пока, наконец, совсем не погасли, и мы остановились, чтобы натянуть свои маски с их пронзающими тьму глазными экранами.
Снова под нашими ногами был черный пол, но теперь наполненный гниением луч не исходил из вышины, а крылатые, танцующие фигуры исчезли. Здесь инициативу взял на себя Трэн, быстро поведший нас вперед через обширную пустоту этого покинутого зала.
Другой скат, на этот раз такой крутой, что мы были вынуждены ухватиться за перила из полированного временем камня, открылся веред нами, и Трэн, не колеблясь, ринулся вниз по нему На палпути спуска он опустился на колени и поднял какой-то предмет, который протянул нам. На ладони его чешуйчатой перчатки мерцал обрывок блестящего материала, котораы украшал платья Трэлы и Айлы.
— Этот вестник говорит нам, что мы следуем по верному пути, — сказал он и бросил обрывок. Но я остановился и отыскал его, а затем спрятал в свою сумку.
Мы спускались все ниже и ниже во все сгущающуюся тьму, тьму, которая могла полностью подавить нас, если бы не было наших окс-линз. Аналия хотела было включить радиевый элемент-фонарь, не зная, что или кто могло находиться в ожидании нас внизу, но Трэн не разрешил. Пока мы могли видеть, лучше было не предупреждать о нашем приближении.
Я заметил перемену в характере стен. Раньше они были из гладкого блестящего камня, а теперь из больших блоков какого-то серого вещества, которое имело слегка отталкивающий блеск, как будто покрытое слоем слизи. Трэн кивнул на них.
— Мы вошли в Пути. Ни один, кто когда-либо видел работу Древнейших Существ, не сможет спутать ее ни с чей другим.
Не останавливаясь, мы шли по скату, становившемуся все круче, так что нам пришлось ослабить до некоторой степени наш безудержный темп и крепко держаться за перила. Я уже начал опасаться, не станет ли этот спуск чересчур крутым для наших ног, когда он внезапно сменился похожей на глубокий желоб тропой, бегущей почти по горизонтальной поверхности в густую тьму перед нами. Как только я шагнул на эту непонятную мостовую, то почувствовал, что те, кто построил такой путь для собственных забытых надобностей, были полностью чужды мне и всем теплокровным живым существам, подобным человеку, настолько чужды, что я не мог представить себе их истинные формы и цели. Для чего служила эта дорога, выполненная ими, и другие подобные ей? Кто ходил по ним?
Первые несколько шагов убедили меня, что дорога никогда не предназначалась для человеческих ног. Потому что она обладала закругленной приподнятой серединой, с которой мы постоянно соскальзывали: Для того, чтобы удержаться на ногах, мы были вынуждены сбавить скорость и перейти на явное перемещение ползком.
Я не могу сказать, сколько миль и сколько часов мы шли этой прямой, неразветвляющейся дорогой. Однако, мы трижды останавливались подремать и перекусить. Ничего нельзя было увидеть или услышать, только темнота, пронизываемая силой наших линз на расстоянии нескольких футов.
Во время третьей остановки Трэн достал карту из рыбьей кожи, и Аналия осветила ее своим поясным фонарем, так что он смог проследить путь, который прошли, и путь, который мы еще должны пройти.
— Здесь есть крутой поворот направо и та дорога, по которой мы должны следовать. Мы должны быть почти у него.
— Тогда пойдем дальше к этому повороту, — сказал Закат, вскакивая на ноги. — Пока в этой змеиной норе было мало интересного для бойца. Где же находится те опасное, о котором Ким-каменщик жужжал в уши своего господина?
— Где-то перед нами, милорд. Я все-таки верю Киму-каменщику и его рассказам. Пойдем дальше и проверим их? — Трэн скатал карту и спрятал ее в свой мешок.
Мы поднялись на усталые ноги и пошли дальше. Именно так, как Трэн показал нам на карте, наша дорога, резко разделилась на две, причем одна ветвь шла вправо. Анатан и его сестра уже повернули на нее, когда мне бросилось в глаза что-то блестящее на поверхности другого ответвления. Мои пальцы сомкнулись на втором маленьком клочке платья. Я протянул свою находку другим.
— Неужели карта ошибочна? — спросил я Трэна. — Судя по клочку, это так.
— Если это только не приманка, чтобы направить нас по ложному следу.
— Тоже верно. Однако, есть только один способ проверить это.
— А именно?
— Разделить нашу группу. Каждый отряд последует в ответвление. Смотрите, я ставлю небольшой инфракрасный заряд в свой лучевой жезл. Пока он горит, я буду идти по этой дороге. Если я ни на что не натолкнусь в течение этого времени, чтобы подтвердить свой выбор, то вернусь сюда и последую за вами. Вы сделаете то же самое.
Трэн сразу согласился.
— Это наиболее благоразумный подход. Кто пойдет с тобой?
— Закат, — немедленно ответил этот человек. — Мы и раньше вместе охотились.
— Хорошо — Трэн порылся в своей сумке, чтобы найти и установить заряд в жезл на поясе, и я сделал то же самое. Когда, наконец, оба были зажжены, мы попрощались друг с другом на время и отправились по маршрутам, которые выбрали, — Трэн, Анатан и Аналия направо, а мы с Закатом прямо вперед. Моя рука сжала эти два клочка в сумке, когда мы пошли.
Мы отошли на некоторое расстояние, когда Закат приподнял край маски и понюхал воздух.
— Ты не чувствуешь никакого запаха?
Я последовал его примеру. Затхлая сухость воздуха была с привкусом приторного запаха, запаха сладковатого и все же тошнотворного, гнилостного.
— Да, — ответил я
— Не нравится мне это. Здесь такая же вонь как в некоторых старых горных погребениях. Впереди нас ждет что-то неприятное. Но это отнюдь не причина для возвращения.
По мере нашего продвижения зловоние усиливалось и, к моему изумлению, свет из лучевого жезла медленно изменил цвет, приняв пурпурный оттенок. Я обратил на это внимание Заката.
— Какая-то дьявольская игра. Здесь находятся вещи, с которыми людям лучше не связываться. Наш друг из Кума охотился на запретных тропах. Однако теперь охотятся за ним, а это совсем другое деле. Давай отыщем источник этого запаха.
Мы внезапно дошли до крутого поворота на дороге, первого поворота, который нам встретился. Осторожно обогнув изгиб, мы обнаружили, что находимся на краю неизвестности...

СУЩЕСТВО ИЗ БЕЗДНЫ

Тропа резко оборвалась у края неизмеримой бездны. Из ее глубин доносилось слабое вздыхающее бормотание, отдаленное жужжание, как будто какая-то форма жизни существовала и ползала далеко под нами.
— Конец, — сказал Закат. — Наш выбор оказался ошибочным.
— Сомневаюсь, — задумчиво сказал я. Мое внимание привлекло что-то подвешенное над бездной. Две длинные цепи, из того же материала, как и тот, из которого были возведены стены Путей, висели туго натянутые и устойчивые, как будто они поддерживали какой-то невидимый груз. Я отстегнул лучевой жезл и направил его перед собой, так что пучок световых лучей до сих пор горевшего заряда смог охватить то, что должно было висеть между цепями.
— Ах... — замурлыкал Закат как гигантская Ана, потому что луч высветил мост из какого-то поглощающего свет материала, мост, тянущийся за завесу тьмы.
Перемещая луч, я проследил очертания моста, чтобы увидеть, где он касался нашего края пропасти. Но он не соприкасался. Он обрывался на расстоянии добрых трех футов в куче разбитых осколков. Разрушился ли он недавно, или столетия назад — нам никто не мог рассказать, но этот пролом оказался эффектной преградой.
Я оценил длину позади нас. Человек, если он был проворным и не боялся высоты, мог бы преодолеть брешь прыжком с разбега — если Оун будет добр к нему. Однако, мост обладал гладкой поверхностью и она изгибалась в виде гребня, который с самого начала служил для нас помехой, а внизу сияла бездна.
Закат так же быстро, как и я, принял наш единственный шанс.
— Один должен стоять здесь, — сказал он, — и направлять луч на край этой гибельной западни, в то время как другой прыгает. Затем, если с помощью Оуна удастся совершить это, он должен проделать то же самое, пока его товарищ не присоединился к нему. Просто, но смертельно опасно. — Он эасмеялся.
Выбора у нас не было. Затянув пояс и крепко привязав мешок с продовольствием за плечами, я приготовился. Затем, прежде чем он смог запротестовать, я сунул свой лучевой жезл ему в руки и вернулся назад до конца коридора. Я стремительно пронесся мимо Заката, который пригнулся у края бездны с жезлом наготове, чтобы освещдать мне место приземления.
Затем я очутился над пучиной: сердце билось так, что отдавалось в ушах. Мои ноги коснулись гладкой поверхности моста и соскользнули. В стремительном броске я метнулся вперед, мои напрягшиеся пальцы сомкнулись на этом срединном гребне. Изгиб, который казался нам самой большой опасностью, спас меня. Я намертво вцепился в него, лежа вниз лицом на бледной призрачной поверхности, пока мое дико колотящееся сердце не успокоилось. Тогда с помощью одной из гигантских поддерживающих цепей я смог подняться на ноги.
Из продуктового мешка я вытащил два мотка тонкой прочной кожаной веревки, которой Трэн сообразил снадбить нас. Одной я привязался к цепи, к другой привязал груз — консервную банку — и перебросил ее через пустоту Закату. Он прикрепил к ней мой лучевой жезл, и я потянул веревку обратно.
Пока она качалась в пространстве, я испытал, возможно, самое жуткое переживание, какое любой, человек моего мира мог когда-либо представить себе. Потому что, когда луч больше не бил в мост, тот исчез из поля зрения, и мне показалось, что я стою на разреженном воздухе, хотя мои ноги ощущали твердую поверхность.

Предыдущая страница 5 Следущая страница


Гаран вечный 6

В то же мгновение факел оказался в моей руке. Снова разбитый на куски конец моста появился из небытия.
Закат приготовился и исчез в том направлении, откуда мы пришли. Затем вылетел из устья коридора по направлению ко мне. Видимо, он оттолкнулся с большей силой, чем я, потому что удачно приземлился, и я помог ему подняться на ноги.
— Это же гнездо дьявола, если здесь когда-либо существовал хоть один, — сказал он тяжело дыша, когда снова встал прямо. — Мне даже не хочется думать об обратном путешествии. Нет, давайте эажжем оба факела. Что касается меня, то я не хочу шагать по бессодержательному воздуху, даже если мои ноги утверждают обратное.
Я отвязался от цепи, служившей мне опорой, и мы отправились в это невероятное путешествие над бездной. Строители и инженеры Древнейших Существ, должно быть, обладали великим мастерством, но как чужды были их мысли для человеческой расы. Я восхищался мужеством Кима-каменщика, который проникнул внутрь Путей один, защищенный только слабым снаряжением своего времени. Возможно, этот пролом в мосту и объяснял, почему он не вернулся из своего последнего рискованного предприятия.
— Запах заметно усиливается, — прервал Закат мои мысли. Он поднял светильник и направил его луч далеко вперед.
Точно внутри круга света что-то двигалось. Закат внезапно остановился.
— Это и в самом деле полностью проклятое место. Похоже, нас тут поджидает нечто. Я никогда не предполагал, что стану верить в ночных демонов. Однако, это существо, или призрак, возникло при освещении. Ты понимаешь, что это означает?
Я понимал даже слишком хорошо. Это что-то было невидимым при обычном освещении, таким же невидимым, как и мост, тогда как при инфракрасном освещении они были различимы. И оно двигалось по направлению к нам.
— Я думаю, надо оставаться здесь, — продолжал Закат, когда увидел, что я понял смысл его слов. — Лучше предоставить незнакомцу первому показать свою силу, так чтобы мы могли разнюхать его слабое место. Говоря о слабостях...
Запах разложения и непотребного гниения становился трудно переносимым в неподвижном воздухе и значительно усиливался с каждой минутой. Казалось, теперь я мог уловить слабый звук — зловещее шарканье.
Закат снова поднял свой светильник и послал луч вперед. Значительных размеров что-то попятилось от сияния.
— Прекрасно, как бы то ни было, оно не симпатизирует этому свету, — заметил с удовлетворением мой товарищ. — Этой слабостью мы можем воспользоваться. Заряди свой жезл, и мы заставим его убраться.
С четырьмя жезлами, испускающими лучи, мы шагнули вперед. То, что загораживало нам путь, отступило. Мы не увидели ничего, кроме темной массы, неуклюже, но быстро движущейся от наших лучей.
Развязка наступила довольно быстро. То, что бежало от нас, набралось храбрости или, может быть, разгадало секрет наших светильников, потому что, когда мы опять двинулись вперед, оно не пошевелилось, а припало к поверхности моста, ожидая нас.
Я видел кошмарных рептилий подземных лапидианских болот и летающие ужасы холианских солончаковых равнин, но то, что было перед нашими глазами на невидимом мосту в Путях, было гораздо более отвратительным для человеческого глаза, чем те. Во-первых, его почте невозможно было рассмотреть — свет наших жезлов выхватывал только слабые туманные очертания. Оно не обладало конкретной формой, так как его тело казалось странно подвижным, как будто оно могло изменять внешний вид по желанию.
Самой ужасной принадлежностью у него были глаза, горящие как тусклые пурпурные фонари в складках рыхлой серой плоти. Оно, казалось, не имело конечностей, кроме массивных тумб жира, оканчивающихся всасывающими подушечками, с помощью которых оно передвигало свое задуманное дьяволом тело.
— Вонючие ночные птицы Депта, — выругался Закат, — здесь ползает то, что заставляет человека не верить своим глазам. Если это было то, чего испугался Ким-каменщик...
Не приняв быстроту, с которой оно предварительно избегало нас, существо поползло вперед, создавая своими подушечками тот слабый шаркающий звук, который я отметил раньше. Глаза прочно удерживали нас в паутине ужасного обаяния.
Существо перед нами имело разумный мозг. Возможно, сильно непохожий на наш, но мозг, который был даже выше по возможностям, какими он обладал. Интеллект высокого порядка светился в этих удивительных глазах.
Однако, ползун был ошеломлен этой встречей так же, как и мы. Я ощущал волну любопытства, исходящую от него. Оно не было, я чувствовал, злым, так как мы знали истинное зло. Как только я посмотрел в эти горящие глаза, я получил некоторое представление об ужасно чуждой расе и ее невероятной цивилизации. Расе, далекой от наших моральных стандартов. Поэтому, хотя я чувствовал отвращение и некоторый ужас, мне было не страшно.
Остановившись на некотором расстоянии от нас, существо собралось в комок и приподнялось, создавая впечатление о некой обстановке, чтобы посидеть и подумать о поставившей его в тупик проблеме. Оно недолго смотрело на нас, а затем, повернув круглую червеобразную голову, взглянуло вниз, в бездну.
Из глубины донесся тонкий воющий крик. Затем из темноты наверх вылетело что-то сверкающее как серебро, парящее на широких крыльях. Оно грациозно кружилось и порхало вокруг моста, а потом, наконец, сложило крылья и встало рядом с бесформенным чудовищем.
По виду оно походило на человека: то-есть, оно обладало стройным телом и конечностями, которые соответствовали нашим рукам и ногам. Но все четыре конечности заканчивались всасывающими подушечками, как у ползуна. Голова была круглой и, казалось, не имела характерных черт, кроме больших пурпурных глаз. Бахромистая перепонка служила ему волосами. Последняя медленно выпрямилась, когда оно осматривало нас, пока оболочка не окружила круглую голову как светящаяся туманность.
В моем Мозгу зазвучали слова:
— Зачем ты топчешь Древние Пути, человек?
Я кое-что знал о мысленной передаче, применяемой Учеными, поэтому осторожно продумал до конца свой ответ вместо того, чтобы произнести его вслух.
— Я преследую врага из своего мира.
Серебряное существо обернулось к ползуну, и у меня создалось впечатление, что был задан какой-то вопрос и получен ответ. Затем снова пришел вопрос:
— Он прошел этой дорогой?
— Думаю, что да.
Мой ответ, казалось, возбудил эти создания. Я почему-то знал, что они были взволнованы и выбиты из привычного равновесия. Теперь уже я задал вопрос:
— Вы те, кого мы называем Древнейшими Существами?
Я почувствовал их насмешливое пренебрежение.
— Нет, мы только глина, которой они придали форму на своих гончарных кругах. Древнейшие существа уже давным-давно исчезли. Мы остались. Мы должны здесь кое-что делать. Глупец, глупец! Тратишь впустую свои дни, преследуя врагов, в то время как гибель быстро подступает к этому слабому миру!
— Что ты хочешь этим сказать?
— Спроси того, кто прошел через забытые Пути до тебя. Раэыщи его, человек.
Затем вся связь между нами прекратилась, потому что внезапно опалесцирующие огни запорхали по массе ползуна. Он поднялся и опустился. На жирных складках его тела появились огромные раны. Его плоть расползалась кусками. Я вздрогнул под ударом мысленных волн, бьющихся в непередаваемой агонии. Его спутник взлетел и завис над ним на мгновение, затем повернулся и умчался.
Ползун свова приподнялся и, по-видимому, ослепленный, неуклюже двинулся к краю моста. Какое-то мгновение он постоял, пошатываясь, а затем нырнул вниз и исчез. Мы остались одни.
Закат встряхнулся, как бы избавляясь от зловещего сновидения.
— Что бм все это значило? — спросил он.
— Ползающее существо встретило смерть, как представляют ее жители преисподней, но это не естественная смерть, — ответил я. — Другой, вероятно, полетел разыскивать причину.
— Давай-ка уйдем с этого места, — Закат вздрогнул, когда посмотрел вниз, в пустоту, поглотившую умирающего ползуна. Мы снова отправились по этому ненадежному пути и отбросили всякую осторожность, потому что нам хотелось вновь ощутить твердость прочного грунта под собой. Сухость в горле и острые спазмы в животе побуждали меня устремиться к пище, но Закат не хотел останавливаться, говоря, что лучше дойти до конца моста прежде, чем делать привал. Больше мы не видели крылатой фигуры и не натыкались на другого ползуна, и я уже почти уверил себя, что мы стали жертвой собственных фантазий, если бы не более поздние события.
Наконец, мы дошли до конца этого жуткого моста и на этот раз спокойно шагнули с невидимости на твердую почву. Закат запнулся, упав на колени. Когда он поднялся, то держал небольшой металлический конус — распространитель разрушающих лучей.
— Я думаю, что вместо ползуна мы должны были почувствовать дыхание этого. — Он задумчиво потрогал конус. — Эта смерть была предназначена нам. Хозяин Кума перестал смотреть на нас как на забаву.
В воздухе над нашими головами кто-то закружил и запорхал. Поддерживаемый широко раскинутыми крыльями висел серебряный призрак из бездны. Он задержался на секунду, а затем снова исчез, но за это мгновение я почувствовал озноб от холодной и смертельной ненависти, направленной не на меня, а против того, кто оставил этот предательский конус.
Закат с нескромным удовлетворением посмотрел на меня.
— Похоже, вместо двух охотников стало трое. Это существо из бездны враг не из приятных. Сейчас Кипта взбаламутил глубины самого Ада. Может быть, Оун допустит, чтобы мы первыми настигли его!
Охотно поддержав это пожелание, я шагнул на изогнутую дорогу. Получив подтверждение через смерть ползуна, что мы находимся на правильном нуги, я позволил себе уменьшить мощность лучевых жезлов, сохраняя таким образом ту часть заряда, которая еще оставалась.
Наше путешествие в течение долгих часов было только повторением того, что мы совершили на другой стороне разбитого моста. Тропа бежала по прямой между глухих стен. Ничего не было видно и слышно. Три раза мы останавливаясь отдохнуть и поесть, затем снова шли дальше. Я размышлял о том, что если Трэн, верный нашему соглашению, последовал за нами, то как он переправился через пропасть.
Я потерял счет времени в этой лишенной солнечного света норе, но, должно быть, пришло несколько дней после последней встречи с серебряным существом, когда мы внезапно вступили в область, где стены испускали мягкий фосфоресцирующий свет. Он усиливался по мере нашего продвижения вперед, пока, наконец, мы не получили возможность совсем сбросить свои маски.
Коридор, по которому мы следовали, кончился у подножия откоса, и мы без колебания начали подъем. Наверху находилась запертая дверь из какого-то материала, непохожего на тот, которым были облицованы Пути.
Мы навалились, на нее, и она начала поддаваться под нашими усилиями. Постепенно отжав дверь, пока щель не стала достаточно большой, чтобы протиснуться через нее, мы вытащили жезлы и вошли.
Небольшой коридор, в котором мы очутились, был вполне совершенным и соответствовал нашему миру; чуждая атмосфера Путей исчезла. Мы крадучись скользнули вперед, производя своими покрытыми чешуей ногами, несмотря на все усилия, шуршащие звуки на полу.
В конце концов мы очутились перед другой дверью. Нам снова пришлось напрячь всю силу, чтобы сдвинуть ее массивную створку.
Я был полностью ошеломлен и чуть было не вскрикнул, когда мы протиснулись внутрь этой второй двери. Перед нами находилась гигантская лаборатория. Мой неподготовленный ум не мог понять значение даже одной тысячной чудовищных приспособлений, собранных здесь. Мы стояли в тайной лаборатории Кипты, куда даже Ученые никогда не проникали.
Закат, не обращая внимания на то, чего он не понимал, двинулся вдоль этой коллекции сверхнаучных приборов. Минутой позже самонадеянность покинула его с единственным приглушенным восклицанием. Когда я присоединился к нему, то увидел ряд ящиков с прозрачными крышками, стоящие в узком проходе. Даже теперь я не могу позволить себе остановиться на том, что содержали эти ящики. Достаточно сказать, что мозг, ответственный за содержимое, должно быть был абсолютно, нечеловечески безумным.
Отвернувшись от этого омерзительного зрелища, мы побежали во проходу, забыв об осторожности, Если бы я не ненавидел Кипту до глубины души еще раньше, то почувствовал бы к нему отвращение после этого единственного быстрого взгляда на результаты его отвратительных экспериментов.
Мы снова подошли к откосу, поднимающемуся вверх. Мы стали подниматься, полные страстного желания покинуть это место безумных ужасов. В верхней части откоса находился холл, не более чем передняя для какой-то комнаты, скрывающейся за занавесом. Приглушенный шум голосов остановил меня, когда я потянулся отстранить ткань.
— Таким образом, это скоро начнется, моя дорогая Трэла. Разве не ясно? — донесся до нас обходительный голос Кипты.
Однако ответ был приглушенным, как будто говоривший пристально смотрел на какое-то ужасающее зрелище.
— Ясно.
— Тогда вы должны согласиться со мной, что наша надежда заключается...
Дальнейшие слова слились в неразборчивое бормотание, как будто Кипта удалился от нас. Я не стал больше ждать. Протянув руку, я рванул занавес.

ОБРЕЧЕННЫЙ МИР

— Гаран! — Глаза Трэлы, широко раскрытые от удивления, были прикованы ко мне.
Кипта быстро обернулся, рычание сорвалось с его искривленных губ.
— Дьявольщина! Я думал, ты...
— Мертв, Кипта? Нет еще — твой луч убил другого.
— Трэна! — снова воскликнула Трэла.
— Нет. Существо из бездны. Его спутник установил твою вину. Я бы на твоем месте держался подальше от Путей, Кипта. Конечно, если ты живым пересечешь порог этой комнаты. Что ты предпочитаешь? Сталь против стали, или голую силу? Это час расплаты.
Он рассмеялся мне в лицо, его минутное замешательство исчезло.
— Ты думаешь, что я унижусь до обмена ударами с таким как ты, солдат? Здесь я хозяин, как ты скоро узнаешь?
Он отступил к дальней стене. Я не нуждался в предупреждающем крике Трэлы. Я прыгнул, но было слишком поздно. Под его рукой стена, казалось, растаяла, и он исчез. Я ударился о твердую поверхность и был отброшен назад, контуженный, на пол.
— Он такой скользкий, как ящер из глубин, — гневно заметил Закат.
Совершенно разъяренный своей неуклюжестью, я мог бы попытаться проломить эту стену, если бы бесполезность такой попытки не была очевидной с самого начала. Взамен я отправился на поиски какой-нибудь двери, которая дала бы мне возможность выследить Хозяина Кума.
— Нет! — Трэла потянула меня назад. — Сейчас не время для личных распрей или мести! Смотри!
Она показала пальцем вниз на установленную в полу плиту. На монотонной черной поверхности мерцали и сверкали крошечные искорки света.
— Что это? — тупо спросил я.
— Гибель идет на Кранд и на всех нас! — Никогда я не слышал такого тона печальной уверенности, как тот, который звучал в голосе Трэлы.
— Ты не понимаешь? Это карта звездного неба, мириадов миров, делящих с нами эту вселенную. Один из этих далеко расположенных миров сбился со своего обычного пути и мчится в пространстве — снаряд, нацеленный богами на Кранд! Бессчетные сотни лет он двигался к нам и было время, когда мы могли избежать гибели... — Она запнулась, а ее пальцы дергали рваное платье. — Могли бы избежать гибели, ты понимаешь? Спокойно расположились бы в другой точке пространства и выждали бы, пока разрушение пройдет мимо нас! Но Кипта лишил нас этого шанса, нашего единственного шанса. Ему нужна была энергия для его отвратительных экспериментов, поэтому он совершил непростительный поступок, деяние, которое Ученые еще сто тысяч лет тому назад поклялись никогда не совершать. Он использовал энергию нашего солнца!
А так как ритм нашей солнечной системы был настолько тонко сбалансирован, то он погубил нас. Мало-помалу за истекшие году наша орбита изменилась. Мы, Ученые, знали, знали об этом с самого начала, но не могли установить причину. Теперь эта причина нам понятна — слишком поздно!
— Но Кипта — когда он узнал, что это означало разрушение...
Она безумно рассмеялась, топча ногами эти крошечные искорки, которые были звездами.
— Кипта благоразумен и хитер. Никогда он не попадет в собственную ловушку. Он намеревается покинуть Кранд, найти молодой мир, чтобы завоевать его с помощью своего темного знания, где-нибудь среди звезд. А Кранд будет оставлен встречать рок, который Кипта навлек на него!
— Но Ученые, несомненно... — начал я снова. Она некоторое время смотрела на меня, и затем безумие, казалось, сошло с ее лица: она опять стала спокойной с крепкими нервами женщиной, которая отважилась сыграть роль Айлы во дворце удовольствий в Сотане.
— Ты вправе упрекать меня, Гаран. У нас нет уже времени для необдуманных слов и бесцельных действий. Давайте вернемся в Ю-Лак и посмотрим, что можно сделать. Сейчас же, пока Кипта не вернулся со своими охранниками, как он грозил.
— Тогда обратно через Пути, — решил я. — Сейчас весь Кум поднимется против нас. Только вот мост...
— Когда мы достигнем его, тогда будем думать о том, как переправиться, — сказал Закат — Слушайте!
Откуда-то из стен нарастало зловещее бормотание. Трэла ухватилась за меня.
— Они идут! Кипта...
— Мы уходим! Пойдем.
Мы преследовали тем же путем через внушающую страх лабораторию, по проходу, заставленному ящиками с монстрами, и через обе тяжелые двери, чтобы окунуться во мрак Путей. Трэла крепко прильнула ко мне, потому что, не имея наших пронизывающих тьму линз, она двигалась как слепая. Я не счел ситуацию неприятной.
Хотя мы шли быстро, спотыкаясь, по гребневидному пути, нас достиг звук погони, громогласно повторенный сводами Путей. Трэла остановилась, опираясь рукой о стену.
— Вы идите дальше, — она дышала со свистом, — продолжайте путь к Ю-Лаку, а я больше не могу.
Я засмеялся и все же увидел в ее словах зерно здравого смысла.
— Ты верно сказала: один из нас должен остаться, чтобы задержать эту свору. Закат, бери принцессу и идите!
— Неужели ты не видишь, Гаран? Я не могу больше идти. Дай мне свой лучевой жезл.
Я увидел, что она действительно выдохлась; она не могла идти наравне с нами со своими слабеющими силами. Было только одно решение. Я повернулся к Закату.
— Иди!
Он с угрюмой решительностью покачал головой, вынуждая меня пустить в ход свое последнее оружие.
— Это приказ! — резко сказал я.
Его голова поднялась, и он пристально посмотрел мне в глаза.
— Так как ты приказываешь, я должен повиноваться. Ты не оставил мне ничего — даже чувства собственного достоинства.
Потом он повернулся и покинул нас, двигаясь вначале медленно, как будто на него внезапно навалился груз прожитых годов Трэла взглянула на меня.
— Уходи, уходи! Не оставляй хоть этого у меня на душе. Я улыбнулся.
— Я предвидел это три года назад, но, вероятно, смутно. Моя судьба — служить тебе, Леди, и так будет до конца. Ты по своей доброте одарила меня кое-чем, чтобы сражаться за тебя. И Оун добр ко мне. Потому что я проявлю себя на твоих глазах в конце.
— Гаран! — Она посмотрела мне в лицо ясными глазами — Гаран, поскольку это конец для нас, Кранд и его дурацкие обычаи больше не имеют значения, — Гаран, неужели ты не понимаешь? Я пленена тобой, как была пленена три долгих года, состоящих из минут, часов и дней, с мыслями о тебе, связывая их все как бы золотистым шнуром. Нужны ли нам чувствительные ухаживания, сентиментальный флирт? Мы энаем!
Ее руки обвились вокруг меня, и я ощутил, как ее губы прижались к моим с неистовой силой. Пути, Кипта, Кранд-все было забыто, когда мы стояли в застланной розовый туманом сердцевине нашей мечты. Трэла была моей! Моей! Ее нежное тело трепетало под моими руками, ее волосы, эти чудесные волосы, о которых я столько раз грезил, легко касались моей щеки. Так мало мгновений украли мы у времени, такой скудной была наша нежность, однако это обогатило мою жизнь навечно, и я знал — много ли, мало ли осталось мне дней, — что гордо пройду через них блародаря этим мгновениям.
— Значит, это конец? — прошептала она. При ее вопросе воля к жизни вспыхнула внутри меня, и я больше не соглашался с предназначенной нам судьбой.
— Если мы переправимся через мост... — Я подхватил ее и отправился в путь.
Жуткое окружение, видимо, пугало наших преследователей, что выражалось в нерешительном продвижении вперед, ибо шум сзади становился глуше, в то время как мы шли дальше.
Наполненный волей к победе, вкусив этот изумительный дар Трэлы под щедрыми небесами, я легко продолжал путь, моя сила, казалось возрастает с каждой минутой. Время от времени мы были вынуждены отдыхать и, когда Трэла пришла в себя, она пошла уверенным шагом впереди меня, держа один из лучевых жезлов, чтобы освещать нам дорогу. При нашей последней остановке, прежде чем мы достигли моста, я заставил ее уступить моим просьбам и надеть защитный чешуйчатый костюм, принадлежащий мне, оставив для меня только съемную маску. Воздух Путей холодил и увлажнял мою кожу, поскольку, за исключением набедренной повязки, я был обнажен. Но зато Трэла была в безопасности.
Мы снова отважились вступить на этот невидимый мост, который инженеры исчезнувшей расы перекинули через бездну. Когда мы медленно, шаг за шагом, продвигались вперед по призрачной поверхности, выявленной нашим светильником, звук погони позади нас опять стал громче. Когда мы пересекли, возможно, треть моста, стали видны фонари, которые они держали над головой. С такого расстояния мы могли различить только темные фигуры, двигающиеся туда-сюда, но отчетливо было видно, что люди Кипты не имели желания следовать за нами по невидимости, которая находилась перед ними. Поэтому, после долгого шумного спора, только одна фигура отделилась от группы и осторожно двинулась нам вслед.
— Кипта! — негромко воскликнула Трэла.
Я хотел бы знать, какое оружие он нес, и подтолкнул Трэлу вперед, опасаясь, что он может испробовать какую-нибудь дьявольщину с разрушающим лучом. К моему удивлений, Кипта этого не сделал, он только следовал за нами с непреклонной решимостью. Когда он прошел значительное расстояние по мосту, раздались полные страха и ужаса крики его людей. Они бросились в бегство, спеша назад по дороге, по которой они пришли, и оставив нас троих над бездной.
Кипта, бросив долгий взгляд на своих удаляющихся соратников, твердо двинулся дальше, и я знал тогда, что он страстно желал нашей смерти. Я отстранил Трэлу, так как решил пойти ему навстречу. Когда я увидел желтое пламя, мечущееся в его глазах, я понял, что его черная всепоглощающая ненависть ко мне подавила осторожность. Чтобы утолить эту ярость, пылающую внутри него, он должен разорвать меня собственными руками. Он отбросил свое оружие.
Итак, мы медленно двигались друг другу навстречу, осторожно балансируя на этой нити безопасности. Трэла держала свой светильник так, что я мог видеть опору для ног, а Кипта не имел такого помощника, поэтому он только интуитивно переставлял ноги. По дороге я отбросил в сторону свою маску и продуктовый мешок и шел без груза. Он также обнажился для сражения, но пока я подбирался на расстояние удара, его рука опустилась к широкому поясу, и на долю секунды я уловил блеск стали.
Затем мы сошлись, как сражающиеся рептилии джунглей. Слюна из этого оскаленного рта брызнула на мое тело. Мои пальцы сомкнулись вокруг запястья этой зловеще скрытой руки, а моя другая рука нащупала его горло. Он был ловким и опытным бойцом, Кипта из Кума. Я и сам участвовал в сотне казарменных драк, но никогда еще не сталкивался с таким узлом великолепных мышц и крепких нервов.
Я испробовал все уловки, какие знал, одну за другой, но только обнаружил, что он безупречно отражает каждую из них. Скатывающийся пот сделал наши тела липкими, они скользили под цепкими пальцами, наше зрение затуманилось. Один раз он почти вывернулся, и я почувствовал жгучую боль, хлестнувшую по моим нижним ребрам, но удар оказался неточным, и, прежде чем он смог ударить еще раз, я навалился на него Затем я заметил тень, прошедшую по этому искаженному лицу, так близко находящемуся от моего, краска гнева сошла с его щек, и я догадался, что к нему вернулся здравый смысл, заставив его понять, что ему никогда не следовало бы встречаться со мной на той почве, которую выбрал я. Он больше не пытался повалить меня, всю борьбу теперь он вел за свободу, ту свободу, которая позволила бы ему применить какое-нибудь другое оружие, чем собственную силу
Как скользкий ящер, с которым его сравнил Закат, он вертелся и извивался, в то время как я только старался удержать свой соскальзывающий захват. Затем стремительным движением он разомкнул мой захват, отскочив от меня в том же самом рывке.
Он оступился, затем, оправившись, помчался обратно к началу моста. Я даже не пытался преследовать его: я находился, пошатываясь от головокружения, в опасной близости от края бездны. Моя протянутая рука сомкнулась на одной из тех огромных цепей, которые поддерживали мост, и я держался за нее, чувствуя тошноту и слабость.
— Гаран!
Я с усилием поднял голову.
— Назад! — крикнул я, и мой голос звучал глухо. — Возьми маску и держись наготове. Он намеревается уничтожить нас лучом.
В ответ она направилась вперед, туда, где я покачивался рядом с поддерживающей цепью.
— Не думаю, — твердо ответила она. — Взгляни, точно, как ты предсказывал, из бездны поднимается месть.
Сквозь туман, все еще застилающий мои глаза, я увидел серебряных призраков, которые поднимались по спирали из утробы мрака. Ровно взмахивая своими мощными крыльями, они миновали нас и понеслись, как боевые стрелы, вслед за Киптой.
Что произошло, когда они спикировали на несущегося куминца, какое ужасное дело свершилось там, во тьме, — мы не могли видеть. Но, когда сюда долетел содрогающий крик, вопль, в котором перемешались отчаяние и дикий ужас, я понял, что существа из внутреннего мира возвратили свой долг сполна. Плоды греховных изысканий Кипты, наконец, вызвали его смерть.
Сквозь мрак пронеслись обратно крылатые фигуры, исчезая, ни разу не взглянув на нас. Почудилось мне или нет, что один из призраков держит в своих всасывающих подушечках безвольное тело? Я подумал, что он держал, но, может быть, мои глаза обманули меня
Мы думали, что они исчезли, когда самый последний из них подлетел к нам. Он кружил и снижался, пока его всасывающие подушечки не коснулись точно поверхности моста. Третий раз эти странные пурпурные глаза на лишенном характерных черт лице задержались на мне.
— Итак, человек, исполнив свое желание, ты возвращаешься во внешний мир? Только я думаю, что ты ненадолго задержишься там. Мы тоже можем читать предупреждение, направленное со звезд, которых мы никогда не видели. Кранд породил нас, теперь мы можем оставить его как сброшенную кожу. Не бойся нас, человек, мы веками стоим в стороне.
Сильно взмахнув своими крыльями, он поднялся и по плавной кривой исчез в бездне. Мы остались одни. Как только мы решили отдохнуть, пытаясь собраться с мыслями, отдаленные крики откуда-то спереди громыхнули в наши уши.
— Это подмога, — сказал я. Мне показалось, что Трэла вздрогнула, а лицо изменилось, как будто какая-то маска скользнула назад на место. Она медленно повернулась, вся легкость ее шагов пропала.
Мы вместе двинулись вперед, и время от времени я повышал голос в ответ на разыскивающие крики. Вскоре мы увидели свет их лучевых жезлов.
Но вместо того, чтобы ускорить шаг, Трэла шла все медленнее, не сводя с меня глаз, но я не мог прочесть в них то, о чем явствовала тень в глубине. Она поникла, как будто ее пронизал какой-то холодный ветер. Счастливое ликование наполняло меня. Разве она не по своей воле находилась в моих объятиях? Разве она не была моей?
Закат, Анатан и Трэн согнулись над чем-то на той стороне разрушенного конца моста. Оказывается, они сплели из веревок сеть, так что мы могли добраться до них в относительной безопасности, избежав неопределенности моего первого прыжка. Трэла отправилась первой и, когда я увидел, что она благополучно попала в руки Трзна, то прочно закрепил веревки вокруг своего тела. Минутное покачивание через темноту, и руки Анатана втягивали меня наверх.
— А Кипта? — спросил гурлиец.
— Существа из бездны предъявили ему иск.
— Вы ранены! — Рука Анатана скользнула по запекшейся крови на моих ребрах.
— Только царапина.
Трэн осмотрел ее при свете радиевого элемента Аналии, перевязав незначительную рану длинным узким куском шелка из своей сумки. Затем он достал запасной чешуйчатый костюм, который нес в мешке, и помог мне надеть его. Все это время я не спускал глаз с Трзлы, которая стояла в стороне со своей фрейлиной. С растущим беспокойством я увидел, что она избегала встречи с моим пристальным взглядом.
— Итак, Кипты не стало, — заметил Трэн, пока я возился с застежкой своего мечевого пояса.
— Да, и способ его исчезновения был не из приятных. — Я стал описывать появление и исчезновение крылатых призраков из бездны.
— Кипта погиб, — размышлял гурлиец. — Наконец-то, влияние Кума подорвано. Остается — Кранд. Я увидел, как Трэла подымает голову.
— Да, — ее голос был тверд, хотя губы дрожали, — остается Кранд.

ИСХОД

Мы поспешно отправились в обратный путь, поскольку, зная сущность того, что лежало перед нами, мы стремились достигнуть поверхности. Я не сомневался, что имелся какой-нибудь способ спасения от надвигающегося бедствия. Призраки из бездны намекали на такое, а Трэла заявила, что приготовления Кипты к бегству были почти закончены.
То, что сделал Кипта, могли сделать и мы, если осталось достаточно времени. Итак, одна часть моего мозга была занята мыслью о спасении, в то время как другая — все еще перебирала те минуты в Путях, когда я и Трэла нашли радость у врат смерти. Вспоминая, какой она была тогда, я не мог понять, почему она постоянно избегает меня теперь. Она быстро шла впереди, не отпуская от себя Аналию, в то время как я был вынужден отвечать на вопросы, которыми Трэн засыпал меня.
Его поиски внизу, в боковом ответвлении Путей, привели в странную, смертоносную, похожую на болото, полость, где непонятные и ужасные формы жизни прятались среди гигантских бобов. Одно время он и его спутники были вынуждены пробивать себе дорогу целиком с помощью лучевых жезлов. Но когда они не обнаружили другой, путеводной нити в течение назначенного времени, то вернулись, чтобы воспользоваться нашим путем, и таким образом пришли к мосту как раз вовремя, чтобы увидеть прыжок Заката через пропасть.
Еще раз мы пришли к откосу, ведущему из этого места, и двинулись через зал, где танцовщицы Кора свивали свои странные узоры. Дворец удовольствий вокруг нас был безмолвен и пустынен. В каждой комнате, через которые мы проходили, были следы поспешного бегства их обитателей. Однако, мы нигде не встретили ни одного человека.
Снова Аналия вела нас по проходам в стенах дворца, но в этот раз мы выбрали тот, который проходил под городской улицей и заканчивался на краю императорских садов; проход, который был сделан по приказу Трэлы, когда их безрассудное предприятие во дворце удовольствий впервые было задумано.
Была ночь, когда мы вышли в свежую прохладу мокрого от росы дерна. Я был рад снова глубоко вдохнуть вымытый дождем воздух верхнего мира. Мы не имели возможности определить, сколько времени находились в Путях.
Мы быстро направились через сады, потому что по замыслу Трэна должны были предстать перед Императором и рассказать нашу историю. Когда мы достигли дворца, он, избегая общедоступных залов и коридоров, проследовал кружным путем к внутренней палате.
Он властно постучал и открыл дверь. Мы бесцеремонно ворвались таким образом на закрытое заседание совета. При виде Трэлы Император вскочил с криком. Затем все столпились вокруг нас, задавая вопросы и требуя ответов.
Я прислушивался к отрывистому изложению Трэном нашей истории, но наблюдал за Трэлой и поэтому мало обращал внимания на него и слушателей. Когда гурлиец закончил, Император глубоко вздохнул.
— Значит, шло к тому. Счастье Кипты, что он не стоит перед нами сейчас. Впрочем, если верить вам, его настигло возмездие более страшное, чем мы могли бы придумать. Кум больше не является угрозой. Остается та гибель, которую его Хозяин навлек на нас. Пусть ни одно слово об этом деле не вылетит из ваших уст. Кранд не должен впасть в безумие. Наша жизнь внешне должна идти как всегда, однако мы сможем втайне приготовиться к концу. Сколько времени нам остается, дочка? — Он повернулся к Трэле.
— Кипта говорил — три месяца, прежде чем начнутся наихудшие возмущения.
— Так мало? Тогда мы должны впрячься в работу. Десять часов на то, чтобы собраться с силами — и затем мы снова собираемся эдес.
После этого он отпустил нас. Трэла и Аналия ускользнули через дальнюю дверь, даже не оглянувшись. Закат, Анатан и я, стараясь не привлечь внимания, прошли в мою штаб-квартиру. Трэн остался с Императором.
Достигнув своих апартаментов, я принял ванну и, бросившись в постель, беспокойно ворочался с открытыми глазами, мысленно перебирая все проблемы, стоявшие передо мной. Наконец, я задремал, провалившись в наполненный грезами сон.
На втором экстраординарном заседании совета мы встретились с теми Учеными, которым доверял Император, и с некоторыми членами других каст, считающихся надежными. Добрых четыре часа, если не больше, ведущий астроном Кранда читал лекцию, касавшуюся причин гибели его и соседних миров.
В прошлом было доказано, что жизнь, как мы ее понимаем, не могла существовать ни на одной из двух других планет, которыми обладало наше солнце. Но другие солнечные системы были доступны для нас. Одна из таких, находящаяся в нескольких сотнях световых лет, обладала девятью планетами, одна из которых родилась недавно. Этот дикий молодой мир должен стать местом нашего назначения.
Когда это было предварительно решено, они повернулись ко мне за консультацией относительно космических кораблей. Я изложил им то немногое, что знал.
— Ускорение, способное преодолеть силу притяжения Кранда, на космическом корабле может убить звездоплавателей, прежде чем он пробился бы через плотные слои нашей атмосферы. Это должен быть корабль, радикально отличный по конструкции от любого, который мы когда-либо задумывали, и гораздо более мощный, чем любой из существующих в настоящее время.
Трэн кивнул.
— Но мы можем теперь получить энергию в избытке, — мрачно сказал он.
— Что ты имеешь в виду?
— Источники Кипты доступны для нашего пользования. Энергия солнца.
Другие слегка отшатнулись от него.
— Ты же нарушишь древний запрет? — тихо спросил Император.
Трэн оглядел нас.
— Мы должны прямо смотреть в лицо тому, что лежит перед нами. Ибо, у Кранда и большей части его жителей нет будущего. А для горстки, горстки тех, кто продолжит наш род и заново создадут цивилизацию — и лучше, чем создали мы — для них есть надежда. Единственный корабль, о котором упоминал Лорд Гаран, корабль, снабженный неистощимой энергией солнца, сможет вырваться. Вопрос, который стоит перед нами сейчас, заключается в том, что мы должны сами и наш мир наброситься на работу — очень напряженную работу — для того, чтобы незначительная часть нашего числа могла добраться через космос к безопасности. Осмелимся ли мы скаэать, что достойны такой жертвы со стороны наших собратьев?
Император повернулся к вдетому в белое человеку, находящемуся справа от него, — Верховному Жрецу Храма Знания. Тот разгладил свою мантию морщинистыми ладонями, а его старые-старые глаза, казалось, пристально смотрят в будущее.
— Оун раскрыл нам этот путь; разве убоимся мы идти по тропе, которую Оун указал нам? — неторопливо начал он. Если те, кто пойдет, — достойны, тогда мы выполним задачу, стоящую перед нами. Но вот что я скажу, люди Кранда: время Ученых прошло. Мы согрешили, возвысившись над нашим миром, и поэтому в течение этих последних дней, до сих пор оставленных нам, не должно быть ни Ученых, ни простых людей — только братья, борющиеся плечом к плечу за общее благо.
Слабое бормотание последовало за, его речью, а мое сердце учащенно забилось. Барьер пал, в таком случае Трэла стала полностью моей, будь, что будет. Я был волен открыто претендовать на то, что она подарила, когда смерть стояла над нами в Путях.
— Лорд Гаран, — я с усилием собрал блуждающие мысли и взглянул на Императора, — тебе больше, чем кому-либо из нас, известны секреты авиационного конструирования. Под твоим руководством находятся наши специалисты. Что ты нам предло. жишь?
— Есть один человек, некий Хей-Лин из Кэмпта, который занимался межпланетными кораблями два года назад. Он успешно приземлил ракету на нашей соседке, Сойе. Но его надо будет полностью посвятить в нашу тайну.
— Ты доверяешь ему? Я заколебался.
— Я очень мало знаю Хей-Лина, так как соприкасался с ним только во время его работы. Он сообщал мне о развитии своих экспериментов один раз в месяц в течение прошлого года. О нем самом я ничего не знаю. Тем не менее, он сегодня единственный на Кранде человек, кто способен решить эту задачу.
— Хм... — Император погладил пальцами подбородок. Лорд Закат, как твои рудники в Ру? Сможешь ли ты увеличить добычу в них вдвое, возможно, в течение следующего месяца?
— Предоставьте мне свободу действий, и я попытаюсь, сказал офицер с мрачной осторожностью, но его ответ, казалось, удовлетворил Императора.
— Тогда остается подобрать какое-нибудь пустынное место, подходящее для постройки нашего корабля, и приниматься за работу. В то же время я приказываю, Лорд Гаран, освободить твоего инженера от служебных обязанностей и распорядиться, чтобы он докладывал мне. Лорд Закат получит новые грузовые заказы для Ру. Если Оун соблаговолит, мы сохраним наш совет до конца. Вы согласны, милорды?
Один за другим они дали свое согласие, и таким образом решение было принято.
Следующий месяц был периодом кошмарной, изнуряющей деятельности для всех нас. В то же время волнения, которые Кипта так искусно посеял, разрастались и усиливались, что делало мою службу нелегкой. Если бы не было Анатана, на которого я стал полагаться все более и более с каждым днем беспорядков, то я бы никогда не смог обеспечить надлежащий порядок в своем корпусе.
Юный Анатан, казалось, стал старше и в любой час был готов явиться по моему зову. Кроме того, что я нуждался в его помощи и вообще был привязан к нему, у меня была еще одна причина держать его рядом с собой: ибо только через него я получал известия о Трэле. Аналия, его сестра, по-прежнему была первой фрейлиной Трэлы, и она постоянно сопровождала Принцессу. За все это время я не встречался с Трэлой лицом к лицу.
Однажды вечером я сидел в одиночестве у себя в комнате, Просматривая рапорты из Ру, содержащие комментарии Заката по поводу тамошней ситуации, когда вошел Анатан. Он положил на стол передо мной маленький металлический футляр для письма. Рулончик шелка внутри содержал всего одну строку:
«У грота на восходе луны».
Подписи не было, и я недоуменно разглаживал шелк.
— От кого ты получил его?
— От Аналии, — коротко ответил он.
Поняв, из чьих рук, должно быть, вышло письмо, я поспешно засунул его в свой мешочек на поясе. Однако Анатан задержался рядом со мной, на его лице явно была написана нерешительность.
— Ну?
Он беспомощным жестом вытянул руки.
— Это несправедливо! — Крик, казалось, сорвался с его губ, а затем он повернулся и выбежал от меня, как будто я был ночным демоном.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Весьма удивленный причиной его вспышки, я подошел к окну. Луна скоро должна была взойти, и, с бешено бьющимся сердцем, я схватил длинный темный плащ, который достаточно скрывал мою форменною одежду. Завернувшись в него, я поспешно вышел.
Мой личный флайер коснулся дворцовой посадочной площадки, и я поспешил вниз по откосу, на ходу пробормотав часовым пароль. В саду дул прохладный ветерок, и никогда обреченный Кранд не казался таким прекрасным в моих глазах, как в эту ночь, когда я пересекал полянки императорского сада в поисках того грота, где мы однажды задержались.
Я пришел рано. Никто не ждал меня среди деревьев. Сгорая от нетерпения, я шагал взад и вперед по затененной лесистой лещине. Однако, мне не пришлось долго ждать. Из темноты подивилась белая фигура, которую я хорошо знал.
— Трэла?
Мои руки обвились вокруг ее упругого тела, мои губы уловили свежесть ее плоти. Но она вырвалась из объятий и, прижав руки ко рту, отпрянула от меня.
— В чем я провинился, любимая? Я испугал тебя? Она покачала головой, и тогда в полосе рунного света я увидел безмолвные слезы, скользящие по ее бледным щекам.
— Это я виновата, Гаран...
— Может быть, ты устала? — нетерпеливо прервал я. — Тогда я не стану докучать тебе, милая.
— Нет, нет! — Ее голос поднялся до пронзительного крика. — Могу ли я говорить об этом!
Она сплела тонкие пальцы, а слезы все еще лились и увлажняли манишку ее платья. Затем она, казалось, отчасти овладела собой.
— Ты ни в чем не виноват — ни в чем, Гаран, все, что ты совершал, было правильным и прекрасным и всегда хорошим. У нас будет что вспомнить, когда... когда... — ее голос ослабел.
Я затрепетал, а холод пронзил меня до самых костей, ибо я почему-то знал, что счастье покинуло меня.
— Что ты хочешь сказать мне, Трэла? — я спросил так ласково, как мог. — Не пугай меня, возлюбленная.
— Я не свободна в жизни и любви, Гаран. Не свободна выбирать радости жизни. Было решено, что для блага Кранда я должна принадлежать Трэну. Теперь я сознаю всю глубину своего греха. Потому что я была уже отдана Трэну, когда стояла в Путях и вызвала твою любовь, которую сама же породила. Я была предназначена Трэну, когда вернулась из Храма Света. Отвернись теперь от меня, Гаран, так как ты имеешь на это право. Я по своей слабости предала нашу любовь
Я почувствовал холод, который неожиданно напал на меня, прокрадываясь в самое сердце.
— Ты жена Трэна? — спросил я одеревеневшими губами. Она вскинула голову.
— Нет, и не думаю, что когда-нибудь буду. Когда я впервые посмотрела тебе в лицо в контрольной кабине отцовского флагмана, когда наши глаза встретились и открыли в глубине друг друга сердечную тайну, тогда я уже поняла, что ни за кого другого не смогу когда-либо искренне выйти замуж. Потому что ты мой, Гаран, и я твоя, хотя между нами подвешены миры. Так было между нами раньше, так будет между нами и впредь! Когда они убедили Трэна жениться на мне, я оттягивала и откладывала, все время уклоняясь от этого, надеясь, что судьба, может быть, когда-нибудь окажется милостивой. Когда мы стояли в Путях, я думала, что смерть придет разрешить нашу безнадежную загадку, поэтому заговорила. Но мы пробились, и наступает конец всем моим замыслам. В тот день, когда Трэн будет выбран возглавить бегство с Кранда, я полечу с ним. Мои обязанности жестоко спланированы. Я должна отвергнуть любовь. Отвергнуть, Гаран...
Ее голос ослабел и угас. Она опустилась на скамью, пристально вглядываясь широко открытыми глазами в деревья, которые скрывали наше убежище. Я грубо эасмеялся, и горечь этого звука отозвалась даже в моих собственных ушах.
— Итак солдат должен находиться в стороне. Вы, Ученые, решили так. Хорошо, а если солдат не пожелает, Трэла? Что если я заявлю, что, несмотря на то, что ты сказала мне, ты моя по праву?
— Гаран. — Мои слова придали ей новые силы. — Гаран, я поступила жестоко, но не заставляй меня всегда вспоминать этот час с еще большей горечью. Я запятнала нашу любовь, а ты хочешь разбить ее.
— Простите. Я больше не протестую, Царственная Леди. Гаран возвратится на свое место, чтобы принести пользу Кранду. — С этими словами я повернулся и покинул ее, не обращая внимания на плач, который преследовал меня. Меня охватило бешенство, и весь мир вокруг себя я видел в багровом тумане.
Когда я снова оказался в своей комнате, то заперся и пристально смотрел на стены тусклыми, невидящими глазами. Всю ночь я расхаживал по комнате. Когда наступило утро, я преодолел внутреннее смятение. В течение этих мучительных часов что-то во мне, может быть, дух моей жаждущей и обманутой юности, умерло навсегда.
Я прожил оставшиеся дни достаточно спокойно, механически выполняя работу, которую должен был делать. Мои специалисты работали в дебрях Кора, где космический корабль постепенно воплощался в своей колыбели. Закат совершил чудеса в Ру, откуда доносились слухи о его безжалостном правлении. Анатан всегда слонялся неподалеку, не сводя с меня опечаленных глаз. Я одиноко шел своим путем.
Было решено послать вперед луч сконденсированной энергии, направленный луч, чтобы достигнуть планеты, выбранной для нашей дальнейшей жизни. В этом гигантском туннеле чистой энергии шарообразный корабль безопасно заскользит к своему месту назначения. Незримые барьеры отразят блуждающие метеориты, охраняя путешественников. Проверить нашу теорию уже не было времени. Грядущая гибель уже сейчас тяжело нависла над нами — сверкающий шар в ночном небе.
За три недели до конца мы созвали последнюю чрезвычайную конференцию в Ю-Лаке. Было уже невозможно хранить дальше тайну судьбы Кранда: конец уже наступал. Были извержения, две приливные волны и ряд землетрясений, с каждым разом все более сильные.
В эту ночь мы собрались, чтобы выбрать тех, кто отважится отправиться в космическое пространство, чтобы хоть какая-то часть нашего мира могла быть спасена. Трэн и Трэла сидели рядом, и перед Лордом из Гурла лежал список имен. Было ясно, что эти смельчаки должны быть молодыми и сильными, полностью способными выдержать напряжение космического путешествия. Далеко не все из собравшихся отвечали этим требованиям. Однако, даже тени недовольства не появилось на их лицах, пока они слушали.
Одно за другим зачитывались имена. Я был страшно доволен услышать, что Аналия и Анатан включены в список. Но когда, наконец, Трэн закончил, я встал, чтобы опротестовать список, — Милорды, вычеркните мое имя.
— Но ты нам нужен...
Я пресек возражения Трэна.
— Вряд ли вам на вашем диком молодом мире понадобится солдат. Я останусь здесь, где, может быть, буду полезен, наводя порядок в эти последние дни. Нет, я не уйду. Я принадлежу Кранду и останусь на Кранде до конца. — Я взглянул на Трэлу. Ожесточенность и ненависть покинули меня, и я с улыбкой смотрел ей в лицо. Я увидел, как ее рука коснулась колеблющихся губ и затем двинулась по направлению ко мне. Я был вполне удовлетворен.
Несмотря на все их уговоры, я не отказался от решения, которое принял. И Анатан остался бы со мной, если бы я фактически не втиснул его в транспортный флайер, который должен был доставить их в Кор, на корабль. В последнюю минуту Трэла подошла ко мне,
— Любимый, — сказала она отчетливо, — сейчас ты подарил мне память более драгоценную, чем сокровище тысячи королей. До свидания, до будущей нашей встречи. — И на виду у всех она поцеловала меня в губы.
Затем они улетели, а мы стояли на посадочной площадке, провожая взглядом черное пятнышко флайера, быстро исчезавшее вдали. Закат зашевелился первым. Он повернулся ко мне и протянул руку, былая широкая усмешка появилась на его некрасивом лице.
— Ты был хорошим товарищем, Гаран. Когда мы встретимся по ту сторону звезд, то расскажем друг другу немало невероятных историй. А теперь, прощай.
— Куда ты направляешься? — спросил я.
— Обратно в Ру. Я все же солдат и хочу остаться на своем посту до конца. — Его флайер тоже исчез в подернутом дымкой небе.
Я остался один.
Мы находились на гребне самой высокой сторожевой башни Ю-Лака. Мое тело было прижато к камню: я чувствовал холод от этого прикосновения сквозь плащ. Внутри меня был холод смерти.
— Начинается! — Сказал ли это Император, или монотонное пульсирование крови в моем мозгу выбило это слово?
За далекими горами появилось большое неровное пятно зарева, расцветшего вспышкой пламени. Раздробляющий гул... Ропот безумствующего города исчез, поглощенный им. А с поверхности нашего пораженного мира поднималось копье света, все выше и выше. Копье протеста, брошенное против богов.
Единственный глубокий судорожный всхлип вырвался у меня помимо воли. Рука Императора обняла меня за плечи.
— Там выходит сердце Кранда. Разве эта жертва не заслужена, сынок?
«Нет!» — стучала горячая кровь в моих жилах.
Я посмотрел прямо в его прекрасные глаза.
— Да, — мои губы произнесли слово, которое мое сердце не воспринимало.
Я смотрел, как огненное копье ввинчивается в пустоту. Небеса стали снова темными и мрачными. Снизу доносились крики обезумевшего мира, наполненные страхом и ненавистью.
— До конца, сынок?
— До конца. — Скрепил я договор между нами.
Мы повернулись и бок о бок спустились со сторожевой башни на улицу. Здесь мы расстались: его ждали дела, меня тоже.
Как солдат я знал, что должен впредь до самого конца использовать все свои полномочия и всех людей под моей командой, чтобы поддерживать порядок. Я отлично понимал, что это была неблагодарная работа. Я представил себе ее гнусность, пока торопился в казармы через теснящиеся бесчинствующие толпы, которые заполняли улицы. Не было силы под солнцем Кранда, которая могла бы надеяться навести порядок в этом хаосе, но мы должны попытаться.
Везде кружилась чернь в безнадежном смятении. Некоторые совершали бессмыленные акты насилия, открыто дрались на улицах, грабили и опустошали дома. С чувством гордости, которое оставалось даже теперь, я увидел светлые униформы солдат; когда они буквально сражались за то малое, что могли сделать для сохранения хоть какого-нибудь порядка. На каждом уличном углу, казалось, имелся оракул. Некоторые из них молились; другие выкрикивали обвинения в грядущем уничтожении Ученым, подстрекая своих слушателей к актам насилия в мире, скатывающемся в безумие.
Я пробивал себе путь, благословляя физические действия, которые отвлекали меня, от многих воспоминаний. Тяжко было сознавать, что моя леди Трэла, если планы не потерпели крах, продолжала свой путь через невыразимое пространство между звездами к другому миру и другой жизни, в которой мне нет места. Я был не из тех, кто смиряется с утратой. Наоборот — тогда и там я поклялся Оуну, что если бы он даровал мне когда-нибудь другую жизнь, где-нибудь в другом мире, как некоторые из нашего народа верили могло случиться, то я опять бы нашел живое существо, которое было бы Трэлой. И тогда-ничтони сила Всевышнего, ни сила человека никогда бы не разлучила нас.
Поддерживаемый этой клятвой, как изнуренный штормом моряк цепляется за спасательный плотик, я достиг казарм. Войска строились в колонны — ехали рысью, — чтобы смело противостоять хаосу. С таким же успехом Ана могла попытаться обуздать грифа. Потому что на каждый акт насилия, который они предупреждали, приходилась тысяча других, ведущих к кровавому концу.
Следующие несколько дней были кошмаром бессмысленной, непрестанной деятельности. Не было реальной ночи — или дня, только служебные обязанности и ужасная усталость как ума, так и тела. Вся нормальная жизнь на Кранде, казалось, остановилась, Дворцы удовольствий были заполнены людьми, ищущими забвения. Половина домов в деловом квартале Ю-Лака была разграблена и опустошена. Мы не производили арестов — не было ни времени, ни тюрем. Мы осуществляли быстрое правосудие прямо на месте преступления. Лишь немногие продолжали вести нормальную жизнь и выполнять обычные обязанности: мои люди — к моей гордости, — полиция и большинство Ученых. Тому, кто нуждался в доказательстве зла, вызванного безумием Кипты, достаточно было только открыть глаза и осмотреться.
В эти последние дни разрушения Кранда я был так занят работой, что почти не имел времени думать о Трэле или делать предположения о судьбе космического корабля.
На четвертый день такого образа жизни без сна и без малейшего отдыха я понял, что должен найти какое-нибудь забвение, иначе свалюсь с ног. К тому же, у меня было дело во Дворце. Я устало потащился на крышу, где держал свой флайер. Я вышел в холодную, продуваемую ветром, кроваво-красную утреннюю зарю. Надо мной как угроза нависала вторгающаяся планета — молот, занимающий четверть неба. Я знал, если наши Ученые рассчитали правильно, что теперь приближался миг, когда весь Кранд разлетится на куски...
Когда я возвышался над разрушенным городом, то увидел, что у нас появился еще один безжалостный враг. Громадные водяные валы громили низинные пространства, снося стены, которые стояли неизменившимися в течение поколений, неся смерть любому, кто замешкался там.
Охваченный внезапным предчувствием, я понесся на максимальной скорости к Дворцу. Император и я заключили договор; я был уверен, что он предпочтет встретить свой конец в чистом, пожалованном Оуном, воздухе. Ни он, ни я не могли сделать ничего больше для нашего родного мира.
Я летел против напора мощного ветра с той же самой необходимостью доведения до конца распоряжений, которая удерживала меня на моем посту на всем протяжении этих сводящих с ума, ужасных дней. Рычаги управления флайером были врагом, с которым я должен был бороться изо всех сил. Подо мной содрогались здания, раскачиваясь, как молодые деревья в страшную бурю, и слышался глухой рев. Мое судно больше не подчинялось управлению, как я ни старался. Пока оно описывало круги, я уловил перемежающиеся видения неба и земли. Разрушающиеся здания падали обломками на маленькие бегущие существа моего прежнего собственного рода. Громадные волны откатывались назад, унося с собой остатки разбитых каменных островов.
Темнота — и с ней паника, которая была как массированный удар. Я ожидал всего, но это, несущее с собой весь вековой страх человека, было намного хуже, чем могло вызвать любое предупреждение. Это длилось только миг, в то время как что-то такое огромное, что не охватишь взглядом, промелькнуло и исчезло в пространстве. Внезапно я понял: Кранд раскололся пополам и добавил новую луну — или то был Кранд, который исчез, столкнув и свою луну? Мой флайер, полностью потерявший управление, сокрушал и бил воющий, ревущий ветер. Только привязные ремни сиденья пилота еще предохраняли меня от таких ударов, которые вызвали бы смерть. Дыхание — я не мог больше дышать... Теперь, когда на меня опустился мрак, я увидел — не хаос мира, так как нет человека, который мог бы смотреть на это и остаться живым. Я увидел Трэлу — Трэлу, какой она была и всегда будет для меня!
Мы долго благоговейно молчали — моя Леди Трэла и я, который был теперь Гараном Пламени в пещерном мире Тэйва. Эти сцены, которые мы только что видели, все еще жили в наших воспоминаниях и причиняли боль даже сейчас.
Кто же я? Гаран из Ю-Лака, который существовал — как далеко во времени, мог ли кто-либо подсчитать это теперь? Или Гаран, который существует — здесь в настоящее время, который может протянуть руку тому, погибающему Гарану, и почувствовать связь между ними?
Трэла — я поднял ее, полностью стряхивая то изумительное прошлое, которое теперь тяготело надо мной. Она тут в моих объятиях, и мы никогда не расстанемся — никогда.
Забыта была комната, в которой мы стояли, — зеркала видения были чистыми.
Поиски были закончены — конец стал началом.

Предыдущая страница 7


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • СКВОЗЬ ГОЛУБОЙ ТУМАН (Страница 1)
  • ГАРАЙН УЗНАЕТ О ТЕМНЫХ СУЩЕСТВАХ (Страница 1)
  • В ПОДЗЕМЕЛЬЯХ МРАКА (Страница 1)
  • БЕГСТВО ИЗ ПОДЗЕМЕЛИЙ (Страница 2)
  • БИТВА В ПЕЩЕРАХ (Страница 3)
  • ЛОРД Ю-ЛАКА (Страница 3)
  • ХОЗЯИН КУМА (Страница 3)
  • ДВОРЕЦ УДОВОЛЬСТВИЙ В СОТАНЕ (Страница 4)
  • АЙЛА И ЛАНИЯ (Страница 4)
  • ПОХИЩЕНИЕ ТРЭЛЫ (Страница 5)
  • ПУТИ МРАКА (Страница 5)
  • СУЩЕСТВО ИЗ БЕЗДНЫ (Страница 5)
  • ОБРЕЧЕННЫЙ МИР (Страница 6)
  • ИСХОД (Страница 6)


Андре Нортон

Гаран вечный

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin