Андре Нортон - Эльфийское отродье

1 Андре Нортон Мерседес ЛЭКИ

Глава 1

Шейрена безмерно устала. Ей уже добрый час, а то и больше, приходилось слушать восхищенное воркование служанок. Человеческие голоса эльфийскому уху кажутся хриплыми и грубыми, но Шейрене они обычно слух не резали. Однако сегодня...
- О, госпожа моя, какое чудное платье! Такого свет не видывал, клянусь!
Безымянная белокурая рабыня из числа прислужниц ее матери цокала языком, разглядывая переливающиеся складки платья Шейрены. Возможно, с ее точки зрения платье действительно было восхитительным: тяжелый муаровый шелк цвета павлиньего пера, прошитый нитями, отливающими перламутром. Цвет ткани был куда ярче тех, что встречаются в природе.
"Но для меня ничего хуже не придумаешь... Я просто пропаду в этом платье! Я буду похожа на привидение, обрядившееся в костюм, снятый с живого".
- Да, в самом деле! - воскликнула другая служанка. - Все лорды будут от вас без ума!
"Ну да, если им нравятся девушки, похожие на труп, облаченный для погребения!" Как бы ее ни накрасили, все равно цвет лица Рены не будет соответствовать этому платью. Оно годится для яркой красоты человеческой наложницы, но отнюдь не для эльфийской девы. Тем более Шейрена чересчур бледна даже для эльфийки. Как это похоже на отца: выбрать платье, которое подчеркивает не красоту Шейрены, а власть - его власть, его могущество, его богатство, позволяющее приобретать такие вещи.
Шейрена ан-Тревес зажала уши, чтобы не слышать болтовни рабынь. Ей хотелось очутиться где угодно, только не здесь. Бледно-голубые мраморные стены ее комнаты, лишенные окон, всегда напоминали Шейрене каземат, но теперь, когда в комнате толпились не только полдюжины ее собственных рабынь, но и еще четыре рабыни ее матери, Шейрене казалось, что в комнате буквально нечем дышать. Жара, духота, нестерпимое благоухание духов...
Шейрена мечтала сбежать отсюда хоть куда-нибудь.
"Вырваться бы на волю! Посидеть бы сейчас на том лугу, что нашел Лоррин, посмотреть на бабочек или прокатиться верхом вдоль стены поместья..." - с тоской подумала Шейрена. Она погрузилась в мечты о бегстве, унесясь мыслями далеко-далеко от душного будуара. Шейрене представилось, как она мчится сломя голову на резвом мерине Лоррина вдоль стены, сложенной из песчаника, в лицо ей бьет свежий ветер, и Лоррин, как ни старается, не может опередить ее...
"Ах, Лоррин! Если бы ты мог прийти и избавить меня от всего этого! Но нет, это глупо - ты ведь и сам не в силах избавиться от цепей обычаев..."
Две главные прислужницы Шейрены - бывшие наложницы отца, изгнанные из гарема, рыжие близняшки, которых Шейрена все время путала, - обратились к ней с каким-то вопросом. Шейрена легонько тряхнула головой и заставила себя отвлечься от дум.
- Пора надевать нижнее платье. Прошу вас, госпожа, - терпеливо повторила рыжая. Лицо служанки ничего не выражало. Шейрена встала, чтобы позволить одеть себя. Рабыни давно привыкли к ее кратковременным приступам забытья. Даже если это их и раздражало, девушки были чересчур хорошо выдрессированы, чтобы показать это. Ни один из рабов В'лайна Тилара лорда Тревеса никогда не осмелился бы выказать раздражение перед своими хозяевами-эльфами. Прислужницы Шейрены всегда сохраняли одинаковое безжизненно-доброжелательное выражение лица, какое можно видеть на парадных портретах.
Этого требовал отец Шейрены. Но саму Шейрену это всегда ужасно нервировало: кто знает, какие мысли прячутся под этими масками?
"Если бы я знала, о чем они думают, я бы, по крайней мере, могла знать, что думать о них. Хотя вряд ли их мысли оказались бы особенно лестными... Ну что хорошего можно подумать обо мне?"
Повинуясь указаниям служанок, Шейрена повернулась к четырем девушкам, которые держали платье бережно, будто священную реликвию, и подняла руки. Шелк мягко скользнул вдоль тела и на миг окутал ей голову, пока служанки расправляли пышные мягкие складки цвета морской волны. Они стянули платье вниз, и юбка окутала босые ноги Шейрены. Рукава и лиф были облегающие, с очень глубоким вырезом, юбка расходилась от бедер пышными складками, а позади по последней моде волочился длинный шлейф...
"В этом платье я буду похожа на зеленый прутик, колыхающийся на волнах. Очень мило. И почему они не смеются надо мной? Я бы на их месте не удержалась..."
Конечно, этот покрой тоже выбрал сам лорд Тилар. Надо же показать, что его дочь не чуждается веяний моды! И неважно, что в этом модном платье она выглядит смешно.
Хотя, с другой стороны, так ли уж ей хочется быть привлекательной?
"Нет. Нет, не хочется. Я не хочу мужа. Я хочу, чтобы все оставалось по-прежнему. Да, мою нынешнюю жизнь не назовешь счастливой - но мне совсем не хочется оказаться собственностью какого-нибудь лорда, похожего на моего отца. Ну, а раз отец сам выбрал для меня это платье, он не сможет обвинять меня в том, что я выгляжу смешной". Эта мысль принесла ей немалое облегчение. Ведь если сегодня вечером Шейрена не добьется успеха, отцу непременно понадобится кто-то, на кого можно будет свалить вину. Так что не стоит давать ему повода обвинить во всем ее. Лорд Тилар дал понять своей жене и дочери, что сегодняшний праздник особенно важен для дома Тревес.
Когда отец получил приглашение, причем не только для себя, но и для Шейрены, он ужасно обрадовался. Шейрена не видела его таким веселым с тех пор, как он узнал, что цены на зерно для рабов подскочили втрое из-за града, который его поля обошел стороной. Род лорда Тилара был старинным, но не слишком знатным, и богатством своим он был обязан исключительно удаче в торговых делах. Дед лорда Тилара был простым нахлебником. Дом Тревес достиг таких высот только благодаря хозяйственности лорда Тилара. И в Совет лордов он был избран лишь недавно.
В былые времена лорд Тилар не посмел бы даже приблизиться к главе дома Хэрнальт, а уж о том, чтобы получить от него приглашение на праздник, нечего было и мечтать...
- Госпожа, повернитесь, пожалуйста.
Приглашение было прислано не по магической связи.
Его принес посланец - причем не раб-человек, а эльф.
Это говорило о том, насколько повысился статус лорда Тилара со времен войны с Проклятием Эльфов. Приглашение было начертано на тончайшем листке чистого золота. Разумеется, без магии такого не создашь. Это была тонкая, неявная демонстрация силы и искусства создателя.
"В'касс Ардейн ан-лорд Фотрен лорд Хэрнальт просит лорда Тревеса оказать ему любезность, посетив праздник, который устраивает в его честь его опекун, В'шейл Эдрес лорд Фотрен, по случаю его вступления во владение землями и титулом. Кроме того, он просит, чтобы на празднике присутствовала также дочь лорда Тревеса".
Ни даты, ни времени не указано: даже самые нищие нахлебники в поместье лорда Тилара знали, когда именно состоится праздник. Знали они и то, почему наследник дома Фотрен унаследовал дом Хэрнальт - вопреки яростному сопротивлению брата лорда Дирана.
- Пожалуйста, приподнимите немного руку.
"Странно, что брата лорда Дирана тоже зовут Тревес..."
Лорд Тревес и лорд Эдрес крупно повздорили на Совете.
Лорд Тревес удалился в гневе, забрал то немногое, что принадлежало ему по закону, и сделался нахлебником одного из противников лорда Эдреса. Шейрена надеялась, что столь неудачное совпадение имен вызовет в лорде Ардейне неприязнь к ней. Ведь раз он приглашает ее на праздник, значит, на этом празднике он намерен выбрать себе невесту...
- Пожалуйста, повернитесь немного...
Прошел почти год с тех пор, как лорд Диран погиб вместе со своим сыном и наследником и его имение осталось без хозяина. В конце концов лорды из Совета - и лорд Тилар в их числе - постановили, что имение и титул переходят по наследству только к старшему сыну, оставшемуся в живых, за исключением тех случаев, когда сыновей в живых не осталось. И, поскольку предполагалось, - ибо трупов было два, - что Валин, наследник Дирана, обратился в дым вместе со своим отцом, а брат-близнец Валина остался жив и здоров, то потому ему и полагалось унаследовать дом своего отца.
Таким образом молодой Ардейн оказался двойным наследником, а потому сделался вдвое более желанной кандидатурой для брачного союза. Неважно, что лорд Эдрес был еще вполне крепок и не позволял надеяться на то, что Ардейн унаследует его имение в течение ближайших нескольких веков - ведь теперь Ардейну по праву принадлежало все имущество лорда Дирана. Благодаря этому он сделался равен своему деду по статусу и положению. Лорд Тилар поддержал требования Ардейна, и это не прошло незамеченным. Очевидно, без награды он не останется - хотя вряд ли наградой будет женитьба Ардейна на Шейрене. Для этого лорд Ардейн был чересчур знатен, а лорд Тилар все же оставался выскочкой, хотя, надо сказать, выскочкой весьма уважаемым.
- А теперь, госпожа, пожалуйста, опустите руку.
"И, несомненно, все непомолвленные эльфииские девы соответствующего ранга получили приглашение прийти и показаться лорду Ардейну - или, точнее, его деду".
Шейрена ни минуты не сомневалась насчет того, кто будет выбирать невесту для Ардейна. Самостоятельно выбирают себе супругу лишь те, у кого нет ни родителей, ни опекунов. Если молодому лорду повезет, его дед, возможно, спросит его мнение - но скорее всего юноша настолько привык повиноваться лорду Эдресу, что покорно женится даже на ослице, если так прикажет его дед.
"Да и я покорно выйду замуж за осла, если так прикажет мой отец, что бы я об этом ни думала. Ведь мои чувства не имеют никакого значения..." - уныло размышляла Шейрена, пока служанки старались потуже затянуть корсаж. Это делалось для того, чтобы заставить тощие прелести Шейрены выглядеть чуточку попышнее, но результат получился скорее обратный.
В приглашении ничего не говорилось насчет других девиц, которые будут присутствовать на празднике, но в этом и не было нужды. В будуарах по всей стране судачили о том, что лорду Ардейну нужна невеста и выгодный брак - или, скорее, наоборот: выгодный брак и невеста. Так что на балу будут десятки незамужних и непомолвленных эльфиек - от девочек, которые еще играют в куклы, до почтенных вдов, обладающих собственным имением и влиянием. Однако лорд Ардейн только один, а потому на балу наверняка будет много других неженатых эльфийских лордов, а также их отцов и представителей, подыскивающих подходящих невест. Нечасто бывают такие крупные сборища, на которых все могут забыть о взаимной вражде и хотя бы на один вечер сделать вид, что хорошо относятся друг к другу. Быть может, на этом празднике будут заключены новые союзы, улажены старые конфликты...
- Шлейф, госпожа! Пожалуйста, приподнимите ногу...
"И вспыхнут новые". Служанки попросили ее развернуться на месте. Шелковые складки юбки взметнулись и с легким шелестом улеглись волнами. Затем подали верхнее платье - и Шейрена снова застыла, точно огромная кукла, пока ее облачали. Более тяжелый шелк верхнего платья стекал по телу, и его вес добавился к незримой ноше тоски, давившей на плечи Шейрены.
"Меня выведут напоказ, точно одну из отцовских породистых кобыл, чтобы все неженатые лорды могли полюбоваться моей походкой и посмотреть мне в зубы. Да и Лоррина выводят точно так же: как жеребца-производителя, напоказ всем отцам дочерей на выданье. Отцовская воля - закон..." Шейрена была слишком хорошо вышколена, чтобы проявлять свое отвращение, но немое горе стыло у нее в груди куском холодного льда, и горло сдавило до боли. Служанки принялись возиться со шнуровкой по бокам платья. Шейрена на миг закрыла сухие, горящие глаза, чтобы взять себя в руки и вернуть себе необходимое спокойствие?
О, как тяжело все время быть такой спокойной, такой послушной, особенно когда ей предстоит эта мука! Шейрена всегда чувствовала себя неуютно в присутствии чужих. Отец иногда показывал ее гостям, когда приезжали возможные кандидаты на брак, и каждый раз Шейрене хотелось спрятаться где-нибудь под ковриком. А теперь, когда ее обрядили в это орудие пытки, замаскированное под платье, в котором ей придется весь вечер выставлять себя напоказ перед десятками, сотнями чужих глаз, Шейрена чувствовала себя по-настоящему больной.
- Надо подтянуть потуже этот шнурок. Выдохните, пожалуйста...
Мать в течение нескольких недель пыталась убедить Шейрену, что ей необыкновенно повезло. Это ее первый - и, возможно, единственный - шанс вступить в брак, который устроит не только отца, но и ее самое. Это редкостная возможность познакомиться с лордами, ищущими себе невесту, прежде чем один из них свалится на нее, как снег на голову. Быть может, какой-нибудь молодой лорд действительно ей понравится; быть может, ей повезет и она выйдет замуж за того, кто позволит ей покидать пределы своего будуара, вместо того чтобы сидеть в четырех стенах, как полагается замужним эльфийкам.
Мать говорила еще многое в том же духе. Она, мол, вполне понимает чувства Шейрены, те тревожные мысли, которые преследуют ее в последнее время, и то, почему Шейрене вообще не хочется вступать в брак. "Да что мать вообще может об этом знать? Виридине ан Тревес за всю ее жизнь ни разу не пришло в голову ни одной неподобающей мысли! Она всегда была идеальной леди, любезной и послушной, охотно повиновавшейся своему отцу, а после супругу..." Разве может такая женщина, как ее мать, понять мысли, что терзают ныне Шейрену?
- Вытяните руку, госпожа. Вот так, пожалуйста.
Сейчас Шейрена отдала бы все на свете, лишь бы подцепить какую-нибудь болезнь вроде тех, на которые вечно жалуются люди, когда им неохота работать. Но увы! Эльфийские женщины, несмотря на свою кажущуюся хрупкость, никогда не болеют. Так же, как и мужчины.
"Можно было бы слечь с головной болью, как Лоррин, но теперь уже поздно. Если я пожалуюсь на головную боль сейчас, отец ни за что не поверит, что я не притворяюсь".
Она поворачивалась туда-сюда, повинуясь указаниям служанок, поднимала и опускала руки, пока они затягивали корсаж, надевали на нее широкие и длинные, до пола, рукава верхнего платья и закрепляли их на плечах золотым шнуром.
"Хотелось бы знать, я действительно выгляжу такой неуклюжей или мне это только кажется?"
Шейрену раздирали противоречивые чувства. С одной стороны, она понимала, что отец не мог бы придумать для нее более неподходящего одеяния, и это было унизительно. Она предстанет перед целой толпой незнакомых эльфов в самом невыгодном свете. Но, с другой стороны, тем меньше шансов, что хоть кто-то ею заинтересуется...
"Пусть лучше я буду похожа на засохший прутик, чем..."
Чем что? Чем выйти замуж за кого-нибудь вроде ее отца?
"Матушка сказала бы, что это не так уж плохо, - с горечью подумала Шейрена. - Но, с другой стороны, матушка всегда куда больше заботилась о Лоррине, чем обо мне. Вот если бы он был сегодня на моем месте, стала бы она убеждать его, что жениться неизвестно на ком - это совсем неплохо?"
- Не будет ли госпожа так любезна постоять минутку?..
Но Виридина совсем не такая, как ее дочь. Виридина привыкла к своему стесненному образу жизни. А Шейрене в последний год довелось немного повидать большой мир, и ей не хотелось терять последние крохи свободы.
Дочери лорда Тилара во многом жилось куда проще, чем его супруге. Существование Виридины было опутано таким множеством всяческих обычаев, что она не могла и шагу ступить без того, чтобы не нарушить то или иное правило. Большая часть этих обычаев возникла в суровые времена, когда женщинам постоянно грозила опасность, но это не имело ни малейшего значения для господина и супруга Виридины. Обычаи есть обычаи, и их следует соблюдать во всех подробностях. А Шейрена вплоть до самого последнего времени значила для семьи очень мало. Ее старший брат Лоррин, наследник, мужчина, был куда важнее.
В том кругу, где вращался лорд Тилар, незамужних женщин было куда больше, чем мужчин. Лорд Тилар был слишком горд, чтобы выдать дочь за какого-нибудь мелкого нахлебника, а замахиваться повыше он не решался.
К тому же лорд Тилар, как и все прочие члены Совета, был очень занят, когда поползли слухи о существовании Проклятия Эльфов, а тем более потом, когда эти слухи оказались правдой...
- Отойдите чуточку вправо, госпожа.
А потом началась вторая Война Волшебников, и лорд Тилар окончательно увяз в делах. Ему было не до Шейрены. Главное, чтобы дочь была послушна, хорошо воспитана и держалась пристойно, все остальное неважно.
Шейрена обнаружила, что предпочитает одиночество чьему бы то ни было обществу - если не считать ее брата.
Она не старалась завести себе подруг, потому что ее совершенно не интересовало то, чем увлекались ее ровесницы.
На нескольких приемах, где ей доводилось бывать, Шейрена забивалась в самый дальний угол и скучала там весь вечер, жалея, что нельзя уйти домой.
- А вот эту складочку сюда...
Шейрене совсем не нравилось легкое безумие, которое приносит опьянение, она не понимала, что интересного в светской болтовне и сплетнях, она была слишком проста, чтобы привлекать внимание мужчин, желанное или нежеланное, а игры, которые так забавляли других, оставляли девушку в недоумении: с чего это они так веселятся и что может быть занятного в таких глупых забавах? Так что она предпочитала сидеть где-нибудь в саду, читать или предаваться своим странным мечтам.
В последний год странные мечты посещали Шейрену все чаще, хотя впервые они пробудились в ней в тот день, когда девушка начала учиться менять форму цветов...
- Вот здесь, наверно, надо чуточку ушить.
Поначалу эти уроки, навязанные Шейрене отцом, показались ей ужасно скучными. "Лоррин учится дробить камень с помощью своей магической силы. А мне придется возиться с цветочками..."
Она даже никогда не узнает, кто из них сильнее в магии: она или Лоррин. Эльфийских дев не учат ничему полезному - только всякому баловству вроде создания цветочных скульптур, плетения воды и прочего. Правда, Шейрене доводилось ловить смутные слухи о немногих, очень немногих эльфийских женщинах, которые владеют той же магией, что и мужчины. Но она никогда не встречалась ни с одной из них. И к тому же вряд ли кто-то из этих женщин согласился бы поделиться с ней своими секретами. Но до этих уроков Шейрене никогда не приходило в голову, что у нее есть своя особая сила, о которой ни один эльфийский лорд даже не подозревает.
Ибо во время первого же урока Шейрена совершила странное, восхитительное и немного пугающее открытие.
"Ведь ту же магию, которую я применяю, чтобы изменить форму цветка, можно использовать и иначе! Остановить сердце, например..." Бесполезные уроки? Если ей когда-нибудь понадобится такая сила, эти уроки могут оказаться не такими уж бесполезными...
- А это что? Нитка? Нет, не надо, обрежь ее.
Матери Шейрена о своем открытии сообщать не стала, зная, что Виридину это привело бы в ужас. А потом девушка даже не была уверена, подействует ли это. Но несколько дней спустя ей представился случай это проверить. Она нашла в саду пташку, которая с размаху налетела на стекло и сломала себе шейку. Шейрена даже не задумалась о том, что делает. Ей просто захотелось избавить бедняжку от мучений - и она остановила ей сердце.
Девушка в ужасе убежала в свою комнату, желая спрятаться от того, что натворила. Но сделанное осталось при ней - как и сила, как и знание того, что можно сделать с помощью этой силы.
С этой минуты вся ее жизнь пошла по-другому. Шейрена тайком экспериментировала со своей новообретенной силой. Она использовала воробьев и голубей, которые стаями летали по саду. Сперва она решалась лишь менять окраску и длину перьев. Но постепенно Шейрена осмелела. И теперь по саду порхали диковинные создания с алым и голубым, зеленым и золотым оперением, длиннохвостые, с роскошными хохолками - и все ручные. Что-то говорило Шейрене, что незаметные изменения, доступные ее силе, могут быть столь же важными - и столь же опасными, - как и та магия, которой владеет Лоррин.
И в то же время девушка страшилась протянуть руку и взять ту эфемерную власть, которая так ее манила. Ведь ни одна эльфийка прежде не смела делать ничего подобного.
Должно быть, тому есть свои причины? Быть может, эта заманчивая сила - не более чем иллюзия? Да, конечно, она может превратить обычного воробушка в невиданную яркую птицу - но что толку? Что это доказывает?
- Не будет ли госпожа так любезна сойти с рукава?
Но что, если это вовсе не иллюзия? Что, если эта сила реальна? Что, если Шейрене удалось открыть нечто, о чем больше никто не догадывается?
Эти тайные мысли тяготили девушку и не позволяли принимать то, что с ней происходит, как должное. И тяжелее всего было сносить обхождение отца как с ее матерью, так и с нею самой.
Взять хотя бы это платье. Какой яркий пример того, как мало он думает об их чувствах! Ему и в голову не приходит доверить им что-то действительно важное. Если отец являлся в будуар Виридины с любезной миной, это всегда означало, что он желает, чтобы Виридина вышла к его влиятельным друзьям и разыгрывала перед ними примерную жену. А при своих лорд Тилар на любезности времени не тратил. И вообще он предпочитал жене своих рабынь из гарема. Лорд Тилар постоянно сравнивал Виридину со своими последними наложницами и всегда не в ее пользу.
"Хотя им я тоже не завидую, - подумала Шейрена, взглянув краем глаза на одну из рыжих близняшек. - Отец капризен, и фаворитки при нем надолго не задерживаются".
А когда фаворитки попадали в немилость, лорд Тилар обычно отсылал их прислуживать своей жене или дочери.
Он получал от этого какое-то извращенное удовольствие.
Шейрена никак не могла понять: то ли ему хочется отравить жизнь жене и дочери присутствием его бывшей любовницы, еще не утратившей прежней красоты, то ли, наоборот, он желает отравить жизнь своей бывшей любовнице присутствием законной жены, которая, в отличие от фаворитки, никуда не денется. Быть может, ему доставляло удовольствие и то, и другое.
Виридина спокойно мирилась с этим и никогда ничего не говорила по этому поводу. Она принимала бывших наложниц своего мужа с тем же безмятежным смирением, что и все прочие невзгоды, на которые была так щедра ее жизнь. Эльфийка не испытывала зависти к гаремным красавицам. Между гаремом и будуаром не было особой разницы, если не считать того, что Виридину нельзя было заменить другой женщиной. Наложницы из гарема пользовались не большей свободой, чем их госпожа, - и не меньшей. Постепенно Шейрена начала понимать, что будуар - это гарем для одной женщины. Интерес Виридина проявляла только к тому, что касалось Лоррина и его благополучия. Хотя это был, скорее, не интерес, а навязчивая тревога - как будто Виридина опасалась, что с сыном что-нибудь случится. Она следила за Лоррином с такой заботливостью, как будто он был неизлечимо болен. Хотя Лоррин выглядел вполне здоровым. Разве что его постоянные приступы кришайна... Быть может, с ним и вправду что-то не так, только Рене об этом не говорят? Но тогда почему Лоррин ей ничего не сказал? Раньше у него не было никаких тайн от сестры!
Да, Виридина может мириться со своей судьбой Настоящей Эльфийской Леди, но для себя Шейрена такой жизни не хочет...
"Пусть лучше на меня не обращают внимания, как на дочь, чем терпеть унижения в качестве жены кого-нибудь вроде отца".
Теперь все рабыни столпились вокруг нее, поправляя, подшивая, подтягивая, точно это платье было важной гостьей, а Шейрена - всего лишь манекеном, на который оно надето. Шейрене пришла в голову дурацкая мысль: а вдруг это на самом деле так? Вдруг это платье обладает своей собственной жизнью, а она - только средство передвижения, предназначенное для того, чтобы отнести платье туда, где все смогут на него полюбоваться?
Но вообще-то эта мысль не такая уж дурацкая. Платье представляло лорда Тилара - его власть, его богатство, его положение в обществе. А Шейрена - не более чем повод показать все это, что-то вроде знаменосца. Важно ведь знамя, а не рука, которая его несет. Манекен сгодился бы ничуть не хуже...
"Если бы я была такой же слабоумной, как мать Ардейна, отец все равно обрядил бы меня в это платье и отправил на бал. А если бы я не уступала мудростью любому из членов Совета, отец нашел бы способ заставить меня молчать, чтобы не мешать возможным претендентам на мою руку оценить его могущество".
Для лорда Тилара Шейрена и ее мать - не более чем вещи. Мысль эта была не нова, но никогда прежде Рене не давали понять это столь отчетливо. Они - имущество, фигуры на доске, и нужны они лишь затем, чтобы отец мог разыграть их с максимальной для себя выгодой.
Отцовская власть сковывает Шейрену, как это платье, и ничего с этим не поделаешь. Рена прекрасно это знала, и все же настойчивый голосок внутри упрямо твердил: "Но почему бы не попробовать?"
"А потому, что жизнь так устроена, - ответила Шейрена внутреннему голосу. - Так было, так есть и так будет всегда. И изменить порядок вещей невозможно. По крайней мере, женщине это не дано. С женщинами никто никогда не считается".
Но упрямый голосок не умолкал. Когда рабыни усадили Шейрену и принялись укладывать прическу, голосок возразил: "Так уж и не считается? А как же волшебницы-полукровки? Как же Проклятие Эльфов? Она ведь тоже всего лишь женщина..."
На это Шейрене ответить было нечего. Высшие лорды были убеждены, что давным-давно уничтожили всех полукровок, и позаботились о том, чтобы новых не рождалось.
Полукровкам была доступна и эльфийская, и человеческая магия, и потому они представляли собой единственную реальную силу, которая угрожала господству эльфийских владык в мире, завоеванном еще в незапамятные времена. Но, несмотря на все предосторожности, новые полукровки все же рождались - и, хуже того, кое-кому из них удавалось выжить, вырасти, войти в силу и прожить достаточно долго, чтобы научиться этой силой пользоваться. Среди этих детей была одна девочка, соответствующая описанию "спасительницы", о которой говорили древние человеческие легенды. В этих легендах ее называли "Проклятие Эльфов". И девочке удалось найти союзников, о существовании которых высшие лорды даже не подозревали.
Драконов.
При мысли о драконах Шейрена вздохнула, не обращая внимания на тугой корсаж, сдавивший грудь. Нет, самой ей драконов видеть не доводилось, но она слышала множество описаний. Вот бы хоть одним глазком взглянуть на живого дракона! Гибкие, грациозные, стремительные, сверкающие в полете, точно драгоценные камни, драконы иногда снились ей по ночам, и Шейрена просыпалась в тоске, с мокрыми от слез щеками.
- Поверните голову - вот так, госпожа.
Именно драконы склонили чашу весов войны на сторону волшебников. Благодаря им волшебники смогли сражаться с армиями трех высших лордов. Была большая битва - скорее даже бойня, - в которой погибло немало эльфов. В том числе могущественный, хотя и полоумный лорд Диран. Шептались, что убил его не кто иной, как собственный сын. Это казалось невозможным - но ведь еще год назад и драконы казались чем-то невозможным...
В конце концов высшие лорды были вынуждены подписать договор. Волшебники отступили за пределы земель, занятых эльфами, а те обязались оставить их в покое.
"Отец утверждает, что мы их прогнали и не стали преследовать только потому, что они того не стоят".
Шейрена позволила себе презрительно хмыкнуть.
"Когда отец в последний раз принимал гостей, он распространялся об этом несколько часов подряд. И не он один. Послушать отца, так можно подумать, что мы их действительно разбили наголову!"
"Быть может, власть лордов не настолько сильна, как им хочется думать? - с готовностью подхватил внутренний голос. - Быть может, они совсем не так могущественны, как тебе кажется? Быть может, и ты сама не так бессильна, как они хотят заставить тебя думать?"
"Все это прекрасно, - угрюмо ответила она внутреннему голосу, - но как именно я могу доказать, что свободна?"
Тут внутренний голос умолк. Предложить ему было нечего. Ведь это говорило всего лишь ее мятежное упрямство...
И все же отчасти ее внутренний голос прав. Лоррин говорил, что вторая Война Волшебников окончилась "в лучшем случае ничьей, если не разгромом". И он имел в виду вовсе не полукровок. А что, если мощь лордов действительно пошатнулась? Означает ли это, что, пока лорды пытаются восстановить прежнее положение, женщина может исхитриться найти способ устроить свою жизнь так, как ей хочется?
- Пожалуйста, госпожа, опустите голову.
Но как?! Вот в чем вопрос. Как спастись от унылой жизни, которая была уготована ей с момента рождения?
"И ведь отец может заставить меня подчиниться, если захочет!" И от этого тоже никуда не денешься. Если Шейрена откажется повиноваться, у него есть множество способов испортить ей жизнь. Запереть ее в комнате, посадить на хлеб и воду...
"Он может даже надеть на меня рабский ошейник и заставить повиноваться с помощью магии". Шейрене доводилось слышать, что такое делали с некоторыми девушками, которые отказывались выходить замуж за особенно неприятных лордов. Рабский ошейник ничего не стоит замаскировать под роскошное ожерелье: такие ожерелья часто делаются для рабынь-фавориток. Шейрене сдавило горло, и дыхание у нее участилось при одной мысли об этом. Она поспешно взяла себя в руки, пока служанки ничего не заметили.
Нет, выхода нет. Только ограниченная свобода, которой она пользуется в качестве дочери. Замужним женщинам и этого не дано. Но если бы выход был!..
"И что бы я стала делать? Понятия не имею", - призналась Шейрена самой себе. Она просто чувствовала, что задыхается от сидения в будуаре, от безделья, от болтовни рабынь... "Я просто хочу, чтобы в моей жизни что-то изменилось, хотя и не знаю, что и как. Одно я знаю точно: я не хочу всю жизнь быть красивой марионеткой, как мать.
Я этого просто не вынесу".
Но, глядя на себя в зеркало, пока рабыни расчесывали и укладывали ей волосы, Шейрена вдруг осознала, насколько она похожа на мать. И неприятная мысль пришла ей в голову. А сама Виридина - всегда ли она была идеальной эльфийской леди? Быть может, ее просто заставляли притворяться - до тех пор, пока не угас последний огонек сопротивления, пока притворство не стало правдой, маска не стала лицом?
"А вдруг и со мной так будет?!"
Ох, какая неприятная мысль! Шейрена поспешно отмахнулась от нее. Она никогда не замечала ни малейших признаков того, что Виридина - не то, чем хочет казаться.
Нет, Шейрена не такая, как ее мать. Виридине ее не понять.
"Вот если бы я родилась мальчиком..." Еще один привычный, давно нахоженный путь развития мыслей. Если бы она была мужчиной, братом, а не сестрой Лоррина!
Они и так уже были дружны, как братья, из-за того, что мать Лоррина, вопреки обычаям, так заботилась о сыне, что Лоррин большую часть времени проводил в будуаре, вместо того чтобы заниматься с мужчинами-наставниками, как это принято. Виридина поощряла их дружбу и даже не так внимательно следила за сыном, когда Лоррин с Шейреной были вместе. Детьми они часто изучали науки вместе. Сколько раз Шейрена, переодевшись в старую одежду Лоррина, вместе с ним бродила по поместью! Он и теперь нередко скрывал сестру под личиной мужчины-раба, и они вдвоем ездили кататься верхом или отправлялись на охоту, когда отца не бывало в поместье. Когда лорд Тилар бывал в отъезде, строгие порядки в поместье давали слабину, а возраст и положение Лоррина избавляли их от неуместных расспросов.
Шейрене нравилось ездить верхом, хотя неизбежное завершение охоты приводило ее в ужас, и она по возможности старалась не смотреть, как убивают животных. Это Лоррин рассказал ей об истинном исходе того, что он называл "второй Войной Волшебников".
- Госпожа, закройте, пожалуйста, глаза.
Шейрена послушно зажмурилась и продолжала размышлять. Она предполагала, что сам Лоррин узнал о войне от других ан-лордов, молодых наследников и младших сыновей, с которыми он встречался в обществе. Шейрена подозревала, что старшие не одобрили бы рассказы Лоррина. То, что он ей рассказывал, по большей части было весьма нелестно для сильных мира сего. Лоррин и его сверстники были невысокого мнения об уме и способностях старших.
Шейрене казалось, что Лоррин втайне восхищается ныне покойным Валином, наследником лорда Дирана, который встал на сторону волшебников. Лоррин клялся, что Валин поступил так, дабы спасти своего двоюродного брата Меро, который, по слухам, был полукровкой; хотя Шейрена понятия не имела, откуда Лоррин может это знать. Лоррину, казалось, особенно нравилась эта часть истории. Что касается самой Шейрены, она жаждала все новых историй о драконах.
"О, драконы!.."
Теперь рабыни корпели над лицом Шейрены, накладывали косметику тоненькими кисточками, пытаясь придать девушке хоть какое-то подобие живости. А это будет трудновато: волосы Шейрены были бледно-бледно-золотистыми, а лицо от природы совершенно бесцветное, и глаза - бледно-зеленые, настолько прозрачные, что казались серыми. Так что любая косметика будет выглядеть искусственно. В лучшем случае Шейрена будет похожа на фарфоровую статуэтку, а в худшем - на клоуна.
В данный момент она предпочла бы второе. О Проклятии Эльфов, девушке, которая призвала драконов, Шейрена тоже узнала от Лоррина. Часть того, что ей рассказывал Лоррин, Шейрене удалось подслушать из разговоров отца с гостями - но не это. Отец не желал даже признавать, что подобные создания существуют. Впрочем, ничего особенно удивительного туг не было. Проклятие Эльфов - девушка и к тому же полукровка, а значит, она воплощала в себе все, чего боялся и что ненавидел лорд Тилар.
"Но если бы я могла выбирать, то хотела бы родиться мальчиком - или ею!" О, вот уж это наверняка бы шокировало леди Виридину! Но именно об этом мечтала Шейрена в одиночестве глубокой ночью: быть Проклятием Эльфов! Обладать собственной силой, принадлежащей тебе по праву, подчинять мир своей воле и своей магии, носиться по небу верхом на драконе - вот это жизнь!
"Будь я Проклятием Эльфов, никакой отец не смог бы мне помешать! Я могла бы сделать все что угодно, если захочу. Я могла бы бывать где угодно, видеть все что угодно, быть тем, чем мне угодно!"
Она погрузилась в привычные мечты. Рабыни тем временем хлопотали над ней. Крохотные кисточки касались щек, губ и век, словно крылышки сотен мотыльков. А Шейрена представляла себя верхом на огромном алом драконе, взмывающем в безоблачное небо, в такую высь, что макушки леса внизу кажутся зеленым моховым ковром. В мечтах дракон нес ее к горам, которых Шейрена никогда не видела, к могучим пикам, сверкающим хрусталем и розовым кварцем, аметистом и...
Вежливое покашливание развеяло фантазии Шейрены. Она неохотно открыла глаза и воззрилась на плоды трудов служанок, отражающиеся в зеркале.
Это было ужасно. Нет, это было лучшее, что они могли сделать, и Шейрена это знала. Глаз совершенно не видно под густыми синими тенями цвета павлиньего пера, которым раскрасили веки; на щеках - красные чахоточные пятна, - ну как есть клоун! - а розовые губки бантиком кажутся приклеенными.
Шейрена не осмелилась одобрить работу служанок, но и выражать неодобрение тоже не стала. Если лорду Тилару не понравится, пусть сам так и скажет. Видя, что Шейрена молчит, рабыни снова принялись укладывать ей прическу.
Волосы Шейрены были ее единственным настоящим украшением, если оставить их в покое, - но служанки возвели из них причудливое сооружение под стать платью, и в результате прическа Шейрены сделалась похожа на парик из выбеленного конского волоса. Большую часть волос уложили на макушке жесткими завитками, косицами и локонами. Лишь несколько прядей, жестких от лака и закрученных, как проволочные пружины, спадали вниз, обрамляя размалеванное лицо Шейрены. Теперь служанки украшали прическу драгоценными гребнями и шпильками, как приказал отец Шейрены. Разумеется, гребни были тяжелые, литого золота, щедро разукрашенные изумрудами.
"Если бы я одевалась сама, я взяла бы бледно-розовый шелк, с цветами, лентами, жемчугом и белым золотом.
А не это все. Я бы, конечно, растворилась в толпе, но зато не была бы похожа на клоуна".
К тому времени, как служанки закончили убирать и наряжать Шейрену, девушка сделалась неузнаваемой. Оно и к лучшему. Не хватало еще, чтобы кто-нибудь признал ее в таком виде!
Все было бы не так плохо, если бы с ней мог пойти Лоррин. Он бы рассмешил ее, он помог бы ей сохранять чувство юмора, не принимать это так близко к сердцу. Он не позволил бы особенно неприятным личностям приближаться к ней. Но Лоррин был подвержен жутким приступам головной боли - и как раз сегодня с утра свалился с одним из таких приступов.
"Ну и хорошо. Не хочу, чтобы кто-то видел меня такой, пусть даже и Лоррин!"

***

Лоррин лежал на кровати. Одним глазом он бдительно наблюдал за дверью, другим читал с трудом добытую книгу о людях. Книга называлась "Железный Народ". Читая, Лоррин одновременно прислушивался, выжидая, не раздастся ли звук шагов. Он предусмотрительно расположился так, чтобы в любой момент иметь возможность выронить книгу и рухнуть на кровать, прикрыв глаза ладонью, едва дверь в его спальню начнет отворяться. По счастью, в характере лорда Тилара было скорее вломиться в комнату сына с фанфарами и пышной свитой, чем подкрасться на цыпочках, пытаясь застать Лоррина врасплох.
Лоррин терпеть не мог изображать кришайн - приступы жуткой головной боли, сопровождающиеся потерей ориентации. Это типично эльфийская болезнь, незнакомая людям. Считается, что она вызывается перенапряжением магических сил. Лоррин не любил изображать кришайн потому, что из-за этого нельзя будет выйти из комнаты, даже когда лорд Тилар отправится на бал. На самом деле Лоррин никогда не страдал от кришайна, хотя многие эльфы действительно были ему подвержены. Кришайн считался либо признаком чрезмерных амбиций, либо преждевременным проявлением магической силы в ребенке.
Виридина давно научила Лоррина изображать приступы кришайна именно потому, что эти приступы лишают эльфа возможности передвигаться, их легко симулировать и разоблачить симулянта невозможно. Поскольку приступы кришайна доказывали, что Лоррин - могущественный маг, лорд Тилар даже гордился тем, что его сын страдает этой болезнью.
Сегодня Лоррину было особенно неприятно изображать приступ. Не потому, что ему так уж хотелось побывать на балу - что там может быть хорошего, просто еще одно длинное и скучное празднество, - но потому, что ему не хотелось бросать бедняжку Рену одну. Лорд Тилар не станет заботиться о том, как она себя чувствует и кто ее окружает, - он будет обхаживать других приверженцев лорда Ардейна. А Лоррин знал, что на таких огромных сборищах бывает всякое: народу слишком много, чтобы хозяин мог уследить за всеми, а многие напиваются и начинают творить безобразия. Рену могут начать дразнить, унижать, она может сделаться мишенью дурацких или даже жестоких шуток, возможно, ей придется защищаться от полупьяных старых распутников или грубых молодых идиотов... Видят Предки, Лоррину и самому не раз приходилось отражать атаки непрошеных пьяных ухажеров, пока он был помоложе. Нет, конечно, ничего серьезного с ней не случится: на балу будет достаточно трезвых слуг лорда Ардейна, которые присмотрят, за тем, чтобы какой-нибудь пьяный кавалер не попытался утащить в сторонку неопытную девицу. Прежде чем действительно случится что-нибудь серьезное, к достойному господину подойдет парочка слуг, которые мягко отберут у кавалера его добычу, подсунут ему человеческую женщину-рабыню и направят его в сад или другой уединенный уголок, куда он, собственно, и собирался. Так что добродетель и подразумеваемая чистота эльфийской девы останутся незапятнанными.
"Что об этом думают рабыни, никого не интересует. Несчастные создания!"
Нет, физического ущерба Рене не причинят. Но ее могут обидеть, напугать... А ведь она так хрупка и уязвима!
"С ней было бы все в порядке, она могла бы выпутаться и из более опасной ситуации, если бы только была чуточку похрабрее. О Предки! Временами мне так хочется, чтобы она сумела наконец набраться мужества! Ведь порой она начинает вести себя так, как будто действительно способна постоять за себя, - но тут же сдается и послушно делает все, как ей говорят. Если бы она только научилась говорить "нет", она прекрасно обошлась бы и без моей помощи!"
Эта мысль была жестокой. Лоррин тут же ее устыдился.
В конце концов, где и как Рена могла научиться постоять за себя? Уж чего-чего, а этого лорд Тилар не допустил бы!
Ему нужна покорная дочь, хорошо воспитанная, хорошо выдрессированная, послушно выполняющая все, чего требует отец.
И скорее всего лорд Тилар получит то, чего хотел. Леди Виридина уже рискует жизнью ради сына - на дочь у нее не остается ни времени, ни сил...
В дверь тихонько постучали. Два удара, пауза, потом еще три. Лоррин бросил книгу и соскочил с постели, прежде чем дверь приотворилась и в нее проскользнула леди Виридина. Она была одета и причесана для бала: платье серебристого шелка и бриллианты в волосах. Эльфийка была похожа на хрустальную статуэтку, выточенную рукой искусного мастера.
- Я ненадолго, - негромко, но торопливо произнесла она. - Я пришла лишь затем, чтобы сказать, что я подслушала разговор лорда Тилара по магической связи. Твоя догадка оказалась верной.
- Ага, значит, высшие лорды действительно устроили ловушку для молодых полукровок, которые могут явиться на праздник...
У Лоррина кровь застыла в жилах при мысли о том, что спасся он только чудом.
- Я так и подумал, когда узнал, что лорд Тилар так заботится о наряде Рены. Ведь он мог сделать ее какой угодно с помощью искусно наведенной иллюзии. А раз он этого не сделал, значит, иллюзию использовать почему-то нельзя...
Мать торжественно кивнула.
- Бальный зал находится под действием множества заклятий, развеивающих личины. Эти заклятия созданы самыми могущественными членами Совета, и ни один гость их не минует. Уже ходят слухи, что на самом деле полукровкой был сам Валин, а не его раб Меро.
- Ну да, как будто бы чистокровный эльф не мог восстать против такого безумного садиста, как Диран! - презрительно скривился Лоррин.
Но Виридина покачала головой.
- Да нет. Просто старики боятся. И потому делают вид, что это было вовсе не восстание, а просто следствие врожденной злобности и неуравновешенности полукровок. Но теперь, когда они признали, что среди молодых лордов и ан-лордов был полукровка, они опасаются, что могут быть и другие. Их действиями руководит страх.
Лоррин хмыкнул.
- Может, и так, но ведь они правы! - напомнил он матери с мягкой иронией. - Уж один-то точно есть.
Виридина поспешно шагнула к сыну и прижала палец к его губам, прежде чем он успел сказать еще что-то.
- Здесь всюду уши! - предостерегающе шепнула она.
- Ну, только не здесь! - возразил Лоррин с уверенностью, которую Виридина не могла разделять: ведь она была всего лишь эльфийкой. А он был полукровка и владел магией, полученной не только от матери, но и от своего настоящего отца, и настоящий отец научил его пользоваться человеческой магией, прежде чем Виридина освободила его и отправила к людям-изгоям, бежавшим из рабства. Лоррин мог читать мысли любого из тех, кто был в поместье, - и он знал, что сейчас их никто не подслушивает.
- Мне скоро надо уходить, - сказала Виридина, одарив сына слабой улыбкой. - Я пришла только затем, чтобы сказать: ты был прав. Отныне нам следует быть вдвое осторожнее. До сих пор не понимаю, как ты догадался.
На это Лоррин ничего не ответил. Он наклонился, поцеловал матери руку. Она на миг ласково коснулась его щеки.
Лоррин снова выпрямился и принялся расхаживать по комнате.
- Впервые я заподозрил ловушку, когда Тилар попросил меня помочь сделать украшения для Рены. Зачем трудиться создавать настоящие украшения, когда простые иллюзии выглядят ничуть не хуже, а носить их куда легче?
Виридина медленно кивнула. Сверкнули камни, вплетенные в ее волосы.
Ходьба не успокаивала, но зато давала хоть какой-то выход энергии.
- Когда ты мне сказала, что лорд Тилар велел тебе уступить Рене нескольких служанок, чтобы помочь наложить косметику, подозрение сменилось уверенностью.
Я понял, что прав.
- Понятно! - воскликнула Виридина. - Личина, наложенная на лицо Рены, сделала бы ее куда красивее, чем все краски, которые пустят в ход эти бедные создания.
Какой ты умница, что догадался об этом!
- Простая наблюдательность, - пожал плечами Лоррин. - Так что я создал для Рены замысловатые украшения из филигранного золота и изумрудов - не только ожерелье и кольца, но еще и изысканный пояс, свисающий до пола, браслеты, гребни и шпильки.
Его творение просуществует недели три, а то и четыре.
Для этого потребовалось столько усилий, что, когда в результате Лоррин свалился с головной болью, это никого не удивило. У Тилара будет лишний повод похвастаться магическими способностями сына. А поскольку ловушка должна была быть тайной, об истинной причине отсутствия Лоррина никто не догадается. Так что пострадает одна Рена - и то не так уж сильно.
Жаль ее, конечно, - но у Лоррина были слишком серьезные проблемы, чтобы заботиться о самочувствии Рены. Похоже на то, что его тайна вот-вот будет раскрыта.
- Он тобой так гордится - просто смешно! - ответила Виридина, слегка скривившись. На миг маска спокойствия, которую она носила, не снимая, пошла трещинами.
Потом эльфийка вздохнула. - Твой настоящий отец гордился бы тобой куда больше - и с куда большим правом!
Лоррин вздрогнул: леди Виридина нечасто говорила вслух о его настоящем отце. Она зачала его от человека, доверенного раба, который приехал вместе с ней из отцовского поместья, когда лорд Тилар принялся преследовать жену за то, что она никак не может понести. Человек был полностью предан Виридине. Какие чувства испытывала к нему сама Виридина - этого Лоррин не знал и вряд ли когда-нибудь узнает. Единственным эльфом в поместье, чьи мысли Лоррин отказался читать раз и навсегда, была его мать. Виридина не желает обсуждать это со своим сыном - и какое право он имеет лезть ей в душу? Все, что знал Лоррин, - это то, что незадолго до замужества Виридина вывела из строя рабский ошейник Гарта, вернув ему человеческие магические способности, в том числе способность читать мысли, и что Гарт использовал свои способности, чтобы помогать ей и защищать ее.
А еще Виридина призналась сыну, как никогда не надеялась, что ему удастся пережить младенчество. По слухам, полукровки рождались слабыми и болезненными и большинство из них умирали, не прожив и года.
- Ты не жалеешь?.. - начал он.
- Нет, - решительно ответила она. - И никогда не жалела.
По магическим способностям Виридина была как минимум равна Тилару - а возможно, и превосходила его.
Она с самого рождения облекла Лоррина иллюзией эльфийского облика и поддерживала эту личину днем и ночью, бодрствуя и во сне, пока мальчик не стал достаточно взрослым и искусным, чтобы поддерживать ее самостоятельно.
Тилар был в восторге от крепкого, здорового сына, которого подарила ему жена. Возможно, Виридину тревожила сила Лоррина - но она этого никогда не выказывала.
Как на смех, через год она родила Шейрену, настоящую дочь Тилара. И Шейрена оказалась настолько же хрупкой, насколько крепок был Лоррин. Тилар явно считал, что двух детей ему достаточно, - что же до любовных утех, он предпочитал общество своих наложниц. Так что после рождения Шейрены он бросил Виридину - или оставил ее в покое, это уж как посмотреть.
- Я навечно у тебя в долгу... - прошептал Лоррин.

1 Следующая страница


Эльфийское отродье 2

- Ты мой сын! - яростно перебила Виридина. Во взгляде ее на миг показалась сила, которая двигала этой женщиной. - Ты мой ребенок, ты целиком принадлежишь мне, а не ему. Здесь не может быть речи о долге.
Ее пылкий ответ заставил Лоррина умолкнуть.
Сам Лоррин был не так уверен на этот счет. Хотя предсказать, что случится дальше, было невозможно. Если бы дела шли по-прежнему, все было бы прекрасно. Виридина без труда поддерживала личину, скрывающую истинный облик Лоррина, - он и сам без труда управился бы с этим.
Так что не стоило бояться, что их тайну раскроют.
Если бы не Проклятие Эльфов.
- Мне надо идти, - сказала Виридина и выскользнула из комнаты, прежде чем Лоррин успел ответить.
Лоррин снова принялся расхаживать взад-вперед. "Если бы не Проклятие Эльфов... Одна маленькая юная девушка - и сколько сумела натворить...".
Во многих отношениях она оказалась очень полезна для дома Тревес. Если бы не она, не было бы второй Войны Волшебников и ряды эльфийской знати остались бы столь же нерушимыми, как и в последнюю сотню лет. Но разразилась вторая Война Волшебников - и одни лорды погибли в боях, а другие утратили свое влияние. Лорд Тилар дожидался подходящего момента: едва в рядах знати возникла брешь, он тут же ринулся вперед.
Но эта же девушка весьма ощутимо дала эльфийским лордам понять, что дни полукровок отнюдь не миновали, что полукровки продолжают рождаться, вырастать и скрываться в глуши. Тайна выплыла наружу, и теперь, когда волшебники оказались вне досягаемости, эльфы заглушали свой страх, охотясь на тех полукровок, что были под рукой, наказывая их лишь за то, что они такие, какие есть.
Конечно, если быть объективным, эльфов трудно упрекать за это. Как они могут не испытывать страха перед теми, кто способен обратиться не только к эльфийской магии, но и к запретной магии рабов-людей? Магии, которую сдерживают лишь ошейники, какие надевают на каждого раба, едва только он достигнет возраста, в котором ребенок уже способен обучаться магии.
Если быть объективным... Вот только Лоррину в его положении очень трудно быть объективным. И все это - из-за одной огненноволосой девушки.
Он не мог заставить себя ненавидеть ее - ведь, в конце концов, у нее скорее всего тоже попросту не было выбора.
Как и у самого Лоррина.
"И все же мне хотелось бы, чтобы она появилась когда угодно, только не в мое время. Или, по крайней мере, чуть позже, когда я нашел бы способ избавиться от лорда Тилара и сам сделался бы лордом Тревесом..."
Мысль была жестокая, но неизбежная. Лоррину всю жизнь приходилось смотреть, как его мать и сестра подвергаются бесчисленным унижениям. Да и по отношению к сыну лорд Тилар никогда не проявлял ничего похожего на любовь: Лоррин был для него лишь еще одной ценной вещью, только и всего. Правда, с вещами, которыми лорд Тилар больше не дорожил, он обращался жестоко. А леди Виридиной он больше не дорожил. Не так давно Лоррину пришло в голову, что выгодный брачный союз можно устроить не только через них с Реной. Лорд Тилар и сам мог бы вступить в новый брак...
Нет, он не может этого сделать, пока жива леди Виридина, но...
"Но ведь всем известно, как хрупки эльфийки. А когда Рену выдадут замуж и уберут из поместья, меня можно будет отправить к одному из вассалов учиться управлять хозяйством, и тогда неудобных свидетелей не останется..."
Не считая людей-рабов - но им рот заткнуть нетрудно.
Если это пришло в голову Лоррину - значит, и лорд Тилар наверняка об этом подумывал. В последнее время Лоррину случалось замечать, что эльф поглядывает на свою жену с нехорошим блеском в глазах. Матери Лоррин ничего говорить не стал, но начал потихоньку обдумывать, как избавиться от ее мужа, пока тот не избавился от его матери.
И все его планы были опрокинуты появлением Проклятия Эльфов. Он снова бросился на кровать. Книга была забыта. Ну почему, почему эта рыжая девушка не могла появиться в другое время!
Что ж, у нее не было выбора. И у него тоже выбора нет.
Теперь его планы изменились. Сейчас речь шла о том, как выжить ему самому. Надо как-то пережить трудные времена, пока страх эльфийских владык не поутихнет и они не перестанут искать полукровок в своих рядах.
А что, если его найдут? Лоррина скрутило от страха при одной мысли об этом. "А если... Нет, надо все продумать.
Как скрыться. Куда бежать. Мне уже столько раз приходилось притворяться больным, чтобы избежать разоблачения... Нет, начинать планировать надо сейчас, пока еще есть время обдумать все спокойно..."

Глава 2

Рабыни помогли своей хозяйке подняться на ноги и подвели ее к большому, от пола до потолка, зеркалу, чтобы она могла полюбоваться плодами их трудов. Рена с тоской уставилась на собственное отражение. Она предполагала, что это будет ужасно, и не ошиблась.
"Нет, - подумала она, созерцая себя еще немного. - Я все-таки ошиблась. Это еще ужаснее, чем я ожидала".
Оба платья были шелковые, нижнее - светлее и легче верхнего. Предполагалось, что все вместе создаст впечатление текучести, придав Рене сходство с океанской волной, мягко и пышно облегая тело, намекая на то, что прячется под платьем.
Вместо этого текучий шелк безвольно свисал с худеньких плеч Рены и ни на что не намекал, потому как намекать-то, честно говоря, было не на что. Оба платья были снабжены длинными шлейфами, которым полагалось изящно скользить позади Рены. И каково будет управляться с ними в толпе? Рена кисло пнула шлейф пяткой. "Это все хорошо для дамы вроде моей матушки, которая умеет держаться величественно, или для настоящей красавицы, вроде Катарины ан Виттес. Тогда окружающие обращают внимание не только на тебя, но и на то, что на тебе надето, и стараются не наступать на шесть локтей материи, которые за тобой тянутся. А мне просто повезет, если никто не стащит с меня платье, наступив на этот длиннющий хвост!"
Нижнее платье цвета морской волны было гладким, лишь подол и рукава обшиты простой золотой каймой.
А верхнее платье цвета павлиньего пера было покрыто крупным узором из лунных птиц - символа дома Тревес, - вытканных переливчатыми изумрудными нитями.
На худенькой Рене узор этот смотрелся совершенно нелепо: повсюду торчали либо головы, либо хвосты, и только на длинном шлейфе птицы были видны целиком. Рене полагалось являть собой красу и гордость дома Тревес, а вместо этого казалось, что ей пошили платье из обрезков портьеры.
"И возможно, гости решат, что мы предпочитаем являть свой герб безголовым, бесхвостым или бескрылым".
На фоне темного платья бледная кожа Рены казалась еще бледнее. И косметика не спасала: из-за застывшего выражения лица Рена была похожа на труп, раскрашенный для погребения.
"Прелестно. Просто прелестно. Главное - не пытаться улыбнуться, а то я вдобавок сделаюсь похожа еще и на клоуна".
А прическа! Нет, о прическе лучше не думать. Горе, а не прическа: монументальное сооружение, намертво скрепленное лаком и шпильками, памятник тщеславию, ночной кошмар архитектора. Но, с точки зрения Рены, носить ее было еще хуже, чем смотреть со стороны: золотые гребни с изумрудами такие тяжелые, что у нее непременно разболится голова задолго до конца бала. На белой груди Рены лежало тяжелое золотое ожерелье, неприятно напоминающее рабский ошейник, запястья схвачены широченными зарукавьями, тяжелые перстни тянут руки к земле, талия туго перетянута золотым поясом, и длинный конец пояса свисает до самого пола, так что ноги будто скованы...
"Надеюсь, танцевать меня никто не пригласит. В этом же невозможно двигаться!"
Каждый изумруд был величиной с лесной орех, а золотые пластины - в ладонь шириной. Такие украшения подошли бы какому-нибудь тщеславному воину или яркой (и очень сильной!) наложнице. На Рене они смотрелись совершенно неуместно.
Рена вздохнула и отвернулась от зеркала. В конце концов, какое это имеет значение? Ведь и сама она не имеет значения. Она просто ходячая выставка. И лучшее, что она может сделать сегодня на балу, - это усесться где-нибудь на виду, чтобы лорд Ардейн - или другой предполагаемый жених - мог по достоинству оценить ее платье, ее украшения, - силу, о которой они говорят. Силу, которую должны унаследовать рожденные ею дети. Ведь Лоррин-то ее унаследовал, не так ли?
Служанки ждали, что она скажет что-нибудь - одобрительное или неодобрительное. Рена слабо махнула рукой.
- Мой отец, вероятно, будет вами очень доволен, - сказала она, не желая высказывать собственного мнения. - Мире, останься, пожалуйста. Остальные могут идти.
Служанки с видимым облегчением присели в реверансе и поспешно удалились. В комнате осталась только Мире, любимая служанка Рены. Мире, одна из немногих, не принадлежала к бывшим наложницам лорда Тилара, и Рена дорожила ею уже поэтому. Но Мире обладала и другими достоинствами.
Ничего особенного в Мире не было. Не простушка, не красавица, не высокая, не карлица, волосы русые, глаза карие - самая обычная девушка. Но все это было внешнее. Теперь Рена знала, что простецкая внешность служит Мире лишь маской. Ведь Мире - единственная из всех рабынь - действительно знала, что на самом деле творится за стенами поместья. Хотя откуда ей это известно, служанка признаваться не спешила. Но главное - она охотно делилась этими сведениями со своей хозяйкой. Поначалу она говорила: "ходят слухи" или "поговаривают, что...", но потом отбросила притворство. Девушки давно уже позволяли себе говорить друг с другом откровенно.
Когда прочие служанки вышли, Рена убрала с лица благосклонную мину (и без того не особенно убедительную) и хихикнула, увидев, что Мире скривилась с отвращением.
- Знаю, знаю, - сказала Рена человеческой девушке. - Ужас, правда?
- Вы мне напоминаете девственницу, которую собираются принести в жертву по обычаю какой-нибудь древней религии, - ответила Мире, качая головой и язвительно усмехаясь. - Бедное жалкое создание, с головы до ног увешанное дарами богам, чтобы быстрее пойти ко дну священного пруда.., б-р-р!
- Да, существо, которое важно не само по себе, а как носитель даров. Я тоже думала о чем-то подобном.
Рена осторожно опустилась на стул.
- Слушай, ты не могла бы это хоть как-нибудь уравновесить? А то мне кажется, что я вот-вот рухну.
- Сейчас поглядим, - с готовностью откликнулась Мире. - Возможно, мне удастся "потерять" часть этих жутких гребней и булавок. Вряд ли лорд Тилар станет их пересчитывать. Знаете, госпожа, я вам никогда особо не завидовала, но сегодня я чрезвычайно рада, что мне не придется быть на вашем месте. Эта прическа, должно быть, ужасно тяжелая, а уж гребни!
Мире склонила голову набок.
- Гм... Наверно, я смогу убрать половину из них, сохранив прежний ужасающий эффект.
- О, пожалуйста! - взмолилась Рена, не испытывая ни малейших угрызений совести. - Их создал Лоррин.
Через пару дней они развеются сами собой. И расскажи мне новости, если есть, что рассказывать.
- Кое-что есть.
Рабыня аккуратно вынула один из гребней, бросила его на пол и задвинула ногой под туалетный столик.
- Я слышала, что волшебники нашли себе новую крепость и теперь устраиваются в ней. Ну, то есть они нашли место, которое можно превратить в крепость, и отправили весть для беглых полукровок, чтобы они могли отыскать это место. На самом деле крепость для них строят драконы - по крайней мере, так говорят.
- В самом деле?
Волшебники Рену интересовали мало, но то, что драконы по-прежнему с ними, помогают им...
- Но как драконы могут строить? У них ведь когти, чешуя и все такое - им ведь, наверно, не очень удобно...
Мире рассмеялась и запихнула второй гребень в другое укрытие.
- А я-то думала, что говорила вам, когда рассказывала о войне! У драконов есть магия, и эта магия способна не только вызывать молнии. Они могут придавать камню любую форму, какую захотят. Они просто лепят стены из скал, как раб лепит горшок из глины.
Рена увидела в зеркале, как ее бледно-зеленые глаза расширились от изумления.
- Нет, ты не говорила! Ты не рассказывала, что драконы владеют магией. Ну, то есть летать и бросаться молниями - это, конечно, тоже магия своего рода, но такая магия! Они похожи на одного из великих дарсанов из Эвелона!
Мире пожала плечами, как будто для нее это не имело особого значения.
- Ну, мне казалось, что такие огромные существа просто не могут не обладать магией. Это же само собой разумеется! Подумайте сами: если тебе приходится жить в пещере, надо же ее как-то обустраивать!
Рабыня спрятала под столик еще пару булавок, потом ослабила ожерелье. Рена задумчиво кивнула.
- Да, пожалуй, ты права. Просто то, что ты сообщаешь мне о драконах, звучит все удивительнее и удивительнее!
Ах, я отдала бы все на свете, лишь бы увидеть настоящего живого дракона хотя бы одним глазком!
Рабыня сухо рассмеялась.
- Судя по тому, как идут дела, похоже, что ваше желание скоро исполнится. Драконы вовсе не намерены скрываться! Скоро они начнут летать прямо над поместьями.
А вам, видать, они очень нравятся, да?
Рена только кивнула в ответ. Вот если бы тут был Лоррин - о, Рена прекрасно знала, о чем он спросил бы в первую очередь. О Проклятии Эльфов. Он, похоже, был так же одержим этой юной волшебницей, как Рена одержима драконами. Правда, при рабах запрещено даже упоминать это имя, но Лоррина бы это не остановило, как и то, что, если бы их подслушали, Мире грозили бы серьезные неприятности.
"Хотя Мире бы выпуталась - она слишком хитра, чтобы попасть в ловушку!" Рабыня всегда заботилась о том, чтобы их никто не подслушал. И, однако, Лоррин готов пойти на такой риск, какого сама Рена никогда бы не допустила...
Но Рена предпочитала расспрашивать о драконах. Это была сравнительно безопасная тема - даже если их действительно подслушивают.
- А что такое "дарсан"? - спросила Мире, аккуратно укладывая волосы Рены, чтобы было незаметно, что часть гребней вынута. - И что такое "Эвелон"?
- Эвелон - это место, откуда мы все пришли, - рассеянно ответила девушка: ей живо представился дракон, превращающий вершину горы в подобие себя самого. - Я-то его, конечно, не помню, и лорд Тилар не помнит, потому что мы родились уже здесь, но все старейшие лорды Совета его помнят - вот, например, дядя лорда Ардейна.
Говорят, это было очень опасное место - такое опасное, что нам пришлось уйти оттуда, а иначе бы мы погибли.
- Опасное? - прищурилась Мире. - И чем же оно опасное?
Рена пожала плечами.
- Лоррин говорит, мы сами были виноваты. Каждый из эльфийских домов враждовал одновременно не менее чем с дюжиной других, и битвы велись отнюдь не с помощью армий рабов или гладиаторов, потому что рабов там нет: там вообще нет людей. Дома с детства готовили своих сыновей к тому, чтобы быть воинами и вести магические поединки. А еще они создавали с помощью магии жутких чудовищ, чтобы натравливать их на враждебные дома.
Только беда в том, что частенько эти чудища сбегали и принимались уничтожать всех подряд. На гербах многих домов изображены те самые чудища, которых они создали.
Дарсаны - это, кажется, что-то вроде драконов: они похожи на гигантских ящериц, только без крыльев, едят все, что движется, и плюются огнем. И драконов дома тоже создавали - только драконы все разлетелись. А дарсаны постепенно обрели собственную магию: они научились зачаровывать, - по крайней мере, так говорится в истории.
И от этого они стали вдвое опаснее, чем прежде.
- Угу... - Мире продолжала причесывать Рену, но на лице служанки застыло странное, сосредоточенное выражение. - Так из-за этого вы и ушли из Эвелона?
- Да, наверно... Ушли, пока могли.
Рена не упрекала своего деда за то, что он покинул родину, - судя по рассказам Виридины, место было действительно ужасное.
- Лоррин думает, что ушли в основном те дома, которые были слабейшими, те, кому нечего было терять. Он говорит, именно поэтому среди нас так много эльфов, почти лишенных магии.
- Ваш братец время от времени говорит умные вещи, - насмешливо заметила Мире. - Так, значит, слабые сбежали и оставили поле битвы сильным - которые, вероятно, давным-давно уничтожили и самих себя, и все вокруг. Да, пожалуй, мне тоже не хотелось бы жить в Эвелоне!
- А вот теперь ты говоришь совсем как Лоррин! - Рена тихонько рассмеялась. - Он бы тоже так сказал.
- Я же говорю: время от времени он бывает прав.
Мире положила расческу и осмотрела результат своих трудов.
- Так вот, значит, почему высшие лорды никогда не сталкиваются друг с другом напрямую, все распри ведутся путем интриг, а исход битв решается руками рабов или гладиаторов?
Рена кивнула.
- Это не столько закон, сколько соглашение. На самом деле в старые времена, когда мы только начали строить свои поместья, высшие лорды стремились объединить силы, чтобы управиться побыстрее. Ну, а теперь... - Рена криво усмехнулась, - скорее свиньи наденут платья и станут играть на арфах, чем кто-нибудь вроде лорда Синдара придет на помощь лорду Килану. Надеюсь, драконы живут дружнее нас.
- Слыхала я, что так оно и есть, - кивнула Мире. - Мне говорили, что они умеют делиться друг с другом своей силой и что между ними не бывает мелких ссор. Лишь страшнейшее предательство может сделать их врагами. Говорят также, что там, где есть драконы, царит тысячелетний мир. Наверно, именно потому они и согласились помочь полукровкам: ведь волшебники просто жили и никого не трогали - это эльфы первыми начали войну, чтобы их уничтожить. Драконам, должно быть, стало просто жаль полукровок, и они исполнились неприязни к лордам, что искали смерти волшебников.
- Жалко, что мы не такие! - вздохнула Рена, изучая свое отражение в зеркале.
"Если бы мы были как драконы, меня не поднесли бы на тарелочке какому-нибудь выжившему из ума старцу в качестве сладенькой невесты, - угрюмо размышляла она. - Если бы мы были как драконы, я могла бы делать, что захочу, и отец оставил бы меня в покое".
А что именно она стала бы делать?
- А что делают драконы, когда не помогают волшебникам? - спросила она вслух.
- О, им живется очень весело! - тут же отозвалась Мире. - Они летают, играют друг с другом, исследуют новые земли, создают дивные скульптуры с помощью своей магии, рассказывают сказки - да мало ли что! Всего и за день не перескажешь.
При мысли о такой привольной жизни в горле у Рены встал комок. Она сглотнула. "Если бы только я могла сбежать, сбежать в ту землю, где живут драконы! Если бы найти такое место, где мне больше не пришлось бы повиноваться отцу, где нет никаких правил..." Эти правила и отцовская воля давили ее так же ощутимо, как созданные по его приказу украшения. С таким грузом много не налетаешь...
Но мечты о бегстве были так же бесплодны, как мечты о драконе, который прилетит и унесет ее отсюда. Ну как ей сбежать? Она ведь даже ни разу не покидала пределов поместья! Она не умеет заботиться о себе, не умеет защищаться, а без этого ее поймают и приведут обратно, прежде чем она успеет отойти хоть на шаг от ворот.
Бегство было таким же невозможным делом, как.., как свиньи в платьях и с арфами!
И к тому же она слишком долго собирается. В любую минуту может явиться отец, чтобы посмотреть, почему она медлит. И что будет, если он обнаружит, что она уже одета и причесана и сидит, пялясь на себя в зеркало?
Шейрена снова поднялась, без радости, но с достоинством.
- Ладно, Мире, ты меня не жди. Скажи одной из служанок, чтобы она ждала моего возвращения в моих комнатах.
По крайней мере, Мире не придется скучать весь вечер в одиночестве в пустых и гулких апартаментах.
- Которой? - с готовностью спросила Мире.
Рена пожала плечами.
- Не знаю. Мне все равно. Выбери кого-нибудь, кого ты недолюбливаешь. Скажи, что это я приказала.
Ни одна из рабынь не посмеет ослушаться прямого приказа дочери хозяина, так что если у Мире есть на кого-нибудь зуб, это для нее удобный случай отомстить. В отсутствие Рены все шкафы и ящики будут заперты с помощью магии, так что служанке останется только сидеть сложа руки и скучать, пока Рена не вернется с бала.
Мире хитровато улыбнулась и поклонилась госпоже.
Поклон был чуточку насмешливым, но Рена ничего не сказала. Не дожидаясь ответа, эльфийка повернулась, махнула рукой в сторону двери, которая мгновенно распахнулась, и вышла в коридор, отделанный розовым мрамором.
Коридор, как и комнаты Рены, был создан прежним владельцем поместья, высшим лордом, куда более могущественным, чем лорд Тилар. Двери комнат раскрывались лишь по велению тех, в чьих жилах текла эльфийская кровь, а часть дверей была снабжена магическими завесами, которые не пропускали никого, кроме хозяев. Весь дом был озарен мягким рассеянным светом, угасающим только по велению эльфов. В доме не было ни окон, ни отдушин.
Многие из рабов так ни разу и не видели солнца с тех пор, как их забрали прислуживать в доме.
Многое в доме не изменилось со времен смерти прежнего владельца: лорду Тилару не хватало магии, чтобы переделать дом по своему вкусу. Пожалуй, оно и к лучшему. Рене случалось бывать в домах, где никогда нельзя было заранее знать, что находится за дверью: коридор, бальный зал или пропасть. Не настоящая пропасть, конечно, всего лишь иллюзия, но Рена тогда ужасно перепугалась - в чем, собственно, и состояла соль так называемой "шутки".
Нет, это был самый обычный коридор, уставленный вдоль стен алебастровыми вазами. Коридор заканчивался лестницей, тоже отделанной розовым мрамором. Лестница, мягко изгибаясь, спускалась на первый этаж. У верхней площадки Рену поджидал ее личный эскорт из людей-стражников. Когда Рена миновала их, стражники бесшумно последовали за ней. Лорд Тилар и леди Виридина должны ждать ее внизу. Будем надеяться, что они сами только что закончили одеваться и ждут ее не слишком давно... Отец так тщеславен - должно быть, он долго прихорашивался...
Рена помедлила на верхней ступеньке и глубоко вздохнула, чтобы успокоиться. "Голову выше. Иди медленнее.
Старайся не забывать про этот дурацкий шлейф. Постарайся забыть про этот дурацкий эскорт. Ступай размеренно..."
Рена медленно спускалась по лестнице. На полпути остановилась, прислушиваясь к голосам, доносящимся снизу. Лорд Тилар о чем-то громко рассуждал, но голос его звучал надменно, а не раздраженно. Значит, она не опоздала.
Возблагодарим же Предков за эту маленькую милость!
Рена продолжала спускаться тем же торжественным шагом, зная, что если она уронит свое достоинство, проявив хоть малейшую оплошность, отец будет недоволен. А у него и так хватит причин для недовольства - лучше не давать ему лишнего повода разгневаться...
Он все-таки ждал ее. Сердце у Рены упало, когда она увидела, что отец обернулся к лестнице, едва она показалась из-за поворота, и придирчиво следит за каждым ее движением. Грудь сдавило от страха, и Рене стоило немалого труда продолжать дышать ровно и спокойно.
"Ему не понравится это платье, эта прическа, этот макияж.., ему не понравится моя походка..." Этот страх был привычным - Рена испытывала его каждый раз, как ей случалось попасться на глаза отцу. А что поделаешь, если отец не внушает ей ничего, кроме страха?
Отец был красив даже для эльфа, но лицо его и по эльфийским меркам казалось чересчур холодным и отстраненным. Он был на полторы головы выше Виридины и дочери. Лорд Тилар носил такую же прическу, как его дед, словно бы в память об этой грозной личности: волосы коротко подстрижены, вопреки моде, и не схвачены ни обручем, ни диадемой. Узкие, точеные черты эльфа не выражали абсолютно никаких чувств, но Рена знала отца достаточно хорошо, чтобы заметить, как сощурились ярко-зеленые глаза, выискивая недостатки в ее одежде и поведении.
Лорд Тилар и леди Виридина были одеты в одинаковые цвета - льдисто-белый с золотом. Отцовский костюм напоминал доспехи, не будучи таковыми; что до платья матери, оно было несколько более утонченной копией платья Рены. Однако на леди Виридине платье жемчужно-белого шелка, расшитое переливчатыми лунными птицами, выглядело прекрасно. Монотонную бледность нарядов оживляли лишь камни в украшениях: изумруды и бериллы. И опять же камни на леди Виридине были точно такие же, как на Рене, но она носила их легко, словно бы не замечая их веса. Украшения на лорде Тиларе были попроще и не столь многочисленны: пояс, одно кольцо, браслет и гривна на шее.
Рена приостановилась на последней ступеньке, с трепетом ожидая приговора отца.
Молчание, казалось, тянулось целую вечность. Рена изо всех сил сдерживала дрожь, стараясь, чтобы отец ничего не заметил.
- Неплохо, - сказал он наконец словно бы нехотя. - Ты смотришься вполне презентабельно.
Рена вздохнула с облегчением, стараясь, чтобы этого тоже не было заметно, и преодолела последние несколько шагов, которые отделяли ее от родителей.
- Благодарю вас, господин и отец мой, - прошептала Рена. Она не собиралась говорить это шепотом, но иначе почему-то не выходило.
- Ну что, так и будем стоять тут весь вечер?
И, не успев договорить, лорд Тилар резко развернулся и зашагал по другому коридору розового мрамора, ведущему в его кабинет, где находился портал.
Самому лорду Тилару никогда бы не хватило магии на то, чтобы создать прямой портал, ведущий в Зал Совета, но этот портал достался ему вместе с домом. Портал Тревесов перенесет их в Зал Совета, а оттуда портал Хэрнальтов доставит их в поместье Хэрнальтов, повинуясь магической печати на приглашении, которая служила пропуском. Лишь те, кому доступны подобные порталы, могли прибыть на праздник так быстро и без затруднений. Всем прочим приглашенным придется предпринять длинное и скучное путешествие через полстраны. И, несмотря на это, множество эльфийских лордов мечтали получить приглашение на этот бал. Это говорило о влиятельности дома Хэрнальт.
Кольцо на указательном пальце правой руки Рены не было создано Лоррином - то была самая обычная печатка с лунной птицей, вырезанной на берилле (а не на изумруде). Это будет ее ключ к порталу, который позволит ей вернуться домой. Без него она застряла бы в Зале Совета, пока ее кто-нибудь не забрал бы. В то время как изумруды ценились за красоту и за ними гонялись все рабы, которым дозволено было носить драгоценности, более обычные прозрачные бериллы были воистину бесценны для магических действий - ведь только бериллы способны накапливать в себе магическую силу и использоваться как носители заклятий. А потому женщины носили изумруды - прекрасные, но бесполезные. Мужчины же носили бериллы как знак своей магической мощи.
Рена тащилась за отцом, стараясь не наступать на шлейф матери. За ней по пятам следовал эскорт.
При приближении лорда Тилара дверь распахнулась, и небольшая процессия очутилась в кабинете. Отец Рены называл эту комнату "кабинетом", но ничто не говорило о том, что ее используют в качестве такового. Вся обстановка - белый мраморный стол да пара кресел. Ни книг, ни бумаг - рутинную возню со счетами и всем прочим отец предпочитал спихивать на своих управляющих и вассалов.
Розовый мраморный пол коридора сменился мягким толстым дымчато-серым ковром, а розовый мрамор стен - каким-то непонятным веществом, бледно-серым, как дождевые облака. В стенах было две двери, тоже серых, но более темных, чем стены: одна - та, через которую они вошли, а вторая, напротив, на самом деле была не дверью, а порталом.
Лорд Тилар подошел к порталу, взялся за запор, потом взглянул на дочь и нахмурился. Рена невольно съежилась.
- Подними голову! - резко напомнил он. - И улыбайся!
Не дожидаясь, пока дочь выполнит его распоряжения, лорд Тилар распахнул дверь и шагнул в портал. Он не заколебался ни на миг - но, впрочем, ему было не привыкать к магическим порталам.
За дверью была только тьма. Со стороны казалось, будто тьма поглотила лорда Тилара, стоило ему перешагнуть порог. Рене никогда прежде не приходилось пользоваться порталами, но Лоррин, которому приходилось, говорил, что бояться совершенно нечего. И все же при виде этой бессветной пустоты внутри у Рены что-то дрогнуло.
Она отступила бы назад, если бы не толпящиеся позади стражники...
"Которые, наверно, должны заставить меня пройти в портал и не дать сбежать в свою комнату!"
Леди Виридина, казалось, вовсе не замечала страха дочери. Она, не колеблясь, последовала за супругом: наклонилась, грациозно подобрала шлейф и шагнула в пустоту.
Рена застыла на месте.
Один из стражников осторожно кашлянул. Рена вздрогнула и оглянулась на него, зная, что глаза у нее сейчас должны быть огромными "и перепуганными, как у кролика.
- Не будет ли госпожа так любезна последовать за леди Виридиной? - произнес он голосом, охрипшим от многолетней необходимости выкрикивать приказы. Судя по любезному, но непреклонному выражению его лица, стражнику отдали приказ подхватить ее на руки и пронести через портал, если она струсит!
Ну уж нет. По крайней мере, от этого унижения она себя избавит. Рена наклонилась, подражая матери, хотя ей было далеко до грации леди Виридины, подхватила конец шлейфа влажными от пота руками и прижала шелк к своей тощей груди. Потом она крепко зажмурилась, чтобы не видеть, куда ступает, и шагнула через порог.

***

Мире с превеликим удовольствием передала приказ Рены Танхье Лейс, особенно противной блондиночке, которой Мире давно уже мечтала насолить.
В конце концов, мстительность - одна из исконных черт драконьего характера, и отказываться от нее Мире не собиралась.
Танхья была изгнана из гарема за свои проделки и теперь старалась отравить жизнь всем и каждому, постоянно плела какие-то интриги, пытаясь вернуть себе "свое законное место". Разумеется, на это не стоило и надеяться: она была слишком обыкновенной для утонченного лорда Тилара, так что ее и без того выставили бы из гарема в самое ближайшее время. Но убедить в этом Танхью было невозможно. Более того, она пребывала в неколебимой уверенности, что место главной наложницы (которое сейчас занимала стройная брюнетка, исполненная чувства собственного достоинства) по праву принадлежит ей, Танхье, и никому другому. С чего ей это взбрело в голову, Мире понятия не имела, но провести вечерок в одиночестве в комнате леди Шейрены этой девице будет совсем не вредно. Пусть вволю поразмышляет о своих бедах и обидах! Есть надежда, что ей удастся выдумать еще более забавный план, чем та последняя попытка избавиться от Кери Эйсы - девушки, из-за которой ее выперли из гарема.
"Нет, в самом деле, - хихикала Мире себе под нос, глядя, как Танхья удаляется в сторону комнаты, красная от злости, - до чего же тупы эти двуногие! Ведь она могла бы догадаться, что этот придурок-повар, который взялся ей помочь, непременно попадется! И что, попавшись, он непременно проболтается. Быть может, она и впрямь хороша в постели, но неужели она думала, что это заставит ее любовничка молчать, когда ему припекут хвост? Ведь, в конце концов, ее отослали сюда именно за то, что она пыталась соблазнить одного из стражников и уговорить его испортить Кери лицо - как бы случайно!"
Еще одна такая "случайность" - и Танхью отправят работать в поле. Разумеется, ни один эльфийский лорд не относится к гаремным склокам настолько серьезно, чтобы прибегнуть к крайним мерам наказания, - но ни один эльфийский лорд не потерпит у себя под боком такой возмутительницы спокойствия, как Танхья. Эльфам не нравится, когда что-то идет не так, как хочется. А в данный момент лорду Тилару совсем не хочется обходиться без Кери.
Мире это все казалось тем более забавным, что своим возвышением Кери была обязана именно ей. Прежде Кери была не более чем хорошенькой, но однажды ночью Мире пробралась в гарем и слегка подправила ей лицо. Лепить плоть ничуть не сложнее, чем лепить камень, так что дело оказалось совсем нетрудным: хватило бы сил! И на следующее утро в гареме у лорда Тилара появилась писаная красавица. Внезапное возвышение Кери до ранга главной наложницы опрокинуло весь установившийся порядок в гареме, и бедняжка Танхья возомнила, что ей тоже ничего не стоит возвыситься так же, как Кери. И началась война.
"Как странно, однако: эльфийским лордам даже в голову не приходит, что ту же магию, которую их жены используют для создания цветочных скульптур, вполне можно использовать, чтобы превращать их наложниц в настоящих красавиц!"
Это было в самом начале, когда Мире просочилась в поместье, как способен только дракон: приняв облик человеческой девушки-рабыни. В то время она думала лишь о том, как бы побольше разузнать и как бы навредить эльфам. Она выбрала этот дом только потому, что надсмотрщики лорда Тилара не слишком заботились о том, сколько в поместье рабынь. Одной больше, одной меньше...
Старшие драконы попадали бы в обморок, если бы узнали. Мире совсем незачем было находиться здесь, тем более в человеческом обличье...
Вначале она собиралась превратиться в дикого единорога. Теперь Мире знала, что эльфы называют этих созданных их магией животных немного иначе - однороги, но по привычке именовала их единорогами. Старейшины Логова думали, что она бродит где-нибудь в лесах со стадом. Если бы они только знали...
После второй Войны Волшебников молодым драконам - тем, что не сбежали из своих Логовов, чтобы помогать полукровкам, - было строго-настрого приказано держаться подальше от эльфов. Хватит и того, что эльфам стало известно о существовании драконов. А уж если эльфы догадаются о том, что драконы способны менять облик и могут без труда проникать в их поместья, это будет настоящей катастрофой. Лишь самым старым и опытным драконам позволялось менять облик и бродить среди эльфов - тем драконам, которые в случае чего сумеют себя защитить. И лишь затем, чтобы собирать сведения. Никакого вмешательства в дела эльфов или людей-рабов!
"Ха! И что интересного можно узнать, бродя с единорогами? Они совсем как Танхья: красивые и при этом совершенно безмозглые. Кстати, о Таихье...
У нее, между прочим, есть свои сторонники, и один из них - наш надсмотрщик. Надо побыстрее убраться с глаз долой, пока Мариан не узнал, кто передал Танхье этот неприятный приказ. А не то мне до ночи придется заниматься какой-нибудь нудной работой..."
Убираться "с глаз долой" лучше всего на крышу. Правда, девушкам-рабыням совершенно нечего делать на крыше, но, оказавшись там, Мире уже не будет девушкой-рабыней.
Она поднялась на чердак, взобралась по приставной лестнице и через слуховое окно вылезла на крышу. Мгновение спустя на карнизе появился лишний водосточный желоб в форме лунной птицы. С этой удобной позиции Мире могла видеть зады усадьбы - то место, где действительно что-то происходит. Не сад и парк, а огород, конюшни и крайние хижины рабов. Сейчас, когда все хозяева, кроме Лоррина, ушли из дома, жизнь кипела только тут.
Мире жадно следила за суетящимися рабами. Живя среди них, она не раз прикидывала, как Род мог бы использовать природные способности людей. Как приятно было бы иметь рядом кого-то, кто чистил бы ей шкуру и смазывал ее маслом, грел ей воду для настоящей ванны, чтобы не приходилось купаться в горячем источнике, вместо нее охотился на зверей, снимал с них шкуру и рубил туши на удобные кусочки, которые можно проглотить зараз, подметал в Логове, уничтожал паразитов...
"Старики выжили из ума или попросту трусят. А возможно, и то, и другое, - размышляла Мире. - Если эльфы знают о нашем существовании, это еще не значит, что они догадываются о наших способностях! Они не могут обнаружить нас, когда мы меняем облик и находимся среди них. Ведь наша магия - не личина, которую можно развеять. Вряд ли они догадаются, что мы перемещаем массу Вовне, когда превращаемся в эльфов или людей.
А без этого они даже не будут знать, что искать!" То были привычные мятежные мысли, полные недовольства. "При должной изворотливости Род вполне может измотать и эльфов, и полукровок до такой степени, что они даже не станут сопротивляться, когда мы подчиним их себе! А тогда уже мы, драконы, будем диктовать условия. А люди наверняка будут нам так благодарны, что станут служить лучше любых рабов!"
Мысль была блестящая, сулящая сотни заманчивых возможностей. Но в данный момент все это разбивалось об упрямое сопротивление старейшин, не желающих думать ни о чем, кроме предосторожностей.
Мире была отнюдь не одинока: ей удалось собрать целую кучу приверженцев из числа драконов помоложе, которых тоже не устраивали ограничения, наложенные старейшинами. Молодежь желала свободно бродить где вздумается, в любом обличье. А кое-кому очень нравилась идея завести себе двуногих слуг. И все они полагали, что старики чересчур консервативны, и управление Логовом и Родом давно пора передать молодым.
Но тут была одна ма-аленькая загвоздочка.
Чем старше дракон, тем он могущественнее. Драконы растут всю жизнь, и с возрастом их физическая сила и магия все возрастают. Так что ровесники Мире, даже объединившись, не могли бы одолеть хотя бы одного из старейшин.
"Да, если мы будем одни". Если бы в этот момент кто-нибудь взглянул на крышу, он мог бы заметить, что один из водосточных желобов раскрыл клюв в неком подобии усмешки. "Но кто сказал, что мы обязательно будем одни?"
Ведь недаром старейшины боятся эльфов и волшебников! Эти двуногие создания меньше и слабее драконов, но магия у них весьма мощная, даже по драконьим меркам.
Да, в поединке дракон одолеет эльфа - но ведь эльфы и полукровки никогда не станут сражаться с драконами один на один!
"Уж я-то видела, на что способны эльфы - и полукровки тоже. Если бы мне удалось переманить кого-то из полукровок на свою сторону и уговорить его помочь мне против драконов, я могла бы организовать новый Совет из своих сторонников. Среди Рода немало недовольных, и не только в моей компании. Они не понимают, почему теперь, когда наше существование перестало быть, тайной, мы должны скрываться вдвое усерднее. Мне даже не придется прилагать особых трудов, чтобы ослабить позиции старейшин: стоит лишь отвести им глаза или что-нибудь в этом роде, и мы легко возьмем верх! К тому времени, как они наконец сообразят, что происходит, меня будет уже не остановить!"
А те драконы, которые могли бы ее остановить, больше не живут с Родом...
Но эта последняя мысль не доставила Мире радости - скорее наоборот. Ведь эти драконы - возглавляемые матерью Мире, которой следовало бы скорее поддержать дочь, вместо того чтобы страдать по поводу заблуждений Кемана, брата Мире, - ведь как раз они-то и стали первопричиной ограничений, которые мешали жить Мире!
"Если бы мать не притащила в Логово эту проклятую полукровку или если бы у кого-то хватило ума избавиться от девчонки, вместо того чтобы позволить Кеману сделать из нее свою любимую игрушку, ничего этого не случилось бы!"
Водосточный желоб сердито оскалился.
Полукровка выросла, и Алара, мать Мире, постепенно начала уделять ей все больше внимания. В то время как ей следовало бы заниматься родной дочерью! Вот, кстати, еще один пример: чего бы ни выкинул Кеман, Алара только все больше портила и баловала его. А она. Мире, что ни сделает - все не так! Даже когда полукровка в конце концов перешла все границы и напала на лучшего друга Мире, ее вместо того, чтобы убить, попросту выгнали. Ну и, разумеется, Кеман отправился за ней.
"А что сделала мать? Вместо того, чтобы предоставить этому недоноску вытворять, что ему заблагорассудится, сама потащилась следом за ним! А потом он бросил вызов всему Логову и сбежал, а мать помешала остальным догнать его и наказать по заслугам!"
Мире вся кипела, вспоминая, как Алара все время баловала Кемана, а на нее, Мире, почти не обращала внимания! Ее когти так яростно стиснули парапет крыши, что камень начал крошиться. Кеман, Кеман, все время Кеман!
А когда этот мерзавец вернулся и она, Мире, наконец-то поставила его на место, одолев в поединке, - быть может, хоть тогда Алара одумалась и поняла наконец, кто из ее отпрысков сильнейший? Не тут-то было! Вместо этого она увязалась за ним, прихватив с собой половину старейшин, и, помогая ему и его любимчикам, открыла тайну драконов тем самым существам, от которых драконы скрывались в течение нескольких веков!
И что теперь остается делать разумному дракону? Просто растерзать кого-нибудь, честное слово!
Мире пришла в такую ярость, что едва не утратила контроль над собственным обликом. Пришлось успокоиться.
В конце концов, она ведь не одна. Лори была ей куда ближе родной матери! Лори считает, что Мире права во всем, что бы она ни делала и ни говорила. И Лори готова поддержать Мире в ее стремлении сделаться новым шаманом Логова.
"Хотя, конечно, мать даже не потрудилась меня чему-то обучить! Она все время возилась со своим драгоценным Кеманом и этой его ручной полукровкой!"
И, в конце концов, теперь, когда все встало с ног на голову, у честолюбивой молодой драконицы куда больше возможностей пробиться наверх. Главное - действовать с умом.
"Ну, а когда все Логово будет у меня в когтях, я, возможно, и не стану трогать Кемана с его любимчиками. По крайней мере, пока".
Надо только завести своего ручного полукровку, а уж тогда захватить власть в Логове будет только вопросом времени. А как только Логово и весь Народ увидит, как она удачлива, все прочие Логова не замедлят присоединиться к ней.
"И тогда им всем придется мне подчиниться: и эльфам, и полукровкам.., и Кеману с его волшебничками. Ни мать, ни отец-дракон меня не остановят!".
Поначалу Мире явилась сюда только из духа противоречия, но стоило ей обнаружить, как обстоят дела в доме Тревес, и ее грандиозный план сложился сам собой. Вот почему Мире сидела здесь, обхаживая Шейрену. Драконица знала кое-что, о чем несчастная, запуганная эльфиечка даже не догадывалась.
Лоррин, брат Рены, был полукровка. Он не имел связей с другими полукровками - более того, до появления Проклятия Эльфов ("Проклятие Эльфов! Фи! Ну разумеется, эта маленькая проныра не могла не присвоить себе какого-нибудь пышного титула! "Лашана" для нее видите ли, чересчур просто! Ей непременно нужно имя из легенды...") - так вот, до появления Проклятия Эльфов Лоррин даже не подозревал, что существуют и другие полукровки. Но даже если ему и удастся связаться с волшебниками, вряд ли он сумеет добраться до новой Цитадели - он слишком занят тем, чтобы не попасться.

Предыдущая страница 2 Следущая страница


3 Андре Нортон Мерседес ЛЭКИ

Но шансов выжить у Лоррина становилось все меньше.
Совет высших лордов постановил, чтобы все эльфы мужского пола моложе определенного возраста прошли проверку заклятиями, развеивающими личины. Лоррин об этом еще не знал, но Мире знала. Сейчас эльфийские лорды охвачены безумным страхом - тем более Мире сама позаботилась о том, чтобы распустить кое-какие слухи...
"Очень остроумный ход: распустить сплетню, что Валин, союзник Шаны, на самом деле был полукровкой! Уж если наследник Дирана, который, говорят, ненавидел полукровок больше всех прочих эльфов, мог оказаться полукровкой, где только не может таиться эта зараза?"
Однако Лоррин подозревал, что какая-то каверза готовится. Он сильно сократил свои визиты к друзьям, а на официальных сборищах и вовсе перестал появляться. Мире была почти уверена, что на сегодняшнем балу всех молодых мужчин как раз должны были проверять с помощью магии. И если Лоррин тоже знал об этом - или, по крайней мере, догадывался, - что ж, тогда неудивительно, что у него в последний момент случился приступ кришайна!
Мире снова успокоилась и с удовольствием принялась размышлять о ловушке, которая уже смыкалась вокруг Лоррина. "Вечно прятаться он не сможет. Рано или поздно высшие лорды пришлют кого-то, чтобы проверить его лично, и тогда для него все будет кончено. И тут явлюсь я в качестве нежданной спасительницы!"
Она нарочно забивала Рене голову историями о драконах и волшебниках, рисуя идиллические картинки привольной жизни в Логовах и в новой Цитадели. Мире была уверена, что эти истории доходят до ушей Лоррина. И когда ловушка захлопнется, Мире окажется рядом в последний момент и откроет ему - что?
"Нет, о том, что я драконица, пожалуй, до поры до времени лучше помолчать. По крайней мере, до тех пор, пока мы не окажемся далеко в глуши. Разве что мне придется превратиться в дракона, чтобы унести его отсюда! Пока что у Рены нет никаких причин мне не доверять. Когда я предложу спасти Лоррина, она скорее всего поверит мне, если я назовусь посланницей волшебников".
Да и у Лоррина не будет особых причин не доверять ей.
Так что Мире может спокойно похитить полукровку, спрятать его в диких лесах и уже там начать его обрабатывать. Когда он ослабеет от голода и жажды, управлять им будет проще простого.
"Я ему скажу, что некоторые драконы против того, чтобы помогать полукровкам, и что я намерена лишить их власти. Это, кстати, правда. С его помощью я смогу свергнуть старейшин. Ну, а потом я либо придумаю, как управлять им дальше, либо попросту избавлюсь от него".
Солнце медленно опускалось за горизонт. Прозрачные облачка вспыхнули пламенем. Мире замечталась о своем грядущем триумфе.

***

После первого перехода через портал Рена вся дрожала. После второго - просто немного растерялась. Она шла следом за отцом, недостаточно хорошо соображая, чтобы обращать внимание на то, что находится вокруг. Комната, куда они прибыли, оказалась не больше отцовского кабинета. Возможно, это и был кабинет лорда Ардейна. Их немедленно проводили в тускло освещенный коридор, так что комнату Рена разглядеть не успела. Однако обратила внимание на легкое покалывание, когда они проходили в дверь, - как будто от воздействия заклятия. Рена не поняла, к чему бы это, и забыла о нем.
Поначалу Рена почти ничего вокруг не разбирала: в коридоре, которым вел ее отец, было очень темно. Странно - но, должно быть, это было устроено нарочно, для пущего эффекта. И только когда нога Рены коснулась чего-то мягкого, мгновенно отскочившего в сторону, девушка подняла голову и с изумлением осознала, что "коридор" образован стволами и переплетающимися ветвями могучих деревьев, "ковер" под ногами состоит из мягкого мха и зал, к которому они приближаются, - не что иное, как огромная поляна, уютный лесной уголок, словно явившийся из блаженных времен до первой Войны Волшебников.
Над головой распростерлась прекрасная иллюзия ночного неба, на котором светила полная луна и сверкали звезды. Рена поняла, что это иллюзия, только потому, что звезды были разбросаны как попало, не складываясь в привычные созвездия, которые она наблюдала во время своих прогулок с Лоррином. Вместо стен поляну окружали высокие стройные деревья. На ветвях висели стеклянные шары, в которых переливались всеми цветами радуги магические огни. Пружинистый моховой ковер был усеян белыми цветами о пяти лепестках. Когда на цветы наступали, они издавали пьянящий аромат.
Лорд Тилар с леди Виридиной уже затерялись в толпе.
У Рены хватило присутствия духа, чтобы отступить в тень деревьев, а не стоять посреди зала, разинув рот. Ей еще никогда в жизни не приходилось видеть столь впечатляющей иллюзии! Видно, лорд Ардейн не пожалел расходов: чтобы устроить такое зрелище, потребовалось бы не меньше дюжины магов, равных Лоррину!
Над головой у Рены послышался странный щебет. Девушка вздрогнула, посмотрела наверх и встретилась глазами со столь же фантастической птицей, как те, которых она создавала у себя в саду. Птица снова вопросительно чирикнула и, прежде чем Рена успела ее позвать, слетела на плечо к девушке, а оттуда перепорхнула на руку, машинально протянутую Реной. Девушка улыбнулась и погладила птицу. У птицы был роскошный длинный хвост, высокий хохолок и бледно-розовое оперение, мягкое, как пух. Птица охотно позволяла себя гладить. Она даже прикрыла глаза от удовольствия, мелодично воркуя.
Потом из-за дерева вышла молодая лань и тоже принялась ласкаться. Оглядевшись, Рена увидела, что среди гостей бродят еще несколько ручных животных. Гости по большей части не обращали на них внимания, хотя бедным зверушкам явно хотелось, чтобы их приласкали.
"Должно быть, на них наложено специальное заклятие, чтобы они не таскали закуски и не пачкали пол и одежду гостей", - подумала практичная Рена. И точно: как только Рена подумала об этом, птица спорхнула с руки, отлетела подальше, уронила каплю помета где-то в кустах и вернулась на руку.
Бал был совсем как в древние времена, о которых Рене приходилось только читать в книгах. Тогда эльфийские владыки еще были уверены в своей силе и не начали враждовать друг с другом. Быть может, лорд Ардейн нарочно пытается напомнить о чем-то подобном?
"Да нет, вряд ли. Скорее всего он просто хочет произвести впечатление на высших лордов, которые помнят былые дни".
- Не угодно ли госпоже выпить вина?
На этот раз Рена успела взять себя в руки. Она не подпрыгнула и не взвизгнула, когда этот голос неожиданно раздался у нее за спиной. Лань унеслась прочь, птица взлетела и уселась на ветку. Рена обернулась и увидела перед собой не раба, как ожидала, а странное существо, вовсе не похожее на человека.
У слуги, который любезно протягивал Рене поднос с узкими хрустальными бокалами, была голова аиста, руки, покрытые перьями, и длинные когтистые лапы вместо ног.
Но перья были голубыми и алыми, на голове красовался яркий хохолок, каких у аистов не бывает, и тело под туникой цветов дома Хэрнальт было вполне человеческим. Человек-птица склонил голову набок и уставился на Рену круглым блестящим глазом.
- Да, пожалуйста, - ответила Рена. - С удовольствием. Спасибо большое.
Слуга протянул ей поднос, а потом удалился к следующему гостю, высоко поднимая ноги - и впрямь точно аист, шагающий по болоту. Рена с изумлением смотрела ему вслед.
Наконец она ощутила ужасную сухость во рту и отхлебнула вина. На вкус вино не походило ни на что из того, что Рене доводилось пробовать прежде, но это и неудивительно: на эльфийских пирах и балах не подают простых кушаний и напитков. Вино было чуть сладковатым и пахло цветами; оно слегка пощипывало язык и оставляло во рту бодрящий, освежающий привкус.
Когда глаза Рены попривыкли к феерическому освещению и девушка начала отличать слуг от гостей, она обнаружила, что здесь нет ни одного слуги в обычном человечьем облике. Все они были превращены в полузверей или полуптиц. Тут были даже полунасекомые: Рене попалось на глаза существо с огромными фасетчатыми глазами и усиками, усеянными драгоценными камнями, которое мягко помахивало крылышками, как у бабочки. Видимо, лорд Ардейн действительно нарочно старался воспроизвести былую роскошь эпохи Завоевания. В те времена людям-рабам не дозволяли являться на глаза хозяевам, не изменив своей внешности иллюзией.
Пока Рена держала в руке бокал, ни одно из ручных животных к ней не приближалось. Она отдала бокал другому слуге-полуптице, и из-за дерева вышел лис и принялся тереться об ноги, точно кошка. Рена наклонилась, чтобы погладить зверушку, и лис выгнул спину.
Она с удовольствием провела бы весь вечер на краю "поляны", играя с животными...
"Но если отец увидит, что я прячусь здесь, вместо того чтобы беседовать с гостями, он так разгневается..."
Рена угрюмо взяла еще бокал вина и выпила его залпом, не обращая внимания на вкус. Девушка надеялась, что вино придаст ей храбрости. Потом она нехотя принялась пробираться на середину поляны, с трудом прокладывая себе путь между гостями, разодетыми в причудливые одеяния всех цветов радуги. На нее почти никто не обращал внимания, словно Рена была одной из служанок.
Гроздь разноцветных огоньков озаряла группку музыкантов и столпившихся рядом с оркестром эльфов. Судя по сравнительно скромным нарядам, это все были очень важные персоны. Только очень важная персона может позволить себе выглядеть скромно на подобном сборище.
Лорд Тилар тоже был среди этих важных господ. Он старался сохранять значительный вид, но, судя по легкой складке между бровей, его что-то беспокоило. "Может, его смущает то, что он разоделся чересчур роскошно?" Как бы то ни было, завидев Рену, хмуриться он не перестал. То ли его беспокойство не имело отношения к дочери, то ли он сердился именно из-за нее, и ее появление дела не улучшило.
Ну что ж, если виновата Рена, она узнает об этом, когда они вернутся домой. Разве что до тех пор она успеет натворить что-нибудь похуже...
Лорд Тилар небрежно махнул ей рукой. Девушка пробралась сквозь толпу и подошла к отцу. Судя по всему, ее по-прежнему никто не замечал.
Когда Рена приблизилась, отец взял ее под руку и протащил между двумя гостями. Рена оказалась перед двумя мужчинами, один из которых был молод, а второй стар - очень стар, судя по тому, что он действительно выглядел старым. Если эльф выглядит стариком, это значит, что ему уже недолго осталось жить. Эльфы не бессмертны, как бы они ни старались убедить людей в противном, - хотя по сравнению с краткоживущими людьми они и впрямь могут показаться вечными. Оба мужчины беседовали с тремя дамами, одной из которых была красавица Катарина ан Виттес. Катарина с восхищенной улыбкой внимала молодому эльфу.
Дождавшись паузы в беседе, лорд Тилар поспешно вставил:
- Лорд Ардейн, лорд Эдрес! Могу ли я представить вам свою дочь Шейрену?
Старший из лордов улыбнулся, глядя в глаза Рене; молодой склонился к ее руке, даже не взглянув ей в лицо.
Внимание лорда Ардейна было полностью поглощено Катариной ан Виттес - до такой степени, что он почти не замечал ничего вокруг. "И его вполне можно понять", - подумала Рена. Кто же станет смотреть на такую, как она, когда рядом находится Катарина?
- Я в восхищении, - рассеянно бросил лорд Ардейн и вернулся к беседе с Катариной. Уж Катарина-то не нуждалась ни в косметике, ни в драгоценностях, чтобы подчеркнуть свою красоту!
- Я очень рад познакомиться с вами, моя дорогая, - сказал лорд Эдрес, беря руку Рены столь же быстро, сколь поспешно выпустил ее лорд Ардейн. Старик улыбнулся Рене, и морщинки вокруг его глаз сделались заметнее. - Надеюсь, наш маленький праздник придется вам по душе.
Он действительно поцеловал ей руку. Рена смутилась и покраснела. Лорд Эдрес отпустил ее руку и обернулся к лорду Тилару.
- У вас очаровательное дитя, Тилар, - сказал старик, любезно улыбаясь отцу девушки. - Нежное, скромное, свежее и невинное. Я уверен, что ваша дочь добудет вам хорошего зятя.
Разговор явно был окончен, и лорд Тилар был не настолько туп, чтобы не понять этого.
- Я надеюсь, мой лорд, - ответил он и, потянув Рену за руку, вывел ее из кружка приближенных лорда Ардейна.
Девушка внутренне съежилась, ожидая услышать язвительные упреки, но, по-видимому, лорд Тилар не собирался отрывать дочери голову за то, что она не сумела привлечь внимание хозяина бала.
- Все вышло лучше, чем я рассчитывал, - негромко сказал лорд Тилар, увлекая дочь к какой-то новой цели.
По счастью, лорд Тилар выглядел достаточно важной персоной, чтобы гости замечали его и не наступали на шлейф его спутницы. - Ты, похоже, понравилась лорду Эдресу.
Думаю, ты напомнила ему его собственную дочь.
"Надо же, какая честь! Я напомнила ему полоумную дуреху, которая даже одеться не могла без посторонней помощи!"
- Я на самом деле и не надеялся, что лорд Ардейн тобою заинтересуется: та девица, похоже, явилась одной из первых, и он не отходит от нее весь вечер.
Лорд Тилар издал звук, который у другого сошел бы за разочарованный вздох.
- Что ж, у него есть вкус. Ты этой красавице и в подметки не годишься.
Рена это и сама прекрасно понимала, и все же услышать такое от отца было очень больно. Девушка снова покраснела, на этот раз от стыда.
- Ничего, тут полным-полно других молодых лордов, и любой из них будет выгодным зятем.
Он остановился и толкнул Рену в сторону другой группки. Там танцевали.
- Ступай. Постарайся показать себя, завязать беседу.
Ну, впрочем, ты и сама знаешь, что надо делать, или, по крайней мере, должна бы знать, не маленькая уже.
И с этим нежным напутствием он оставил Рену, устремившись к другой кучке эльфов, распространявших вокруг себя незримую ауру власти. А Рена растерянно осталась стоять рядом с кругом танцоров.
И тут ей действительно наступили на шлейф. Хорошо еще, что она стояла на месте!
- Тьфу ты, опять я сделал глупость! - довольно невнятно промямлил молодой эльф. Рена сразу подумала, что юнец сильно пьян. Он ухитрился сойти со шлейфа, не запутавшись в нем, и обернулся к Рене, так что она смогла разглядеть его получше.
Юноша был не особенно хорош собой, и взор его был несколько затуманен. Ну точно, пьян.
"Он так же похож на лорда Ардейна, как я на Катарину. Дурная, расплывчатая и к тому же довольно помятая копия".
- Вы, это, не сердитесь, ладно? Я ужасно извиняюсь, и все такое. Я просто неуклюжий медведь. По крайней мере, все так говорят.
Юнец визгливо хихикнул, и Рена поняла, что он вовсе не одурел от вина - он просто дурак от рождения.
"Ага, понятно. Делая копию с лорда Ардейна, ее позабыли снабдить мозгами".
- Может, все-таки согласитесь станцевать с неуклюжим медведем? - с надеждой спросил юноша, снова рассмеявшись своей "остроумной" шутке. - Если вы подберете этот хвост, я на него, наверно, больше не наступлю, так что мы сможем сделать пару кругов, а?
Он умоляюще заглянул в глаза Рене и добавил:
- Все говорят, что я лопоухий осел, но танцую я совсем недурно!
В других обстоятельствах Рена отклонила бы это неуклюжее предложение - не менее неуклюже. Но ей стало жаль беднягу: ведь его наверняка притащил сюда его собственный отец и с той же целью, что и ее. Ему полагается заводить знакомство с подходящими девицами, с которыми можно заключить выгодный брак.
"Ему-то, наверно, еще хуже! Мне достаточно просто скромно стоять и надеяться, что кто-нибудь обратит на меня внимание. А ему надо ухаживать..." Она улыбнулась и кивнула. Сонные глаза юноши озарились робкой радостью.
"Должно быть, он уже не раз получал отказ сегодня вечером, раз так рад потанцевать со мной. Я ведь отнюдь не из первых красавиц!"
Выяснилось, что юнца зовут В'кельн Гилмор ан-лорд Киндрет. Отпрыск одного из древнейших и могущественнейших родов. Должно быть, его отец, один из высших лордов, был чрезвычайно недоволен своим наследником.
Все, что юноша рассказал Рене о своем "господине и отце", говорило о том, что лорд Киндрет был бы счастлив доказать, что бедный Гилмор ему не сын. Рене было так жалко юношу, что она еще несколько раз согласилась потанцевать с ним и даже позволила ему принести ей вина и закусок.
Танцевал Гилмор не очень хорошо, хотя и не сказать, чтобы так уж плохо. "Сносно", как говаривала в таких случаях ее учительница танцев. К тому же Гилмор не знал никаких танцев, кроме самых старомодных, а потому им большую часть времени оставалось только стоять вне круга и глазеть на танцоров. Гилмор пытался завести умную беседу, но бедолага и впрямь оказался непроходимо туп.
Однако все же какой ни на есть, а кавалер. К тому же ему понравились ручные животные - хотя он непрерывно рассуждал о том, как было бы здорово на них поохотиться.
В конце концов, лорд Тилар приказал ей общаться с мужчинами - вот она и общается. Он же не говорил, с какими именно мужчинами!
Однако через некоторое время Гилмор заметил, что к ним направляется какой-то пожилой эльф.
- Ох, пропади оно все пропадом! - встревоженно сказал юноша. - Это ведь мой господин и отец. Похоже, меня ищет. Было очень приятно... - и убежал, не закончив фразы, словно собака, заслышавшая свисток.
Рена вздохнула и принялась пробираться обратно к кромке иллюзорного леса. Очевидно, она так некрасива - или так незначительна, - что это бросается в глаза даже такому придурку, как Гилмор. Он даже не предложил представить ее своему отцу. Видимо, считает, что она того не стоит.
Ну что ж, по крайней мере, кроликам и птицам безразлично, что Рена похожа на восковую куклу в шутовском наряде. А если стоять здесь, под деревьями, ей никто не будет наступать на шлейф.
При других обстоятельствах Рене тут могло бы даже понравиться. Птицы и зверюшки были очень славные. Голова, вопреки ожиданиям, так и не разболелась - спасибо Мире. А может, из-за того, что Рена выпила довольно много вина.
Подумав об этом, девушка внезапно обнаружила, что щеки у нее горят и на ногах она держится не слишком уверенно. Наверно, зря она так напилась...
"Я ведь не привыкла пить так много. Но Гилмор как нарочно все время подсовывал мне это вино. Ему, должно быть, говорили, что, когда дама не танцует, в руке у нее все время должен быть бокал. И это, в общем, правильно: если дама будет достаточно пьяна, она может и не заметить, насколько он глуп. Когда выпьешь, все кажется забавным..."
Рена начала всерьез подумывать о том, что стоит попросить кого-нибудь из слуг принести ей кресло, но тут из толпы появился ее отец. Он явно разыскивал Рену.
Он тоже заметил дочь. Животные разбежались, видимо, почуяв поднявшуюся в ней волну страха. Лорд Тилар решительно направился к Рене. Молодые гости почтительно расступались перед ним.
Отец снова взял Рену под руку. Девушка была рада на что-нибудь опереться и не стала сопротивляться, когда он повлек ее к выходу с "поляны".
- Мы уже уходим, отец? - спросила Рена.
Лорд Тилар не заметил надежды, прозвучавшей в голосе дочери.
- Я уже управился со всеми делами, - коротко ответил он. - А гости того гляди перепьются. Нам пора домой.
"Заметил ли он, что я пьяна?" - думала Рена, холодея от страха.
- У Ардейна довольно буйные дружки - он связался с компанией леди Трианы, - и мне не хочется, чтобы ты была здесь, когда они совсем распояшутся, - продолжал лорд Тилар. - Поговаривают... Впрочем, это неважно.
Скоро будет как шелковый. Брачный союз с домом Виттес, можно сказать, дело решенное. Полагаю, завтра объявят о помолвке.
"Почему-то меня это совершенно не удивляет..."
Рена подумала, не следует ли ей вставить пару слов, но отец, похоже, этого не ожидал.
- Это, конечно, не лучший вариант - ты подошла бы больше, если судить по наследственной силе, - но вполне подходящий. Старик, похоже, склонен позволить мальчишке самому выбрать себе невесту.
Весь его тон говорил: "Уж я-то никогда не стану так потакать своему сыну!"
- Да, сударь, - машинально отозвалась Рена. Отец даже не заметил.
- Виридина уже отправилась домой, а я тебя разыскивал.
Толпа наконец осталась позади, и они очутились в пустынном коридоре. Отец обернулся к Рене:
- Ну что, ты все сделала, как я говорил? Удалось тебе понравиться хоть кому-нибудь?
Рена ощутила искреннюю благодарность придурку Гилмору - и не только за то, что он составил ей компанию. Теперь она могла сказать отцу правду.
- Да, сударь, - кивнула она. - Меня даже несколько раз приглашали на танец.
Лорд Тилар не соизволил улыбнуться, но кивок его был явно одобрительным.
- Хорошо.
Это было последнее, что Рена от него услышала: отец попросту волочил ее за собой словно тюк. Они миновали первый портал, пересекли Зал Совета, прошли второй портал. Очутившись в розовом коридоре своего собственного замка, лорд Тилар бросил Рену, забрав с собой ее эскорт и предоставив измученной девушке самостоятельно добираться до своих апартаментов, где ею занялась угрюмая белокурая рабыня. То ли от вина, то ли от усталости Рена не обратила внимания на кислую физиономию служанки. Она была слишком погружена в свои мысли. Через полчаса, едва опустив голову на подушки, Рена уснула.

Глава 3

Рена проснулась сама. Это было необычно: как правило, на рассвете в спальню являлись три рабыни, которым полагалось ее будить. Отец считал, что девушкам не следует позволять подолгу валяться в постели: он говорил, что это приучает к безделью. Рена немного недоумевала по этому поводу: ведь они с матерью все равно только и делают, что сидят сложа руки!
Но праздность и безделье - не одно и то же. Сидеть сложа руки - это одно, а бездельничать - совсем другое...
Видимо, для отца это был просто еще один способ проявить свою власть. Впрочем, это, в сущности, неважно: если Рене случалось допоздна засидеться с книжкой, назавтра она могла прекрасно отоспаться днем в саду.
Однако сегодняшний день был исключением. То ли Рена ухитрилась проснуться прежде, чем ее пришли будить, то ли - и это вероятнее - отец велел дать ей выспаться, поскольку накануне она легла очень поздно. Так что, во всяком случае, нынче утром отец проявил к ней не меньше внимания, чем к скаковой лошади.
Рена коснулась резного цветка на спинке кровати, и над головой тут же вспыхнул розовый магический светильник, достаточно тусклый, дающий ровно столько света, чтобы с ним можно было читать. Рена не знала, который сейчас час: с постели было не видно водяных часов в гостиной, а окон в доме не было; но она чувствовала, что, должно быть, солнце уже часа два как встало.
Голова чуточку побаливала, но в целом выпитое накануне вино о себе особо не напоминало. Это было приятным сюрпризом. "А Лоррин после званых вечеров вечно жалуется, как ему плохо! То ли вино было не такое крепкое, то ли я выпила меньше, чем думала..."
Нет, скорее первое. Раз уж лорд Ардейн пригласил на бал кружок сибаритов, который вращался вокруг леди Трианы, неудивительно, если опекун лорда Ардейна приказал потихоньку подменить крепкое вино, какое обычно пьют эльфийские лорды, чем-нибудь менее сногсшибательным. По крайней мере, на первую половину приема.
Даже Рена была наслышана о леди Триане - даме с весьма дурной репутацией, которая вскоре после гибели лорда Дирана настояла на праве опустить титул "ан-лорд" перед своим именем и объявила себя полноправной главой дома Фалкион. Поговаривали, что леди Триана совершает множество сумасбродных выходок. Приятели Лоррина по сравнению с нею были все равно что ребятишки, играющие в фанты. Большинство ее товарищей были либо детьми обедневших лордов, которым оставался всего шаг до того, чтобы сделаться нахлебниками какого-нибудь более знатного владыки, либо третьими-четвертыми сыновьями, бесполезными для своих родителей: ни один лорд не станет делить свое поместье, и никто не выдаст свою дочь за безземельного, разве что совсем уж выбора не останется.
Эти молодые эльфы могли позволить себе предаваться разврату: никому до них дела не было, и никакой ответственности на них никто никогда не возложит. Большинство из них проводили время в бесконечных пирушках или путешествовали из города в город, останавливаясь в городских усадьбах своих друзей или друзей своих родителей.
Денег им обычно давали ровно столько, чтобы было что проживать, но недостаточно, чтобы они могли ввязаться в крупные неприятности.
"А жаль: несомненно, среди них найдутся юноши поумнее этого несчастного Гилмора, которые могли бы стать куда более подходящими наследниками своего отца. Да и многие девушки годятся в наследники куда больше Гилмора".
При мысли о Гилморе Рена поморщилась. Зная отца, она предполагала, что внимание Гилмора послужит ей оправданием ненадолго. Конечно, она в точности выполнила указания Тилара, но ведь даже такое ничтожество, как Гилмор, ей удалось привлечь лишь случайно. Для всех прочих ан-лордов она была не интереснее ручных зверушек.
"Если повезет, отец будет слишком занят и хоть ненадолго оставит меня в покое. Ну, а если нет - и если в ближайшее время никто мною не заинтересуется, - он будет винить во всем меня и мать. С отца станется начисто забыть, что лорд Ардейн был целиком поглощен Катариной, и он будет обвинять нас в том, что нам не удалось завлечь его! Ну, а тогда.., видимо, мне предстоит еще целый год терпеть уроки танцев, музыки, манер, искусства вести беседу, искусства одеваться..."
Ну что ж, по крайней мере, хоть какое-то занятие.
Но из-за этих уроков у нее совсем не будет свободного времени! Не будет больше прогулок с Лоррином - разве что брату удастся как-то провести учителей... Нельзя будет рыться в библиотеке, просматривая книги, собранные не только домом Тревес, но и домом Кауллис, которому прежде принадлежало поместье. Почти не останется времени на то, чтобы заниматься садом и ручными птицами...
И все же это тоже свобода своего рода. Ведь когда она перестанет быть Шейреной ан Тревес и сделается леди Шейреной, супругой.., какого-нибудь лорда, у нее не будет и этого. А рано или поздно лорд Тилар решит, что уроков с нее хватит, - тем более учителя доложат, что она делает заметные успехи, - и оставит дочь в покое...
"Еще бы мне не делать успехов! - криво усмехнулась Рена. - Мне давали столько уроков, что хватило бы на трех девушек. Если бы уроки могли сделать меня привлекательной, Катарина бы мне и в подметки не годилась!"
А ради того, чтобы сохранить хоть капельку свободы, уроки терпеть стоит.
"Похоже, за свободу всегда приходится платить, и чем больше свободы, тем выше плата, - вздохнула Рена. - Интересно, во что мне обошлась бы настоящая свобода?
Вероятно, у меня просто не хватит сил расплатиться...
И все же как хорошо было бы знать, что свобода достижима!"
Девушка сунула руку под подушку за книгой, которую спрятала туда накануне. Это была романтическая история о тех временах, когда эльфы еще жили в Эвелоне. О временах великих битв и предательств... Интересно, неужели эти книги передаются из рук в руки еще с тех давних дней?
Раз уж в книжках не пишут про драконов, почитаем хотя бы о древних войнах. Пока еще есть время читать.

***

Ястреб кружил над долиной, высматривая неосторожных кроликов на лугах. Лашана проникла в сознание птицы, наслаждаясь ощущением свободного полета. Девушка отдыхала. В последнее время у нее была уйма работы - а сколько еще оставалось несделанного! Вместе с властью - сколь ни иллюзорна эта власть - на тебя сваливается страшный груз ответственности.
Долина была прекрасна. И, что бы ни говорили остальные, это место куда лучше того, где находилась прежняя Цитадель. От старых привычек избавиться не так-то просто, и в их новом доме-крепости, видимо, будут соблюдаться все те же предосторожности, что и на прежнем месте, но на самом деле в этом вовсе нет необходимости.
Эльфийские владыки далеко. Лашана и прочие разведчики не обнаружили никаких следов жилья на расстоянии нескольких дней пути. Драконы говорили, что климат в этих местах умеренный. Вокруг росли густые смешанные леса, совершенно девственные. В лесах в изобилии водилась непуганая дичь - и, если не злоупотреблять охотой, так оно будет и впредь. Единственная проблема - как добыть другую пищу, кроме мяса: волшебники так привыкли таскать себе припасы из эльфийских амбаров, что почти никто из них не умел добывать пищу самостоятельно. Находить в лесу съедобные растения были способны разве что трое-четверо. Конечно, можно было бы расчистить несколько акров и посеять хлеб, - но это все равно, что открыто заявить о своем присутствии. Вряд ли старшие волшебники пойдут на такое.
"К тому же копать, сеять, собирать урожай - это тяжелый физический труд, а волшебники не снизойдут до того, чтобы работать руками".
Впрочем, это все в будущем. А сейчас Лашане не хотелось думать о будущем. Сейчас ей хотелось просто стоять, смотреть на землю с высоты птичьего полета, упиваться красотой реки, текущей в долине, голубизной неба, величием тянущихся ввысь деревьев...
- Ну что, Проклятие Эльфов, как тебе нравится быть героиней?
Шана отпустила мысли ястреба и, нахмурившись, обернулась к Каламадеа, Отцу-Дракону, который сейчас пребывал в облике седого волшебника-полукровки. Ярко-зеленые глаза и заостренные уши говорили о предполагаемом отце-эльфе, но грубоватые черты, обветренная кожа и седина в волосах напоминали о матери-человеке.
- Отец-Дракон, мне не хотелось бы, чтобы ты называл меня этим прозвищем, - сердито сказала Шана. - Оно мне не нравится.
- Ну почему же? - отозвался Каламадеа, присаживаясь на выступ скалы. - Оно тебе подходит - или ты подходишь под него.
- Которое из двух? "Героиня" или "Проклятие Эльфов"? Меня не устраивает ни то, ни другое.
Шана снова отвернулась, разыскивая в небе ястреба.
- Я не люблю, когда меня называют "Проклятием Эльфов", потому что мне не хочется, чтобы люди видели во мне какой-то символ, исполнительницу "предназначения". Потому что я - это я, Лашана, просто Лашана, и я не виновата, если я подхожу под какую-то дурацкую легенду, которую вы же, драконы, сами и сочинили! Да под эту легенду подходит уйма народу! Почему бы вам было не прозвать Проклятием Эльфов Тень? Или Зеда? Или хотя бы Денелора?
- Потому что именно тебе удалось поднять восстание против хозяев-эльфов и улучшить жизнь хотя бы немногих людей-рабов, - ответил Каламадеа, шутливо дернув ее за рыжую прядь. - И именно ты призвала на помощь драконов!
- Да ну, глупости! - простонала Шана, - Даже если бы я ничегошеньки не сделала, ты все равно нашел бы способ вмешаться и привел бы остальных на помощь волшебникам. Ты ведь и сам это знаешь!
- В самом деле? Я ведь не герой, Шана, - возразил Каламадеа.
- Так ведь и я не героиня, - упрямо возразила Шана.
Потом, тяжело вздохнув, добавила:
- И в предводители я тоже не гожусь. Мне очень жаль. Вот если бы меня специально воспитывали для этого, учили управлять людьми...
Мне не хочется доверяться Парту Агону после того, как он меня использовал, но он, по крайней мере, знает, как заставить людей делать то, что он от них хочет. Во всяком случае, люди привыкли видеть в нем главного волшебника и потому повинуются ему, не раздумывая. А меня они не слушаются. Нет, они называют меня предводительницей, но ведь я не могу заставить их понять, что им же самим на пользу! Смотри, я нашла для них прекрасное место, огромную систему пещер у реки, в прекрасной плодородной долине, а они все спорили, стоит ли устраивать новую Цитадель именно тут! А тут еще этот Каэллах Гвайн...
- Ты справляешься куда лучше, чем тебе кажется... - начал Каламадеа и осекся на полуслове. Шана проследила направление его взгляда и увидела в небе дракона - в настоящем драконьем облике. Дракон парил над склоном холма в восходящих воздушных потоках, пониже того места, где расположились Шана с Каламадеа. На драконе сидел всадник-полукровка.
- А-а! - сказал Каламадеа, прищурившись. - Похоже, это твой названый брат и твой молодой друг. Должно быть, прочие волшебники хотят нам что-то передать.
Дракон был некрупный - для дракона, конечно, - и ярко-голубой, а всадник - не выше самой Шаны. Дракон подлетел к ним, подняв ветер могучими взмахами крыльев, и тяжело приземлился неподалеку от Шаны и Каламадеа, на небольшой площадке у края обрыва.
Худощавый темноволосый юноша поспешно соскользнул с дракона и подошел к ним. Дракон обернулся волшебником, чтобы занимать меньше места. Шана отвернулась, чтобы не видеть, как Кеман превращается в невысокого, мускулистого, темно-русого молодого полукровку: превращение сопровождалось колебаниями и изменениями, от которых у Шаны всегда начинало неприятно сосать под ложечкой, если смотреть вблизи.
- У меня есть две новости: одна хорошая, другая плохая, - доложил Меро, подойдя поближе, так, что стали хорошо видны изумрудные глаза и острые уши, выдающие в нем полукровку. - Хорошая новость вот какая: даже Каэллах наконец согласился, что эти пещеры - самое подходящее место для новой Цитадели. Кеман нашел в глубине системы родник и вывел воду на поверхность. Теперь, когда в пещерах есть постоянный источник свежей воды, нам уж точно незачем искать другое место.
- А какая новость плохая? - спросила Шана. Судя по едва заметной усмешке Тени, новость была скорее забавная, чем действительно плохая.
- Плохая новость - это то, что единственная пещерка, где можно было вывести воду на поверхность, - та самая, где ты собиралась устроить свою комнату, - сообщил Меро, широко улыбаясь и показывая ровные белые зубы. - Так что должен тебя огорчить: она теперь полностью затоплена. И вода, кстати, ужасно холодная.
Шана застонала в притворном отчаянии. Пещера, которую отыскала Шана с тремя друзьями, была велика. Там можно разместить всех волшебников, драконов, бывших рабов, и все равно девять десятых ее залов останутся незанятыми. Правда, отсюда было чересчур близко до границ эльфийских поместий, но эти земли никогда не принадлежали эльфам, так что можно было не беспокоиться.
Однако пещера эта была бы весьма неуютным жилищем, если бы не драконы. Полукровки были волшебниками, но они не умели находить подземные родники или обрабатывать камень иначе как с помощью орудий. Их магия позволяла им создавать иллюзии, нападать, защищаться, перемещать предметы или живых существ, но создавать что-либо они могли лишь изредка. Если бы волшебники искали себе новый дом без помощи драконов, им пришлось бы делать все самим, а пещеры в своем первозданном виде были холодными, сырыми и временами опасными. И все сходились на том, что в новой Цитадели должен быть свой источник воды внутри крепости - по понятным причинам.
Шана уже не в первый раз думала о том, что, прожив несколько веков в Цитадели, выстроенной первыми волшебниками, старики отнюдь не рвутся работать руками.
Волшебники привыкли жить в праздности и относительной роскоши. А тут явилась Шана, которая перевернула вверх дном весь их привычный уклад. Прежде все, в чем нуждались волшебники, они воровали у эльфов при помощи магии. Цитадель уже была построена, и построена прочно.
Волшебники даже не ремонтировали ее: когда в одной из комнат обваливался потолок, ее хозяин попросту переселялся в другую. Со времен первой Войны Волшебников в Цитадели десятки, сотни комнат стояли пустыми. Что касается скучных повседневных дел вроде уборки и готовки, на то были ученики, дети-полукровки, которых волшебникам удавалось похитить, прежде чем эльфы, их отцы и хозяева, найдут и уничтожат их. Такова была цена ученичества: дети должны были прислуживать взрослым волшебникам, пока общее собрание не признает их вошедшими в полную силу. Учеников всегда хватало: Денелор, наставник Шаны, за несколько десятков лет ни разу даже пола не подмел.
Так было не всегда. Когда волшебники впервые объединились, они не делились на учеников и наставников - были только "опытные" и "неопытные". И никто никому не прислуживал. Все волшебники работали бок о бок: сперва строили Цитадель, потом поднимали восстание против эльфийских владык, чтобы добиться свободы для себя и людей-рабов.
"Ну ничего, с ученичеством-то я покончила!" - подумала Шана с неким мрачным удовлетворением. Она не имела ничего против старого Денелора, но ей совсем не нравилось ему прислуживать, а многие другие волшебники беззастенчиво злоупотребляли своим положением. Теперь им снова пришлось работать, даже если кому-то это не нравилось. Людей - бывших рабов - среди волшебников было немного, и почти все они были еще детьми.
А даже самый черствый волшебник никогда не заставил бы ребенка тесать или ворочать камни. Это только эльфийские лорды способны взваливать на детские плечи тяжелую работу, какая не всякому взрослому под силу.
Нет, если бы не драконы, пещеры сгодились бы разве что в качестве временного убежища.
Мало того, что драконы умеют изменять форму камня с помощью магии, - им эта работа еще и нравится. Как только кто-то из старых волшебников упомянул об отсутствии воды, Кеман тут же вызвался найти родник. Прочие же драконы занимались тем, что расширяли и формировали пещеры так, как это было нужно их будущим обитателям. Так что сами волшебники могли спокойно добывать припасы, обставлять свои комнаты и думать о том, где теперь брать всякие нужные вещи, которые прежде воровали у эльфов. Еще несколько месяцев - и новая Цитадель будет лучше старой! Уж, во всяком случае, защищать ее будет проще.
- Мне тут нравится, - сказал Кеман, усаживаясь рядом с друзьями. Шана окинула взглядом пологие холмы, луга и перелески и кивнула. Пока что им не удалось обнаружить никаких признаков того, что здесь кто-то когда-то жил. Если тут и водятся чудовища, которые бродят на границах эльфийских земель, они скорее всего немногочисленны и прячутся. Эльфы наверняка догадываются, что волшебники подыскали себе новое место, но где это место - они не знают и, если повезет, не узнают никогда.
Ведь удавалось же волшебникам хранить в тайне местоположение прежней Цитадели на протяжении нескольких веков! А ведь та Цитадель находилась чуть ли не в самом сердце эльфийских земель! Так что вряд ли их обнаружат - по крайней мере, в ближайшее время.
- Мне тут тоже нравится, - неожиданно сказал Меро. - Вот еще бы избавиться от половины тех болванов, которых пришлось притащить с собой! Если бы кое-кто поменьше ныл и побольше работал, дела бы пошли куда как лучше!
Шана поморщилась.
- Ну да, я знаю, кого ты имеешь в виду. Если я еще раз услышу, как кто-то из седобородых скулит про былые славные деньки, про то, как тогда было хорошо и как сейчас все плохо, - право, соберу вещи и уйду куда глаза глядят! Я-то и в лесах проживу прекрасно - и пусть тогда попробуют меня сыскать!
"Пусть поживут немножко без своей так называемой "предводительницы" - и посмотрим, как им это удастся!
Только вот как они будут кормиться, если никто из них даже охотиться толком не умеет?"
- Не искушай меня! - воскликнул Меро. - А то и я составлю тебе компанию. Я, правда, непривычен к лесной жизни, но лучше уж жить в шалаше в дождь и в снег, чем слушать, как это старичье жалуется на "неудобства"! А ведь если бы не ты, они бы сейчас все были покойниками.
Правда, тогда им не пришлось бы строить новый дом, - но я не думаю, что они сочли бы это более удобным.
Меро покачал головой.
- Нет, наверно, мне их никогда не понять. Ты прорвала осаду, ты дала им возможность одолеть эльфов и заставить их заключить договор, который не позволяет чистокровкам нас преследовать. Потом мы вчетвером в течение нескольких месяцев - нескольких месяцев! - подыскивали подходящее место, нашли наконец эти пещеры - так в чем же дело? Чего им еще не хватает?
Шана только плечами пожала. Она этого тоже не понимала. Она-то привыкла к куда более суровым условиям жизни. Ей до четырнадцати лет не доводилось пробовать пищи, приготовленной на огне: приютившие ее драконы все ели сырым, а девочка питалась тем же, чем и они. Но Меро, двоюродный брат бедняги Валина, привык к комфортной жизни любимого слуги эльфийского лорда - и тем не менее прекрасно приспособился к тяжелой жизни бродяги и разведчика. Так почему эти волшебники не желают приспосабливаться? Ради всего святого - если уж им так не хватает привычных удобств, почему бы им не воспользоваться своей магией, чтобы восстановить то, что пришлось бросить?
"Потому, что для этого пришлось бы объединиться и использовать камни, как я их научила. А они ни за что не станут объединяться: каждый слишком дорожит своим личным могуществом, и к тому же они не желают признавать, что я могла научить их чему-то полезному!"
- Полагаю, они проявляют недовольство потому, что мы теперь в безопасности, - задумчиво сказал Каламадеа, отвечая сразу обоим. - Как только непосредственная опасность миновала, твердолобые старики немедленно забыли о том, что это Шана спасла их от эльфов, зато сразу вспомнили, что эльфы напали на них именно из-за Шаны, и начали жалеть о тех благах, которых лишились по ее вине Ну и теперь, разумеется, все они думают, что во всех их бедствиях виновна именно Шана, а не эльфийские владыки.
Меро фыркнул.
- Ну, тогда мне тем более стоит уйти вместе с тобой, если ты решишь бросить этих нытиков. Ведь когда тебя не будет рядом, они, чего доброго, начнут винить во всем меня!
Шана расхохоталась и хлопнула приятеля по плечу.
- Договорились! Если я решу сбежать, то возьму тебя с собой.
Кеман закатил глаза.
- Ну, уж если вы надумаете удрать, не забудьте предупредить нас! Ведь мы, драконы, сидим здесь только из-за тебя, сестренка. Если ты уйдешь, нам здесь оставаться будет незачем! Неужто ты думаешь, что нам очень нравится выслушивать их жалобы?
- А кому нравится? - ответила Шана своему названому брату. - Была б моя воля, я бы и секунды терпеть не стала!

***

Предыдущая страница 3 Следущая страница


Эльфийское отродье 4

Каэллах Гвайн осматривал пещеру, которая теперь должна была стать его домом, и кипел от негодования. Нет, дракон, который "все приготовил", конечно, выровнял пол и стены и провел воздуховод, так что в пещере сделалось относительно сухо. Дракон обещал потом вернуться и оборудовать в небольшом закутке ванну и прочие "удобства", а в углу устроить очаг с дымоходом. Драконы клялись, что им не составит труда устроить в пещерах приличную канализацию и нормальное отопление.
Немногие вещи Каэллаха были свалены в углу жалкой кучкой. Как ни крути, а пещера пещерой и останется. Где теперь его уютные апартаменты из четырех комнат, с настоящими стенами, полом и потолком из благородного дуба? Мебели никакой нет - и не будет, пока кто-нибудь не научится ее делать. Ни кровати, ни стола, ни стульев, ни ковра, ни каминной решетки, ни подушек, ни одеял - ничего!
"И некому убирать за мной, некому готовить, и вообще все пошло наперекосяк! Сопляки, которым следовало бы еще быть учениками, делают вид, будто они - наши предводители. А люди, которым следовало бы быть предводителями, подчиняются приказам сопляков!"
Каэллах гневно нахмурился.
"А ведь если бы не эти сопляки, я бы сейчас мог сидеть в своем любимом кресле с чашечкой горячего чая - или нет, лучше со стаканом горячего вина с пряностями!"
При одной этой мысли у старого волшебника потекли слюнки.
Каэллах не забывал, что им пришлось бежать из Цитадели именно из-за этой паршивки Шаны. И заботился, чтобы все прочие об этом тоже не забывали. Если бы эта дуреха не воспользовалась древним заклятием, чтобы перенести себя и этих трех придурков, ее дружков, прямиком в Цитадель, когда вообразила, будто им угрожает какая-то там "опасность", эльфы ни за что бы не нашли Цитадель. Они ведь даже не подозревали о существовании волшебников! И все осталось бы так, как было всегда - так, как следует!
"Жили бы мы сейчас в покое, в уюте и в безопасности".
Каждый раз, как Каэллах пытался вернуть себе свои законные права и настоять на том, чтобы ученики занимались своим делом, ему отвечали, что теперь, мол, все иначе и что ему придется самому о себе позаботиться. А почему это все должно быть иначе? Тем более теперь? Разве молодежь не должна заботиться о старших? Так было всегда. И старшие платили за это, делясь с молодыми своими знаниями и опытом.
Но эти сопливые выскочки установили новые порядки. "Всякий, кому это по силам, должен обслуживать себя сам, - отвечали эти грубияны. - Мы поможем вам начать, но, когда ваша комната будет вчерне доделана, остальное вам придется завершать самому".
"Нет, какая наглость!" - кипятился Каэллах. И наверняка это Шана так распорядилась! Эта девчонка всегда его недолюбливала, а все потому, что он не раз ставил ее на место. Каэллах готов был поручиться, что Денелору, наставнику Шаны, не приходится обходиться без услуг учеников.
И потом, как это ему предлагают превратить эту нору в сносное жилье? Он не может стащить то, что ему требуется, у эльфов, как в былые времена. Это было одним из условий идиотского договора, который Шана заключила с эльфами, чтобы те оставили волшебников в покое. "К тому же стоит мне хоть что-то украсть, и эльфам сразу станет известно, где мы теперь находимся. А это глупо". Так что ж, значит, он должен сам рубить деревья и сколачивать себе кровать, сундуки, кресла? А может, он и одеяла сам себе ткать должен? Да что они все, с ума посходили, что ли?
"Так оно и есть! - говорил себе волшебник, скрежеща зубами. - Будь они в своем уме, никогда бы не сделали ничего подобного! Для начала они бы просто не стали сражаться с эльфами, а бросили бы эту Шану где-нибудь в лесу, без сознания, так, чтобы эльфы могли ее найти. В конце концов, у эльфов не было никаких причин предполагать, что она - не единственная полукровка! Этой девице следовало бы добровольно пожертвовать собой, чтобы спасти остальных, нас! Это был ее священный долг! А вместо этого она втянула нас в войну, на которую мы не рассчитывали. Мы совсем не собирались воевать! И вот результат: вся наша жизнь полетела кувырком только оттого, что эта девица считает себя умнее старших!"
Старик ощутил, что щеки его вспыхнули от гнева, и заставил себя успокоиться.
"Ничего, так будет не всегда, - пообещал он себе. - Разумеется, все это ненадолго. В последнее время старшие волшебники начинают прислушиваться ко мне, когда я пытаюсь их образумить. Вероятно, многие из них осматривают сейчас свои каменные норы и думают, что я-таки прав. Все это свалилось на нас из-за Шаны - так почему же мы должны слушаться Шану и ее драконов?"
У более старых и мудрых волшебников нет никаких причин не желать возвращения прежних порядков. Они больше не сидят в осаде, не бродят в глуши... Пора расставить вещи по своим местам.
Ну, а если Парт Агон об этом не позаботится - что ж, этим займется он, Каэллах Гвайн.
А пока...
Он еще раз кисло взглянул на голый каменный пол.
Человеческих детей вроде бы посылали к реке нарезать тростнику для постелей - если, конечно, их "мудрая предводительница" не поручила им какого-нибудь другого "неотложного дела". Должно быть, на берегу уже лежит множество охапок нарезанного тростника в ожидании, пока их кто-нибудь заберет. На голом камне спать ужасно холодно...
Каэллах собрался уже кликнуть кого-нибудь из учеников, чтобы послать его за тростником, но вспомнил, что учеников-то у него не осталось.
"Ну, и что же мне делать? - рассерженно подумал он. - Выход только один, и запретить этого мне никто не может! Пропади я пропадом, не ходить же за тростником самому!"
Волшебник не нуждался в магическом кристалле, чтобы разыскать место, где сложен нарезанный тростник: такие уловки требуются только неопытным ученикам. Он просто сосредоточился, направил свою силу...
В центре пещеры возник мерцающий шар света. Пара секунд - и в нем появились охапки тростника.
На миг волшебник задумался, сколько взять.
"Да сколько получится! - решил он. - В конце концов, я старший волшебник или кто?"
Он мысленно "ухватил", сколько мог, и на пол шлепнулось десять охапок тростника. Пещера наполнилась ароматом свежего воздуха и запахом речной воды.
Каэллах самодовольно созерцал свою добычу. Конечно, для того чтобы устроить себе удобную постель, хватило бы и трех охапок, но...
"Ничего, нарежут еще. Они ведь даже не ученики! А я расположусь с комфортом. В конце концов, это мое законное право".
- Ну вот, водой мы обеспечены, - сказал Шане Денелор, указывая на грот, постепенно заполняющийся чистой родниковой водой. На круглом добродушном лице волшебника играла усталая, но довольная улыбка. За месяцы скитаний в глуши Денелор похудел и кожа его покрылась бронзовым загаром, на фоне которого редеющие волосы казались еще белее.
- Думается, со временем мне даже удастся отчасти восстановить былую магию, и через несколько лет во всей Цитадели будет проточная вода, и холодная, и горячая.
Когда я был учеником, мне случалось чинить трубы, так что эта работа мне отчасти знакома. Раз первые волшебники этому научились, значит, и мы научимся! - заявил он с решительным видом.
Шана улыбнулась своему старому учителю. Денелор очень и очень неплохо приспосабливался к новому образу жизни. Можно было ожидать, что он объединится со "старыми нытиками", но Денелор предпочитал не скулить по поводу трудностей, а искать выход.
- Ну, а пока что, - продолжал старый волшебник, - я могу провести воду на кухню и в баню. Завтра драконы вылепят ванны со стоками, баки для стирки и для мытья посуды. Они обещали устроить так, чтобы грязную воду можно было отводить, не загрязняя источник. Сегодня они занимаются очагами и дымоходами, а то пока, чтобы согреть воду, приходится греть камни на костре и бросать их в котел. Однако мы все равно не сможем ни супа сварить, ни чаю вскипятить, пока не добудем больших горшков.
- С едой проблем не будет, - пообещала Шана. - В лесу уйма дичи и, должно быть, прорва съедобных растений. Вам даже не придется охотиться по-настоящему: достаточно будет приносить дичь с помощью магии, так же как мы воровали припасы.
Денелор хихикнул: очевидно, ему припомнилось, как Шана на одном из первых "уроков" притащила из леса огромного оленя. Он, наставник, даже не предполагал, что эта девочка способна управиться с такой махиной. Шанато знала, что у нее получится, но Денелор не верил, пока не увидел своими глазами.
- Ну что ж, по крайней мере, это будет не баранина, - заметил он. - Вот уж по чему я не тоскую! Конечно, было очень удобно иметь в Цитадели собственное стадо овец, но тем не менее бараниной я сыт по горло.
Он повернулся и начал подниматься обратно наверх, на следующий уровень, там, где устраивались жилые помещения. Нижний этаж, видимо, скоро совсем затопит.
Молодые люди последовали за Денелором. Шаги гулко отдавались в уходящем наверх тоннеле.
- Слушайте, а тут вообще есть хоть кто-нибудь, кто умеет что-то делать руками? - поинтересовался Меро. - Горшки лепить, мебель сколачивать и все такое? Вам ведь понадобится куча самых разных вещей - от кроватей до одежды. Добывать их у эльфов теперь нельзя. Можете ли вы создавать вещи с помощью магии? Не иллюзии, а настоящие вещи? Эльфы могут, по крайней мере, некоторые.
Денелор пожал плечами и грустно взглянул на свою изрядно истрепавшуюся тунику.
- Не знаю, - признался он. - Однако, надо сказать, мне в голову пришла весьма соблазнительная идея. У эльфов мы больше воровать не можем - ладно. Но почему бы нам не ограбить самих себя, а?
Шана нахмурилась.
- Что-то я не очень понимаю, - сказала она. Тоннель снова пошел горизонтально, и по сторонам опять появились входы в пещеры.
- Ну, ведь эльфы вряд ли разграбили Цитадель после того, как мы оттуда ушли, верно? - сказал ее бывший наставник. - Может, они ее и вовсе не нашли: они ведь искали нас, а не наше убежище.
Шана кивнула.
- Но если нашли, то могли попросту уничтожить все, что попалось им на глаза, - предупредила девушка. - Эльфы - они такие.
- Если нашли, то да, но ведь могли и не найти. А потом вряд ли у них было время сровнять Цитадель с землей, - настаивал Денелор. - Конечно, лес наверняка охраняется какими-то заклятиями и на подступах к нему выставлена стража, но я не поверю, что они оградили его магическим щитом. А даже если и оградили, ты, Шана, сумеешь щит пробить.
Девушка покраснела.
- Ну, я в этом не так уверена, - возразила она. - Но теперь я понимаю, к чему ты клонишь. И, откровенно говоря, не вижу причин, почему бы нам не начать потихоньку переносить оттуда наши вещи. Правда, это довольно далеко, но если несколько молодых волшебников объединятся и используют камни, то, наверно, должно получиться. Это действительно сильно облегчит нам жизнь.
- Ага, особенно если мы начнем с того, что добудем всякую мебель и прочие причиндалы наших нытиков, - кисло заметил Меро, сунув руки в карманы. - Может, тогда они хоть ненадолго заткнутся.
Денелор вздохнул. Шана знала, что ему приходится выслушивать не меньше жалоб, чем ей самой.
- Мне это тоже приходило в голову, - сказал Денелор. - Да, надеюсь, тогда эти разговоры о том, что Шана "лишила" их "законного имущества", немного поутихнут.
Шана, не могла бы ты собрать своих друзей, тех, кто умеет работать с камнями? Думаю, ты права: пожалуй, только они сумеют дотянуться достаточно далеко, чтобы обследовать Цитадель и перенести оттуда нужные вещи.
- Ага, - усмехнулась Шана. - И к тому же они - единственные, кто облазил всю Цитадель, все заброшенные коридоры и закоулки. Думаю, ты прав: даже если эльфы действительно проникли в Цитадель и кое-что разрушили, вряд ли они заходили в старые коридоры. А там есть еще немало комнат с мебелью и всем прочим. Может, старый Каэллах и не получит свою любимую кровать, но какую-нибудь кровать мы ему все же добудем. И всякое другое барахло, без которого он жить не может.
- Только, пожалуйста, начните с кухонной утвари! - попросил Денелор. - С того, что нужно всем. А потом я скажу старикам, чтобы они принесли тебе списки своих вещей и вежливо попросили их добыть, если вы не слишком устали.
Глаза старика лукаво блеснули.
- Ну да, а если они попросят недостаточно вежливо, мы можем решить, что очень устали, верно? Ах, Денелор, что бы я делала, если бы вы были не на нашей стороне!
Денелор пожал плечами и усмехнулся.
- Мы, драконы, тоже нашли выход, - застенчиво вмешался Кеман. - В этих горах есть минералы: самоцветы, а возможно, и золото. Мы могли бы вытянуть их из земли, придать им форму эльфийских украшений, отправиться в какой-нибудь эльфийский город и обменять на то, что нужно, если вы не сумеете добыть это в Цитадели.
В первую очередь, конечно, на одежду и оружие. Ну, и на припасы, на зерна для посева...
Денелор просиял.
- О, это было бы замечательно! - воскликнул он. Его голос эхом раскатился по будущей кухне. - Тогда у нас не будет проблем с тем, что делать, когда запасы Цитадели иссякнут. Мне очень стыдно, Шана, но я должен признаться, что мало кто из нас способен отличить съедобные лесные растения от ядовитых. А на одном мясе долго не протянешь: так и заболеть недолго!
Шана тяжело вздохнула.
- Этого я и боялась. Что ж, ничего не поделаешь...
Она немного поразмыслила.
- Значит, так. В ближайшее время соберу своих, и начнем таскать вещи из старой Цитадели. Если эльфы ее не разграбили, там должно оставаться немало припасов, которые были слишком тяжелы, чтобы захватить их с собой во время бегства. Мука, морковь, репа, лук...
- Про одеяла не забудьте, - напомнил Денелор. - Если вы добудете одеяла, очень многие будут вам благодарны. На камне спать холодно.
- А как насчет овец? - лукаво спросила Шана. - Тут тебе и шерсть для будущих одеял, и мясо опять же. Я смогу перенести их живыми, а среди человеческих ребятишек есть пара бывших пастушат. Овцы к тому же еще и размножаются...
Старый волшебник невольно поморщился. Шана хихикнула.
- Ох! - вздохнул он. - Ну что ж, давайте. Хотя...
- Не беспокойтесь, наставник Денелор! - улыбнулась Шана. - Сейчас овцы будут для нас слишком ценны, чтобы их резать. Так что баранину вам придется есть не скоро.
Шана вместе с Кеманом и Меро свернули в боковой коридор и отправились разыскивать Зеда, первого из компании молодых волшебников.
- Ну и хорошо! - пробормотал Денелор им вслед. - И дай-то высшие силы, чтобы нам не попасть в такой переплет, когда и жилистая баранина роскошью покажется.

***

Собравшись вместе, молодые волшебники сумели в тот же день найти и перенести в пещеры немало полезных вещей. Начали они, как и просил Денелор, с огромного кухонного котла, а закончили кипой одеял из кладовки.
Одеяла жадно расхватали "старые нытики", и Каэллах Гвайн, разумеется, был в числе первых. Шана отметила, что ни один из них и не подумал поблагодарить, но промолчала, отчасти потому, что слишком устала.
На следующий день, подкрепившись доброй овсянкой, сваренной в том самом котле, который они добыли накануне, из овса, который они притащили чуть позже, молодые маги снова взялись за дело. Те, кто обладал наилучшим магическим зрением, обследовали знакомые помещения и выясняли, что пригодится, а что нет.
Поначалу ограничивались только теми предметами, которым не повредит, если их уронить при переноске, и при этом не слишком тяжелыми. Так решила Шана. Она убедила своих друзей, что, пока они еще не определили границы своих способностей, лучше переносить вещи понемногу, чем надорваться, пытаясь "перетащить" большой груз. Поэтому сперва молодые волшебники взялись за кухню и кладовки и выгребли оттуда все, что было цело и не попорчено червями.
Эльфы, похоже, действительно не нашли старую Цитадель - хотя они бы непременно ее обнаружили, если бы волшебники остались там, вместо того чтобы скрыться. То было приятное открытие: это означало, что практически все вещи лежат на своих местах, целые и невредимые, так что рано или поздно все обитатели новой Цитадели получат свое имущество обратно.
Хотя Шана по-прежнему не могла понять этой странной одержимости, свойственной старым волшебникам.
Однако Кеман и прочие драконы, похоже, их понимали.
Они несколько раз пытались объяснить Шане, в чем тут дело, но в конце концов отступились.
- Скажем так, - сказал наконец Каламадеа. - Чем старше становится волшебник, тем сильнее ему хочется иметь при себе все свои привычные вещи и тем меньше будет с ним хлопот, если удовлетворить это его желание.
Он похож на старого дракона, спящего на своих сокровищах. Не пытайся понять, отчего это так: просто прими к сведению и воспользуйся этим.
Шана пожала плечами и кивнула. Наверно, это не такая уж высокая цена за мир и покой в новой Цитадели - даже если это будет стоить немалых усилий ей и ее друзьям и даже если они скорее всего не дождутся благодарности за свой труд. Хотя ее терзало сильное искушение поставить "нытиков" в самый конец списка...
Но если она поступит так, ее обвинят в том, что она подыгрывает любимчикам, а пока "нытики" будут ждать, они станут жаловаться вдвое больше и с ними будет вдвое больше хлопот.
- Все равно, прежде всего - кладовки! - решительно сказала она дракону. - Сначала то, что нужно всем, а уж потом личное имущество. Денелор тоже так считает.
Каламадеа только пожал плечами.
- Магия ваша, вам и решать, - ответил он и удалился из маленького пустого грота, в котором поселилась Шана.
Каламадеа и Кеман жили в соседних пещерах. Должно быть, именно Каламадеа выровнял пол и стены ее пещерки, провел воду, устроил сток и сделал очаг. Пещера выглядела как-то знакомо - она была очень похожа на ту комнату в лабиринте пещер старой Цитадели, где когда-то жил сам Каламадеа.
Но пока что в ней были только пара охапок тростника с двумя одеялами, служившие Шане постелью, да скудные пожитки, которые она принесла с собой.
Да, кровать бы не помешала... Пожалуй, старые волшебники отчасти правы в своем желании снова обзавестись кое-какими удобствами из прежней жизни.
"Да и новая одежда тоже не помешала бы", - печально подумала Шана. Все, что она сейчас носила, пережило несколько месяцев скитаний и, уж конечно, не стало лучше оттого, что его носили не снимая. Шана не раз подумывала о том, чтобы сшить себе новую тунику из драконьей кожи, сброшенной во время линьки. Такая туника прекрасно защищала и от непогоды, и от колючек. Но Шана все никак не могла выбрать время. Может, теперь она этим займется...
Однако сперва дело. Им предстояло опустошить еще множество кладовок. Постепенно молодые волшебники оттачивали свое мастерство, перенося различные предметы на большее расстояние, чем когда-либо прежде.
Они бы даже и пробовать не стали, если бы Шана, еще в дни своего ученичества, не попыталась использовать драгоценные камни, чтобы проверить, не увеличат ли они ее магическую силу. Камни действовали, да еще как! И девушка как раз начала учить работать с камнями своих ровесников, когда стало известно, что эльфы собираются уничтожить нескольких человеческих детей, обладающих способностями к человеческой магии. Шана настояла на том, чтобы самой возглавить операцию по их спасению, - и так они встретились с Валином и Меро, его родичем-полукровкой. Именно эта роковая встреча послужила началом конца игры в прятки для волшебников Цитадели.
Через две недели Денелор полностью обустроил кухню, баню и прачечную. Там трудились человеческие дети, которым помогали несколько старых волшебников - не из "нытиков", разумеется, - не способных к тяжелому труду. А Шана и ее компания взялись за апартаменты старых волшебников.
Что бы там ни говорили о любимчиках, а первым делом молодые волшебники занялись своими комнатами и комнатами Денелора - хотя они, конечно, помалкивали об этом, и вещи переносили прямо в свои нынешние комнаты, а не в центральный грот, который все уже привыкли звать "Большим залом". Однако, покончив с этим, они скрепя сердце принялись добывать вещи "нытиков". Начали с Каэллаха Гвайна.
Каэллах и в самом деле не счел нужным поблагодарить их. Наоборот, рассердился за то, что они перенесли его вещи в Большой зал и ему пришлось самому переправлять их к себе.
Шана так скрипела зубами от злости, что у нее даже голова разболелась. Это на время заставило волшебников прервать работу: в конце концов, Шана была самой сильной из всех молодых магов, и без нее пришлось бы таскать вещи по одной. Это еще больше разозлило Шану. И тогда Зед по праву старшего объявил перерыв, чтобы все могли успокоиться и заодно перекусить.
Миска супа и чашка травяного чая не успокоили Шану, но, по крайней мере, головная боль прошла.
- Извините, - сказала она, вернувшись к своим и устроившись на подушке в центре огромной пещеры. В пещере было замечательное эхо: потолок оказался довольно высокий, и его не стали выравнивать. - Мне не следовало так выходить из себя из-за этого старикашки.
Зед только пренебрежительно фыркнул. Тень похлопал Шану по руке и пожал плечами. Остальные скривились либо улыбнулись - в зависимости от характера. Говорить тут было не о чем. Конечно, Каэллах был хам, но человек, на чьи плечи возложена такая власть, как у Шаны, должен лучше владеть собой. По крайней мере, не яриться из-за таких пустяков. Она это понимала, и все ее друзья тоже.
Что было бы, если бы Каэллах разгневал ее в тот момент, когда она, к примеру, устанавливала защиту против вражеской атаки? Неподходящее время для мигрени!
- Ну ничего, мы уже притащили старому зануде его вещи, так что больше с ним связываться не придется, - сказала наконец Даэна, одна из старших девушек. Она подмигнула Шане и наморщила носик. - Теперь он дня три будет возиться со своей мебелью и всем прочим, как старая наседка со своим гнездом. Так что можно поручиться, что все это время его будет не видно, не слышно!
Сравнение было удачным. Каэллах действительно смахивал на рассерженную старую наседку. Даже Шана наконец улыбнулась, а прочие расхохотались.
- Да, ты права! Порадуемся, что нас хоть ненадолго оставят в покое, - ответила Шана. - Ладно, давайте теперь займемся кем-нибудь из тех, кто нам хотя бы спасибо скажет. Как насчет Парта Агона? Кто помнит расположение его комнат, чтобы знать, что искать?
- Я... - начал Зед, но тут по залу гулким эхом раскатился крик:
- Шана!!!
А следом появился и сам крикун.
- Шана! - выдохнул запыхавшийся мальчуган. - Шана, тебя зовут Денелор и большой дракон! Ты им нужна! Там, у реки, чужой!
Девушка не сразу поняла, что он имеет в виду. Потом...
"Чужой? Здесь?! О, только не это..."
Здесь, в глуши, где не может быть никого, кроме волшебников и немногих людей, которым они помогли бежать? Кто он? И, главное, как он их нашел?!
"Каламадеа! - мысленно воззвала она к Отцу-Дракону. - Он опасен? Оружие брать?"
"Да нет, опасности пока, похоже, нет, - ответил Каламадеа тоже мысленно. - Но я хочу, чтобы ты посмотрела на него и поговорила с ним. Тебе больше приходилось иметь дело с чистокровными людьми, чем мне или Денелору".
Чистокровный человек? Но как он сюда попал? Что, беглый раб? И, прежде чем остальные успели что-либо сказать или сделать, Шана вскочила на ноги и бросилась к выходу.
Большой зал был первой настоящей "комнатой" в новой Цитадели. Отсюда длинный извилистый тоннель вел на поверхность через гроты, которые были оставлены почти в первозданном виде. Тут только развесили магические светильники и выровняли дорожку. Это место было очень похоже на пещеры, в которых Шана жила со своей приемной матерью и прочими драконами. С потолка свисали сотни изумительных сталактитов. Шана все собиралась рассмотреть их как следует, но никак не могла урвать свободную минутку. Слишком много дел.
А тут еще какие-то чужаки как снег на голову!
Она вылетела из пещеры на солнце и помчалась вниз по тропинке, ведущей к реке. Тропинка была проложена с таким расчетом, чтобы ее нельзя было заметить с воздуха.
Увы, из-за этой предосторожности Шана не могла видеть тех, кто находится на берегу.
"Хоть бы знать, чего ждать! Хоть бы знать, как он подобрался сюда так, что никто его не заметил! Хоть бы..."
Ладно, чего гадать попусту! Добежать бы поскорее, а там видно будет. Шана неслась по тропе со всех ног, задыхаясь, несмотря на то что бежала вниз.
Она миновала последний поворот, и в конце древесного коридора показалась река - сверкающее пятно солнечного света. На берегу виднелось несколько фигур - темных силуэтов на фоне светлой воды, - и на воде еще что-то длинное, низкое и темное.
Подбежав ближе, Шана увидела, что это странный вытянутый предмет, заостренный с обоих концов и полый внутри. Шана никогда прежде не видела челнока, но узнала его по описаниям из древних хроник.
"Лодка? Ну да, конечно! Со стороны реки мы нападения не ждали!" Шане хотелось надавать себе тумаков за непредусмотрительность. Надо было поставить у реки хотя бы одного часового. Теперь-то уж поздно...
Челнок был привязан к колышку, вбитому в берег. У челнока стояли только трое. Денелор, Каламадеа в обличье волшебника и чужак. Очевидно, все трое ждали ее. Ни Денелор, ни Каламадеа не казались особенно встревоженными...
Оценив обстановку, Шана перешла на шаг, чтобы перевести дух и успеть разглядеть незнакомца, прежде чем придется с ним заговорить.
Первое, что поразило Шану, - это что на шее у пришельца не было ни рабского ошейника, ни следов от него.
Хотя он явно был чистокровным человеком. Что до остального - чужак походил на обычного крестьянина или караванщика. Глаза обыкновенные, карие, черные волосы заплетены в тугую косу, и видно, что уши ничуть не заостренные. Среднего роста, жилистый, мускулистый, одет в поношенную холщовую тунику и штаны, такие старые, что определить их первоначальный цвет было решительно невозможно. На плече у незнакомца висел лук, на веревочном поясе - длинный нож в кожаном чехле, на ногах - что-то вроде грубых башмаков из сыромятной кожи. Чужак не казался особенно опасным, несмотря на недельную щетину на подбородке.
Пока. Но зачем он здесь? А вдруг это шпион?
- А, Шана! - весело окликнул ее Денелор, помахал рукой и снова обернулся к незнакомцу. - Коплен, это Лашана.
Чужак кивнул и прищурился..
- Энто ты Лашана? - Он говорил на эльфийском, но не очень правильном. - Не, ну ты гляди! Ни за что б не подумал, что такая малышка могет поднять такую великую бучу! Однако ж за тебя по всей земле молва идет.
- Я так понимаю, что ты тоже слышал обо мне? - сухо ответила Шана, скрывая от пришельца свое возбуждение. Она ведь по-прежнему не знала, откуда он взялся на реке и кому служит - если этот человек вообще кому-нибудь служит.
Чужак кивнул, и его тонкие губы растянулись в невольной улыбке.
- Однако ж я не думал, что мене доведется повстречаться с такими страшными бунтовщиками, как вы. А то плыву и гляжу - тю, дым!
- Коллен - разведчик торгового каравана, - небрежно пояснил Денелор. Девушка испуганно вскинула брови и невольно попятилась. Коллен хмыкнул.
- Да нет, это не работорговцы! - поспешно уточнил волшебник. - Ты что, не видишь? На нем нет ни ошейника, ни эльфийских камней.
Шана покраснела. Она и сама прекрасно видела, что на этом человеке нет ничего, что могло бы послужить вместо ошейника, заставив его подчиняться хозяину-эльфу. Ворот туники распахнут, так что видно, что на шее ничего не висит, пояс веревочный, рукоять ножа простая, безо всяких там эльфийских бериллов. И в любом случае, если бы он находился под заклятием, она, Денелор или Каламадеа непременно почувствовали бы пустоту, означающую, что все магические способности этого человека заблокированы. Уж они-то знали, какова эта пустота "на ощупь"!
- То так! - весело подтвердил Коплен. - Ни ошейников, ни поводков - ничего! Так что мы такие же опасные дикари, как и вы, и кошкоглазым не стоит знать, что мы тута.
Глаза Шаны расширились от удивления. Вот уж не думала, не гадала...
- Так вы что, дикие? - недоверчиво спросила она.
Нет, конечно, ей доводилось слышать, что где-то есть так называемые "дикие" люди, но, испробовав на собственной шкуре могучую власть эльфийских владык, она полагала, что эти дикари должны влачить жалкое существование. Да и то жить им дозволяют лишь затем, чтобы эльфийские лорды время от времени могли поохотиться на двуногую дичь.
Коллен расплылся в усмешке. И Шана напомнила себе, что волшебники ведь тоже существовали несколько сотен лет под боком у эльфов, а эльфы об этом и не подозревали. "За пределами эльфийских земель живут дикие люди. Это мы уже знаем. Так почему бы среди них не быть диким торговцам?"
- То так! - повторил Коллен. - Не, жизнь у нас не поганая! Однако мы себя кличем изгоями. Звучит покрасивше, чем "дикари".
Он пожал плечами.
- У нас есть и беглые, и те, что свободными уродились. Земли у нас нету, домов тоже. Мы все больше бродяжим. Ну и вождей над нами тоже нету.
- Коллен хочет торговать с нами, - мягко сказал Каламадеа, выведя Шану из легкого ступора. - Я думаю, нам стоит пригласить этих людей к себе и потолковать с ними.
Пожалуй, у нас найдется что предложить друг другу.
"Раз уж он знает, что мы здесь, прятать от них Цитадель не имеет смысла, - добавил дракон мысленно. - Чем больше мы им покажем, тем большее впечатление это на них произведет и тем больше вероятность, что они не вздумают нас выдать".
- Да, Каламадеа, конечно, - ответила Шана сразу на обе реплики. - А остальные ваши люди далеко? - обратилась она к Коллену.
- Да не. Еще до закату должны тут быть. Дайте я флажок повешу, они сюда и причалятся.
Не дожидаясь согласия, он вытащил из челнока линялую красную тряпку и привязал ее к ветке так, чтобы тряпку хорошо было видно с реки.
- Ну вот, - сказал он с довольным видом. - Теперича будем ждать.
Шане ужасно хотелось проникнуть в его мысли, проверить, правду ли он говорит. Но стоит ли? А если она это сделает - заметит ли он и как к этому отнесется?
- Ну и прекрасно, - беспечно сказал Денелор. - Пойду наверх и скажу нашим, чтобы приготовили обед для наших новых.., союзников?
На последнем слове он вопросительно приподнял бровь.
Коллен пожал плечами.
- Я за всех говорить не можу. Там глянем. Ну, а ежели у вас найдется чего продать, так мы с удовольствием купим.
Денелор, видимо, счел, что этого достаточно. Он зашагал вверх по тропе, куда быстрее, чем мог ходить год назад.
Коллен сложил руки на груди и прислонился к стволу ивы, разглядывая Шану и Каламадеа.
- Ну на-адо же! - сказал он наконец. - Полукровки.
Мы про вас слыхали, и про то, что вы натворили в то лето, тоже слыхали, а вот видать - ни одного не видал.
- Я могу сказать то же самое про изгоев, - отпарировала Шана. "Может, все-таки проверить его? Может, спросить у него разрешения?"
Он усмехнулся, словно ответ Шаны показался ему забавным.
Каламадеа изучал изгоя с тем же спокойствием, с каким он созерцал всех на свете - от буйных молодых дракончиков до могучих эльфийских магов.
- А почему по реке? - спросил он.
- На реке следов не видать, - ответил торговец.
- А-а! - сказал Каламадеа. - Но ведь тут же нет ни эльфов, ни их рабов.
- Ага, - кивнул Коплен. - Но мы-то торгуем с этими, ошейными. Не будет следов - ошейные не найдут. Раз не найдут, значится, им нас не взять. Тогда им приходится торговать по-честному.
Шана тоже кивнула. Коллен рассуждал вполне логично. А то, что он не доверяет рабам, говорит в его пользу.
Значит, у этих людей развит инстинкт самосохранения и они не желают давать над собой власти тем, кто подчиняется эльфам.
- А нам вы почему доверяте? - спросила она:
- Откуда вы знаете - может, мы эльфы в личинах?
Коллен громко расхохотался, запрокинув голову.
- Оно, конешно, всякое бывает! Только ведь я не зря разведчик.
- Почему? - спросила Шана, видя, что он ждет этого вопроса.
"Потому как я владею людской магией, маленькая полукровка, - ответил он мысленно и ухмыльнулся, когда она вздрогнула. - Вот так я и сказал Ники и остальным, чтоб двигались дальше. И я знаю, что ты-таки полукровка, потому как слыхал ваш разговор со стариком. Значит, вы владеете людской магией и личин на вас нету".
Шана растерянно заморгала - как и Каламадеа, которого этот голос тоже застал врасплох. Очень сильный "голос" - и Коллен, видимо, очень хорошо им владеет, раз сумел позвать этого неизвестного Ники так, что они ничего не услышали.
- Так ты что, хочешь мне в башку заглянуть? - дружелюбно сказал он вслух. - Ну, валяй. Мне скрывать неча.
Получив разрешение, Шана без колебаний проникла в разум торговца, пока он не передумал.
Она наткнулась не на мысль, а на воспоминание - сравнительно недавнее, судя по его силе и "свежести". Воспоминание было такое живое, что Шане казалось, будто все это происходит с ней самой.
Напряжение было почти невыносимым. У Коллена отчаянно колотилось сердце, грудь сдавило, и он почти задыхался, сидя в своем укрытии в ожидании рабов, которые должны были прийти торговать. Товар, по большей части меха, пряности и несколько драгоценных камней, был спрятан неподалеку под кучей хвороста. Остальные изгои таились на берегу.
Коллен не хотел подвергать риску попасть в плен кого-то еще.
Он шел на риск каждый раз, как встречался с покупателями. Если они вздумают предать его, человеческая магия не поможет: он не мог "слышать" их мыслей сквозь пустоту, создаваемую магическими ошейниками. Не раз уже бывало, что рабы брали торговцев в плен. Правда, рабы очень ценят меха, которые он привозил, и вряд ли захотят лишиться источника ценного товара - но кто их знает! Особенно теперь, когда все пошло наперекосяк из-за Проклятия Эльфов и ее волшебников. Кошкоглазые теперь начеку. Возможно, рабам так хорошо заплатят за пленного торговца, что меха не будут для них большой потерей...
Особенно если этот торговец еще и волшебник...
Он услышал осторожные шаги, и сердце у него подпрыгнуло. Ну вот, явился тот, с кем он должен встретиться.
Сейчас все станет ясно...
Он медленно встал и вышел из-за кустов...
Шана с усилием оторвалась от его воспоминаний и вернулась в реальный мир. Коллен посмотрел ей в глаза и понимающе кивнул. Девушка тряхнула головой, чтобы окончательно развеять остатки страшного напряжения.
- Для вас, полукровок, кошкоглазые - смерть, как и для нас, людей-магов, - сказал он. - Ты видала, каково нам приходится. Так что решай. Нам с вами плутовать неча: уж коли вы кошкоглазых одолели, нам с Ники с вами не тягаться.
Глаза Коллена лукаво блеснули.
- Ну что, а торговать-то будем, нет?
- Сколько среди вас людей, владеющих человеческой магией? - медленно спросил Каламадеа.
- Ну, чтоб не сбрехать, так двое, - ответил Коллен. - Я да Ники. На прочих лодках по четверо, но магии больше ни у кого нету. Всего пять лодок.
"Двадцать - двадцать два... Как раз впору для небольшого отряда: достаточно много, чтобы защищаться, но не так много, чтобы нельзя было скрыться", - подумала Шана и улыбнулась.

Предыдущая страница 4 Следущая страница


5 Андре Нортон Мерседес ЛЭКИ

- Ну что ж, надеюсь, они не слишком далеко, - сказала она Коллену. - А то я сейчас умру от любопытства.
В ответ Коллен махнул рукой в сторону реки. - Из-за поворота показалась лодка.
Остальные пять лодок были куда больше легкого челнока Коллена: в каждой могло поместиться человек по шесть, и еще оставалось место для груза. Человек, сидящий на носу первой лодки, заметил флажок Коллена и молча махнул своим, приказывая править в сторону ив, нависающих над водой. В первой лодке сидели пять человек, в том числе и Ники. Ники оказалась женщиной. Судя по сходству, она скорее всего была сестрой Коллена. В прочих лодках сидело по четыре человека. В трех лодках оказалось по одному ребенку, в четвертой - двое. Это удивило Шану: она как-то не думала, что торговцы-изгои возят детей с собой.
Хотя, с другой стороны, оставлять их где-то еще могло быть небезопасно.
Лодки были деревянные, вытесанные из цельного древесного ствола. Судя по размеру лодок, деревья были немаленькие. Прочие изгои были такие же небритые, как Коллен, но одежда их, хоть и поношенная, была безупречно чистой.
Шана и Каламадеа терпеливо ждали, пока торговцы пришвартовывали челны к берегу и тщательно укрывали их сетями и ветками. Работали они молча - видимо, по привычке. Шана давно заметила, что над водой звуки разносятся чрезвычайно далеко, а для этих людей необходимость скрываться была чем-то само собой разумеющимся.
Когда люди спрятали лодки и отряхнули руки, Каламадеа сделал им знак следовать за ним. Они повиновались, не раздумывая.
"Ну да, конечно, они знают, что нам пришлось бежать от эльфов и что мы тоже скрываемся. Однако они могли бы бояться, что мы захотим от них избавиться, но непохоже, чтобы это было так. С другой стороны, вряд ли у них есть что-то, что нам нужно, так зачем же нам на них нападать?"
Для изгоев нападать на волшебников тем более бессмысленно: волшебников гораздо больше, и изгои наверняка это понимают.
Коллен поотстал и пошел рядом с ней.
- Мне так кажется, что нам с вами будет чем торговать, - негромко сказал он Шане. - Мы продаем ошейным меха да всякую мелочь - може, у вас найдется чего получше мехов?
Шана немного поразмыслила.
- Быть может, - осторожно сказала она. - Во всяком случае, у нас есть кое-что, что точно пригодится вам и вашему народу: наконечники для стрел, которые так же убийственны для эльфов, как эльфийские стрелы для нас с вами.
Коллен впервые за все время проявил удивление.
- Не брешешь? - осторожно спросил он.
- Нет. Одна царапина - и эльф свалится, а стоит хорошо попасть - и, считай, он покойник. А ведь тебе, должно быть, не хуже моего известно, как непросто убить эльфийского лорда.
Она не собиралась рассказывать Коллену, откуда волшебники берут такие стрелы. Эти наконечники делались из драконьих когтей. Если ему вздумается расспрашивать про драконов, пусть Каламадеа решает, что ему стоит знать, а чего не стоит. Но оттого, что они продадут людям часть своего особого оружия, большого вреда не будет. На полукровок такие стрелы все равно не действуют: волшебники ближе к людям, чем к эльфам. А если этому человеку понадобится такое оружие, было бы преступлением ему его не дать.
"Одним эльфом меньше станет - оно и к лучшему!"
По крайней мере, так считала Шана. За свою жизнь ей довелось встретить только одного стоящего эльфа, а судя по тому, что она знала об эльфах, Валин был что-то вроде выродка среди своего народа: эльфийский лорд, не лишенный сердца и совести, - это все равно что белая ворона.
- Я был бы счастлив получить их, госпожа! - горячо выдохнул Коплен.
Шана кивнула. В это время они как раз подходили ко входу в пещеру. Вход был довольно впечатляющий: огромное отверстие в четыре человеческих роста, ведущее в глубь горы, а вокруг - густой лес. Вход в пещеру оставили в первозданном виде, и снаружи нельзя было разглядеть ни светильников, ни гладкой дорожки, ведущей внутрь.
Каламадеа зажег магический огонек и повел гостей в пещеру. Шана тоже засветила огонек и пошла последней.
Поначалу путь был довольно неровный, и торговцы то и дело спотыкались. Звук шагов эхом отдавался в пещере.
Кое-кто из детей испугался и принялся спрашивать у родителей, куда их ведут. Шана улыбнулась про себя. То-то они сейчас удивятся!
Дорожка сделала резкий поворот, и за углом, там, где их уже нельзя было увидеть от входа, вспыхнули магические светильники.
Драконы заботливо развесили их так, чтобы они освещали не только дорожку, но и наиболее впечатляющие сталактиты и известковые наплывы. Спутники Коллена, сперва дети, а потом и взрослые, принялись тихо переговариваться между собой, с благоговейным восторгом указывая друг другу на подземные чудеса.
Но самое замечательное было еще впереди. Проход сузился, и внезапно впереди открылся Большой зал. Весь он был озарен магическими огнями: по стенам были развешаны светящиеся шары, а с потолка свисала целая гроздь.
Люди зажмурились от испуга и неожиданности.
Денелор сдержал слово: посреди зала стояли столы и скамьи, огни сияли, столы ломились от яств. Разделить трапезу с гостями явились и многие волшебники - в том числе Парт Агон. Взрослые и дети одинаково изумленно уставились на это зрелище, но Коллен, похоже, разобрался во всем с первого взгляда. Он оставил Шану, направился к Денелору, сидевшему во главе стола, произнес краткую благодарственную речь, а потом рассадил своих людей на приготовленные для них скамьи. Что бы он там ни говорил, вряд ли он был просто разведчиком торговцев. Он был их предводителем.
Что ж, это соответствовало его воспоминанию, которое подсмотрела Шана.
Денелор с его обычной предусмотрительностью позаботился о том, чтобы за одним столом с гостями оказались не только он сам, Парт Агон, Шана и Каламадеа, но и кое-кто из человеческих детей, которых Шана спасла и привела в старую Цитадель. Увидев чистокровных людей, спутники Коллена, похоже, несколько успокоились. Все расслабились, в том числе и сам Коллен.
Люди были голодны, но не смертельно. Ели они с аппетитом, но чинно, не давясь едой - пока дело не дошло до десерта, но на сладости и волшебники подналегли не хуже гостей. В середине обеда дети торговцев и бывшие рабы начали робко переглядываться через стол и пытаться знакомиться. Однако Шане некогда было наблюдать за детьми: как только Коллен наелся, он многозначительно прокашлялся, желая привлечь внимание всех взрослых обитателей Цитадели, сидящих за столом.
- Я вот этим троим говорил уже и вам повторю: мы - торговцы, изгои, - начал он, взяв таким образом на себя труд повторить то, чего другие еще не слышали. Очевидно, он не предполагал, что все волшебники умеют общаться мысленно, как и Шана. - Кое-кто у нас - свободнорожденные, кое-кто - беглые. Мы торгуем с ошейными, теми, что работают на кошкоглазых.
Парт Агон, единственный из сидящих за столом, для кого это было новостью, обдумал услышанное и кивнул.
- Ну что ж, до тех пор, пока вам удается сбивать их со следа, - а это, должно быть, не так уж трудно, раз вы путешествуете по воде, - наверное, ваше ремесло довольно безопасно. Насколько я понимаю, вы привозите им то, чего у вас много, а они, в свою очередь, продают это своим хозяевам?
- Вроде того, - согласился Коллен. - У нас с ними вроде как сговор. Мы.., мы готовы пойти на риск там, где они боятся. Мы возим всякие вещи, каких у кошкоглазых мало. Меха по большей части, ну и другое всякое. Они говорят кошкоглазым, что добывают это сами, а про нас помалкивают. Мы привозим, что могем вырастить, что могем добыть. А потом мы тут не одни такие вольные.
- В самом деле? - Парт Агон изумленно вскинул брови, хотя, с точки зрения Шаны, это было очевидно. Если есть торговцы, значит, есть с кем торговать.
Коллен пожал плечами.
- Ну да. Отдельные кланы, семьи, всякие крестьяне, пара пастухов, пара охотников - мы со всеми торгуем.
Они тут всегда жили, с тех пор как земля стоит. У них ничего такого нету, что потребно кошкоглазым, и вреда от них кошкоглазым никакого: они не разумеют даже, с какого конца за копье браться, и драться не станут. Те остроухие кошкоглазые, они думают, мы, торговцы, плохие, потому как среди нас и беглые есть, так что мы от их прячемся. Но те - они мирные, и кошкоглазым без разницы, есть они, нету их. Так что мы будем с вами торговать на тех же самых условиях, как и с ими. Если у вас есть что продать, мы отвезем это вниз по реке и сменяем на то, что вы не можете вырастить либо сделать. Вы токо скажите, что вам надо. Нам выгода, и вам выгода.
- Общепринятая формула сделки, - заключил Парт Агон. - Денелор, как ты думаешь?
- О, я-то с самого начала был "за"! - немедленно отозвался Денелор. - Запасы наших.., э-э.., кладовых не бесконечны.
Он не стал добавлять, что волшебники ничего не смыслят в земледелии и ремеслах - это и так все знали. Рано или поздно волшебникам все же придется научиться работать руками, но чем позже до этого дойдет, тем лучше будет для всех.
"Больше будет времени для практики. Я бы не доверил свой суп первому горшку, вышедшему из рук волшебника!"
- Верно замечено, - сказал Парт Агон и обернулся к Шане. - Шана, а твое мнение?
- Вы могли бы - если хотите - поговорить с ним мысленно, - напрямик ответила Шана. - Коллен владеет человеческой магией, а мысленно лгать нельзя, вы же знаете.
Но, по-моему, в этом нет необходимости. Ему выгоднее торговать с нами честно, а в противном случае он потеряет больше нашего.
- Осталось только выяснить, есть ли у нас что-то на продажу, по чему нельзя будет сразу определить, что эта вещь - от волшебников? - задумчиво спросил Парт Агон.
Шана вспомнила о камнях и металлах, которые имеются в здешних горах, если верить Кеману. Сумеют ли драконы достаточно быстро добыть столько самоцветов и золота, чтобы торговцы сочли это стоящим делом? И разумно ли будет отвлекать драконов от строительства Цитадели?
На то, чтобы вытягивать из земли золото, требуется много времени, а на драгоценные камни - еще больше. Это Шана хорошо помнила еще с тех времен, когда жила с драконами. Стоит ли тратить на это силу?
Кеман застенчиво кашлянул. Все обернулись к нему.
- Послушайте, - сказал он, глядя в стол, - можно сказать, что все наши неприятности начались с того куска.., той кожи, что эльфы называют "драконьей шкурой", материала, из которого была пошита туника Шаны. Эльфам очень хотелось добыть такой материал, они рассылали уйму экспедиций, чтобы его найти, а ведь у нас его довольно много...
- Драконья шкура? - удивился Коллен. - А покажьте-ка, что это у вас за драконья шкура?
- Минутку!
Кеман встал из-за стола, убежал и вскоре вернулся с куском своей собственной старой кожи шириной в ладонь и длиной в локоть. Шкура Кемана была ярко-синяя, с радужным отливом. Коллен восторженно ахнул, потянулся к куску кожи, но тут же отдернул руку.
- Берите, берите, - сказал Кеман, протягивая ему кожу. - Она довольно прочная.
Коллен бережно взял в руки полоску кожи, попробовал на разрыв, на гибкость, погладил скользкие чешуйки...
- Где вы ее взяли? - восхищенно спросил он.
Очевидно, хотя он и знал о второй Войне Волшебников, о существовании настоящих драконов ему слышать не доводилось. Неужто эльфы решили, будто драконы были иллюзией? А может, они подумали, что драконы созданы с помощью магии кем-нибудь из самых могущественных волшебников?
Хорошо бы, если так. А то Шана до сих пор чувствовала себя виноватой перед драконами: ведь они столько веков таились от эльфов, а теперь раскрыли свою тайну лишь затем, чтобы помочь ей и ее друзьям! Шане, как и драконам, вовсе не хотелось, чтобы эльфы знали об их существовании. И не без причин. Эльфы никогда не потерпят, чтобы рядом с ними существовало столь могущественное племя. К тому же они действительно были без ума от драконьей кожи. С них станется перебить всех драконов только ради шкур.
"Он про вас не знает, Кеман! - поспешно сказала она дракону. - Надо что-нибудь придумать, и побыстрее!"
- Это шкура ящерицы, - объяснил находчивый Кеман. - Мы придаем ей такой вид с помощью магии. Мы производим ее в больших количествах. Сейчас у нас ее накопилось довольно много. Полезная штука.
Он покосился на Каламадеа. Тот одобрительно кивнул.
- Она не только красивая, она еще и очень крепкая, - добавил Кеман.
- Ну, если так - по рукам! - воскликнул Коллен и, видя, что Кеман не собирается забирать у него образец драконьей шкуры, сунул его себе за пазуху. - На энту штуку мы могем сменять все, что захочете!
- Как вы думаете, ничего, что мы здесь поселились? - поинтересовался Денелор. - Мы этим никого не потесним? Мы не нашли в этой долине никаких следов жилья и, как и вы, не жаждем привлекать к себе внимание. Я думаю, нам удастся сделать так, чтобы эльфы нас не обнаружили.
Коллен пожал плечами с таким видом, будто ему все равно. Возможно, так оно и было.
- Да, вы тут славненько устроились. Мы-то с вами за эти места ссориться не станем. Они вроде как ничейные.
Так что селитесь, сколько влезет. Опять же и нам спокойнее знать, что сюда кошкоглазые не сунутся.
- Так что, можно сказать, вы нам рады? - спросил Парт Агон.
- А то ж! - Торговец рассмеялся, словно Парт Агон удачно пошутил. - Добро пожаловать, как говорится!

Глава 4

На следующий день после бала так ничего и не произошло. Шейрена просто не верила своему счастью. Она весь день тряслась от страха, ожидая, что отец призовет ее к себе и примется расспрашивать, с кем она говорила, с кем танцевала, кто что сказал... И это еще ничего. А вдруг он каким-то образом проведает, что ей так и не удалось никого "завлечь", и призовет ее к ответу?
Но отец ее так и не позвал. Даже записки не прислал.
На нее, как обычно, не обращали внимания. День прошел как всегда, если не считать того, что ей дали отоспаться.
Рена гуляла в саду, кормила своих птиц, занималась музыкой и этикетом. После обеда зашла в будуар к матери.
Только здесь ей напомнили о том, что сегодня все же не самый обычный день. Они с матерью разговаривали исключительно о платьях других дам, присутствовавших на балу: как они были пошиты, из какого материала, что из этого могло бы подойти Рене или самой Виридине. В других будуарах рассуждали, разумеется, еще и о том, насколько не к лицу были одеты некоторые дамы (разумеется, не из числа присутствующих), но леди Виридина сплетен не поощряла.
Не обсуждалось также и то, кто за кем ухаживал. Это, по мнению леди Виридины, тоже относилось к разряду сплетен. Такие вещи не касаются никого, кроме заинтересованных сторон.
Короче, вся беседа состояла в том, что леди Виридина подробно разбирала наряды, а служанки ей поддакивали.
Рена только слушала, и то вполуха. Нет, обычно она любила поговорить о платьях - хотя кататься верхом с Лоррином ей нравилось больше, - но сегодня ей не хотелось слушать о том, как замечательно выглядели прочие дамы.
Это лишний раз напоминало ей, как убого смотрелась она сама. До вчерашнего вечера Рена думала, что у нее просто не осталось гордости, которая могла бы пострадать, но, увы, это было не так. Смотреть в зеркало и видеть посмешище оказалось очень болезненно. Рена страдала до сих пор.
"Что бы такое сделать с этим жутким платьем? - думала она. - Не хочу больше его видеть!"
Но Виридина, казалось, не замечала молчания дочери.
Оно и к лучшему. Посреди длинного рассуждения о шлейфах и оборках Рене вдруг пришло в голову, что мать кажется рассеянной, как будто бы ее грызет какая-то тяжкая забота и она пытается скрыть это пустой болтовней.
"Из-за Лоррина беспокоится, наверно. Не из-за меня же, в самом деле!"
Казалось, прошло полдня, прежде чем леди Виридина наконец отпустила дочь и Рена смогла вернуться в сад, к своим книгам. Для начала девушка призвала к себе двух птиц и принялась составлять заклятие, заставляющее птиц отлетать в сторону, когда им захочется облегчиться. Чрезвычайно полезная вещь!
Поначалу она наложила заклятие только на одну из птиц - девушка боялась причинить им вред, если что-нибудь получится не так. Но когда оказалось, что все в порядке, Рена наложила это заклятие на всех птиц, живущих в саду. Теперь она сможет забавляться с ними сколько угодно, не беспокоясь о своих туалетах!
Одна из самых красивых пташек, особенно кроткое создание с ярко-алыми перышками и крючковатым клювом, очень любила сидеть на плече у Рены. Пичуга готова была часами тереться головой о шею девушки. Но Рене приходилось сгонять птицу, потому что Визирь постоянно пачкал ей платье и девушке приходилось бежать к себе переодеваться, пока отец и мать ничего не заметили. Иногда ей приходилось менять платье по три раза на дню! Так что в тот день оба остались очень довольны: Рена сидела в саду и спокойно читала, а Визирь мог сколько угодно ласкаться к ней. Девушка обнаружила, что гладить его можно до бесконечности: ему не надоедало. Визирь оказался превосходным успокоительным, и остаток дня Рена провела в веселом настроении.
Однако утром девушка снова проснулась в тревоге: ей приснился лорд Тилар, грозящий дочери страшными карами за то, что она не сумела найти себе мужа.
Но страхи снова оказались беспричинными: за весь день так и не случилось ничего из ряда вон выходящего.
Как и на следующий день, и через день. Самое главное, лорд Тилар не говорил ничего неодобрительного! Рена потихоньку начала успокаиваться. Одновременно она пыталась разгадать, чем же так занят ее отец. Видимо, политические интриги, в которые отец впутался на балу, требовали столько внимания, что он забыл о своем первоначальном намерении: устроить выгодный брак для дочери. Это было на него похоже. Все, что имело отношение к дочери и ее будущему (или отсутствию такового) стояло для лорда Тилара на десятом месте по сравнению с его личными амбициями. И в данный момент это Рену вполне устраивало.
Чем больше отец занят собой, тем меньше он будет думать о ней.
Робкое счастье Рены омрачалось только тем, что Лоррин до сих пор не оправился от болезни и так ни разу и не заглянул к ней. Обычно он обязательно забегал к ней в сад хотя бы раз в день, а иногда и чаще, если хотел взять ее с собой на прогулку. Рабыни говорили ей, что он так и не выходил из своих комнат с самого праздника. Впрочем, ничто не указывало на то, что его болезнь серьезнее, чем казалось: видимо, он просто выложился сильнее, чем думали поначалу.
Рена, конечно, ужасно беспокоилась бы из-за брата, если бы думала, что он серьезно болен. А так она просто скучала по нему - не только потому, что искренне любила брата, но еще и потому, что девушке было не с кем побеседовать. С рабынями как следует не поговоришь, а Лоррин был единственным, кто не обращался с ней так, будто у нее ума не больше, чем у ребенка. Если не считать Мире.
Даже мать разговаривала с Реной так, будто всегда была так же рассеянна и озабочена, как в последние несколько дней.
И все же странно, что Лоррин так долго болеет. Прежде приступы головной боли проходили у него на следующий день. Бродя по саду, Рена с тревогой посматривала в сторону окон брата. Что он с собой сделал? Быть может, мать именно поэтому так волнуется и скрывает свою озабоченность притворной веселостью?
На третий день Рена легла спать в тревоге. Она несколько раз посылала к Лоррину узнать, что с ним, но брат каждый раз просил передать, что он просто немного болен и со временем - все будет в порядке. Со временем? Сколько же времени это должно занять? Девушка так беспокоилась о брате, что даже забыла о собственных горестях.
Но на утро четвертого дня ее спокойствию пришел конец. Прибыло послание от лорда Тилара.
Его доставили вместе с завтраком. Под тарелку была засунута аккуратно сложенная записка, написанная изящным, безупречным почерком. Лорд Тилар никогда ничего не сообщал лично, если этого можно было избежать. Девушка взяла записку и развернула ее, готовясь к худшему.
"Тебе надлежит явиться в будуар леди Виридины в час Небесного Жаворонка, дабы обсудить довольно важное дело". Всего-то навсего; но этого хватило, чтобы призрачное спокойствие Рены вмиг улетучилось.
Девушка уставилась на записку. Рука ее слегка дрожала. Рена аккуратно опустила записку на стол. Есть сразу расхотелось. Обсудить? Это вряд ли. Доказательством тому - записка, написанная собственноручно отцом и снабженная оттиском его личной печати. Нет, лорд Тилар желает ей что-то приказать. А матери, которая подчиняется его воле так же покорно, как любая из рабынь, поручено передать Рене его приказ. А это означает, что приказ будет неприятный. Лорд Тилар всегда поручал разбираться с неприятными семейными делами жене. Он полагал, что поддерживать мир в семье - ее обязанность, даже если этот мир нарушают именно его собственные распоряжения.
У Рены противно засосало под ложечкой. Что же это за "довольно важное дело" такое? Быть может, он наконец заметил, что Рене не удалось найти себе поклонников?
Может быть, кто-то из его вассалов доложил, что она провела куда больше времени с ручными животными, чем с поклонниками? С отца станется приставить кого-то шпионить за ней или расспросить своих вассалов о ее поведении.
В сердце девушки темным, зловещим цветком распустился беспричинный страх. Как же он поступит? Наймет новых учителей, которые должны сделать из нее что-то более приятное, или...
И Рене вспомнился один из кошмаров первой ночи после бала. Ее страх был не таким уж беспричинным...
Он может приказать - быть может, уже приказал! - сделать с ней кое-что гораздо худшее... Рена даже не думала о такой возможности, пока собственные кошмары не напомнили ей об этом.
Если отец будет недоволен ею и решит, что она не способна перемениться по доброй воле, у него есть выход.
Выход этот ужасен, но отец достаточно жесток, чтобы к нему прибегнуть. Если только найдется достаточно могущественный маг, который согласится это сделать. Рена не думала о такой возможности лишь потому, что не верила, что отец пойдет на подобные расходы ради нее. Но если он очень разозлится, мысль о расходах отступит на второй план перед тем, что его непослушная дочь не выполнила его волю...
"Он может меня переделать."
О переделанных девушках в будуарах говорили не иначе как шепотом. Никто из знакомых Рены никогда не встречался с переделанными, но у каждой была кузина или подруга, которая знавала такую девушку лично. Если девушка не устраивает своего отца - или, реже, если жена не устраивает мужа, - муж уговорит отца женщины согласиться на переделку. В конце концов, в былые времена великие эльфийские маги создали единорогов из обычных лесных зверей. Да и сама Рена превращала обычных серых воробушков и голубей в очаровательных сказочных птиц.
Вот и девушку можно переделать', сделать ее красивее, грациознее... Это немногим труднее, чем создать единорога.
"Особенно если маг не слишком заботится о том, что будет с девушкой. Лишь бы со стороны не было заметно!"
Девушке ведь не придется скакать верхом и участвовать в битвах! Так что не страшно, если она станет чересчур хрупкой, чересчур болезненной. Главное - чтобы смогла родить наследника. А когда родится наследник, можно будет найти другую жену - или вовсе обойтись без жены, как получится.
Рассказывали, что девушку куда-то забирают, а возвращается она не просто хорошенькой, а красавицей, живым произведением искусства. Она попросту не способна сделать неуклюжее движение, взять неверную ноту, нарушить этикет. Она всегда изящна и грациозна. Она никогда не выходит из себя, не плачет, не жалуется, всегда безмятежно улыбается, где бы она ни была - в обществе или наедине с мужем, с подругами или с рабынями. Она быстро и послушно выполняет любое желание отца или мужа. Она становится идеальной женой, Настоящей Леди, безупречной во всех отношениях.
Но вся беда в том, что переделка действует не только на тело, но и на душу. Переделанные девушки - по крайней мере, так говорят - лишаются некой искорки. У них нет никаких стремлений, никаких интересов за пределами своего будуара. И они не способны создавать что-то свое.
Если дать им готовую пьесу или узор для шитья, они сыграют по нотам или вышьют по узору с механической точностью. Но они не способны придумать собственный узор или сложить свою песню, даже если до переделки они были замечательными художницами или музыкантами.
И это еще не все. Им доставляют удовольствие только самые простые вещи. Переделанные теряют интерес ко всему, что требует хоть малейших умственных усилий.
Они обычно перестают читать или писать, заботиться о хозяйстве предоставляют женам вассалов, все дела, хоть отдаленно связанные с творчеством, возлагают на плечи рабынь и не покидают будуара иначе, как по настоянию мужа. Жизнь их вертится вокруг трех вещей: одеваться покрасивее, нравиться мужу и рожать детей. Они одержимы платьями и украшениями, переодеваются пять раз на дню, готовы броситься в пропасть, лишь бы угодить мужу, и стремятся поскорее нарожать как можно больше детей.
Короче, они так же послушны и удобны, как человеческие наложницы. Не случайно, наверное, когда девушку переделывают, маг заботится о том, чтобы изменить не только ее тело, но и душу. Зачем сохранять недовольство, ненужные стремления, неудобные интересы, если с помощью магии можно стереть все это без следа? Можно создать такую дочь или жену, какая тебя устраивает-.
"Как удобно для мужчин!"
В том кошмаре Рене привиделось, что ее переделывают. Проснувшись, она постаралась поскорее забыть эту боль и ужас, это ощущение, что твой разум, твое "я" тает, исчезает, утекает прочь. Теперь кошмар вернулся к ней с удвоенной силой. Как будто то был не сон, а предчувствие.
Руки у Рены похолодели, и сердце застыло от ледяного ужаса.
Она пыталась бороться со страхом. Да нет, конечно, лорд Тилар ни за что не станет ее переделывать! Это ведь очень сложно и очень дорого. Маг не только возьмет высокую плату, но еще и после потребует с "заказчика" ответных услуг. За переделку берутся только самые могущественные маги, а чем могущественнее маг, тем большей властью и авторитетом он уже обладает. Вряд ли лорд Тилар способен предложить кому-то из высших лордов нечто такое, ради чего тот согласится помочь ему с этим делом.
Но тело Рены не желало внимать этим рассуждениям.
Сердце отчаянно, испуганно колотилось. Горло сдавило так, что девушка даже не могла сглотнуть. Лицо застыло деревянной маской, во рту пересохло...
Часто дыша, точно загнанный кролик, девушка снова протянула руку к записке. Она перечитала записку, ища хоть намека на то, о чем пойдет речь, но так ничего и не обнаружила. Но, с другой стороны, в записке не говорилось и о том, что отец собирается ее переделать. А ведь если бы это было так, он уж, наверно, как-нибудь да проговорился бы! Наверно, он приказал бы отослать рабынь или ничего не говорить Лоррину... Да и потом, если бы он собирался переделать Рену, зачем посылать ее к матери, чтобы та предупредила об этом? Он мог бы просто прислать пару крепких стражников, которые забрали бы ее без всякого предупреждения! Ведь если она узнает об этом заранее, не миновать ему скандала!
Должно быть, это что-то попроще, лихорадочно убеждала себя Рена. Обычная взбучка за то, что она не соответствует нормам, которые установил для нее отец, не выполняет его приказы...
Постепенно дыхание девушки выровнялось. Да, это куда логичнее. Лорд Тилар всегда выбирает самый легкий путь и делать выговоры поручает леди Виридине. Рена заставила себя успокоиться.
Да, должно быть, ничего страшного ее не ожидает.
Леди Виридина будет долго распространяться об обязанностях дочери и о том, что она, Рена, эти обязанности не выполняет. Потом, возможно, начнутся новые уроки - но это она предвидела. Уроки, конечно, скучные и отнимают уйму времени, но это не смертельно: надо только потерпеть, пока лорд Тилар про нее забудет. А он непременно о ней забудет. Особенно если постараться не попадаться ему на глаза. По крайней мере, до тех пор, пока не представится возможность выгодно выдать ее замуж. Расходов она особых не требует и к тому же по-своему все-таки немного украшает пейзаж. К тому же она занимает Лоррина и тем самым не дает ему впутываться в неприятности. Ей даже можно поручить присмотреть за хозяйством, если понадобится куда-то выехать вместе с женой.
"Да, конечно. Если бы он намеревался сделать со мной нечто столь дорогостоящее, как переделка, он уж непременно сообщил бы мне об этом самолично и присмотрел, чтобы я отправилась куда следует без особого шума. Он сам позаботился бы обо всех деталях, чтобы быть уверенным, что деньги потрачены не зря".
Однако справиться со страхом было не так-то просто.
Девушке пришлось собрать все силы, чтобы встать из-за стола с несъеденным завтраком и сделать вид, что все в порядке. Она особенно тщательно выбрала себе платье.
В горле все еще стоял ком, так что приказы служанкам Рена отдавала шепотом. Она позволила себя одеть: руки так дрожали, что она бы и шнурка завязать не смогла. И в назначенный час - сразу после завтрака - отправилась в будуар матери, изнывая от страха и уныния. По крайней мере, не придется долго ждать, чтобы узнать о своей судьбе...
От напряжения внимание Рены обострилось, и девушка обращала внимание на все мельчайшие подробности.
Вход в будуар матери закрывала не обычная дверь, а магическая завеса. Такая же завеса защищала вход в гарем. У входа ждала рабыня, которая провела Рену через гостиную в кабинет леди Виридины. Кабинет матери был совсем не похож на кабинет лорда Тилара. Небольшая просто обставленная комната: стол, два стула, пол, потолок и стены кремовые, мебель тоже кремовая, только чуть темнее.
Когда Рена вошла, Виридина что-то читала. Она молча указала дочери на стул. Рена послушно села. Она сидела на краешке стула, напряженно вытянувшись, сложив руки на коленях. Ее сковывало такое напряжение, что девушке казалось, будто она содрогается с каждым сердечным толчком.
Наконец леди Виридина положила бумагу на стол и взглянула на дочь. Ее лицо и глаза были совершенно непроницаемыми.
- Господин мой Тилар желает передать тебе, что он тобою чрезвычайно доволен, - произнесла она. Эти слова застали Рену врасплох: она с трудом удержалась, чтобы не раскрыть рот от удивления.
"Доволен? Мною? Отчего? Почему? Что я такого сделала?"
- Насколько я понимаю, на балу ты провела довольно много времени с В'кельном Гилмором ан-лордом Киндретом, - сказала мать и остановилась, ожидая ответа.
Рена растерянно кивнула. Неужели дело в этом? В том, что она была добра к этому слюнявому идиоту? Да, этот идиот недурен собой - но ведь некрасивых эльфов вообще не бывает. "Если не считать меня".
- Киндреты - весьма древний и могущественный род, - продолжала леди Виридина. - Они не столь могущественны, как Хэрнальты, но зато старше. У них безупречная родословная, и с лордом Лайоном считаются в Совете. Многие добиваются его расположения.
Рена снова кивнула, не понимая, к чему клонит мать.
Неужто отец Гилмора исполнился к ней благодарности за то, что она соизволила поговорить с его сыном, причем настолько, что сказал об этом лорду Тилару? Быть может, за это он даже готов поддержать лорда Тилара в Совете?
- Так вот, ты, похоже, произвела впечатление на лорда Гилмора, - сказала мать, не поведя бровью. - Причем, видимо, довольно сильное: обычно у него в голове ничего не держится дольше нескольких часов. По крайней мере, так утверждает твой господин и отец.
В голосе матери не было заметно ни следа иронии.
Нет, не похоже, что она шутит. Рена не знала, что и думать.
Она не ждала от родителей ни откровенности, ни шуток.
Леди Виридина уставилась на дочь пронзительным взглядом, как бы ища признаков того, что Рена сочла ее замечание забавным.
- Как бы то ни было, ты понравилась ан-лорду, и, как следствие, ты понравилась его отцу - что куда важнее.
Она снова умолкла в ожидании ответа.
- Да, госпожа, - выдавила наконец Рена. - Конечно, понравиться лорду Лайону куда важнее. Бедный Гилмор!
Ему, должно быть, очень тяжело с отцом. Он кажется довольно... - Рена замялась, подыскивая слово, которое могло бы как-то сгладить тот печальный, но неоспоримый факт, что ан-лорд Гилмор - дурак, - ..довольно приятным юношей. И, похоже, очень старается угодить своему господину и отцу. И он, разумеется, прав. Но я бы сказала, что он не слишком.., э-э.., честолюбив.
"А также не слишком умен".
Мать кивнула и чуть заметно улыбнулась.
- Хорошо. Значит, ты разбираешься в ситуации. Вчера вечером В'денн Лайон лорд Киндрет попросил у твоего отца твоей руки от имени своего сына. Ну и, разумеется, лорд Тилар дал согласие от твоего имени. Он очень доволен. Кажется, лорд Лайон полагает, что, согласившись, твой господин и отец оказал ему большую услугу.
Эти слова оглушили Рену, точно удар дубиной.
"Попросил моей руки? Гилмор? И отец согласился?!"
Шок сменился ужасом. Рена застыла как парализованная, не в силах ни говорить, ни двигаться, ни даже думать.
Ее отдали, ее продали, в один миг, без предупреждения - и кому?
"Гилмору! Этому.., этому идиоту, который даже не помнит, что делал несколько часов назад! Придурку, который во всем повинуется своему отцу! У которого мозгов не больше, чем у младенца, который не интересуется ничем, кроме охоты, в чью башку никогда в жизни не забредало ни единой толковой мысли! Жестокому глупцу, который не замечает, когда делает кому-то больно!"
Она не могла даже дрожать. Мать, очевидно, приняла ее молчание за знак согласия и улыбнулась, скорее с облегчением, чем с радостью.
- Я рада видеть, что ты испытываешь должную благодарность к своему господину и отцу и к лорду Гилмору.
Твое благоразумие говорит в твою пользу. Вот что значит хорошее воспитание!
Она встала и протянула Рене другую бумагу, запечатанную личной печатью лорда Тилара.
- Разумеется, следует соблюдать все принятые обычаи. При таком происхождении, как у лорда Гилмора, это важно вдвойне. Мы проследим, чтобы все было сделано как полагается. Отправляйся в свои комнаты, и пусть служанки оденут тебя к торжественному обеду.
Рена машинально встала, повинуясь приказу матери.
- Ты отправишься одна через порталы в дом лорда Лайона и лорда Гилмора, как полагается. Возьмешь с собой это официальное согласие. Твой эскорт прибудет через час.
Это явно был приказ удалиться. Рена точно во сне поднялась, вышла из кабинета матери и отправилась к себе.

***

Следующие несколько часов она провела точно в тумане. Девушке казалось, что это очередной кошмар, что сейчас она проснется в своей постели. Нет, этого просто не может быть! Это казалось какой-то жуткой пародией на романтическую историю, в которой высший лорд влюбляется в дочь одного из своих вассалов и просит ее руки. Почему, ну почему лорд Гилмор наступил именно на ее шлейф? Что ему стоило наткнуться на еще чью-нибудь нелюбимую дочку?
Должно быть, она все же что-то приказала рабыням, и, должно быть, приказы имели какой-то смысл, потому что, когда Рена пришла в себя, она была одета, причесана, увешана украшениями и стояла перед порталом вместе со своим эскортом. Должно быть, кто-то позаботился о том, чтобы подобрать единственное платье, которое ей действительно шло. Наверно, какая-то из служанок сжалилась над своей несчастной госпожой. Ей не стали делать макияж, волосы были заплетены в простые косы, перевитые нитями жемчуга и уложенные в замысловатый узел на затылке. Ее платье было из тяжелого розового шелка с высоким воротом и длинными, до пола, рукавами. На талии платье было перехвачено поясом, расшитым жемчугом, а на шее у Рены висело жемчужное ожерелье. В результате ее было почти не видно на фоне стены - но зато она не походила на клоуна.
Рена смутно помнила, что Мире распоряжалась и что прочие служанки ей повиновались. Сама Рена вставала, садилась, поворачивалась, и все это - без единой мысли.
Как выходила из своей комнаты - она просто не помнила.
И вот она уже стоит на пороге портала, держа в руке футляр для свитков - дорогой, позолоченный, с инкрустацией из кости. Как она взяла этот футляр, Рена тоже не помнила. Должно быть, кто-то вложил его ей в руку, а она даже и не заметила. Когда девушка рассеянно подняла руку и коснулась виска, то обнаружила, что на пальце у нее новое кольцо: белого золота, с бериллом с изображением крылатого оленя.
"Печать лорда Лайона?.."
Видимо, да. А как еще она сможет воспользоваться порталом, ведущим в поместье лорда Лайона? Должно быть, кольцо прибыло с посланцем лорда Лайона...
Девушка не успела собраться с мыслями: ее эскорт двинулся вперед, и она шагнула в портал...
На этот раз они не попали в Зал Совета: быть может, кольцо с печаткой именно затем и было нужно, чтобы перенести ее прямо в место назначения. Пройдя портал, Рена очутилась в незнакомой комнате...
Ей еще не доводилось видеть подобных помещений - и магия здесь явно была ни при чем. Комната была обставлена кожаной мебелью, и повсюду, куда ни глянь, висели охотничьи трофеи. Со стен, отделанных темным деревом, на Рену смотрели слепыми глазами головы убитых животных. Чучела зверей и птиц служили подставками для ламп, ножками столов или просто жутковатыми украшениями.
Пол был устлан шкурами с головами. А у одной стены стояли два сцепившихся в поединке единорога - один черный, как уголь, другой белый, как облако. У обоих зверей были безумные оранжевые глаза, горящие злобой, а на закрученных спиралью рогах краснела кровь.
Девушка содрогнулась и отвернулась.
Здесь было все, на что только охотятся эльфы. В углу стояла стойка с рогатинами, сделанная из рогов единорогов, мебель была отделана инкрустациями из кости и рога и обтянута шкурами или кожами. Из всех углов скалились мертвые пасти. Чучела змей оплетали основания колчанов, стоящих рядом с луками. Подставки для ножей и мечей были сделаны из оленьих рогов.
Отовсюду на Рену смотрели стеклянные глаза, и девушке почудился в них гнев, страх или обвинение. Комната, казалось, была наполнена безмолвной яростью.
Появился молчаливый слуга-человек. Он низко поклонился Рене и жестом пригласил ее следовать за собой. Девушка охотно послушалась: она была рада-радешенька поскорее уйти из этой комнаты, полной обвиняющих взглядов.
Должно быть, лорд Лайон желает таким образом произвести впечатление на своих гостей. А может, ему действительно нравится держать жертвы своих охотничьих экспедиций в таком месте, где он постоянно может ими любоваться?
Неужто и ей предстоит стать одним из таких трофеев?
Слуга провел Рену коридором. Коридор тоже был отделан панелями темного дерева, освещен магическими светильниками, висящими на оленьих рогах, и застелен багровым плюшем. Рена уже перестала подсчитывать, сколько же оленей и лосей было перебито ради этих рогов. Лорд Лайон - один из старейших высших лордов, он охотится уже много лет. Должно быть, тут даже не все его трофеи...
Какая ужасная мысль!
Что он пытается сказать этой комнатой смерти? В конце концов, это ведь первое, что видит любой гость, прибывший через портал. Быть может, он хочет показать гостям, какой он безжалостный враг? Или хочет похвалиться своей физической силой и ловкостью либо магическим искусством, которое потребовалось, чтобы выследить и убить стольких животных?
Коридор, казалось, тянулся бесконечно. Светильники вспыхивали ярче при приближении Рены и снова затухали у нее за спиной, так что девушка не могла определить, где конец коридора. Должно быть, она все же была несколько не в себе: где-то по пути она ухитрилась потерять свой эскорт и даже не заметила этого, пока слуга-человек не остановился у двери, поджидая, пока она его догонит. Дверь, разумеется, тоже была необычная: подойдя вплотную, Рена разглядела, что она покрыта геометрическим узором, выложенным из тысяч крохотных косточек. Все это были позвонки, подогнанные друг к другу с таким искусством, что вся поверхность двери скрывалась под слоем кости.
Узор, должно быть, что-то означал, но что - Рена так и не поняла.
Слуга мягко отворил дверь и поклонился, пропуская Рену. Девушка боязливо ступила в царящий за ней полумрак.
И снова оказалась на краю поляны, под полной луной.
Однако тут не было ручных животных, и луна со звездами совершенно однозначно были магическими светильниками. Большая часть всего этого была иллюзией, и далеко не столь совершенной иллюзией, как на балу. На самом деле, если принять во внимание власть и престиж лорда Лайона, это скорее всего даже не самая совершенная иллюзия, какую мог бы создать он сам, если бы захотел. Незримый музыкант тихо наигрывал на цимбалах, ветви покачивались от ветерка, который не шевелил ни волоска в прическе Рены.

Предыдущая страница 5 Следущая страница


Эльфийское отродье 6

Дверь у нее за спиной затворилась.
Посреди поляны стоял стол, накрытый на троих. В центре стола красовался магический светильник, заточенный в канделябр - опять же из рогов. Кушать, похоже, пока что не подавали. За столом уже сидели двое. Из-за тусклого освещения Рена не могла их разглядеть, но, видимо, это Гилмор и его отец.
Рена прошла несколько шагов, и свет, горящий над столом, сделался ярче. Сидящие за столом обернулись к ней - и девушка увидела, что это лорд Гилмор и какая-то женщина.
Человеческая женщина, которая явно собиралась разделить трапезу, задуманную как интимный обед, с будущим супругом Рены!
Девушка застыла на месте, не в силах ни идти вперед, ни развернуться и уйти.
Теперь свет сделался достаточно ярок, чтобы рассмотреть унизительные подробности. Женщина была очень красива, в роскошном и дорогом платье кроваво-алого атласа, в золотом ожерелье с рубинами, в золотых браслетах.
Судя по тому, как они с Гилмором сидели, то была его любимая наложница.
Наложница? Но ведь это должна была быть их помолвка?
Быть может, мать перепутала время? Или сама Рена не правильно поняла ее приказ?
Но нет, этого не может быть. Ее проводил эскорт, в доме ее ждал слуга, ей прислали кольцо, подогнанное по ее руке... Нет, никакой ошибки тут не было.
Разум Рены внезапно освободился от оков растерянности и нерешительности. Теперь она видела все очень отчетливо, и мысли ее рванулись вперед столь стремительно, как будто у Рены за плечами были десятилетия интриг.
Быть может, потому, что впервые за этот ужасный день девушка столкнулась с ситуацией, в которой она могла действовать, вместо того чтобы бессильно повиноваться обстоятельствам.
Это не случайность. И Гилмор, разумеется, не мог додуматься до такого самостоятельно. Он не мог просто "пригласить" сюда свою наложницу. Его отец никогда бы такого не допустил - слуги немедленно донесли бы ему о подобном недопустимом промахе задолго до прихода Шейрены. Лорд Лайон столь предусмотрительно всем распорядился - очевидно, это оскорбление было частью какого-то задуманного им плана. Возможно, они с лордом Тиларом придумали это вместе. Это не могло быть обычным вызовом - лорд Лайон не стал бы затевать все это лишь затем, чтобы оскорбить такое незначительное существо, как Шейрена. Если бы он хотел оскорбить лорда Тилара, он бы сделал это напрямик, а не через его дочь. Лорд Лайон куда могущественнее лорда Тилара, и оскорблять его дом через женщину было бы непростительным промахом с его стороны.
"Это проверка. И, должно быть, тут не обошлось без отца. Только ему могло прийти в голову использовать человеческую наложницу как орудие и оружие".
Они желают проверить, насколько покорна и послушна будет она желаниям своего супруга. Гилмор явно не способен принимать хотя бы мало-мальски толковые решения. Если дать ему жену, наделенную умом и волей, это может плохо кончиться. Своевольная жена без труда выставит его дураком, каковым он и является. Хуже того, своевольная жена может научиться им управлять.
"Если я устрою скандал, если я оскорблюсь и уйду - что тогда будет?"
Очевидно, это будет означать, что Гилмору с ней не справиться.
Рена испытала большое искушение именно так и поступить, но...
"Но тогда..."
Если что и способно заставить лорда Тилара переделать ее, то именно такая реакция. В конце концов, ей отдали соответствующий приказ; ей не полагается иметь гордости, которая может пострадать от оскорбления. Если она посмеет проявить собственную волю, это значит, что она опасна не только для Гилмора, но и для замыслов отца. А с помощью влиятельного лорда Лайона отец вполне может позволить себе подвергнуть ее переделке, чтобы у ее нареченного не было с ней проблем. Лорду Лайону явно нужна невеста для Гилмора, которая не будет ставить себя выше мужа и не станет пытаться с помощью Гилмора противостоять власти его отца. Причем невеста нужна срочно.
А если лорд Лайон может найти девушку, чей отец не имеет ничего против того, чтобы ее переделали, почему бы не ухватиться за такой шанс обеими руками? Переделанная жена не сможет управлять Гилмором и не попытается воспользоваться им против отца, а Гилмор будет совершенно счастлив с такой женой. Короче говоря, это будет идеальная жена, полностью соответствующая планам лорда Лайона.
С другой стороны, это прекрасный случай показать отцу и лорду Лайону, что она вполне покорна и послушна.
"Если я сделаю вид, что все в порядке, что ничего особенного не происходит, что я согласна сидеть за одним столом с фавориткой моего будущего жениха, это будет значить, что я ничем не хуже переделанной. Если действовать так, будто она не заметила оскорбления, как будто это просто приятная дружеская вечеринка, это будет значить, что она "безопасна": она будет повиноваться своему господину и не поставит его в неловкое положение на публике. Конечно, она может оказаться достаточно умной, чтобы управлять Гилмором, но лорд Лайон, видимо, исходит из предположения, что если Рена была достаточно добра к Гилмору, не зная, кто он такой, то, видимо, она слишком глупа, чтобы им вертеть.
И, однако, ее окатило жаром от унижения и стыда. Даже леди Виридина не подвергалась подобным испытаниям!
"Если я уйду.., если я выйду отсюда и вернусь домой..."
Ей все равно придется выйти замуж за Гилмора. "Но только тогда мне будет уже все равно, потому что от меня ничего не останется".
На миг ей подумалось, что, может, оно и к лучшему.
Потом Рена мысленно встряхнулась. Это ведь всего лишь помолвка! До свадьбы еще далеко, всякое может случиться. Гилмор может погибнуть: если он посвящает все свое время охоте, в один прекрасный день может обнаружиться, что он не такой хороший охотник, как ему кажется.
Может умереть ее отец - тогда главой дома останется Лоррин, а он никогда не заставит сестру выйти замуж за этого дурня. Может умереть она сама. А возможно, им с Лоррином удастся найти способ заставить отца расторгнуть помолвку. Она может заставить Гилмора разочароваться в ней. Лорд Лайон может совершить ошибку, в результате чего его влияние уменьшится, и Гилмор перестанет быть выгодным мужем с точки зрения лорда Тилара.
В худшем случае она станет женой придурка. И если у них не будет детей, возможно, Лоррину удастся выручить ее когда-нибудь потом. А может, Гилмор умрет.
А пока что лорд Тилар относится к ней с мрачным одобрением. Возможно, это позволит урвать лишний кусочек свободы...
Это было тяжко, очень тяжко, но Рена заставила себя медленно, шаг за шагом, двинуться вперед. Заставила себя улыбнуться дурацкой, фальшивой улыбкой. Когда она приблизилась, Гилмор встал. Наложница осталась сидеть.
Рена обратила на это внимание, и щеки ее вспыхнули от обиды.
- Шейрена! - воскликнул Гилмор с ребяческим восторгом. - Добро пожаловать! Пожалуйста, присоединяйтесь к нам!
Свободный стул отодвинулся сам собой. Шейрена села, двигаясь скованно, точно деревянная. Наложница, роскошная красавица с волосами цвета воронова крыла и самой пышной грудью, какую только доводилось видеть Рене, ехидно усмехнулась и даже кивнуть не соизволила.
Она-то знала, кто тут главный. Она - фаворитка, а Шейрена - так...
- Это Джаэне, она у меня присматривает за хозяйством. Джаэне, это Шейрена!
Гилмор глупо улыбался им обеим. Очевидно, он совершенно не сознавал, что тут что-то не так.
- Я надеюсь, вы подружитесь! Вам придется часто видеться друг с другом.
Джаэне улыбнулась той самой жестокой улыбкой, которую Рена часто видела на лице отца, когда он отсылал свою очередную наложницу прислуживать леди Виридине.
- Разумеется! - промурлыкала она. - Разумеется, подружимся!
"За хозяйством, значит, присматривает... Хозяйство анлорда состоит из его гарема, личной прислуги и егеря - и ничего больше! Интересно, это его отец велел ему так сказать? Да, наверно... Если я сделаю вид, что поверила этому, то докажу, что так же глупа, как сам Гилмор".
Шейрена не могла заставить себя вымолвить ни слова.
Не могла она и отдать Гилмору футляр со свитком. Она просто положила его на середину стола, чувствуя, как горят щеки, и стараясь не встречаться взглядом с Джаэне.
Еще один незримый слуга заставил футляр исчезнуть, прежде чем Шейрена успела передумать и снова его схватить.
Гилмор удобно развалился на своем стуле, самодовольно улыбаясь. Выражение блаженной невинности делало его весьма привлекательным - если не всматриваться в пустые, бездумные глаза.
- Нам надо почаще встречаться вот так, - сказал он, не обращаясь ни к кому конкретно. - Такая счастливая семейка!
Джаэне улыбнулась чуть более заметно.
- Как вам будет угодно, господин мой, - ответила она с притворной покорностью, подчеркнуто не глядя в сторону Шейрены.
Шейрена едва не задохнулась от гнева.
По счастью, в этот момент на столе перед ней возникла тарелка. Это избавило девушку от необходимости смотреть куда-то еще. Смотреть в тарелку и то было довольно тяжко.
За все время этого томительного обеда Рена не произнесла и двух фраз. И проглотить она сумела всего несколько кусочков: горло протестующе сжималось. Джаэне продолжала ядовито ухмыляться и ела не спеша: она даже за едой ухитрялась выставлять напоказ свою чувственность.
Гилмор жадно поглощал порцию за порцией, совершенно не замечая напряжения, царящего за столом. Незримые слуги подавали все новые и новые блюда - должно быть, очень вкусные: во всяком случае, пахли они очень аппетитно и выглядели чудесно. Но для Рены все эти яства пропали втуне. Она пыталась есть, но еда не шла в горло.
Так что Рена просто ковырялась вилкой в тарелке, пока слуга не забирал ее.
Зато она жадно пила вино, и слуга добросовестно наполнял ее бокал, к каждой новой перемене - другим вином. Наверно, Рена выпила многовато, потому что у нее начала кружиться голова, но, во всяком случае, она не напилась настолько, чтобы не понимать, что говорит. Девушка пила вино как обезболивающее, чтобы не ощущать всей мучительности происходящего.
Она молчала, смотрела в тарелку и терпела.
Незримый музыкант продолжал играть. Вскоре к нему присоединился арфист. Деревья покачивались под нездешним ветром. Незримые слуги убирали у Рены из-под носа полные тарелки, заменяя их другими полными тарелками. Джаэне по-прежнему улыбалась, все больше делаясь похожей на кошку. Она лениво развалилась на стуле и позволила корсажу немного соскользнуть с плеч. Гилмор уставился ей за корсаж с той же алчностью, с какой он поглощал пищу. К середине невыносимого обеда они начали вести себя так, словно Шейрены тут вовсе и не было.
Лишь вино давало девушке силы сидеть и сносить все это - вино и еще уверенность в том, что, если отец захочет, она в любом случае станет женой Гилмора. Она - или, по крайней мере, ее тело. У нее был только один выбор: остаться собой - или перестать быть. А чтобы остаться собой, надо выказать послушание. Отец хочет этой свадьбы. А чтобы получить то, чего хочет она сама - хотя бы отчасти! - следует заплатить молчанием.
А решение все равно останется только за ее отцом - не считая лорда Лайона.
Наконец, когда Рена залпом выпила еще один бокал вина и ее головокружение усилилось, подали десерт. Незримый слуга унес последнюю тарелку, и на столе появился крохотный сахарный единорог, несколько приукрашенный по сравнению с настоящими. На роге единорога висело кольцо. Тяжелое кольцо белого золота с выгравированными на нем крылатыми оленями и лунными птицами. Обручальное кольцо, разумеется. Если Рена примет его и наденет на палец, судьба ее будет решена.
Девушка заколебалась - всего на мгновение, желая оттянуть неизбежное. Пока она не надела это кольцо, еще можно делать вид, что она свободна...
"Но я не свободна. Я никогда не была свободной - и не буду".
Она сняла кольцо с рога непослушными пальцами и надела его.
А потом взяла вилку и медленно, тщательно растолкла единорога на мелкие сахарные осколки.

***

Она думала, что пытка на том и кончится. Но Гилмор не собирался вставать, и Джаэне тоже. Гилмор, похоже, даже не замечал, что Шейрена приняла его кольцо. Рена сидела, растирая в пыль остатки единорога, а Гилмор пялился на бюст своей наложницы. Про Рену он, видимо, просто забыл. А уйти она не могла, пока Гилмор не вручит ей контракт о помолвке со своей подписью и печатью, который Рена должна передать отцу. Гилмор же, похоже, не собирался вручать ей никакого контракта, пока Джаэне сидела и хлопала своими пушистыми ресницами.
В конце концов, когда единорог обратился в сахарную пудру, Рена, несмотря на выпитое вино - а может, и благодаря ему, - наконец вышла из себя. С нее хватит. Пусть Гилмор хотя бы объяснит, почему он до сих пор не отдал ей контракт. Она уже выполнила все, чего требовали приличия. На самом деле она сделала куда больше, чем ей приказывали...
Шейрена резко встала, так, что ее стул упал на землю.
Гилмор с Джаэне обернулись к ней, как будто только теперь заметили, что она тут.
- Уже поздно, господин мой, - сказала Рена несколько невнятно: язык плохо слушался. - Прошу прощения, но мне нечасто доводилось покидать отцовский дом, и я привыкла рано ложиться спать. Мне надо идти.
Не успела она договорить, как комната внезапно переменилась.
Поляна, небо, Джаэне - все исчезло. Остался лишь стол, стоящий посреди зала со стенами, отделанными темным деревом, и с полом, выстланным черным мрамором.
Стол был накрыт не на троих, а на двоих: прибор и стул Джаэне исчезли вместе с самой Джаэне. У стола стояли двое слуг. Гилмор растерянно заморгал.
Из темного угла выступил высокий эльфийский лорд.
- О-отец? - промямлил Гилмор. - А куда Джаэне делась? И где поляна?
Лорд Лайон, не обращая внимания на сына, обернулся к Рене и поклонился ей, чуть заметно улыбаясь.
- Простите мне этот маленький обман, дитя мое. Это Гилмор настоял на присутствии рабыни. Я бы, разумеется, ни за что не нанес вам подобного оскорбления. Это была бы непростительная грубость.
"О да, конечно! Тем более что вам ничего не стоило создать иллюзию, достаточно правдоподобную, чтобы Гилмор поверил. Я так и думала, что ваша магия сильнее, чем можно судить по этим дурацким декорациям".
Но тем не менее Рена смиренно склонила голову и сложила руки. Говорить она боялась, чтобы язык ее не выдал, но действие вина быстро рассеивалось под влиянием гнева. Ее попросту использовали! Что ж, придется стерпеть - но никто не говорит, что ей это должно нравиться!
А лорд Лайон обратился к сыну.
- Вот, Гилмор, пусть это послужит тебе уроком, - сурово сказал он. - Рабов никогда, ни-ког-да не следует сажать за один стол с хозяевами. Затем, рабам не следует позволять таких вольностей, какие ты спускал этой Джаэне - сегодня, за обедом, и в прошлом. От этого они делаются надменными и непослушными. Я отослал ее, пока ты сидел за обедом. Когда научишься обуздывать своих женщин, получишь ее обратно. Может быть.
"Вот научишься воспитывать собак - тогда и получишь их обратно. И извинись перед дамой, которой твой пес помочился на платье!"
Рена краем глаза увидела, как Гилмор побагровел и опустил голову.
- Да, отец, - послушно пробормотал он. Но перед Реной не извинился. Впрочем, она этого и не ждала.
- Прошу прощения, если ваши чувства были задеты, дитя мое, - любезно сказал лорд Лайон. - Но вы проявили скромность и терпение, подобающие благородной деве.
Это делает вам честь. Прошу вас.
Он протянул ей футляр со свитком - столь же причудливо разукрашенный, как тот, что Рена принесла с собой, но на этом чередовались крылатые олени и лунные птицы.
Рена машинально приняла футляр. Он был холодный - и все же жег ей руку.
- Пожалуйста, передайте этот контракт вашему отцу вместе с моей благодарностью, - сказал лорд Лайон. Гилмор стоял и пялился точно пень. Лорд Лайон взял свободную руку Рены и поцеловал ее - точнее, просто коснулся губами. - Скажите ему, что его дочь полностью оправдала наши надежды, и я рад буду принять вас в свою семью.
Это был знак, что она наконец-то может сбежать. Рена пробормотала нечто приличествующее случаю и поспешно удалилась.
Эскорт встретил ее за дверью и проводил к порталу.
Это могло бы показаться неподобающей торопливостью - но Рена спешила покинуть этот дом как можно скорее. Ей ужасно хотелось отшвырнуть прочь ненавистный футляр, но, прежде чем она ступила в портал, главный стражник вынул футляр из ее обессилевших пальцев и подтолкнул девушку вперед - не слишком учтиво.
На той стороне Рену сразу окружили служанки. Никогда прежде к ней не относились столь внимательно. Должно быть, это оттого, что лорд Лайон передал, что она - хорошая, послушная девочка и делает все, как ей говорят...
Рену проводили в ее апартаменты и принялись суетиться вокруг нее, словно она была какой-то драгоценной реликвией.
Рена не сопротивлялась. Она была так измучена напряжением и необходимостью держать себя в руках, что почти утратила способность соображать.
"С этим покончено!" На данный момент это было для нее главным.
Ее выкупали, точно младенца, не позволяя ей ничего делать самой, в ванне, пенящейся благовонными маслами.
Потом одели в шелковую ночную рубашку, которую Рена никогда прежде не видела. Рубашка была столь роскошна, что вполне сошла бы за платье. Расчесали ей волосы, протерев каждую прядь мягкой тканью, слегка смоченной духами. Руки и ноги натерли душистой мазью. Принесли тарелку крохотных пирожных - очень кстати, потому что за обедом она много пила и почти не закусывала. Напоили каким-то диковинным напитком, смягчающим гортань и успокаивающим нервы: теплым, сладким, пенистым. И пока все крутились и суетились вокруг нее, обхаживали, ухаживали, укладывали спать, в голове у Рены вертелась только одна мысль: "С этим покончено!"
Уснула она мгновенно, еще прежде, чем потухли светильники, пока служанки еще бегали по комнате, прибирая за ней.
Но когда Рена пробудилась в своей комнате за час до рассвета, ее сковал ледяной ужас. Ничего еще не кончилось! Отныне она прикована к лорду Гилмору. Вчерашний вечер был лишь подготовкой к жертвоприношению. Потому с ней теперь так и носятся! За ней еще долго будут ухаживать, пытаясь сделать ее настолько привлекательной, насколько это возможно без переделки. Так что свободы у нее будет меньше, а не больше, как она надеялась.
Ее ловко загнали именно в ту западню, которой, она боялась больше всего.
И это ведь только начало! После свадьбы станет еще хуже. Она попросту обманывала себя всеми этими рассуждениями о вольной жизни супруги ан-лорда.
У нее и в отцовском доме жизнь была нелегкая, а в доме лорда Лайона станет еще тяжелее. Там не будет Лоррина, с которым можно было хоть иногда удирать из дому.
Лорд Лайон приставит к ней слуг, которые будут следить за каждым ее шагом, чтобы быть уверенным, что она действительно всего лишь послушная дурочка. Каждая книга, которую она читает, будет тщательно изучена; каждое использование ею магии будет взвешено и измерено. В ее жизни не будет ни единого часа, чтобы за нею не следили шпионы. У нее не будет тайн: ведь лорд Лайон наверняка уверен, что любая тайна - это тайный заговор против него. У этого Дома только один владыка. Соперников лорд Лайон не потерпит.
Если она хочет выжить, ей остается лишь одно: повиноваться. Она должна сделаться копией своей матери: безмятежной, послушной, мертвой внутри.
И никто ей не поможет, кроме разве что...
"Лоррин! Он умный, он что-нибудь придумает!"
И стоило ей подумать о Лоррине, как в дверь тихонько постучали. Три удара, пауза, два, потом один.
Рена вскочила с кровати и подбежала к двери, чтобы впустить брата.
Сперва она обрадовалась, думая, что Лоррин каким-то образом прослышал о том, что случилось, и пришел, чтобы сказать ей, как выпутаться. Но когда юноша проскользнул в комнату и затворил за собой дверь, Рена увидела, что он так же бледен и испуган, как она сама.
- Рена, ты должна мне помочь! - хрипло прошептал он. Глаза Лоррина были расширены и обведены темными кругами. - Мне просто больше не к кому пойти!
Рену словно ледяной водой окатило. Лоррин просит помощи? Ему не к кому пойти?
"А мне?" - подумала она и покачала головой-.
- Лоррин, я.., ради всего святого, чем я-то могу тебе помочь? И вообще, что случилось?
Вариантов была масса. Может, он нескромно обошелся с дочерью какого-нибудь могущественного лорда? А может, проигрался в кости? Или поссорился с другим ан-лордом - великие Предки, быть может, он дрался на дуэли и дуэль закончилась трагически?
- У тебя неприятности с... - начала она.
Лоррин нетерпеливо перебил ее, помотав головой.
- Нет, это не то, о чем ты думаешь. Ты все равно не догадаешься, - ответил он, взял ее за руки и усадил на кушетку напротив кровати. - Понимаешь, мне грозит ужасная опасность. Я...
Юноша громко сглотнул и вытер лоб тыльной стороной кисти.
- На балу у лорда Ардейна была приготовлена ловушка. Высшие лорды проверяли всех гостей моложе определенного возраста, не являются ли они полукровками, скрывающими свою сущность под личиной.
Рена кивнула, вспомнив легкое покалывание магии, которое она ощутила, когда прибыла на бал. А она еще удивлялась, отчего это отец приказал сделать ей макияж, вместо того чтобы приукрасить ее с помощью иллюзии.
- Ну так вот, я на балу не был, и потому вчера ночью сюда прибыли трое членов Совета, которые должны меня проверить, - продолжал Лоррин. Его лоб покрылся крупными бисеринками пота.
Рена растерянно покачала головой.
- Лоррин, я не понимаю! Что тут страшного?
Девушка невольно подумала о себе. Разве испытание, которому подвергнут Лоррина, может быть страшнее того, что ожидает ее?
- Я не могу проходить проверку! - хрипло прошептал Лоррин и стиснул руки девушки так сильно, что Рена протестующе вскрикнула. - Рена, это невозможно! Если они меня проверят, они обнаружат, что я действительно полукровка!
Рена уставилась на брата. Его слова казались совершенно бессмысленными.
- Как, же ты можешь быть полукровкой? - тупо спросила она. - Мать...
- Леди Виридина - действительно моя мать, - глухо ответил Лоррин. - Но лорд Тилар мне не отец. У матери был раб, человек, ее домоправитель. Она скрывала мой облик под личиной, пока я не стал достаточно взрослым, чтобы поддерживать иллюзию самостоятельно. Я полукровка, волшебник - и если Совет об этом узнает...
Рена была потрясена - но тут же поняла, что здесь она действительно может чем-то помочь. И ее мысли снова закрутились с лихорадочной быстротой.
- Они тебя убьют! - выдохнула она. - О Предки!
Лоррин, как... Надо что-то придумать! Мать ничего не может сделать?
Лоррин снова сдавил ее руки, но теперь Рена почти не заметила этого. Отчаяние обратило лицо Лоррина в живую маску боли.
- На этот раз мать мне ничем не поможет. Отец запер ее в будуаре до конца проверки. Мне не к кому обратиться, кроме тебя! Не могла бы ты спрятать меня среди слуг или... хоть что-нибудь!
- У меня есть мысль получше, - ответила Рена. В голову ей пришла добрая дюжина самых фантастических планов, но все они были тут же отброшены. Нет, здесь ему не укрыться. Надо бежать. А если Лоррин сбежит... Рена поспешно прикинула все варианты.
- По крайней мере, мне так кажется. Одна из моих служанок, Мире ее зовут, постоянно добывает где-то сведения о драконах и волшебниках - и сведения эти надежные: я сверяла ее рассказы с тем, что ты узнавал из других источников.
- Ну и что, что?.. - начал Лоррин, потом осекся. - О да! Да, конечно! Если она где-то добывает эти сведения, значит, у нее есть источник!
В глазах юноши вспыхнула искорка надежды.
- Ты думаешь, она лазутчик волшебников?
Рена пожала плечами. Она никогда об этом не задумывалась - но это было вполне логично.
- А ты как думаешь? Она держится весьма вызывающе - совсем не так, как обычные рабыни. И она не из бывших фавориток отца. Те тоже наглые, но по-другому. У волшебников должны ведь быть свои шпионы среди рабов, верно? Иначе откуда бы они знали, что у нас происходит?
Откуда бы они знали, что среди рабов есть полукровки, которых нужно спасать? Мире мне говорила, что волшебники всегда спасают детей-полукровок. Ведь и Проклятие Эльфов спасли таким же образом!
Лоррин кивнул. Лицо его сделалось суровым и напряженным.
- Обо мне они не могли узнать, потому что я не раб - хотя, возможно, эту твою Мире прислали сюда именно потому, что думали, что либо в тебе, либо во мне есть человеческая кровь.
- Разумно, - согласилась Рена. - Это звучит тем более логично, что Мире как будто нарочно рассказывала мне все эти истории о драконах и волшебниках и приносила мне новости о них. Она говорила, что волшебники теперь строят себе новую крепость и драконы им помогают.
Теперь уже Рена стиснула руки брата.
- Лоррин, нам надо сбежать, обоим! Мы отправимся к драконам!
- Обоим? - растерянно переспросил Лоррин. - Но ведь ты же не...
- Если ты исчезнешь - как ты думаешь, что будет со мной? - воскликнула Рена, прежде чем он успел возразить. - Отец ни за что не поверит, что я ничего не знала!
- Но не будет же он допрашивать родную дочь с помощью магии?.. - неуверенно сказал Лоррин.
- Еще как будет! - бросила Рена с такой яростью, что юноша отшатнулся. - Даже колебаться не станет. Особенно теперь, когда ему в затылок дышат целых три члена Совета. Он готов выдать меня замуж за первого же старого маразматика или первостатейного идиота, который попросит моей руки! - говорила она, выплескивая годами копившуюся обиду на то, что Лоррина всегда предпочитали ей. - Он чуть ли не силой отвел меня на этот бал! А вчера он был готов отослать меня на переделку, если бы я не угодила лорду Лайону! Тебе не приходилось видеть, как он спихивает матери своих надоевших наложниц и при этом ждет, что она улыбнется и возьмет их себе в прислужницы!
Тебе не приходилось слышать, как он оскорбляет нас обеих, обзывает нас бестолковыми, никчемными, пустоголовыми дурами и при этом ждет, что мы будем кивать и соглашаться! Тебе не приходилось сидеть за столом и слушать, как он рассказывает своим друзьям, что ты совершенно никуда не годишься и он будет очень признателен тому, кто его от тебя избавит! А ты сидишь и тихо слушаешь, потому что, если ты посмеешь возразить, он устроит тебе магическую порку, когда вы останетесь наедине. Ведь магическая порка не оставляет видимых следов, будущую невесту этим не испортишь! - с горечью добавила Рена.
Лоррин был потрясен и раздавлен.
- Я не знал... - начал он шепотом.
- А, неважно! - Рена махнула рукой. - Ты бы все равно ничего не смог сделать - только сам бы нарвался на неприятности. Я быстро научилась быть скромной, тихой, послушной и незаметной. Такой, как он хотел. Чтобы он обо мне не думал. И тогда он оставил меня в покое.
- Но...
- Не-важ-но! - повторила она. - Важно то, что мне необходимо бежать вместе с тобой, потому что, если ты меня бросишь, отец с помощью магии узнает от меня, куда ты отправился. Возьми меня с собой, Лоррин! У меня осталась та мужская одежда, в которой я каталась верхом; мы найдем Мире и узнаем, что ей известно о волшебниках...
Лоррин медленно кивнул.
- Если она сможет нам помочь.., если она знает, как их найти...
- Должна знать! - твердо ответила Рена. - Иначе откуда она добывает все эти новости? Я позвоню, вызову ее...
И девушка протянула руку к шнурку звонка.
- Не звони! - встревоженно воскликнул Лоррин. - Если сюда ввалится вся эта толпа служанок, нам не удастся сохранить побег в тайне!
Рена только головой покачала. Неужели он не знает, как устроен дамский будуар? Бывают времена, когда дама не желает видеть никого, кроме доверенной служанки.
- Не беспокойся. Этот звонок проведен прямо в комнату Мире. Она ведь моя личная горничная. Не думаю, что порядки успели сильно перемениться.
Рене пришло в голову, что катастрофа с Лоррином, словно бы по волшебству, стряслась в самое подходящее время для побега. Еще один день - и Мире уже не была бы ее личной горничной. Лорд Лайон наверняка прислал бы своих рабынь, чтобы они следили за поведением Рены.
В этот вчерашний напиток, должно быть, было подмешано какое-то снадобье, потому что она всю ночь спала как убитая. Скорее всего ее должны поить этим снадобьем до самой свадьбы, чтобы она не передумала...
А еще через неделю она была бы так занята приготовлениями к свадьбе, что у Лоррина не было бы случая подойти к ней днем, а ночью у ее спальни выставили бы стражу. Когда невеста может.., скажем так, заупрямиться, старшие предпочитают ничего не оставлять на волю случая.
А потом ее уже здесь не было бы. Невесте полагается посетить всех своих родственниц, а потом всех родственниц лорда Лайона. Балы в честь помолвки, длинные беседы с дамами о супружеском долге... И закончатся все эти визиты не здесь, а в поместье лорда Лайона, где и сыграют свадьбу.
Нет, время самое подходящее...
Вот она, возможность бегства, о котором Рена так долго мечтала - даже молилась, хотя эльфы и не поклоняются никаким богам: они считают подобные предрассудки уделом менее совершенных созданий. Быть может, люди все же правы - есть кто-то, кто внимает нашим молитвам!
Мире появилась спустя несколько мгновений. Она выглядела несколько недовольной, но отнюдь не заспанной.
Рене вдруг пришло в голову, что Мире всегда так выглядела, в какой бы час хозяйке ни вздумалось ее вызвать. Она что, вообще не спит? Или она не совсем то, чем кажется?
А кстати, волшебники спят?
Когда Мире увидела Лоррина, сидящего на кушетке, глаза ее несколько расширились. Рена сделала ей знак молчать. Мире кивнула.
- Нас никто не подслушивает, даже с помощью магии, - устало сказал Лоррин. - Можете мне поверить, я знаю.
Мире уставилась на него, затем медленно расплылась в улыбке.
- Ах, вот оно что, волшебник! - негромко сказала она. - Я знала, что вчера ночью сюда прибыли трое членов Совета, но думала, что это из-за помолвки Шейрены...
- Из-за чего?! - воскликнул Лоррин.
- Забудь. Это неважно, - резко сказала Рена. Она обернулась к Мире. - Мире, прошу тебя! - взмолилась она. - Ты так много знаешь о вольных волшебниках...
Нам надо бежать! Нам нужна твоя помощь.
Мире улыбнулась еще шире - с таким видом, словно только этого и ждала.
- Да, конечно, - спокойно сказала она. - И еще как нужна!
Рабыня уселась на край кровати, словно чувствовала себя полной хозяйкой.
"Но ведь сейчас она действительно хозяйка положения!" Поведение Мире подтверждало все догадки Рены.
Ни одна рабыня не посмеет настолько забыть о приличиях.
- Полагаю, я сумею вам помочь, - сказала рабыня, прислонившись к спинке кровати и насмешливо глядя на них. У Рены даже голова закружилась от облегчения. - Для начала нам понадобится хоть какое-нибудь оружие.
А потом... - Мире улыбнулась, словно думая о какой-то тайне, известной ей одной. - Плавать умеете?

Глава 5

Когда в глуши внезапно обнаружились дикие люди, Шана несколько встревожилась. Несмотря на то что с самого начала поисков нового дома знала, что рано или поздно волшебникам придется столкнуться с людьми, никогда не бывшими в рабстве у эльфов. Мир чересчур велик, а эльфов слишком мало, чтобы поработить или уничтожить всех людей на свете.
Однако теперь, когда они знали что к чему, открытие оказалось довольно пугающим: судя по тому, что сообщил Коллен, за пределами известных им земель людей куда больше, чем предполагала Шана. Раз уж существует целый клан - и не единственный, - который живет исключительно тем, что торгует с другими дикими.
Клан Коплена не смог ничего сообщить волшебникам о степях к югу от Цитадели и о том, кто там живет. Люди Коллена жили на реке и редко удалялись от нее. Коллен сказал только, что по равнинам кочуют несколько пастушеских племен и некоторые из этих племен иногда высылают своих представителей к реке торговать с его людьми, но такое случается чрезвычайно редко.
Шана сочла этот недостаток информации достаточной причиной, чтобы удрать из Цитадели на разведку. Меро, Кеман и Каламадеа отправились с ней не менее охотно.
Перенос личных вещей из старой Цитадели был более или менее налажен, но Каэллах Гвайн и его приспешники все равно были недовольны. Они не стеснялись то и дело являться к молодым волшебникам с требованием немедленно добыть ту или иную вещь. При этом, несмотря на все советы молодых, сами старики не желали снизойти до использования камней, чтобы увеличить свою магическую силу или объединить силы, как это делали молодые. У них всегда находились дела поважнее, а "добывать вещи - это работа для учеников". Шана слышала это каждый день.
Что это за "дела поважнее", Шане пока что узнать не удалось. Будем надеяться на лучшее - предположим, что старички трудятся над укреплением обороны Цитадели или над тем, как сделать, чтобы эльфы не могли засечь применение магии внутри Цитадели. Однако на это непохоже. Во всяком случае, ни сама Шана, ни те, с кем она разговаривала, признаков подобной деятельности не замечали. Так что, увы, вероятнее всего, все их "важные дела" состояли в том, чтобы обустраивать собственные жилища по своему вкусу и подбивать драконов на то, чтобы вносить разные мелкие изменения.
Сам Каэллах прочел Шане длинную лекцию об обязанностях ученика по отношению к своим наставникам и долго бубнил что-то насчет того, что, мол, ученица, которая своими руками поломала жизнь стольким мудрым волшебникам, должна быть благодарна уже за то, что ей позволяют находиться в их обществе. Шана тут же решила, что и у нее найдутся дела поважнее, чем таскать барахло.
Например, выяснить, нет ли на юге еще каких-нибудь диких людей. В конце концов, степь велика, и сколько там этих "пастушеских племен" - неизвестно. А ведь в каком-нибудь из этих племен могла сохраниться память о древней людской магии - еще с тех времен, когда эльфов не было и в помине. Эльфы - отнюдь не хозяева этого мира, что бы они там ни думали. И то, что им известно о нем, вероятно, составляет лишь малую часть от всего, что следовало бы знать.

Предыдущая страница 6 Следущая страница


7 Андре Нортон Мерседес ЛЭКИ

У Шаны была и еще одна причина отправиться в разведку, хотя о ней девушка предпочитала помалкивать.
Будем смотреть правде в глаза: если торговцы Коплена оказались дружелюбными, это еще не значит, что очередной людской клан, который набредет на Цитадель, не будет настроен враждебно. Если верить старым хроникам, люди воевали друг с другом задолго до прихода эльфов.
А чистокровные люди могут счесть волшебников-полукровок такими же врагами, как и эльфов, если не хуже.
Отсутствие Шаны даст молодым волшебникам законный повод не выполнять несуразных требований Каэллаха Гвайна, если они сами того не захотят. Если ее, самой могущественной из молодых магов, не будет, их возможности, естественно, сделаются весьма ограниченными. Каэллах уже и так отнял у них слишком много времени и сил.
Если сказать ему, что ради очередной безделушки ему и прочим волшебникам придется есть овсянку вместо вкусной свежей дичины - и что они постараются довести до всеобщего сведения, кому они обязаны столь скудным ужином, - Каэллах скорее всего отвяжется.
Возможно, старым нытикам и не понравится такой ответ, но оспорить его они не смогут: старики ведь так и не потрудились узнать пределы возможностей "новой" магии. И, что самое приятное, в этой ситуации они ничего не выиграют от того, что сошлются на свое невежество: если бы они научились пользоваться камнями и работать в кругу, то прекрасно могли бы и сами добыть себе все, что надо. Денелор обещал им так и сказать. И даже Парт Агон пообещал поддержать его: главный волшебник смертельно устал от постоянного нытья стариков. Парт Агон сильно переменился в последнее время - и, по мнению Шаны, в лучшую сторону. Девушка от него такого не ожидала: наоборот, она рассчитывала, что главный волшебник сделается похож скорее на Каэллаха, чем на Денелора. То, что Парт Агон был на стороне Шаны, делало ее положение несколько устойчивее.
- Я скажу им, что раз они доказали свою готовность учиться "новой" магии, значит, им нужно как можно больше упражняться, - говорил Парт Агон без тени улыбки на лице. - В качестве главы и старшего среди волшебников я, разумеется, обязан указать на это тем, кто младше меня.
А лучший способ упражняться - это добывать свои собственные вещи, разве не так?
Молодые волшебники горячо согласились с Партом Агоном и вздохнули с облегчением. Они представили себе, как Каэллах Гвайн будет упрашивать их научить его работать с камнями... Мысль эта позабавила всех, даже старого Денелора.
Все самое необходимое было уже в Цитадели. К зиме у них будет достаточно припасов, чтобы продержаться до нового урожая. Через несколько недель должен вернуться Коллен с плодами своей торговли. Это тоже пополнит их кладовые. Волшебники начали потихоньку учиться определять съедобные растения: они ходили по следам диких кабанов и приносили на пробу все, что едят кабаны. Здесь помощь Шаны не требовалась. Так что, если она отправится на поиски союзников или возможной опасности, никто не сможет сказать, что она уклоняется от своих обязанностей. Когда Шана покинула новую Цитадель, у нее было такое ощущение, точно она вырвалась на свободу.
Уж слишком тяжек был груз ответственности, лежащий на ее плечах, - груз власти, к которой Шана никогда не стремилась и от которой только была рада избавиться.
И вот они вчетвером отправились на юг. Через некоторое время леса кончились и потянулась степь, где на много миль не было ни единого деревца. Кеман и Каламадеа предпочли не превращаться в полукровок, а путешествовать в своем истинном обличье. Летать на драконе не очень-то удобно, но это все же лучше, чем тащиться пешком за много лиг да еще по жаре. К тому же сверху все видно куда лучше. Степь идеально подходила для разведки с воздуха: зоркие глаза драконов не упускали ни единой мелочи, и земля была как на ладони. Дичи здесь была прорва: табуны диких лошадей, стада других жвачных животных, даже единорогов. Драконы ели до отвала и решили непременно рассказать своим собратьям по Логову о том, как тут много непуганой еды.
Однако пока что они никого не нашли, если не считать дичи. Горы давно остались позади, а никаких кочевников не было и в помине.
В середине дня все четверо отдыхали у небольшого озерка с чистой водой. Шане и Меро не хотелось лететь в самую жару: на такой скорости любая шляпа слетает с головы, а полуденное солнце злое. Драконам жара нравилась. Так что они с удовольствием распростерли крылья, устроив тень для двуногих, а сами нежились на солнышке.
Вокруг озерка росли невысокие ивы. Судя по количеству следов на берегу, сюда приходили на водопой все окрестные животные. Из озерка вытекал небольшой ручей, струившийся в сторону далекой реки. Русло ручья тоже было отмечено зарослями ив. Трава была высокая, по пояс. В ней непрерывно трещали и звенели сверчки и кузнечики. Крохотные птахи перепрыгивали со стебелька на стебелек, кормясь теми самыми сверчками. Шана долго наблюдала за одной из пичуг. Та раскачивалась на травинке, прогибающейся под невеликим весом птички, и громко распевала, сообщая всем и каждому, что эта территория принадлежит ей.
Налетел порыв жаркого ветра, шурша травами. Он принес с собой запах вянущей травы и влажной земли от озерка.
- Ты знаешь, - сказала Шана, обращаясь не к Меро, а к Каламадеа, - с тех пор, как я нашла ту жуткую, тяжеленную старую хронику - ну, помнишь, ту, толщиной в твою ногу? - меня занимает один вопрос. Вспомнил, о какой книге я говорю? Лучшее средство от бессонницы, которое мне когда-либо встречалось.
- Хроника? Та, что написана Ларанцем Невыносимым? - лениво отозвался Отец-Дракон. Он щурился, вбирая свет и тепло. Для этого путешествия он нарочно сделался небольшим, ростом с Кемана, - но на самом деле Каламадеа был куда крупнее. Если бы он был своего обычного размера, под его крыльями могла бы укрыться от солнца небольшая армия. Драконы с возрастом растут, а Каламадеа был старейшим из драконов, о каких доводилось слышать Шане. Каламадеа участвовал еще в первой Войне Волшебников, обернувшись полукровкой, а он уже и тогда был немолод. После того, как волшебники похитили ее с торгов, на которых непременно обнаружилось бы, что Шана - полукровка, она нашла в старой Цитадели личные дневники Каламадеа. Эти дневники были одной из причин, почему Шана оказалась здесь.
- Кто такие грелеводы? И как, интересно, им удалось помешать эльфам завоевать их, хотя эльфы без труда одолели всех остальных людей?
Каламадеа ответил не сразу.
- Ну, грелей ты, конечно, видела. По крайней мере, пустынных грелей, на которых ездят торговцы.
Шана кивнула. Те торговцы, что взяли ее в плен, когда драконы изгнали ее из Логова, ехали на грелях и использовали их также в качестве вьючных животных.
- Ну так вот, по сравнению с настоящими грелями те, ручные, все равно как.., ну, скажем, единорог по сравнению с козлом, - сказал Каламадеа. - Эльфы их несколько усовершенствовали. Дикие грели такие же уродливые, но не такие большие и не могут так долго обходиться без воды. Грелеводы ездили на них верхом, пасли свои стада. Сперва они были обычными кочевниками-скотоводами, но когда эльфы начали завоевывать эти земли, грелеводы навсегда оставили цивилизованные земли.
Они даже не торгуют с теми людьми, что живут на эльфийских землях и вблизи от них. Они просто ушли как можно дальше.
- Разумно, - сказала Шана, поразмыслив. - На их месте я бы сделала то же самое. С этими эльфийскими личинами никогда не поймешь: то ли перед тобой человек-торговец, то ли эльф, который за тобой шпионит. Лучший способ избавиться от шпионов - это вообще не иметь дела с чужими.
Каламадеа лениво усмехнулся, продемонстрировав пасть, полную зубов.
- Ты неплохо соображаешь, - одобрительно заметил он. - Ну так вот, поначалу грелеводы ездили только на своих грелях, но когда выяснилось, что в бою грели бесполезны, они вывели особую породу скота, специально для войны. Они называли их боевыми быками: огромная тварь, раза в два больше лошади, с длинными острыми рогами.
Грелеводы научили их использовать эти рога в бою. Боевого быка и единорогу не свалить.
- Но ведь не из-за этого же эльфы не сумели их завоевать! - сказала Шана.
Каламадеа чуть заметно кивнул.
- Истинная причина, видимо, довольно проста, но Ларанц в этом ни за что не желал признаваться. Они ведь были кочевниками, а это значит, что у них не было городов, которые могли бы захватить эльфы. А эльфийским лордам плохо воюется, когда нет большой конкретной цели. Насколько я знаю, когда грелеводам надоело воевать с эльфами, они просто откочевали подальше. Историки сходятся на том, что они ушли на юг. Это все, что я о них знаю.
- Угу...
Шана сорвала травинку и задумчиво принялась ее жевать. Девушка расположилась поудобнее в тени Каламадеа, привалившись к чешуйчатому боку дракона. Драконья шкура была прохладной на ощупь - должно быть, потому, что он собирал солнечный жар и копил его в глубине своего огромного тела. Драконы это умеют: солнце для них дополнительный источник энергии, помимо пищи.
Возможно, только потому им и удалось не истребить всю дичь в окрестностях Логовов.
Грелеводы давно занимали мысли Шаны. В хронике проскальзывали намеки, что у грелеводов было что-то вроде защиты от эльфийской магии, но подробнее об этой защите нигде не говорилось. Если принять во внимание обычную напыщенность автора хроники, можно предположить, что он не рассказывает детали просто потому, что сам их не знает, а сознаваться в этом не хочет. И все-таки, что бы там ни думал Каламадеа, Шане казалось, что автор, претендующий на титул "Изыскателя Истины", как этот Ларанц, не стал бы упоминать о том, чего не существует.
- А как ты думаешь, не придется ли нам встретиться с этими самыми грелеводами? - вяло поинтересовался Меро, словно бы подхватив мысль Шаны.
Шана одобрительно повела бровью.
- А как ты думаешь, отчего я решила отправиться именно в эту сторону? Коллен хорошо знает реку и племена, что живут вдоль нее, но ни о каких грелеводах не слышал. Значит, остается юг.
Она махнула своей травинкой в сторону уходящих вдаль холмов.
- По-моему, в таких местах только кочевники и могут жить. Спрятаться тут трудновато. Если бы здесь были постоянные поселения, эльфы давно бы нашли и разгромили их. Я действительно хочу найти грелеводов. Знаешь, Каламадеа, мне ужасно не хочется с тобой спорить, но, по-моему, ты ошибаешься насчет того, почему эльфы не смогли их завоевать. Я действительно думаю, что им было известно что-то, чего мы не знаем.
Меро внезапно сел и уставился куда-то за горизонт.
Шана не видела, на что он смотрит: ей загораживал обзор Каламадеа.
- Знаешь, Шана, я не уверен, что это действительно грелеводы, - медленно произнес молодой волшебник, - но там действительно кто-то едет, причем в нашу сторону.
Шана встала и обошла Каламадеа, чтобы видеть то, на что указывал Меро.
На фоне безоблачного неба поднималось облако желтой пыли. Огромное облако. Степь была довольно сухая, но такую пыль могло поднять только многотысячное стадо.
Шана приставила ладонь козырьком к глазам и принялась вглядываться вдаль, пытаясь разобрать хоть что-нибудь. Одновременно она попыталась прощупать облако с помощью магии. Есть ли там кто-то, обладающий силой?
Она могла бы поймать обрывки чужих мыслей...
За облаком пыли обнаружилась странная пустота. Это само по себе было необычно. Шана не ощутила ни единой мысли, а ведь в былые времена она без труда ловила даже смутные мысли столь мелких созданий, как крот или полевка.
- Ты тоже чувствуешь, что ничего не чувствуешь? - спросила она у Меро.
- Никто из нас ничего не чувствует, - ответил Каламадеа за себя и за Кемана. - Существуют животные, которые могут становиться незримыми для магии, - напомнил он Шане. - А есть такие твари, чьи мысли - если они вообще способны мыслить - просто неощутимы. Помнишь ту прыгающую тварь в лесу, которая чуть не сожрала нас с Валином?
Шана кивнула.
- Но эти животные сотворены с помощью магии, случайно или преднамеренно. А если тут целое стадо таких животных, нам надо разузнать о нем побольше. Пойдем посмотрим!

***

Степь была не совсем плоской, и это хорошо: Шане вовсе не хотелось подходить к неизвестным ближе, чем сейчас. С невысокого холмика, за которым они укрылись, все было прекрасно видно и издалека.
Четверо разведчиков - теперь все четверо были в обличье полукровок: дракону спрятаться трудновато - лежали, прижавшись к земле, под ненадежной защитой полузасохших кустиков, которые росли на холме. Ждать было не очень-то приятно: над головой жужжали мухи, под одежду заползали муравьи.
Возможно, люди, за которыми они наблюдали, и были те самые легендарные грелеводы; но, если так, они полностью отказались от грелей в пользу крупного рогатого скота. Ни одного греля видно не было, зато они гнали огромные, многотысячные стада лохматых быков, коров, телят и волов.
Впереди и по бокам стада ехали воины - мужчины и женщины с очень темной, почти черной кожей. Все они были в доспехах: облегающих чешуйчатых панцирях, металлических бармицах, наплечниках и наручах. На большинстве были широкополые шляпы, защищающие от солнца. У тех, кто ехал с непокрытыми головами, волосы были коротко подстрижены. Ни у кого из мужчин не было даже следа бороды или усов.
Ехали они верхом на огромных быках с длинными рогами, расставленными так широко, что Шана, раскинув руки в стороны, лишь с трудом дотянулась бы от одного кончика рога до другого. На бычьи рога были надеты металлические наконечники, острые, как иголки. Коровы и быки были разномастные - от исчерна-коричневых, как кожа всадников, до рыже-белых. Были там и чисто белые животные - хотя сейчас их шкуры сделались грязно-желтыми от пыли.
Животные были лохматые и выглядели довольно дикими. А следом за стадом тянулись фургоны - широкие платформы с квадратными островерхими войлочными шатрами. Фургоны волокли четверки и шестерки волов, запряженные бок о бок.
И все эти стада и фургоны растянулись, насколько хватало глаз.
- Не знаю, что там говорится в твоей хронике, Шана, но эти люди не похожи на варваров, - шепнул Меро. - Ты взгляни на эти доспехи! А какие узоры на шатрах!
Шана не могла не согласиться с ним. Доспехи действительно были самой тонкой работы, какую ей когда-либо случалось видеть. И доспехи, и шатры были покрыты замысловатыми абстрактными узорами, отнюдь не грубыми и не варварскими.
- А ты погляди, как организованы эти воины! - шепнула Шана в ответ. - Они ведь явно не случайно едут именно в таком порядке: у каждого свое место! Да, этот хронист опять ошибся. Вполне цивилизованный народ.
- Они сзади нас! - сказал Каламадеа очень напряженным голосом.
Шана обернулась - и увидела нацеленное ей в лицо острие копья. Их окружили полдюжины воинов, которые подобрались сзади, пока четверка наблюдала за теми, кто ехал внизу. Воины держались настороженно, но весьма уверенно.
И Шана не могла коснуться мыслей никого из них.
Попытавшись это сделать, она наткнулась на ту же странную пустоту, что и прежде.
Позади копейщиков спокойно стояли их быки, внимательно наблюдающие за хозяевами и за их противниками.
У Шаны создалось впечатление, что если она и ее друзья вздумают напасть на копейщиков, быки сразу перестанут быть такими смирными.
С другой стороны, особого выбора у них не было. Если они не сбегут сейчас, другого шанса может и не представиться. Даже если их и не убьют на месте.
Меро напал первым, не дожидаясь приказа Шаны. Он метнул в ближайшего копейщика магическую молнию.
Огненный шарик повис в воздухе между волшебником и воином, бело-голубой, как настоящая молния, и такой же опасный.
Молния ударилась о доспехи воина, отлетела, точно мяч, и ушла в землю, оставив пятно выжженной травы.
Воин при этом даже не шелохнулся, чтобы отразить нападение. Хуже того, он, казалось, вовсе не испугался магической молнии. Как будто знал, что магические атаки ему не страшны.
"Проклятье!" Меро зарубил на корню всякую возможность договориться. А демонстрацией силы этих людей явно не запугаешь.
"Надо что-то делать!" И одновременно с тем, как Меро метнул вторую молнию, Шана наслала боль и слепоту на того, кто грозил копьем ей. Это было сочетание боевого заклятия, каким пользуются эльфийские лорды, и ментальной атаки, к каким прибегают человеческие волшебники. Это не могло не подействовать! Даже если у ее противника есть защита против эльфийской магии, человеческая магия должна его пронять.
Противник даже не поморщился. Магическая атака ушла в странную пустоту, обволакивающую разум воина, и растаяла в этой пустоте.
Шана изумленно уставилась в глубокие карие глаза воина и перевела дух.
- Похоже, у нас проблемы, - негромко произнес Кеман. Он поднялся на ноги, повинуясь знаку воина, стоявшего рядом с ним.
Шана не дала себе труда ответить. Тоже мне, открытие!
- Полагаю, нам следует сдаться, - добавил Каламадеа. К ним рысью подъехали еще несколько всадников на лохматых быках, с копьями на изготовку. - Похоже, ничего другого не остается.
- Прекрасно! - бросила Шана, не обращая внимания на копье, нацеленное ей в глаза. - И как ты предлагаешь это сделать? Они не знают нашего языка, мы не понимаем их. Одно неосторожное движение, и...
Она не стала договаривать - и так все ясно.

***

Мире провела своих подопечных в подвалы замка. Рена даже не подозревала, что тут есть такие места: не очень приятные и жутко грязные. Служанке не очень-то хотелось брать с собой Рену - даже когда Рена привела тот довод, который уже убедил Лоррина. Но когда Лоррин упрямо заявил, что без Рены он бежать не согласен. Мире сдалась. Поведение служанки, всегда несколько высокомерное, сейчас сделалось просто наглым. Но протестовать Рена не решалась - в конце концов, ведь они сейчас полностью в ее власти. Мире совсем не обязана их спасать.
Под предводительством Мире они обшарили кладовки замка и запаслись кое-какой едой и оружием. Дом должен был вот-вот проснуться, но Лоррину удалось растянуть это время, продлив сон обитателей замка с помощью магии.
Выходить из дома они не решились: на все конюшни и бараки для рабов Лорриновой магии не хватило бы. Так что оружие и припасы, находящиеся за стенами дома, не говоря о лошадях, для наших беглецов все равно что не существовали.
Они спустились в подвалы с импровизированными тюками, сделанными из простыней и перевязанными поясами. Рена несла провизию, похищенную на кухне, ножи, огниво и металлическую флягу для воды, которую она нашла в кладовке. Лоррин тащил лук со стрелами, меч, кинжалы, свою собственную одежду и одеяло и то, что раздобыла для них Мире: веревку, топорик, огромное полотнище водонепроницаемого шелка и теплые плащи, слишком объемистые, чтобы их могла нести Рена.
Из подвалов наружу вело несколько выходов: двери, через которые в замок доставляли всякие бочки и ящики.
Мире перепробовала их все, пока не нашла одну, которая оказалась незапертой. Они перебрались через кучу корней, нападавших сверху через люк. Корни были грязные и твердые, как камни. А ведь говорят, что корни съедобны...
Как только их едят?
Они выбрались из люка в серый предрассветный сумрак, перебежали через двор к огороду, а оттуда Мире провела их полями к стене, окружающей поместье. Каждое поле было огорожено живыми изгородями и ирригационными канавами, прячься - не хочу!
Вот только они направлялись в противоположную сторону от ворот. Рена не могла понять, зачем они туда идут.
Все поместье было обнесено стеной, и ворота были единственным выходом с территории. Но Рена предпочитала помалкивать: не ровен час, Мире вздумается "случайно" ее бросить. В слабом предутреннем свете это было совсем нетрудно. И что тогда? Не так-то просто будет объяснить, что она делает на улице в такой час, переодетая рабом, с волосами, обрезанными до плеч. И даже если ей удастся каким-то образом пробраться к себе в комнаты, остриженные волосы все равно потребуют объяснений. А когда обнаружится, что еще и Лоррин пропал, ей уж точно не миновать беды...
В конце концов вышли к стене. Стена была выстроена из гладкого камня и в основании была толщиной во много футов, чтобы исключить возможность подкопа. Стена угрожающе возвышалась над ними. Рена уже знала, что перелезть через нее тоже нельзя: гребень стены утыкан осколками стекла.
Но Мире это вовсе не смутило. Она уверенно повела их вдоль стены. Серый предрассветный сумрак сменился перламутрово-голубым утренним светом. Рена все сильнее нервничала: еще немного, и надсмотрщики выгонят рабов на поля. И тогда их увидят. Что такое задумала Мире?
Как оказалось, Мире действительно знала, что делает.
Она вывела их к месту, где под стену уходила водосточная канава. Темный водосток казался ужасно длинным. Скорее всего он вел не только под стену, но еще и вглубь - именно затем, чтобы никто не мог через него пробраться.
Вода стояла в полуфуте от потолка.
- Теперь я понимаю, почему ты спрашивала, умеем ли мы плавать, - сказала Рена, глядя вниз. Вода казалась ужасно холодной. - А разве водосток не перегорожен решетками? Ни за что не поверю, что отец упустил это из виду.
- Предоставьте это мне, - ответила рабыня. Оглянулась через плечо на Рену, ехидно усмехнулась. - Это твой последний шанс вернуться!
Рена молча мотнула головой. Раз уж она зашла так далеко, назад не повернет, чего бы это ни стоило.
Мире фыркнула.
- Ну, потом не жалуйся!
И с этими словами нырнула в воду, точно выдра, и исчезла из виду.
Мгновением позже из полузатопленного тоннеля послышался ее свистящий шепот:
- Ну что, идете или нет?
Лоррин сбросил свой тюк и вошел в воду, волоча тюк за одну из лямок. Рене пришло в голову, что его лук на некоторое время выйдет из строя - до тех пор, пока дерево и тетива не просохнут.
"А, какая разница! Против отцовской магии лук все равно не поможет!"
Вода дошла Лоррину до подбородка. Значит, Рене будет с головой. Плохо... Лоррин позволил течению унести себя в тоннель и быстро исчез в темноте.
Рена колебалась недолго: уже почти совсем рассвело.
Скоро здесь кто-нибудь появится... Она тоже сняла тюк с плеч и привязала лямку к поясу. А потом опустилась в воду, держась за стенку водостока.
Вода была еще холоднее, чем казалось со стороны.
Одежда быстро промокла. Рена не могла достать дна. Она подавила накатившую волну паники. Но заставить себя отпустить стенку она просто не могла. Перебирая руками по кирпичной кладке, стуча зубами, она постепенно продвигалась в темноту тоннеля.
Оказавшись в тоннеле, Рена обнаружила, что потолок опускается куда ближе к воде. Держаться за стенку и при этом дышать стало невозможно. Содрогнувшись, Рена оторвалась от стенки и позволила медленному течению нести себя дальше, надеясь, что у нее все же получится оставаться на плаву.
Девушка оглянулась через плечо. Свет в конце тоннеля медленно удалялся. Но когда она смотрела вперед, никакого света видно не было. К этому времени Рена так замерзла, что руки и ноги закоченели. Тюк пропитался водой и тянул ее ко дну точно якорь. Рена попыталась грести, не шлепая руками по воде, - она подумала, что плеск, доносящийся из тоннеля, может привлечь внимание какого-нибудь надсмотрщика. Плыть с тюком было не так-то просто - Рена с трудом удерживала голову над водой.
В конце концов из темноты появилась рука и схватила ее за плечо. Рена с трудом подавила вскрик, сообразив, что это Лоррин либо Мире.
Оказалось, что это Лоррин. Он держался за железную решетку, перегораживающую водосток.
- Тут дверца, - сказал Лоррин, отплевываясь и тоже стуча зубами. - Надо только немного поднырнуть. Она обычно заперта, но Мире ее открыла. Плыви за мной.
Теперь в противоположном конце тоннеля уже виднелся слабый свет. Лоррин ободряюще похлопал сестру по плечу и нырнул. Он слегка задел Рену ногой. И тут же его голова показалась по другую сторону решетки.
Рена повисла на решетке, боязливо ощупывая ее свободной рукой и носком башмака. Наконец девушка нашарила проем - должно быть, это и была дверца. Лоррин уже уплыл вперед. Рена набрала побольше воздуху и сказала себе, что если уж Лоррин, который плавает хуже нее, сумел тут поднырнуть, она и подавно сумеет. Девушка крепко зажмурилась, погрузилась под воду, ухватилась за край дверцы и пробралась через нее головой вперед.
Тюк зацепился. Лямка потянула Рену назад, прежде чем она успела перевести дух. Обезумев от страха, девушка вслепую дергала лямку, снова и снова погружаясь под воду, и с каждым разом заглатывая все больше воды.
Она не могла даже позвать на помощь.
Наконец проклятый тюк отцепился - по чистой случайности. Рена пробкой выскочила на поверхность. Мокрый тюк тянул на дно. Она повисла на решетке и долго не могла отдышаться. Наконец она поплыла за братом.
По счастью, конец тоннеля был уже близко. Рена различала впереди расплывчатый светлый полукруг и пару темных пятен - должно быть, головы Мире и Лоррина.
Теперь Рена действительно плыла, вместо того чтобы бултыхаться по-собачьи, как ребенок, позволяя течению нести себя. Еще несколько мгновений - и она оказалась у выхода.
Лоррин услышал, как она подплывает, протянул руку и поймал ее. Рена посмотрела вперед и увидела, что водосток впадает прямо в реку. Берег зарос бурьяном, так что с реки их увидеть никто бы не смог.
Солнце уже встало, но небо затянулось грозовыми облаками. Похоже, собирался дождь. Узкая полоска неба, видимая из водостока, была скрыта угрюмыми черными тучами. Рене послышались отдаленные раскаты грома.
- Лучшего дня для побега нарочно не выберешь! - сказала Мире. Ее шепот отдался эхом в тоннеле. - Надо подождать здесь, пока дождь не начнется. Когда ливанет, даже патрули спрячутся под крышу, чтобы переждать дождь, а хороший ливень смоет все следы, на случай, если они вздумают разыскивать нас с собаками.
Рена уже промокла и продрогла. Ей совсем не улыбалось путешествовать в грозу и ливень.
"Но ведь мы спасаем свою жизнь! - тут же укорила она себя. - Не глупи! Что такое какой-то ливень, если это поможет сбить отца со следа?"
Одно плохо: раз из-за дождя все будут сидеть дома, тем быстрее хватятся их с Лоррином.
"Ну, предположим, отец решит дать мне выспаться после моей "помолвки", но как же с Лоррином? Скоро ли слуги придут его будить? А примутся ли его искать, когда увидят, что его нет? Может, решат, что он ходил на вечеринку и еще не вернулся домой?"
Гром ударил снова, совсем близко. Рена вздрогнула.
Она часто воображала себе, как убегает из дому и отправляется искать драконов, но никогда не думала, что это будет так. Девушка, мечтавшая в саду, в окружении ручных птичек, казалась сейчас чем-то далеким и ненастоящим.
Молния рассекла небо пополам. Гром грянул прямо над головой. Рена невольно вскрикнула. И тут с небес ливануло.
- Пора! - бросила Мире и полезла через бурьян наверх.
Лоррин последовал за ней. Рена, пыхтя и хватаясь за крепкие стебли, поспешила следом. Мире была уже на полпути наверх; Лоррин задержался только затем, чтобы помочь Рене выбраться из реки, и бросился вперед.
Рена принялась карабкаться на берег следом за братом, взвалив на плечи свой тюк. Девушка скользила и падала на размокшей глине; руки, изрезанные осокой и исколотые колючками, горели; остальное тело заледенело.
Бока у Рены болели, дыхание сбивалось. Она нырнула в сплетение мокрых ветвей следом за Лоррином. Мире уже вглядывалась вдаль сквозь пелену дождя, словно что-то разыскивала. Рена порадовалась, что обрезала волосы, когда переодевалась в мужскую одежду. По крайней мере, теперь не пришлось бороться еще и с мокрыми косами.
- Пешком мы далеко не уйдем, - пробормотала Ми, ре. - Лошадей бы где добыть...
- А как насчет лодки? - спросил Лоррин. - Ниже по реке стоят небольшие лодочки. Отец держит их для рыбалки и прогулок.
Мире обернулась и посмотрела на Лоррина одним глазом. Второй был скрыт растрепавшейся прядью мокрых волос.
- А они сильно бросаются в глаза? - скептически спросила Мире. - Нам совсем ни к чему отправляться в путь на лодке, на которой крупными буквами написано:
"Эльфийский лорд". А потом я все равно не умею обращаться с лодками.
- Ничего, я на них плавал, - заверил ее Лоррин. - А как они выглядят - это неважно. Не забывай, я ведь умею пользоваться магией. Я ее так замаскирую...
Он осекся. Мире ехидно усмехнулась.
- Вот именно. Чтобы твоя магия сообщила о тебе любому, кто способен ее почуять?
Лоррин смущенно потупился.
- Ну, в общем, нет, лодки не очень приметные... - пробормотал он.
Рена помнила эти лодки: Лоррин однажды взял ее покататься, и они провели славный, длинный, ленивый день на реке. Ей четко запомнилось все до мельчайших подробностей, как бывало каждый раз, когда Рене удавалось вырваться из будуара.
- По другую сторону пристани должны стоять большие лодки, которыми пользуются рабы, - сказала девушка, прикрыв глаза, чтобы лучше вспомнить. - А если их там не окажется - что ж, выберем самую простую. Я могу сделать ее попроще - заставить краску потемнеть, к примеру - с помощью своей магии. Она такая слабая, что вряд ли ее кто-то почувствует. А резные украшения можно сбить топориком - они ведь просто приколочены сверху.
Мире уставилась на Рену с немалым изумлением: видимо, она предполагала, что девушка только будет обузой.
- Можно попробовать, - коротко ответила служанка. - До драконов все равно не так уж и далеко. А драконы с радостью примут вас к себе и укроют. Главное - убраться с земель лорда Тилара.
Мире снова вгляделась в дождь.
- Пошли! - сказала она, махнув рукой, и выскочила из-под кустов под ливень.
Пристань была на месте и лодки тоже, включая те, с которых рабы ловили рыбу к хозяйскому столу. Лоррин с Реной развязали жесткие, разбухшие от воды канаты, которыми была привязана одна из лодок за нос и корму.
Мире, стоявшая на середине лодки, оттолкнулась от причала длинным шестом, повинуясь указаниям Лоррина.
Весла в лодке тоже имелись, но из-за ливня течение стало такое сильное, что в них нужды не было. Поток тотчас подхватил легкую лодку. Лоррин сел к рулю, вывел лодку на стремнину, и их все быстрее понесло вперед.
"Интересно, далеко ли до границ отцовских земель? - озабоченно думала Рена, вычерпывая набравшуюся в лодку воду парусиновым ведерком и выплескивая ее за борт.
Мало того, что сверху лило, - лодка, как оказалось, текла по всем швам, так что Рене и Мире приходилось трудиться изо всех сил. - Скоро ли членам Совета сообщат, что Лоррин исчез? И что они будут делать, когда узнают об этом?
Вернутся в Совет и доложат или..." Других вариантов Рена придумать не могла. Она сейчас вообще плохо соображала...
- Вон они! - разнеслось над рекой. Рена испуганно вскинула голову и посмотрела в сторону берега сквозь короткую прядь мокрых волос.
Всадники. Одни только эльфы. В полных доспехах.
Один из эльфов указывал на них. Рена содрогнулась - и отнюдь не от холода. Лоррин выругался.
- Они знают, что это мы! Они опознали нас с помощью магии.
А хватит ли у них магии, чтобы схватить беглецов - или убить их на месте?
Мире лихорадочно озиралась, словно бы в поисках оружия или других средств к спасению.
- Можешь ты заставить эту штуку двигаться быстрее? - крикнула она, перекрывая шум ливня и раскаты грома.
"Конечно, может! Его магия..."
- Лоррин, давай! - воскликнула Рена. - Скрываться больше нет смысла, они нас уже узнали. Скорей!
Лоррин откинул со лба мокрые волосы, бросил руль и вскинул руки. Всадники на берегу замельтешили и отъехали подальше, явно опасаясь нападения.
"Должно быть, это отцовские вассалы, а то давно бы уже напали..."
- Держитесь! - крикнул Лоррин. Рена мгновенно послушалась: она знала, что брат зря предупреждать не станет.
А Мире не успела: она все еще искала какое-нибудь оружие.
Треск, вспышка - и лодка рванулась вперед так внезапно, что Рена упала на дно. Если бы она не схватилась за борта обеими руками, то полетела бы в воду.
Как Мире.
Рена разжала руку и попыталась ухватить служанку за одежду, но поздно. Лицо девушки мелькнуло позади, на волнах, и исчезло за пеленой дождя. Лодка мчалась вперед вдвое быстрее скачущей лошади.
- Стой! - крикнула Рена брату. - Мире потеряли!
Лоррин только уныло покачал головой, все еще держа руки над головой и морщась от напряжения.
- Не могу! - ответил он. - Но заклятие будет действовать, пока не кончится!
Рена оглянулась назад. Мире скрылась из виду, а эльфийские всадники превратились в крошечные точки на берегу. Мгновением позже исчезли и они, растаяв в серых потоках дождя. Лодка неслась все быстрее.
Они остались одни. Сердце девушки сжалось от страха.

***

Когда лодка замедлила ход, гроза осталась позади. Беглецы очутились в диких землях, не принадлежащих никому из эльфийских владык. Лоррин был серым от усталости, а у Рены разболелись руки - так крепко она цеплялась за борта. Река была полна коряг, и Лоррину несколько раз приходилось резко менять курс, чтобы избежать столкновения.
В конце концов, когда действие заклятия кончилось, Лоррин, используя инерцию, вырулил к южному берегу.
Они забросили свои мешки в прибрежные кусты и неуклюже выбрались из лодки на невысокий берег. Лоррин отпихнул лодку и отправил ее дальше по течению. Брат с сестрой смотрели ей вслед, пока лодка не скрылась из виду.
- Если повезет, они не догадаются, где мы выбрались на берег, даже если найдут лодку, - сказал Лоррин, вскидывая мешок на плечи. - Так что, надеюсь, нам удастся оторваться от погони.
Рена надела свой мешок, жалея, что в нем не осталось сухих вещей. Девушка промерзла до костей и даже дрожать перестала. Холод и страх сковали ее ледяным панцирем.
- И куда же нам теперь идти? - робко спросила она, стараясь, чтобы это не звучало как обвинение. - Мире мы потеряли...
Юноша вздохнул и посмотрел в сторону леса.
- Ну, она говорила, что драконы живут недалеко.
И вроде бы где-то на юге...
Про юг Мире, кажется, ничего не говорила, но это было не так уж важно. На юг - так на юг: главное, уйти подальше от тех, кто будет их искать. Рена махнула рукой.

Предыдущая страница 7 Следущая страница


Эльфийское отродье 8

- А ты можешь.., ты не чувствуешь, есть ли поблизости кто-нибудь? Кто-нибудь, кто может нас искать?
Рене было страшно. Очень страшно. Позади - враги, вокруг - неизвестность, а проводница их потерялась, и вряд ли они когда-нибудь ее снова увидят. Что же делать?
- Эльфы, в смысле? Пользоваться эльфийской магией, наверно, небезопасно, но есть еще такая людская штучка - подслушивание мыслей... Сейчас попробую.
Лоррин закрыл глаза и стал напряженно прислушиваться.
- Ничего не чувствую. Вокруг только животные. Так что мы, видимо, в безопасности - по крайней мере, на время. Наверно, ничего не случится, если мы найдем укрытие, разведем костер и обсушимся.
"Обсушиться... Согреться..." Рена уже не смела надеяться, что им все-таки удастся спастись. Сейчас даже обычное тепло представлялось райским блаженством.
- Тебе лучше пойти вперед, - сказала Рена. - Ты охотился, ты знаешь, что искать. И потом оружие тоже у тебя.
Вспомнив об оружии, Лоррин проверил свой лук, убедился, что он бесполезен, и вытащил кинжал. Он вроде бы хотел что-то сказать, нахмурился, передумал и нырнул в подлесок.
"Лоррин никого поблизости не чувствует, - говорила Рена своему бешено стучащему сердцу. - Пока что мы в безопасности. Быть может, нам еще удастся спастись!"
Рена шла следом за братом, мечтая стряхнуть с плеч пропитанный водой тюк, мечтая, чтобы все это оказалось обычным кошмаром. Когда страх потихоньку схлынул, на смену ему явились другие неприятные ощущения. Живот сводило от голода, в плечи впивались лямки мешка... Сейчас даже брак с лордом Гилмором казался не такой уж ужасной перспективой.
Гроза осталась позади, но небо все равно было пасмурным, и на оленью тропу, которую отыскал Лоррин, шлепались тяжелые капли с веток. Рена думала, что хуже быть уже не может, но каждый раз, как очередная ветка стряхивала поток воды ей за шиворот, девушка убеждалась, что настоящих неприятностей она еще не пробовала. Башмаки были ей великоваты, и, несмотря на то что Рена пододела несколько пар чулок, одну пятку она уже натерла.
Пальцы совсем онемели. Ноги, непривычные к долгой ходьбе, тоже заболели, присоединившись к ноющим плечам. Вдобавок разболелась голова.
Она так продрогла... Если бы можно было воспользоваться магией...
А почему бы и нет, собственно?
"Моя магия такая слабая... Я только немного подсушусь и согреюсь. Никто и не заметит".
Рена сконцентрировалась и принялась вытягивать воду из ткани, высушивая нитку за ниткой. Это было очень похоже на работу с цветами: медленно и кропотливо выводить воду оттуда, где ей быть не следует. Вытолкнув воду на поверхность одежды, Рена собирала ее в капли и позволяла стекать вниз.
По крайней мере, сконцентрировавшись на магии, можно было на время забыть о ноющих плечах и ногах.
И это помогло! Сперва ноги в башмаках, потом колени, потом все тело и, наконец, руки сделались сухими и теплыми. Рена переключилась на мешок, выталкивая воду за воображаемый барьер, который она создала у себя за спиной. По мере того, как мешок высыхал, нести его становилось все легче!
- Рена! Ты что, колдуешь? - спросил вдруг Лоррин, нарушив ее сосредоточенность.
Девушка не сразу решилась ответить.
- Немножко, - призналась она наконец. - Мне было так холодно и мокро... Ой, я ничего страшного не натворила? Они что, нас заметили? Я...
Глаза девушки расширились от страха.
- Ничего, ничего! - поспешно успокоил ее Лоррин, отводя свободной рукой тяжелую ветку. - Даже я не мог понять, колдуешь ты или нет. Магия была очень слабая.
Я просто ощутил ее и подумал, вдруг это они нас ищут. Но когда я тебя спросил, ощущение исчезло.
- Ты нарушил мою сосредоточенность. Так что, должно быть, все, что ты чувствовал, исходило от меня, - с облегчением ответила Рена. - Слава Предкам! Мне было так холодно, и я подумала, что, если я выгоню воду из одежды, ничего страшного не случится. Тебе, наверно, тоже следует так сделать.
- Не могу... - сказал Лоррин. Голос у него был очень несчастный.
Рена ушам своим не поверила.
- Как не можешь? - удивилась она. - Но.., но ведь та лодка чуть ли не летела! И раньше ты делал столько всякого... Как это ты...
- Юношей не обучают "мелкой магии" - то есть тому, что считается "мелкой магией", - печально сказал Лоррин. - Но, знаешь, когда промокнешь насквозь, эта магия кажется не такой уж и мелкой. Чего бы я только не дал за пару сухих носков!
Рена рассмеялась - и сама удивилась, что способна смеяться.
- Ну, в таком случае можешь дать мне поесть и найти место, где можно отдохнуть, а я позабочусь, чтобы твои носки и прочая одежда были сухими!
Лоррин обернулся и посмотрел на сестру с веселым изумлением.
- Вот как? Ну, в таком случае ты самый что ни на есть полезный спутник для беглеца, какого только можно пожелать! Даже лучше вооруженного воина, который сейчас был бы так же беспомощен, как и я, только злился бы куда больше.
Рена знала, о чем думает брат, хотя он был слишком тактичен, чтобы высказать это вслух. Лоррин, как и Мире, был уверен, что от Рены будет больше помех, чем помощи: что-то вроде камня на шее, мешающего идти.
Раньше Рене обиделась бы, узнав об этом, но сейчас ей было все равно. Ведь теперь Лоррин знает, что это не так.
"И я это тоже знаю". При этой мысли Рена повеселела - совсем чуть-чуть.

***

Лоррин нашел убежище под корнями огромной поваленной ели. Слабая женская магия высушила его одежду и мешок, лук и тетиву. Слабая женская магия высушила охапку палой листвы, и теперь под нею можно было укрыться от сырости. Слабая женская магия отгоняла комаров, пока Лоррин проверял, нет ли поблизости эльфов или хищников.
Каждое новое использование магии придавало Рене уверенности в себе. И вовсе она не бестолковая и не никчемная, что бы там ни говорил отец! Она способна разрешить кое-какие проблемы! Да, может, ей и не под силу заставить лодку нестись сломя голову, но зато она может не дать Лоррину простудиться и заболеть. Эльфы-то не болеют, а вот люди болеют постоянно, значит, наверно, и Лоррин тоже может болеть.
Девушка сидела с ломтем хлеба в руке и медленно его жевала. Это был рабский хлеб, черный, сырой и тяжелый, совсем не похожий на белый пшеничный хлеб, который едят хозяева. Мире говорила, что это к лучшему, она уверяла, что в дороге рабский хлеб ценнее, потому что он питательнее и лучше набивает желудок. Может, она и была права: Рене потребовалось совсем немного этого хлеба, чтобы утихомирить бурчащий от голода желудок, и она доедала ломоть, который отрезал ей Лоррин, скорее из чувства долга.
Мысль о своей бывшей рабыне заставила Рену виновато поморщиться. "О Предки! Бедняжка Мире! Надеюсь, они ее не поймали. Ну, а если поймали - надеюсь, у нее хватило ума сказать, что мы принудили ее отправиться с нами". Уж, наверно, Мире, такая умная, такая изобретательная, найдет способ отговориться. Она ведь так ловко выпутывалась из всех затруднений...
Ну и, разумеется, воины ее отца не стали бы возиться с какой-то рабыней - им ведь нужно было поймать двоих беглецов... Конечно, конечно...
Лоррин наконец открыл глаза.
- Никого не чувствую, кроме пары единорогов, - сказал он. - Единороги молодые, так что нам они не опасны, главное - держаться так, чтобы ветер дул от них в нашу сторону, а не наоборот.
- Единороги? - переспросила Рена. Сердце у нее снова упало, несмотря на недавний прилив уверенности. Она наслушалась кошмарных историй о свирепости этих единорогих тварей, а "сценка" из их жизни в кабинете лорда Лайона только подкрепила ее страхи. - Но ведь говорят, что они чуют все живое за несколько миль?
- Ветер-то от них в нашу сторону, - заверил ее Лоррин и широко зевнул. - А я...
Он снова зевнул. Рена увидела, как он устал. Он, наверно, провел ночь без сна...
И, наверно, эта ночь была не первой...
- Лоррин! Мы ведь пока что в безопасности, верно? - спросила она. Лоррин подумал и кивнул. - Так, может, отдохнешь пока? Сперва ты колдовал, потом мы еще прошли несколько лиг...
Лоррин, похоже, собирался возразить, но зевнул в третий раз и сдался.
- Да, пожалуй. Нам тут тепло, сухо, и лучшего укрытия пока не найти.
- Ну так отдыхай! - настойчиво сказала Рена. - А я постерегу. Я тебя разбужу при малейших признаках опасности.
- Я только прилягу, - сказал Лоррин, кладя мешок себе под голову. - Спать я не буду, только отдохну чуть-чуть.
Он закрыл глаза и тут же уснул, как и думала Рена.
Девушка улыбнулась и покачала головой. Неужто Лоррин думал, что сможет обойтись без отдыха?
"А, неважно! Главное, сейчас он отдыхает".
Рена выглянула из своего примитивного убежища и огляделась в поисках чего-нибудь, что может пригодиться.
Если Лоррин проспит до ночи, может, стоит сделать шалаш из веток и листьев? Она ведь умеет менять форму цветов - так почему бы не попробовать сделать то же с ветвями?
Она решила попробовать. Для начала она изменила форму одного из листьев: оставила его водонепроницаемым, но при этом сделала более ровным и широким. Потом повторила то же со вторым листом, потом попробовала их соединить.
Получилось!
"Я могу сделать целый навес из таких листьев, а потом прикрыть его обычными листьями, чтобы он был похож на куст, оплетенный лозой! - радостно решила она. - Правда, через пару дней все это завянет, но ведь к тому времени мы уже уйдем".
Она набрала листьев и принялась превращать их в зеленое полотно, соединяя их друг с другом. Она работала с необычайной сосредоточенностью, которой никак не могла добиться, делая цветочные скульптуры. Она так увлеклась этим занятием, что не обращала внимание ни на что вокруг.
Пока не услышала треск. Девушка подняла голову и встретилась взглядом с безумными оранжевыми глазами белого единорога. Он всхрапнул. Единорог был так близко, что девушка чувствовала его жаркое дыхание. Рена застыла, боясь пошевелиться.
Она уставилась на длинный, закрученный спиралью рог. Он мягко светился и отливал перламутром. У основания рог был толще хрупкого запястья Рены, а кончик был острый, как наконечник стрелы. Глаза у единорога были огненно-оранжевые, огромные, с расширенными зрачками. Голова по форме напоминала голову породистой лошади, но глаза занимали большую часть того места, где должен был находиться мозг. Длинная гибкая шея переходила в мощные, мускулистые плечи; передние ноги заканчивались чем-то средним между раздвоенными копытами и когтями. Задние ноги были такие же мощные, как передние, только копыта были больше похожи именно на копыта. Длинная развевающаяся грива, крохотная бородка и пушистый хвост - вот, собственно, и весь единорог, если не считать одной маленькой детали...
Которую Рена увидела сразу же, как только единорог вытянул морду в ее сторону и приподнял верхнюю губу, принюхиваясь. Изящный рот был украшен дюймовыми острыми клыками, выдававшими истинную природу зверя.
Единорог был убийцей. Как и все единороги. Вот почему эльфы отказались от попыток сделать из них вьючных животных или боевых скакунов.
Еще мгновение - и зверь бросится на нее, если она что-нибудь не придумает.
Затрещали кусты. Единорог вскинул голову, но не испугался. Мгновение спустя Рена увидела, почему. К единорогу присоединилась его.., единорожица, если можно так сказать. Вдвоем они были куда опаснее, чем поодиночке.
Пара единорогов не потерпит на своей территории никого, кто может представлять хоть малейшую угрозу.
Она не могла даже пошевельнуться, чтобы разбудить Лоррина. За оружие она тоже взяться не смела. У нее не было достаточно мощной магии...
"Но, может быть, поможет слабая?"
Умение приручать зверей и птиц было единственным оружием в ее убогом арсенале. Девушка осторожно коснулась единорога своей магией.
"Я твой друг. Я тебя не обижу. У меня есть вкусная еда, я умею чесать за ухом".
Единорог насторожил уши. Его подруга подняла голову, чтобы повнимательнее рассмотреть девушку.
"Я - друг. Ты хочешь быть моим другом".
Единорог дернул шкурой. Рена с восторгом и страхом увидела, что напряженные мышцы зверя слегка обмякли.
"Будьте моими друзьями!"
Ее магия просачивалась в мысли животных, меняя лишь самую малость - инстинкт, побуждающий к убийству, неодолимую потребность уничтожать все, что может оказаться опасным. Мозгов у них было немного, но не меньше, чем у голубя или воробья. Так что Рене было с чем работать. Девушка прикрыла глаза, исподтишка наблюдая за зверями. Магия пробиралась в самую их суть, успокаивая чересчур чувствительные нервы, сглаживая пылкий темперамент.
Кобыла осторожно шагнула в сторону Рены. Жеребец последовал за ней. Рена осторожно сунула руку в мешок, лежавший позади нее, достала кусок хлеба, разломила его пополам. Звери на ее движение никак не отреагировали - разве что чуть насторожили уши.
"Вот вкусная еда". Рена протянула обе руки, держа на ладонях по куску хлеба. Она еще не видела лошади, которая могла бы устоять перед хлебом.
Жеребец расширил ноздри, почуяв хлеб, и оттер кобылу назад. Посмотрел на Рену, посмотрел на хлеб на ладони.
"Я могу сделать еще много вкусной еды!" Сейчас, пока Рена использовала свою магию, чтобы приручить единорогов, она не могла отвлекаться на что-то еще. Но, если получится, она может превратить обычную траву и листья в любимые единорожьи лакомства. Это будет вполне справедливой платой за то, чего она от них хочет.
"Помогите мне, и я буду кормить вас всякими вкусными вещами. Я буду держать вас в тепле и чесать за ухом.
Вас больше не будут кусать вредные мухи". Она, конечно, не могла передавать единорогам мысли - она просто ощущала их, как это делал Лоррин, и ее магия каким-то образом доносила до зверей то, что хотела сказать им Рена.
Жеребец наконец решился - теперь, когда Рена приняла решение за него. Он шагнул вперед и спокойно подошел к самому выворотню, где прятались Рена с Лоррином.
Кобыла шла за ним по пятам. Единорог опустил свою изящную голову и мягко взял хлеб с ладони. Нос у него оказался нежным и бархатистым, а острые клыки едва коснулись кожи. Мгновением позже его подруга тоже взяла хлеб.
Сжевав хлеб, звери еще пару мгновений стояли и смотрели на девушку. Она все еще может их потерять... Нет, напасть - они теперь не нападут, но они могут сбежать, когда Рена ослабит магические узы. Да и сейчас они могут просто уйти прочь, и помешать им она не сможет. Ее магия ведь никак не связана с принуждением: захотят единороги - будут ей служить, не захотят - не будут.
Рена отпустила их мысли. Она уже сделала все, что могла. Если единороги решат сбежать, ничего не поделаешь.
Жеребец шумно вздохнул, подогнул свои длинные ноги и улегся к ногам Рены. Кобыла сделала то же самое, положив голову на колени Рене. Она взглянула на девушку глазами, которые теперь были скорее карими, чем оранжевыми, как бы говоря: "Обещала чесать - так чеши!"
Рена осторожно протянула руку и принялась почесывать основание рога, рассудив, что это единственное место, до которого сам единорог дотянуться не может. Единорожья шкура и на ощупь была такой же шелковистой, как на вид, куда нежнее лошадиной, хотя шерсть у единорогов была гораздо длиннее. Жеребец подумал - и тоже протянул морду за своей порцией ласки.
Когда единорогам надоело, что их чешут, Рена принялась изменять листья, растущие на ближайшей ветке, делая их нежнее и добавляя им сладости. Единороги жадно сжевали новое лакомство. Они лопали до тех пор, пока все соседние кусты не остались голыми.
Наевшись, оба зверя снова положили головы на колени к Рене и уснули, точно две огромные рогатые собаки.
Когда Лоррин проснулся, он просто глазам своим не поверил.

***

- А ты уверена, что они согласятся нас везти? - недоверчиво спросил Лоррин. Ему было трудно смириться с мыслью, что придется довериться единорогу. Эти звери славились своей свирепостью. Он убил бы их обоих, как только проснулся, если бы не был так ошарашен. Только когда Рена заверила, что переделала их, Лоррин несколько успокоился - и то не до конца. Ведь эльфийские лорды потратили несколько веков, пытаясь переделать единорогов и превратить их в нечто полезное. Как же Рена смогла сделать то, что им так и не удалось?
"Хотя, с другой стороны, они же не обращались за помощью к женщинам? Нет, конечно. Женская магия слабая и бесполезная. Хотя вот сегодня эта бесполезная магия не дала мне умереть от воспаления легких... Нет, сегодня Рена была неиссякаемым источником сюрпризов!"
Пока что единороги действительно вели себя как ручные. Лоррин решился погладить их, почесать за ухом - они казались такими же смирными, как любая лошадь.
Шерсть у них была роскошная: мягче и шелковистее, чем у самой породистой лошади. Лоррину впервые в жизни довелось потрогать рог живого единорога. Рог был теплый и гладкий на ощупь, живая часть чудного создания.
В ответ на вопрос брата Рена пожала плечами.
- Уверена - насколько вообще могу быть в чем-то уверена. Однако я не стала бы просить их вести себя как выезженные лошади. Уздечки они точно не потерпят, так что нам придется ехать в ту сторону, куда они сами захотят пойти. Но нести нас они согласятся. Я пробовала взвалить на них свой мешок - они не возражают.
Девушка похлопала кобылу по холке - та даже не шелохнулась. Лоррин отметил, что в речах и жестах сестры появилась уверенность, которой еще недавно не было.
Да, за сегодняшний день Рена буквально расцвела, превратившись в новое, пока незнакомое ему существо.
Не так давно Лоррин жалел, что сестре не хватает мужества... Что ж, возможно, это иллюстрация к старой поговорке, что надо дважды подумать, прежде чем желать чего-нибудь. Понадобилась эта встряска, чтобы Рена обрела наконец мужество и нашла себя.
Но положиться на то, что она способна приручить единорогов? Стоит ли дело такого риска?
- Ну что ж... Эти звери передвигаются быстрее нас и к тому же не оставят отпечатков башмаков, - сказал Лоррин, размышляя вслух. - Уже одно это стоит того, чтобы рискнуть - даже если нам придется ехать туда, куда пойдут единороги. Мне никогда еще не доводилось слышать, чтобы единорог пытался вторгнуться в населенные земли.
Так что, по крайней мере, не придется беспокоиться, что они завезут нас в чье-нибудь поместье. Если ты уверена, что они на нас не бросятся...
Нет, он решительно ничего не мог с собой поделать.
Да, пока что эти оранжевые глаза казались дружелюбными, но стоит ли полагаться на то, что так оно и будет?
Каждый рог был длиной в руку Лоррина, острый, как копье. Юноша слышал, что единороги умеют использовать свой рог как оружие чуть ли не с самого рождения. А тут еще клыки и когти на передних ногах...
- Уверена, - повторила Рена. - Я однажды сорокопута приручила, а он был куда злее и глупее единорогов.
Я умею приручать животных, Лоррин. Это единственное, в чем я действительно уверена.
Да, со своими птицами в саду Рена и вправду творила чудеса.
- Ну, ладно...
Лоррин подошел к жеребцу, который был покрупнее, и осторожно положил руку ему на холку. Зверь даже не соизволил оторваться от охапки травы, которую Рена превратила в лакомство. Лоррин взвесил свой мешок на свободной руке. Согласится ли зверь везти его да еще с грузом?
- Положи на него сначала мешок, - посоветовала Рена. - Потом садись верхом, только не спеша. Не делай резких движений, а то он может испугаться.
Не спеша сесть верхом при отсутствии седла не так-то просто. Но Лоррин все-таки сделал, как сказала Рена. Девушка положила свой мешок на холку кобылы. Они переупаковали тюки так, чтобы весь груз распределился на оба конца, а посередине оказалась перетяжка. Это была идея Лоррина. Так их удобнее везти на лошади - или на единороге. Ехать верхом без седла и так непросто, а с мешками за плечами они бы и вовсе не усидели.
Жеребец поднял голову, выгнул длинную шею, взглянул на мешок и снова принялся жевать.
Лоррин взялся обеими руками за теплую холку зверя позади мешка. В конце концов, это совсем как те упражнения, которым его обучали, - только делать все надо в два раза медленнее. Он надеялся, что у него хватит сил подтянуться.
Лоррин подтянулся на руках и забросил ногу на круп единорога. Был неприятный момент, когда жеребец дернулся и загарцевал, ощутив тяжесть всадника. Но потом зверь снова успокоился, и Лоррин устроился у него на спине, порадовавшись, что его учили ездить без седла.
Рена уже успела взгромоздиться на свою кобылу. Девушка выглядела необычайно веселой - что было особенно странно, если принять во внимание их нынешнее положение. Лоррину никогда еще не приходилось видеть сестру такой оживленной. Щеки Рены слегка раскраснелись, зеленые глаза сверкали, и даже коротко обрезанные волосы, завившиеся небрежными локонами, выглядели куда лучше, чем прилизанные косы, переплетенные лентами.
Жаль, что его так называемые "друзья" не могут увидеть ее сейчас: попробовали бы они теперь назвать ее простушкой! Рена явно очутилась в своей стихии. Свобода была ей к лицу.
- Нам придется подождать, пока они не закончат есть, - сказала девушка брату. - А потом они пойдут туда, куда направлялись до того, как мы их поймали.
Рена склонила голову набок.
- Слушай, а ты до сих пор скрываешь свой облик иллюзией? - спросила она. Неожиданная перемена темы застала Лоррина врасплох.
Он только теперь осознал, что действительно до сих пор прячется под личиной. Она буквально приросла к нему.
Лоррин кивнул.
- Я ведь ее ни на миг не снимал, - объяснил он. - Разве что иногда, когда мы с матерью проверяли, насколько она надежна. Я ее и во сне поддерживаю.
- А можно посмотреть, какой ты без нее?
Лоррин поразмыслил и пожал плечами.
- Почему бы и нет?
Ему потребовалось немалое усилие воли, чтобы снять личину. Судя по выражению лица Рены, девушка была разочарована. Лоррин усмехнулся - отчасти потому, что ожидал чего-то подобного.
- Извини, сестренка. Как видишь, у меня нет ни клыков, ни рогов, ни горы мышц. Самые простые и надежные личины - те, что лишь слегка изменяют настоящий облик.
Рена по-птичьи склонила голову набок, внимательно разглядела брата и наконец заметила:
- Волосы у тебя поярче, чем у любого другого юноши, какого мне случалось видеть, если не считать людей. Уши покороче и не такие острые. И плечи чуть пошире. А в остальном - Лоррин как Лоррин. Я бы тебя узнала без труда.
Лоррин отвесил ей насмешливый поклон.
- Вот я и говорю. Подозреваю, матушка немного изменила меня с помощью своей "слабой" магии, когда я был еще младенцем, чтобы иллюзия была убедительнее.
Высветлила волосы и позаботилась о том, чтобы я не превратился в могучего гладиатора. Но...
Лоррин не договорил, потому что в этот момент жеребец дожевал последнюю горсть травы и неожиданно двинулся вперед. Кобыла тронулась следом. Животные быстрым шагом направились на юг. На повороте Лоррин едва не свалился.
Юноша вцепился в скользкий мешок, пожалев, что нельзя надеть на единорогов хотя бы чего-то вроде подпруги, чтобы было за что держаться. Особенно если они всегда трогаются с места так неожиданно!
- Они идут туда, куда мы собирались! - радостно воскликнула Рена.
"Ну да, ее-то хотя бы не застали врасплох!"
- Они движутся куда быстрее, чем я думал! - воскликнул Лоррин. Жеребец перешел с шага если не на рысь, то на легкую трусцу. По счастью, рысь единорога была куда мягче, чем у любой лошади, на которой доводилось ездить Лоррину. Судя по тому, что единорог бежал, подняв уши и вскинув голову, он был способен двигаться этим аллюром весь день напролет. Ну, а если так, ничто, кроме магии, не могло бы так быстро унести их прочь от опасности. Разве что дракон...
- Потрясающе! - сказал Лоррин немного погодя. - Теперь понятно, почему единорогов так трудно выследить!
К тому времени, когда гончая берет их след, они успевают уйти уже очень далеко, хотя след и кажется свежим. Мне еще никогда не приходилось ездить на таком замечательном скакуне!
- Они такие славные, правда? - сказала Рена. Ее голос звучал немного печально. - Жалко, что они не согласятся остаться с нами. Боюсь, изменения, которые я сделала, окажутся все же слабее охотничьего инстинкта.
Я чувствую, что если они хоть раз попробуют крови, снова сделаются дикими. Инстинкты вообще менять очень трудно.
- Значит, нам придется позаботиться о том, чтобы они не пробовали крови, - твердо сказал Лоррин. Но это замечание заставило его задуматься: у него была непреодолимая привычка все анализировать. Его предки вывели этих зверей для войны. Быть может, если уничтожить воинственную часть их натуры, лишить единорогов присущей им кровожадности, они снова сделаются мирными?
"По крайней мере, достаточно мирными, чтобы девушки вроде Рены могли их приручать...
А хорошо было бы ездить верхом на таких животных - красивых, с мягким шагом...
И при полном отсутствии возможности ими управлять! - напомнил себе Лоррин, когда жеребец внезапно перепрыгнул через бревно, лежащее поперек тропы, так что юноша едва не свалился и с трудом восстановил равновесие. - Быть может, не так уж это и хорошо..."
Мгновением позже, когда Лоррину пришлось пригнуться, чтобы проехать под нависшей над тропой веткой, юноша понял, что звери до сих пор не смахнули их с себя только благодаря своему сложению. Шеи у единорогов были такие длинные, что голова животного находилась на том же уровне, что голова всадника, а сверху еще торчал длинный рог. Так что везде, где Лоррину приходилось пригибаться, жеребцу тоже приходилось наклонять голову. В результате юноше повезло: он ни разу не расшиб себе лоб о ветку. Но если единорогам надоест везти на себе всадников, им не составит труда от этих всадников избавиться. Так что, возможно, "ручными" они остаются исключительно ради лакомств, которыми угощает их Рена.
"Ага. Вот еще одна причина, чтобы повременить с одомашниванием единорогов".
Беглецы отправились в путь после полудня. К тому времени, как спустилась ночь, они благодаря бешеной гонке на лодке и помощи единорогов забрались куда дальше, чем могли бы подумать их преследователи. И двигались все дальше на юг, в те земли, куда не ступала нога эльфа. В те земли, куда, как предполагалось, переселились драконы и волшебники. Так утверждали куда более надежные источники, чем Мире: это было одним из условий договора между эльфами и волшебниками.
И вот не прошло и нескольких часов, как их шансы на успех сильно выросли - и все благодаря Рене! Ему не нужно больше беспокоиться о том, как добыть еду: Рена уже доказала, что способна превращать обычные листья в лакомства для единорогов, так почему бы ей не сделать их съедобными и для всадников? "Скучновато будет, конечно, не то, что на пиру у батюшки, но жаловаться я не стану". Еще можно охотиться - хотя с этим лучше подождать, пока они не расстанутся с единорогами. Лоррин мог чувствовать чужие мысли, а это означало, что он должен вовремя суметь почуять хищников или погоню.
Так что их дела обстоят совсем неплохо - даже если им и не удастся отыскать волшебников в ближайшие несколько дней.
"Пока неплохо, - напомнил себе Лоррин, не позволяя предаться неразумному оптимизму. - Сейчас начало лета.
Неплохо бы отыскать волшебников до зимы. У нас нет настоящего дома, а его с помощью магии создать не так-то просто. К тому же такая мощная магия обязательно привлечет чье-нибудь внимание. Ну и вряд ли Рена сумеет создать что-нибудь съедобное из сухой травы или сосновых иголок. И теплой одежды у нас нет, если не считать плащей".
Размышляя об ожидающих их трудностях, Лоррин в то же время машинально наблюдал за тем, что происходило вокруг. При появлении единорогов в лесу воцарялась тишина, словно при приближении человеческой или эльфийской охоты. Очевидно, молва не лжет: эти звери действительно очень опасные хищники. Вдалеке слышалось пение птиц и временами какие-то шорохи в подлеске; но вокруг, вблизи оленьей тропы было тихо, лишь глухо стучали копыта.
- Слушай, Лоррин, а ведь все получилось! - сказала вдруг Рена посреди царящего вокруг молчания. Услышав ее голос, жеребец насторожил уши, но не замедлил бега.
Куда бы он ни направлялся, он явно желал добраться туда как можно быстрее. Лоррин надеялся лишь, что они с Реной выдержат такое путешествие.
- Да, получилось, - негромко ответил он. - Нам удалось бежать. Без тебя я бы не управился. Я рад, что взял тебя с собой.
А ведь поначалу он был вовсе не рад этому. До того момента, как Рена высушила его одежду. Лоррин чистосердечно признался себе, что его отношение к Рене сильно переменилось с тех пор, как выяснилось, что она может быть ему полезна.
Но откуда же он мог знать, что ее не придется непрерывно опекать и защищать?
Девушка вдруг хихикнула.
- Знаешь, а ведь вчера вечером я сама была готова бежать к тебе, умоляя о помощи!
Лоррин чуть повернул голову, так, чтобы видеть сестру и в то же время успевать вовремя уклоняться от веток.
- Почему? - спросил он. - Я.., я знал, что после бала что-то случилось, потому что весь дом стоял на ушах, но я не думал, что это имеет отношение к тебе!
- А тебе что, не сказали? - изумилась Рена. - Как же тебе могли не сказать? Отец даже позволил мне выспаться!
Лоррин поморщился.
- Лорд Тилар со мной не откровенничал. Он всегда запрещал слугам сообщать мне о том, против чего я мог бы возразить. Я так понимаю, что против этого я возразил бы?
- Ну, не знаю... - неуверенно ответила Рена. - Я.., вчера вечером состоялась моя помолвка с лордом Гилмором.
Лоррин едва не свалился с единорога.
- С Гилмором? - ахнул он. - С этим безмозглым дивом? С Гилмором, который не нашел бы собственного... гм.., носа даже с помощью карты? С этим придурком, идиотом, дубиной стоеросовой? Или есть другой Гилмор, которого я не знаю?
- Ну, то, что ты сказал, достаточно подробно описывает того Гилмора, которого я видела, - ответила Рена.
Глаза ее лукаво сверкнули. - Теперь понимаешь, почему я так настаивала на том, чтобы сбежать вместе с тобой, и сказала, что отец принудит меня выдать тебя? Лучше уж встретиться с дикими единорогами, чем пойти замуж за Гилмора!
Лоррин покачал головой.
- Я не так уж уверен, что это лучше брака с Гилмором, - сердито ответил он. Он рассердился на то, что Рена его обманула. Хотя справедливо ли это? Ведь это не его заставляли выйти за Гилмора!
- Пожалуйста, не сердись! - взмолилась девушка, встревоженная гневным взглядом, который бросил на нее Лоррин. - Я тебе не солгала: если бы отец догадался, что я могу что-то знать, он действительно не задумываясь прибегнул бы к принуждению. Но...
- Но, принимая во внимание, насколько высокого мнения он о женщинах, ему вряд ли пришло бы в голову, что ты способна на подобную хитрость...
Однако, поразмыслив, Лоррин решил, что страх лорда Тилара перед полукровками мог бы и перевесить его презрение к женскому полу. Да, пожалуй, Рена была права.
Рисковать не стоило.
- Да, вероятно, такое было вполне возможно, - ответил он. Рена просияла. - Когда дело доходит до полукровок, лорду Тилару порой отказывает логика. Вполне вероятно, что он допросит с помощью магии всех, кто есть в поместье. Слава Предкам, мать достаточно сильна, чтобы ему противостоять, и достаточно умна, чтобы найти какое-нибудь оправдание. Если она сделает вид, что известие о том, что я полукровка, свело ее с ума, лорд Тилар не посмеет оскорбить ее дом, подвергнув ее допросу с пристрастием.
Рена смертельно побледнела.
- А что же с ней будет? - прошептала она. Похоже, она не задумывалась о роли леди Виридины во всей этой истории.
Лоррину захотелось погладить сестру по головке, но сделать это, сидя на бегущем единороге, было не так-то просто. Все, что он мог, - это ободряюще улыбнуться.
- Да ничего, все в порядке. Мы с ней уже давно планировали мой побег. Она собиралась подсунуть от.., лорду Тилару очень сбивчивое и смутное воспоминание о том, что ее ребенок родился мертвым и рабыня-повитуха подменила его мною. Ты ведь знаешь, что он на время родов уехал и бросил ее одну в поместье? Она расскажет ему все это, сделав вид, что находится в магическом трансе. Скажет, что повитуха была волшебницей и воспользовалась своей магической силой, чтобы заставить ее обо всем забыть. А потом, когда лорд Тилар разбудит ее и сообщит о том, что услышал, она "обезумеет от горя". История была шита белыми нитками, но ведь супруг леди Виридины ни разу даже не заподозрил ее в неподобающих мыслях. А в присутствии трех членов Совета ему тем более придется принять все за чистую монету.
- Конечно, лорды Совета настоят, чтобы ее не выпускали из поместья, но это не так уж плохо.
Во всяком случае, лучше, чем смерть. И, возможно, лучше, чем сносить все прихоти и жестокие капризы мужа.
Но Рена содрогнулась.
- Это значит, что ее заточат в будуаре и рабыни будут следить за ней день и ночь! Я бы точно сошла с ума от такого. Хотя, наверно, это лучше, чем...
"Чем другой вариант".
- Совет поверит ее рассказу, - сказал Лоррин, на этот раз совершенно уверенно. - С тех пор, как появилась Проклятие Эльфов, им всюду чудятся полукровки, даже дома под кроватью. И все происшествия приписывают им.
Я уверен, лорды найдут способ "доказать", что эта сказка о подмене объясняет, откуда у лорда Дирана взялся наследник-полукровка, при том, что сам лорд Диран об этом даже не подозревал.
- А-а... - сказала Рена, уже несколько успокоившись. - Про это я и забыла. Да, скорее всего им захочется в это поверить. А раз уж Совет примет решение, отцу придется с ним согласиться.
- Скорее всего, - кивнул Лоррин. - А мать достаточно умна и ловка, чтобы это устроить.

Предыдущая страница 8 Следущая страница


9 Андре Нортон Мерседес ЛЭКИ

Юноша фыркнул.
- Хорошо, что они не умеют читать мысли, как волшебники-полукровки!
- Остается только надеяться, что они не догадаются завести себе ручного полукровку, - рассудительно заметила Рена. - Только бы с мамой все обошлось!
- Ну, по крайней мере, тебе не придется идти замуж за этого придурка Гилмора! - поспешно заметил Лоррин и получил в ответ слабую улыбку.
- Да...
Свешивающаяся сверху ветка окатила Рену пригоршней капель. Девушка стерла брызги со лба, выпрямилась и улыбнулась снова - на этот раз по-настоящему.
- И если ты собираешься спросить, неужели лучше жить в дикой глуши и питаться листьями, я тебе отвечу: гораздо лучше!

Глава 6

Каламадеа и Кеман просто застыли на месте, словно были не драконами, а самыми обычными полукровками.
Да что с ними такое?
"Да сделайте же что-нибудь! - мысленно крикнула Шана Каламадеа. - Смените облик! Нападите на них!"
Каламадеа ответил ей спокойным взглядом:
"Лашана, эти люди не боятся магии, и у них с собой очень острые копья. Должен заметить, что эти копья вполне могут пробить драконью шкуру. Так что идея сменить облик представляется мне несколько преждевременной: они, несомненно, пустят копья в ход. Ты не могла бы придумать что-нибудь более толковое?"
Шана очень старалась что-нибудь придумать, но как-то ничего не придумывалось. Даже дракону нужна буря, чтобы вызвать молнию, а небо как назло было совершенно безоблачным. Быть может, драконы могли бы воспользоваться своим искусством обращаться с камнем, чтобы превратить землю под ногами воинов в зыбучий песок, но эти воины скорее всего достаточно ловки и успеют отпрыгнуть в сторону, прежде чем увязнуть. А насчет того, чтобы взлететь... Чтобы сменить облик, и то требуется некоторое время. Воины наверняка успеют ударить раньше.
Так что, видимо, единственным выходом было сдаться.
По крайней мере, воины, похоже, пока не собирались мстить им за магические атаки.
Шана медленно встала и подняла пустые руки над головой в знак того, что сдается. Она надеялась, что кочевники правильно поймут этот жест. Меро и драконы последовали ее примеру.
Видимо, они поступили правильно, потому что воины немного расслабились - однако копий не отвели. Несколько мгновений они просто стояли и смотрели друг на друга.
Люди, взявшие их в плен, были удивительным народом. Вблизи было видно, что цвет их кожи - естественный. Доспехи воинов были изумительно тонкой работы: видимо, мастера, ковавшие их, были отменными кузнецами. Помимо металлических панцирей, воины были одеты в свободные шаровары из тонкой ярко раскрашенной ткани и невысокие войлочные сапожки. Интересно, что эти люди думают о ней и ее спутниках?
В конце концов один из воинов что-то медленно произнес, обращаясь к Шане. Язык их был сложный и очень музыкальный. Судя по интонации, это был вопрос. Девушка покосилась на Каламадеа. Дракон пожал плечами:
- Этого языка я не знаю.
Шана обернулась к воину и осторожно развела руками:
- Извините. Боюсь, мы не понимаем вашего языка.
Воин пробормотал что-то себе под нос, явно разочарованный, и, перекинувшись несколькими словами со своими товарищами, указал концом копья вниз, в сторону фургонов. Это-то, по крайней мере, было понятно. Он хотел, чтобы они спустились к фургонам тихо и не пытаясь сбежать.
"Шана, наверно, лучше сделать, как он приказывает, - сказал встревоженный Меро. - Возможно, позднее нам представится возможность объясниться".
Выбора у них, собственно, не было. Шана кивнула и начала спускаться в ту сторону, куда указал воин. Ее вещи остались на земле, там, где она их бросила. Остальные последовали за ней. Оглянувшись назад, девушка увидела, что двое из воинов подхватили их разбросанные пожитки и закинули их на спину быкам, прежде чем сесть в седла.
Все воины на своих быках последовали за пленниками. Шана решила, что не стоит проверять, насколько проворны эти животные. Бык, конечно, не лошадь, но она уже убедилась, что эти звери весьма подвижны. На короткой дистанции человеку от них не убежать.
Их встретило множество любопытных взглядов, но расспрашивать воинов никто не стал. Темнокожим людям, видимо, было не впервой захватывать пленных. Их отвели к отдельному фургону. Кто-то достал из-за занавески железные ошейники с приклепанными к ним цепями, и всех четверых приковали за шею к задку фургона. Средство оказалось весьма действенным. Ошейники были очень прочные со сложными замками, так что ни Шана, ни Меро не могли их открыть. К тому же оба с изумлением обнаружили, что эльфийская магия на ошейники не действует. По счастью, все четверо по-прежнему могли общаться мысленно; но сделать что-то с ошейниками было невозможно.
Волы снова двинулись вперед. Шли они очень медленно, но при этом ни на миг не останавливались. Это тоже был весьма эффективный способ помешать пленникам что-либо предпринять. Идти следом за фургоном было нетрудно, но делать на ходу что-то еще было совершенно невозможно. Когда Шана и ее отряд отправлялись на разведку, они постоянно делали остановки. Так что Шана с Меро не привыкли к непрерывной ходьбе. Каламадеа и Кеман, казалось, совсем не устали, но молодые полукровки выбились из сил и стерли себе ноги к тому времени, как кочевники наконец остановились на ночлег и разбили лагерь.
В других обстоятельствах продуманное устройство лагеря восхитило бы Шану. Фургоны расположили несколькими концентрическими кругами и колеса заклинили, чтобы фургоны нельзя было сдвинуть с места. Волов распрягли и пустили в общее стадо. Сняв дерн, соорудили ямы для костров. Все это делалось с привычной легкостью - чувствовалось, что это даже не привычка, а обычай.
Разбив лагерь, люди занялись хозяйством - кто-то отправился за водой, кто-то принялся разводить костры и готовить...
Но Шане сейчас было не до того, чтобы глазеть по сторонам. Девушка плюхнулась на траву и принялась растирать ноющие ноги. "Надеюсь, кто-нибудь вспомнит про нас и принесет нам попить и поесть", - с тоской подумала Шана. Конечно, они с Меро могут и сами добыть себе воды и пищи. По крайней мере, Шана на это надеялась.
Было бы ужасно неприятно вдруг утратить все магические способности. Но в любом случае не стоит демонстрировать этим людям все, на что способны они четверо. По крайней мере, пока.
До заката было еще около часа. Вскоре сделалось очевидно, что к пленникам никто даже не приблизится без разрешения какого-нибудь местного начальства. Люди исподтишка поглядывали на них, не отрываясь от работы, но не подходили поглазеть. Интересно, их так и собираются оставить на всю ночь на цепи, как собак? Но, по-видимому, ими должны были заниматься те, кто взял их в плен: через некоторое время из-за фургонов вышли шестеро уже знакомых им воинов и решительно направились к пленным. Четверо пленных осторожно поднялись на ноги. Воины окружили их, держась не менее настороженно.
"Ага, значит, они все-таки предполагают, что мы можем быть опасны. Хотелось бы знать, хорошо это или плохо?"
Один из воинов - вроде бы тот самый, что возглавлял отряд, который взял их в плен, - отстегнул цепи от задка фургона и повел всех четверых, как собак на сворке. Остальные пятеро шли следом, держа копья на изготовку, чтобы обеспечить повиновение пленных. Однако тот воин, что вел их на цепях, не тянул за цепи и не пытался издеваться над пленными. Воины вели себя очень достойно, не проявляя ни малейшей злобы.
В лагере кипела шумная жизнь, как и в любом другом многолюдном сборище. Однако язык этих людей казался Шане не более чем бессвязным бормотанием. Детишки, одетые в короткие туники из той же яркой материи, из какой были пошиты шаровары воинов, визжали, вопили и носились как угорелые, играя в свои непонятные игры.
Женщины в свободных, удобных платьях и мужчины в таких же широких шароварах, как у воинов, торопились куда-то по своим делам, ненадолго останавливаясь, чтобы взглянуть на пленных любопытными карими глазами.
Другие женщины нянчили младенцев, помешивали варево, кипящее в котлах, или развешивали выстиранное белье и одежду. Юноши слонялись без дела, толкались и хохотали; девушки делали вид, что не обращают на них внимания, и хихикали, прикрываясь ладошкой. А вот животных в лагере не было. Похоже, эти люди не держали никаких домашних животных, кроме коров и быков. Это казалось странным: хоть собаки-то должны у них быть?
Чем ближе к середине становища, тем больше, причудливее и пестрее делались шатры. Наконец они достигли центра лагеря. Там стояли четыре фургона, самые причудливые из всех. Фургоны были огромны: должно быть, каждый из них волокло не менее дюжины волов. Видимо, здесь жили вожди племени.
Шана обратила внимание, что шатры расположены строго по сторонам света. Их отвели в восточный. Ко входу в шатер вела складная лесенка. Воин, который вел пленных за цепи, поднялся по лесенке, втащив их за собой. Остальные пятеро остались снаружи. Плоская платформа, на которой стоял шатер, образовывала нечто вроде веранды, идущей вдоль всего шатра, достаточно широкой, чтобы провожатый мог встать на ней со всеми четырьмя пленными, держась на расстоянии вытянутой руки от них.
Воин остановился у входа и что-то сказал. Кто-то поднял изнутри завесу, закрывающую вход в шатер, и все пятеро прошествовали внутрь.
После яркого солнца снаружи показалось, что в шатре очень темно. Глаза Шаны не сразу привыкли к полумраку.
Но наконец девушка разглядела, что они стоят перед немолодым человеком, в чьих коротких темных волосах проступает седина. Судя по многочисленным шрамам, этому человеку довелось побывать в битвах. У человека было квадратное суровое лицо и мышцы, как у хорошего гладиатора, однако заметно было, что он начинает тяжелеть, как бывает со многими бойцами, удалившимися на покой.
На нем была железная гривна, железные браслеты и пояс из круглых плоских железных пластин, соединенных петлями. Все эти украшения были покрыты замысловатой чеканкой, состоящей из абстрактных узоров. Ядовито-розовые шаровары несколько резали глаз на фоне оранжево-зеленых подушек, на которых он восседал. По бокам от него стояли два воина с бесстрастными, как у статуй, лицами. Еще два воина стояли у входа в шатер.
Человек долго изучал четверых пленников. Шана тем временем успела оглядеться по сторонам. Она делала это открыто, держась так, как будто явилась сюда по своей воле. Стенки шатра были увешаны изнутри полотнищами с цветными аппликациями; пол был устлан узорчатыми ткаными ковриками. Рисунок ковриков и аппликаций повторял все те же геометрические узоры, которые Шана видела повсюду в лагере. С потолка свисали лампы, пока что не зажженные. Интересно, где эти люди берут металл, ткань, шерсть? Овец она здесь не видела, и вряд ли эти кочевники работают в копях. Покупают, наверное, и, быть может, у того же Коплена? Про черных пастухов он ничего не говорил - но почему он должен был про них рассказывать? Могут же у него быть свои тайны. Особенно если он собирался продавать этим людям то, что купит у волшебников, и наоборот. Ну, а если так - Коллен ведь должен скоро вернуться после встречи с рабами. Быть может, это племя как раз и направляется торговать?
Хорошо бы, если так! Тогда есть надежда, что он сумеет убедить кочевников отпустить пленных или, по крайней мере, назначить выкуп.
Предводитель обратился к воину, который их привел.
Разговаривали они довольно долго, бурно жестикулируя.
Потом предводитель на миг задумался и рявкнул какой-то приказ. Занавески у него за спиной раздвинулись, и оттуда появился воин, державший на цепи еще двух пленных.
Когда Шана увидела, кто эти пленные, у нее глаза на лоб полезли. И у троих остальных тоже.
"Эльфы?! Они держат в плену эльфов?!"
Видимо, да. Эльфов ни с кем не спутаешь. Хрупкие фигуры, фарфорово-белая кожа, бледно-золотистые волосы, длинные острые уши, зеленые глаза с кошачьими зрачками... Точно, эльфы. Оба были одеты как местные и, похоже, не страдали от дурного обращения. Хотя опять же неизвестно, хороший это знак или дурной.
Но что тут делают эльфы - и, главное, как этим людям удалось взять их в плен?
"Может быть, так же, как и нас? Неужели эти двое явились сюда без людей-охранников?"
Один из пленных не обратил на них внимания, зато другой уставился во все глаза.
- О Предки! - воскликнул он. - Надеюсь, мне это мерещится!
Потом он насмешливо потряс головой.
- Да нет, конечно. Вы наверняка помеси. Подумать только, как низко я пал...
Предводитель воинов прервал его какой-то командой.
Эльф тотчас умолк, почтительно и даже смиренно поклонился и обратился к Шане.
- Похоже, мы будем вашими переводчиками, волшебница, - сказал он, кривясь. - Считайте, что вам повезло: для нас переводчиков не нашлось, и нам пришлось изучать здешний язык, так сказать, на собственной шкуре.
На лице эльфа отражалась странная смесь насмешки и отвращения.
- Неприятно, конечно, признаваться в этом волшебникам, но вы хотя бы отчасти цивилизованны, а я так давно не видел цивилизованных существ, что готов подружиться даже с рабом. А теперь поклонитесь-ка Джамалу, да пониже. Он у этих варваров вождь - очень важная персона. Кстати, они называют себя Железным Народом.
Шана и ее спутники поклонились настолько изящно, насколько позволяли ошейники и цепи. Переводчик немало повеселился, глядя на них. Молчаливый эльф как будто ничего не замечал.
- Меня можете звать Кельяном. Просто Кельяном.
Мои титулы и дома-то выеденного яйца не стоили, а здесь и подавно. Мой угрюмый товарищ - Гальдор.
Он ткнул "товарища" локтем в бок. Гальдор на миг поднял глаза и что-то неразборчиво буркнул.
- Шана, Кеман, Меро и Каламадеа, - представила Шана себя и своих товарищей, указывая на каждого по очереди и краем глаза наблюдая за Джамалом. Джамал внимательно слушал. Похоже, от этих проницательных темных глаз ничто не укроется!
- Джамал хочет знать, откуда вы взялись, - продолжал Кельян. - Это его первый вопрос.
Шана решила ответить как можно уклончивее. Не хватало еще навести этих воителей на Цитадель!
- С севера, - коротко сказала она, махнув рукой куда-то в ту сторону. - От реки.
Река большая, так что ничего определенного им это не скажет. Но если этот Железный Народ торгует с Колленом, это может показаться им достаточно важным.
Кельян перевел. Джамал обдумал ответ и задал очередной отрывистый вопрос.
- Он хочет знать, зачем вы сюда притащились.
Кельян снова криво усмехнулся.
- Он, разумеется, предполагает, что вы шпионы. Он военный вождь, у него работа такая.
Тут, пожалуй, стоит сказать правду.
- Мы искали людей, с которыми можно торговать, - ответила Шана, стараясь выглядеть одновременно деловитой и безобидной. - Мы не воины. Если не верите, взгляните на наши руки: на них нет ни шрамов, ни мозолей от меча. Мы живем торговлей и все время ищем новые народы, с которыми можно торговать.
"Ну, ты и придумала!" - заметил Каламадеа.
Кельян недоверчиво фыркнул, но все же перевел.
Джамал фыркнул не менее недоверчиво и произнес в ответ какую-то длинную и сложную фразу. Кельян едва не подавился. Его товарищ Гальдор скривился от отвращения.
- Он хочет знать, почему вы, бледнолицые демоны, бросили войну и занялись торговлей! - воскликнул Кельян. - Невероятно! Он вас принимает за настоящих эльфов!
Шана не успела ничего ответить: Кельян обернулся к вождю и затараторил. Видимо, эльф не менее самой Шаны желал убедить Железного вождя в том, что они не эльфы.
Однако Джамал ему не верил. Он указывал на глаза и уши Шаны. Наконец он покачал головой и отдал несколько приказов.
- С нами сидеть будете, - объяснил Кельян с тяжким вздохом. Гальдор скривился еще больше. - Он хочет, чтобы на вас взглянул Железный жрец. А пока что пойдете с нами. Ну что ж, какое-никакое, а все-таки общество...
Не успел он договорить, как снаружи вошли еще двое воинов. Они взяли пленников за цепи и повели на улицу.
Первыми вывели Кельяна с Гальдором, второй воин вел Шану и ее друзей.
Солнце уже садилось, и небо на западе было окрашено так же ярко, как одежды Железного Народа. Воины отвели пленников в другой шатер, за пределами внутреннего круга. Этот шатер не был украшен никакими узорами.
У входа в шатер воины внезапно бросили цепи и ушли, оставив шестерых пленных одних.
Гальдор повернулся к ним спиной и ушел в шатер. Кельян же, похоже, был не прочь поболтать.
- Подберите цепи и входите, - распорядился он. - У нас есть вода и еда, а скоро слуги вождя принесут еще.
И не вздумайте воспользоваться этим как оружием и попытаться сбежать! - предостерег он, увидев, что Шана задумчиво взвешивает цепь на руке. - Эти люди учатся драться цепью раньше, чем ходить. Вас схватят, прежде чем вы успеете миновать хотя бы два круга. Оставив вас здесь, они дали вам понять, что вы можете свободно ходить по лагерю. Но если попытаетесь сбежать - поверьте мне, вы об этом пожалеете.
- А ты что, пробовал? - поинтересовался Меро, когда Кельян уже начал подниматься в шатер по узкой лесенке.
Кельян дождался, пока все окажутся в шатре, и ответил:
- Скажем так: я видел, на что они способны.
Гальдор тем временем бросился на подстилку и повернулся к ним спиной.
Убранство шатра было простое, но, как ни странно, весьма удобное: войлочные подстилки, подушки, стопка одеял, сменная одежда в корзинах. В центре шатра висела лампа (железная, разумеется), а под ней, в плоском ящике с песком, стояла железная жаровня.
Кельян взял себе подушку и уселся, жестом предложив остальным сделать то же самое. Меро принял приглашение первым и с вызывающим видом уселся напротив эльфа.
- Что-то ты очень дружелюбно настроен, - насмешливо сказал волшебник. - Хотелось бы знать, с чего бы это? Ведь наши народы друг друга, мягко говоря, недолюбливают. Дорого бы я дал за то, чтобы узнать, как ты сюда попал.
Кельян пожал плечами.
- Так ли уж важно, кто вы - эльфы или волшебники?
И кто я такой - тоже неважно. Мы все не у себя, вот что главное. Все мы тут пленники. И если вы обладаете хотя бы половиной тех способностей, что вам приписывают, возможно, нам с товарищем удастся свалить на вас обязанность развлекать этих варваров.
Гальдор что-то буркнул, но не обернулся.
- Развлекать? - удивился Кеман. - Как это? Мы ведь не музыканты и не...
- Идемте с нами сегодня вечером и увидите, - ответил Кельян и снова обернулся к Меро. - Я расскажу вам правду, потому что врать мне незачем. Мы оба - бесполезные вторые сыновья вассалов. Самое большее, на что мы способны, - это создавать красивые иллюзии. Мы ушли из дома в поисках удачи - и вот что нам выпало.
Он указал на свой ошейник.
- Мы сидим тут уже несколько десятков лет. Никто не знает, где мы и что с нами стало, а если бы даже и узнали, никого это не волнует.
- Говори за себя! - рявкнул Гальдор, в первый раз за все время соизволивший сказать что-то внятное.
- Ну, ты, конечно, можешь сколько угодно мечтать о том, как сюда явится армия тебе на выручку, а у меня и другие дела найдутся! - отпарировал Кельян и снова обернулся к Меро. - Пока что я попросту счастлив, что могу поговорить с существами, не чуждыми цивилизации, с теми, кто, возможно, расскажет мне, что творится дома.
С теми, кто может говорить на моем языке - и не откажется поговорить. - Он взглянул через плечо на Гальдора. - И еще я жажду новостей. Я так стосковался по новостям...
- Наши новости тебе не понравятся, - предупредила Шана.
Кельян поморщился.
- Может, и так, но ведь заранее никогда не скажешь.
Я уже так давно не был дома! А вдруг вы скажете, что этого гада, лорда Дирана, единорог забодал или что-нибудь в том же духе. Этого хватит, чтобы сделать меня счастливым. Я ведь сюда попал отчасти по его вине.
Услышав имя лорда Дирана, Шана с Меро вздрогнули.
Кельян внезапно расплылся в улыбке.
- А, так, значит, вы его знаете! И что, с этой скотиной действительно что-то стряслось? Радость-то какая! Надеюсь, что-нибудь очень неприятное?
- Ну.., в общем, да, - выдавила Шана. - Только это очень запутанная история. И длинная к тому же.
- Ничего, это только продлит удовольствие. Ладно, давайте я пока что сообщу вам кое-какие полезные сведения.
Кельян снова улыбнулся радостной улыбкой ребенка, которого угостили конфеткой.
- А знаете, вы мне, пожалуй, начинаете нравиться, хоть мы и смертельные враги! Так вот. Во-первых, эти люди - тот самый народ, который наши древнейшие хроники называют грелеводами, хотя они, похоже, уже лет сто не видели ни одного греля.
- Ага! - кивнул Каламадеа. - Я так и думал. Они соответствуют всем описаниям.
- Для начала - действительно важная вещь. У них есть что-то - не знаю, что именно, - что защищает их от магии. Так что не пытайтесь на них нападать.
Шана скривилась. Кельян кивнул.
- А-а, вижу, вы это уже выяснили.
- Попробовали, - подтвердила Шана, растирая руки. - Ну, по крайней мере, они не напали в ответ. Так что, думаю, нам повезло.
Эльф рассмеялся.
- О, они относятся к нашей магии с величайшим презрением! У них сохранились предания о могущественных эльфийских магах, но встреча с нами убедила их, что легенды преувеличивают. Иллюзии их не обманывают, разве что показать им нечто такое, что они ожидают увидеть, - и то если они не будут слишком сильно присматриваться.
Ну, вот, к примеру, если кто-то из них заглянет в этот шатер, я могу до посинения плести иллюзорную личину Джамала, но они все равно будут видеть только меня. А вот если мне удастся пробраться в шатер Джамала и сесть на его место, они поверят, что это действительно Джамал, пока не приглядятся повнимательнее.
- То есть удрать, прикинувшись волами или сделав себя невидимыми, невозможно, - закончил за него Кеман.
Эльф кивнул.
- Магическое оружие - молнии, огненные шары и все такое прочее - на них тоже не действует. Сейчас они очень встревожены и держатся начеку, потому что здесь для них чужая территория. Обычно они живут в сотнях лиг к югу отсюда, но в последние пять лет на юге была страшная засуха и скот страдал от бескормицы. А они почти целиком живут за счет своего скота. Они не понимают, чем вызвана такая засуха, и это их тоже тревожит. Они боятся, что духи предков разгневались на них, и когда я говорю, что дело не в этом, мне не верят.
- Надо понимать, ты знаешь, в чем дело? - мягко осведомился Каламадеа.
- По крайней мере, догадываюсь, - охотно ответил Кельян. - Этот дурак Диран начал баловаться с погодой задолго до моего рождения и к тому же убедил заняться этим всех прочих. И теперь погода будто взбесилась. Это и разорило мою семью: раньше мы владели славным маленьким поместьем, но из-за этих дождей его затопило, и теперь там сплошное болото.
- И скорее всего это вышло не случайно, если кто-то из твоей семьи имел несчастье досадить лорду Дирану, - мрачно заметил Меро.
Гнев, вспыхнувший в глазах Кельяна, сам по себе был достаточным ответом, но эльф все же кивнул, подтверждая догадку Меро.
- Ну, а раз где-то дождей выпало слишком много, значит, где-то их не было совсем, верно?
Каламадеа кивнул, но ничего не сказал.
- Четыре шатра в центре лагеря - самые важные, - продолжал Кельян. - В восточном живет Джамал, военный вождь. Западный шатер принадлежит Железному жрецу. Не вздумайте ни под каким предлогом заходить в северный и южный шатры - разве что кто-то из жрецов вас туда отведет. Эти шатры посвящены духам. Если вы их оскверните, вас изобьют до полусмерти, а потом подвергнут обряду очищения, который заставит пожалеть, что вас не забили до смерти.
Судя по мрачному виду эльфа, это он, видимо, тоже узнал на собственной шкуре.
В шатер вошла женщина с плоской корзиной, искусно сплетенной из травы. Кельян вскочил, взял у нее корзину и поставил перед сидящими.
- Ужинать будешь? - спросил он у Гальдора, садясь на место.
Гальдор мотнул головой.
Кельян пожал плечами.
- Тебе же хуже.
В корзине лежала стопка тонких белых лепешек, полоски жареного мяса, накрошенный лук, несколько круглых чашек, мех и миска с чем-то белым.
- Лепешки - это здешний хлеб, - сказал Кельян. - Мясо - говядина. Оно довольно вкусное, но жесткое.
В миске - масло, а в мехе - свежее молоко. Утром дадут лепешек, сыру и еще молока.
Эльф взял лепешку, ловко завернул в нее полоску мяса, посыпав ее сперва луком, и налил себе чашку молока.
- На юге они еще пиво варили из ячменя, но ячмень давно кончился. Как тут будет, я не знаю. До засухи вообще еда была получше, разнообразнее. Они тогда торговали с земледельцами...
Он вопросительно вскинул бровь, глядя на Шану, которая перекидывала из руки в руку полоску горячего мяса.
- Я так понимаю, что эти разговоры насчет торговли были чистейшей выдумкой?
- Вообще-то нет, - сказала Шана, заворачивая мясо в лепешку и дуя на обожженные пальцы. - Мы - в смысле, волшебники - снова ввязались в войну с эльфийскими лордами. На этот раз война окончилась более или менее в нашу пользу, и мы заключили договор, согласно которому могли беспрепятственно уйти и поселиться тут неподалеку. У нас есть кое-что, что можно продать, и нам проще купить все необходимое, чем создавать его с помощью магии.
"К тому же не столь уж многие среди нас умеют создавать вещи с помощью магии. Но пусть думает, что мы это умеем так же, как наиболее могущественные эльфийские владыки".
- Гм...
Эльф больше ничего не сказал и принялся за еду. Ел он быстро и аккуратно, запивая еду молоком. Шана последовала его примеру. Еда была вполне сносной, хотя девушка подозревала, что она очень быстро им надоест.
Каламадеа и Меро ели не торопясь, а Шана с Кеманом тем временем коротко рассказывали обо всем, что произошло с тех пор, как Кельян и Гальдор ушли из дома.
- Я так и думал, что от всех полукровок избавиться невозможно, - заметил Кельян, когда они дошли до второй Войны Волшебников. - Слишком часто случается так, что наложница или простая рабыня бывает в течке, когда ее господину взбредет в голову с ней позабавиться. Я подозревал, что получившихся младенцев просто бросают на опушке леса или еще где-нибудь. У нас все время ходили слухи о диких полукровках, что живут в лесу точно волки.
Так что меня это совсем не удивляет.
Похоже, эльф говорил искренне. Шана решила ответить откровенностью на откровенность.
- А меня удивляет твое отношение к нам, - сказала она эльфу. - Я не понимаю, почему ты не такой, как.., ну, хотя бы тот же лорд Диран.
- А потому, что я не такой, как этот проклятый лорд Диран! - горячо ответил эльф. - Среди тех эльфов, что принадлежат к низам общества, очень мало таких, как высшие лорды! Ты вообще представляешь себе, что такое быть эльфом и почти не иметь магической силы?
Шана ошарашенно покачала головой.
- Я представляю, - негромко заметил Меро. Шана с Кельяном обернулись к нему. - В конце концов, я почти всю жизнь провел в поместье лорда Дирана. Понимаешь, Шана, у эльфов все строится на том, сколько у тебя магии.
Если ты сильный маг - у тебя есть все. А если нет... С рабами и то обращались лучше, чем с некоторыми из нахлебников лорда Дирана.
Кельян с горечью кивнул, и даже Гальдор, похоже, начал прислушиваться к разговору.
- У рабов, по крайней мере, есть какие-то определенные обязанности, - продолжал Меро. - От них никто не требует творить чудеса на ровном месте, и никто не наказывает их и не издевается над ними за то, что они на это не способны. На рабов никто не обращает внимания, а это куда лучше, чем когда за тобою следят, особенно когда следит кто-то вроде лорда Дирана. Я видел, как он дал одному из своих надсмотрщиков невыполнимое поручение, заставил выложиться до потери сознания, а потом обвинил его в лености и уклонении от своих обязанностей, и в наказание заставил его выдать дочь за другого вассала, который был.., попросту подл. Я видел, как он довел другого вассала до безумия, а потом приказал забрать у него жену и отдать в жены кому-то другому. И потом рабам лорда Дирана, по счастью, предстоит не такая уж долгая жизнь, а вассалу приходится сносить подобное обращение веками.
Пока Меро рассказывал, Кельян все время кивал.
- Именно так, полукровка!.. - Он остановился и вопросительно склонил голову набок. - Извини, забыл, как тебя зовут. Ты какой-то тихий...
- Меро, - улыбнулся молодой волшебник. - Меня в свое время прозвали Тенью. Я очень хорошо умею делаться незаметным.
- Меро... - повторил Кельян и кивнул. - Да, именно так. Я частенько замечал, что рабы лорда Дирана смотрят на меня с жалостью - как глядели и на моего отца, пока непосильные труды не свели его в могилу раньше срока.
Эльф вздохнул.
- Так что нет нужды объяснять, почему многие эльфы - особенно из тех, что помоложе, - были бы только рады найти способ ограничить могущество высших лордов. По крайней мере, так обстояло дело тогда, когда я еще жил среди эльфов. И, если подумать, пожалуй, многие из них могли бы сочувствовать волшебникам. На самом деле, теперь, когда я сам вкусил рабства, я, пожалуй, мог бы посочувствовать даже людям.
По его губам снова скользнула ироничная усмешка.
- Ну что ж, по крайней мере, приятно знать, что Диран кончил плохо. Сегодня ночью я буду спать куда спокойнее, чем все эти годы.
Он собирался сказать что-то еще, но тут занавеска у входа откинулась и появился еще один воин. Воин повелительно махнул рукой эльфам. Кельян скривился, поднялся на ноги и легонько пнул Гальдора.
- Пошли, старина! - сказал он с тоскливой покорностью судьбе. - Пора давать представление. Хозяева ждут.
Гальдор снова что-то буркнул, встал, подобрал цепь и направился к выходу следом за Кельяном.
- Пошли посмотрим? - вполголоса предложила Шана Меро. - Надо же посмотреть, чем они тут занимаются. Особенно если нас заставят делать то же самое.
Меро покачал головой.
- Я пойду! - вызвался Кеман.
- А я останусь с Меро, - сказал Каламадеа. - Вы двое постарайтесь разузнать, что сумеете, а мы тем временем попробуем придумать какой-нибудь план.
Шану не пришлось уговаривать: она подобрала цепь и побежала за эльфами. Кеман вышел следом.
Как и говорил Кельян, никто не препятствовал пленникам идти куда им заблагорассудится до тех пор, пока было видно, что они не замышляют сбежать. Идти пришлось недалеко - до третьего круга. Эльфов привели в шатер - настоящий шатер, стоящий на земле, а не на повозке. Такие же шатры ставили торговцы из каравана - только этот был больше, гораздо больше. Шана подумала, что такой шатер, наверно, надо ставить вдесятером. Изнутри просвечивали цветные огоньки, и в ночной тиши слышалась музыка. Эльфы вошли внутрь; Шана и Кеман последовали за ними.
Занавеска была поднята и подвязана. Кеман с Шаной остановились у самого входа. Внутри шатер был убран так же, как шатер Джамала: узорчатые занавеси, пол застелен коврами и завален кучей подушек, на которых можно было сидеть или лежать. В одном конце сидели музыканты, в другом раздавали еду и напитки. Большинство присутствующих выглядели как воины и были относительно молоды. Некоторые сидели или лежали на подушках, ели, болтали, играли в кости. Кое-кто танцевал под музыку. Но большинство стягивались к тому краю шатра, где сидели музыканты. Эльфы уже устроились рядом с музыкантами.
- Как ты думаешь, что тут будет? - вслух поинтересовалась Шана.
- Понятия не имею, - ответил Кеман. - Надо посмотреть, только вот как бы нам подобраться поближе?
Они осторожно пробрались сквозь толпу, стараясь не привлекать к себе внимания. Им удалось забиться в уголок, откуда все было хорошо видно, а сами они не бросались в глаза.
Музыканты доиграли очередной танец и умолкли, явно ожидая, пока эльфы будут готовы приступить к работе.
Музыкантов было шестеро: два барабанщика, два со струнными инструментами, один с рожком и еще один с чем-то вовсе уж непонятным. Кельян уселся поудобнее и кивнул главному музыканту, тому, что с рожком. Музыкант заиграл вступление к новой мелодии. Через несколько тактов к нему присоединились остальные.
И тут Шана наконец поняла, зачем кочевники держат у себя эльфов.
Кельян принялся плести сложную иллюзию. По шатру запорхали фантастические птицы и хрупкие создания с человеческими телами и с крыльями, как у бабочек. Создания танцевали под музыку, к немалому удовольствию зрителей. Иллюзия была плохонькая: птицы и крылатые создания просвечивали насквозь, так что поверить в них было трудновато. Но как произведение искусства она была великолепна.
Да, такого кочевникам самим не создать!
Когда музыка стихла, иллюзия растаяла. Теперь поднялся Гальдор. Музыка заиграла снова. Иллюзия Гальдора была такой же призрачной, но огненные лошадки, гарцующие и скачущие в воздухе, выглядели завораживающе.
Когда выступление Гальдора завершилось, Шана похлопала Кемана по руке и кивнула в сторону менее многолюдного уголка шатра. Кеман кивнул в знак согласия, и оба пробрались поближе к выходу.
- Предвосхищая твой вопрос, скажу: нет, я не могу ничего сделать с этим ошейником, и, боюсь, сменить облик тоже не получится, - тихо сказал Кеман. - Мы с Каламадеа уже пробовали. Думаю, дело именно в ошейниках.
Шана брезгливо поморщилась.

Предыдущая страница 9 Следущая страница


Эльфийское отродье 10

- Ну да, конечно! Если эльфы могут делать такие ошейники, почему бы этим людям не создать что-то подобное? Чтоб им пропасть! Ну что ж, по крайней мере, никто из них не понимает нашего языка - и то хорошо.
Разговаривать вслух все же проще, чем мысленно.
- Видно, придется убедить этого Джамала, что мы не чистокровные эльфы и иллюзий творить не можем, - продолжал Кеман. - А то нам до самой смерти придется сидеть тут, создавая цветочки и бабочек.
- Разве что Коллен на них наткнется и убедит их отпустить нас хотя бы за выкуп.., но нет, на это надежды мало.
Шана закусила губу.
- Давай еще немного посидим тут и понаблюдаем.
Может, удастся выяснить еще что-нибудь полезное.
Ничего полезного они не узнали, не считая того, что кочевники заставляли Кельяна и Гальдора выкладываться до полного изнеможения и что Гальдор с Кельяном выдохлись значительно быстрее, чем Шана или Меро, будь они на их месте.
Но и тогда кочевники не пожелали отпустить эльфов.
Им принесли вдоволь еды и питья, дали немного отдохнуть и заставили снова взяться за работу.
Это не сулило волшебникам ничего хорошего. Если кочевники обнаружат свои истинные способности, Джамал их ни за что не отпустит.
Еще Шана с Кеманом отметили, что, хотя воины были без доспехов, бармиц и наручей они не сняли, а многие добавили к ним еще и железные налобные обручи. Женщины носили филигранные украшения тончайшей работы.
Местами железо было так отполировано, что сверкало подобно драгоценным камням. Все присутствующие явно предпочитали свободную одежду из ярких и легких тканей. Преобладали все оттенки оранжевого, алого и золотисто-желтого. В общем, это были несколько более изысканные варианты той же одежды, которую они носили днем.
- А это кто? - внезапно прошептал Кеман, заметив какую-то суету у входа. Шана всмотрелась в полумрак и различила в толпе новоприбывших знакомое лицо.
- Джамал пришел, - шепнула она в ответ. Военному вождю и его свите поспешно освободили место на подушках. - А вот кто это вместе с ним?
Почти одновременно с Джамалом в шатер вошел пожилой человек, сложенный как кузнец, с короткими волосами, белыми, как овечья шерсть. У него была своя свита.
В то время, как люди Джамала, очевидно, были воинами, хотя оружия ни на ком из них не было, люди, пришедшие со стариком, все были похожи на него: коренастые, широкоплечие, со странными головными повязками из полоски ткани, скрученной жгутом, в чистых кожаных фартуках. Кроме того, на шее у каждого из них висела железная гривна с подвеской в форме языка пламени, столь же тонкой работы, как и женские украшения.
- Не знаю, - ответил Кеман, - но, похоже, это не менее важная персона, чем Джамал!
И в самом деле, старика тоже окружила толпа народу: одни спешили ему услужить, другие хотели поговорить с ним. Ему и его свите тоже освободили место, чтобы сесть.
Открытой враждебности между двумя группами заметно не было, но во взглядах, которыми обменялись двое вождей, Шана ощутила некую напряженность.
Ага. Видимо, у Железного Народа не один предводитель, а двое, и этот старик - второй из них. И, похоже, оба они не слишком-то довольны тем, что приходится делиться властью с другим. Интересно, очень интересно! Это может оказаться полезным. Если эти вожди соперничают друг с другом, возможно, этим удастся воспользоваться...
Для начала надо выяснить, чем занимается этот старик. А потом посмотрим: может, и получится использовать одного из них как рычаг против другого...
Шана снова обернулась к Джамалу, следя за его реакцией. Джамал моложе - и, возможно, окажется более гибким и здравомыслящим. Пожалуй, лучше будет обратиться за помощью к нему...
- Он на нас смотрит! - шепнул Кеман. - Этот старик смотрит на нас!
Шана поспешно перевела взгляд на старика. Он внимательно наблюдал за ними, слегка прищурившись. Потом, не сводя взгляда с пленников, наклонился к одному из своих спутников и что-то ему сказал.
- Хотел бы я знать, о чем он говорит! - пробормотал Кеман.
Шана кивнула. Взгляд старика был умным и проницательным, а судя по решительной складке у губ и выдвинутому вперед подбородку, с ним, пожалуй, лучше не ссориться. Похоже, он из тех людей, кто серьезно обдумает проблему, которую ты собой представляешь, найдет решение и последовательно и методично претворит его в жизнь. Хотелось бы знать, что означают для него они с Кеманом... Шана еще раз мысленно прокляла странные способности этих людей, не позволяющие ей проникать в их мысли.
- А я хотела бы знать, о чем он думает! - ответила она.

***

- Откуда взялись эти новые зеленоглазые демоны? - спросил верховный Железный жрец Дирик у одного из своих помощников. Он старался не выказывать раздражения, но оно прорвалось в тоне его голоса. - И, главное, почему мне не сообщили о том, что их взяли в плен?
- Что до первого вопроса, о владыка, мне говорили, что их поймали сегодня после полудня, когда они шпионили за нашими фургонами, - ответил помощник, стараясь говорить как можно тише и таким тоном, будто они не обсуждают ничего важного. - А что до второго - не могу знать, владыка. Я сам услышал о них только вечером.
Дирик вскинул бровь, показывая, что его удивляет как сам факт, так и осторожный тон, каким говорит помощник. Жрец отхлебнул пива, наслаждаясь вкусом напитка.
Пиво теперь подавали только ему и Джамалу: оно было на исходе, и ячмень тоже кончился, так что нового сварить было не из чего. Придется где-то найти земледельцев, с которыми можно торговать. Зерно заканчивается - еще месяц, и даже муки на лепешки не будет.
Кстати, нужно найти еще и месторождение железной руды, а лучше бы самородное железо. Последние крестьяне, у которых удалось закупить зерно, встретились им шесть месяцев назад, а с рудокопами они не виделись уже больше года. Давненько не приходилось им разжигать походные горны, а ведь боевым быкам скоро понадобятся новые наконечники для рогов. Да и женщины уже жалуются, что им не хватает новых украшений.
Но Джамалу, похоже, и дела нет до того, чтобы отыскивать рудокопов или крестьян! Ему бы найти, с кем подраться!
Хорошо еще, что здешние земли препятствовали осуществлению планов Джамала. При нынешнем состоянии припасов Народ не может позволить себе воевать. Но единственные живые существа, которые встречались им на этой бескрайней равнине, были единороги - да теперь вот еще эти зеленоглазые демоны.
"О которых мне никто не потрудился сообщить, пока я не увидел их собственными глазами!" Во рту у жреца сделалось кисло, и пиво не могло отбить этого противного вкуса. А на душе у него была горечь, как всегда, когда он задумывался о военном вожде. Джамал честолюбив. Дирик знал это с самого начала. Военный вождь не пытался скрывать своих устремлений - и к тому же военные вожди всегда бывают честолюбивы. Дирик пережил уже троих.
Честолюбие к лицу предводителю, чье дело - сражаться и защищать свой народ. Но Джамал к тому же пользовался всеобщей любовью - и это начинало тревожить Дирика.
И то, что Джамал сумел убедить своих приверженцев не сообщать жрецу о поимке зеленоглазых демонов, было очень дурным знаком.
Жрец исподтишка взглянул на военного вождя. Тот удобно расположился на подушках и с отеческой улыбкой на устах наблюдал за тем, как пляшет и веселится молодежь. Поговаривали, что нынешний вождь стремится к большему, чем кто-либо из вождей на памяти Дирика. По слухам, Джамал мечтает вернуться в родные места с богатой добычей и объединить все Железные кланы под своей рукой. Такого прежде не бывало. Единственными, кто обладал какой-либо властью за пределами своего клана, были жрецы. Они разрешали конфликты, они вели переговоры между кланами. Никогда еще не бывало такого, чтобы хотя бы у двух кланов был общий военный вождь.
А уж объединить все кланы никому и в голову не приходило. Будь на месте Джамала кто-то другой, Дирик лишь отмахнулся бы от этих слухов, рассудив, что все это пустые мечты. Но у Джамала было достаточно влияния, чтобы сделать свои мечты реальностью. Если он вернется с фургонами, ломящимися от добычи, его шансы на успех будут очень велики...
"И к чему ему тогда Железные жрецы?" - спрашивал себя Дирик. Ответ напрашивался сам собой: ни к чему.
И если Джамал захватит власть, принадлежавшую другим военным вождям, кто знает, не захочет ли он лишить власти и жрецов?
Дирик только сейчас понял, как много власти успел захватить военный вождь. Конечно, и прежде случалось, что жрецу докладывали о чем-то не раньше, чем сочтет нужным вождь, - но впервые ему не доложили о столь важном событии, как пленение новых зеленоглазых демонов.
Первые два демона попали в плен во дни деда Дирика и считались ценным имуществом клана Горна. Прежде жуткие бледнокожие остроухие создания считались существами легендарными - чем-то вроде буки, которым пугают непослушных детей. Дирик знал легенды лучше прочих, ибо это было его дело: помнить легенды и рассказывать их, чтобы Народ не забывал своего прошлого. Легенды повествовали о великой войне с зеленоглазыми демонами.
Они явились сюда из иного мира и возжелали захватить этот мир себе, как и полагается демонам. Они убивали и преследовали предков Железного Народа и их былых союзников, Народ Зерна. И в конце концов Железный Народ вынужден был бежать на юг, оставив союзников прикрывать отход. Прежде у Железного Народа были еще и другие животные, на которых ездили верхом и возили грузы, но бегство пережили лишь быки и коровы. Со временем предки Железного Народа узнали тайны кузнечной магии и Мысленной Защиты, и немногие демоны, которые преследовали их, потерпели поражение и были уничтожены.
Легенды гласили, что Народ и его покровитель, Первый Кузнец, презирали демонов, ибо те использовали оружие трусов, оружие, которое убивает на расстоянии, не подвергая опасности нападающего. Но в легенды о демонах давно уже не верил никто, кроме жрецов. Пока не появились те двое.
Тогдашний военный вождь очень гордился, что ему удалось пленить демонов и заставить их забавлять Народ, но Дирик хорошо знал Гальдора и Кельяна и понимал, что эти двое демонов не представляли особой угрозы для хорошо вооруженного воина. То были всего лишь дети, юнцы, опрометчиво отправившиеся в странствие, и встреча с Железным Народом была для них такой же неожиданностью, как и для самого Народа. Официальная версия гласила, что магия Железа и наука Мысленной Защиты уберегли военного вождя Алая и помогли ему одолеть демонов. Но у Дирика было свое мнение на этот счет.
"Эти двое действительно не столь ужасны, как их легендарные предки. Их сила - ничто по сравнению с мощью тех демонов, с которыми мы воевали когда-то".
Либо легенды преувеличивают, либо же эти двое просто очень слабы. И Дирик склонен был верить последнему. В целом легенды Железного Народа были вполне достоверны - к примеру, они отнюдь не преувеличивали опасности единорогов и их слепой свирепости. Так что вряд ли зеленоглазые демоны были менее опасны, чем говорилось в легендах.
Однако большинство соплеменников Дирика разделяли первую точку зрения: они привыкли видеть перед собой Гальдора и Кельяна, совершенно ручных и безопасных, плетущих свои красивые иллюзии в общем шатре. До сих пор Дирика не особенно беспокоила такая беспечность: он полагал, что Железному Народу никогда больше не придется встретиться со своими старыми врагами. Но теперь он уже не был уверен в этом и боялся, что беспечность может сделаться опасной.
Он внимательно рассматривал новых демонов. Те дерзко глазели на жреца, не скрывая, что тоже изучают его. Демонов было двое - мужчина и женщина. Помощник сообщил Дирику на ухо, что в фургоне, где содержатся пленники, есть еще двое мужчин.
Интересно, что среди них есть женщина. Еще интереснее то, что эти демоны, похоже, другой породы, чем первые двое. Во-первых, они куда смуглее: лица Гальдора и Кельяна оставались белыми, как рыбье брюхо, сколько бы времени они ни проводили на солнце. К тому же эти демоны выглядели не столь хрупкими. Волосы у них были яркими, а не белесыми, как выбеленный лен. Женщина была огненно-рыжей, и многие девушки в шатре поглядывали на ее волосы с нескрываемой завистью. Мужчина был темноволосый, совсем как человек, хотя его волосы свисали прямыми прядями, а не вились, как полагается.
Но, с другой стороны, говорят, Народ Зерна был таким же бледным и бесцветным, как солома на их полях. Может, эти новые демоны - демоны лишь наполовину? Быть может, демоны сошлись с Народом Зерна и породили эти создания?
- Странные волосы у этой женщины, - негромко сказал жрец своему помощнику Хадже. - Никогда таких не видел.
- Эти существа утверждают, что они вовсе не демоны, - ответил Хаджа. - Наши демоны говорят, что это правда. Кельян очень на этом настаивал, а Гальдор был явно оскорблен одной мыслью о том, что этих демонов сочли такими же, как они сами. Я даже не припомню, чтобы наши демоны так гневались по какому-либо поводу.
Дирик приподнял бровь. Если эти существа - сородичи Кельяна, зачем бы ему лгать? Интересно...
- Их будут держать вместе с первыми? - спросил он так, чтобы его не слышал никто, кроме Хаджи.
- Говорят, да, - ответил помощник. - Это вполне разумно. Двое из них совсем выбились из сил, идя следом за фургоном. Зачем заставлять их умирать от усталости, когда это такая ценная добыча? И держать их отдельно от наших демонов тоже не имеет смысла. Кельян и Гальдор несколько раз пытались сбежать, но им это не удалось, и Джамал не думает, что вшестером им это удастся лучше.
Дирику не хотелось признавать правоту Джамала, но, похоже, вождь все-таки прав. Если магия Железа и Мысленная Защита удерживали демонов до сих пор, они удержат их и впредь.
- Пожалуй, я поговорю с ними сам, - сказал жрец своему помощнику. - Завтра, когда мы отправимся в путь.
Позаботься о том, чтобы это устроить.
Хаджа чуть заметно поклонился.
- Это несложно, - ответил он.
Дирик чуть заметно улыбнулся.
- И позаботься о том, чтобы это не стало известно Джамалу, - добавил он. - По крайней мере, до того, как я с ними побеседую.
Глаза Хаджи немного расширились, и улыбка тоже.
Помощник уже в течение многих лун пытался открыть глаза верховному жрецу, убедить его, что Джамал чересчур хитер, чересчур честолюбив. Но Дирик, казалось, и слышать ничего не желал; На самом деле Дирик принимал это к сведению, но лишь теперь убедился, что Джамал действительно опасен.
- Да, - негромко сказал жрец в ответ на кивок Хаджи в сторону Джамала. - Боюсь, наш военный вождь лелеет тайные замыслы - замыслы, которые могут прийтись не по душе Первому Кузнецу. Возможно, придет время, когда понадобится действовать. Я подумаю об этом.
Хаджа кивнул.
- А пока, - заключил Дирик, откидываясь на подушки с безмятежным видом, хотя в душе он отнюдь не испытывал безмятежности, - тебе стоит самому отправиться на разведку и выяснить, нет ли там, откуда явились эти четверо, других демонов или, быть может, наших старых союзников - Народа Зерна. Ведь это дело жрецов. Военному вождю не стоит знать о том, что не входит в его обязанности.
- Например, о допросе демонов? - улыбнулся Хаджа. - Или о поисках Народа Зерна? В конце концов, с демонами уж точно следует иметь дело жрецам. А Народ Зерна - всего лишь легенда, а легенды - это тоже дело жрецов...
- Вот именно, - отозвался Дирик. - Вот именно.

***

Мире кружила над лесистыми холмами, стараясь держаться повыше, чтобы ее нельзя было разглядеть с земли.
Драконица буквально дымилась от ярости. Лоррина с Реной и след простыл. И винить в этом некого, кроме себя самой.
Когда лодка неожиданно рванулась вперед и Мире вылетела за борт, она была так ошарашена, что спохватилась, лишь когда лодка скрылась из виду. Крики эльфов и стрелы, летящие с берега, привели драконицу в чувство и напомнили ей об опасности.
Мире тут же нырнула, чтобы спастись от стрел, и обернулась под водой огромным сомом, чтобы не было нужды выныривать. Очутившись в безопасности, она рванулась в погоню.
Но проклятая лодка неслась быстрее любой рыбы. Мире догнала ее лишь к вечеру, а когда догнала, всего на час опередив эльфийскую погоню, лодка была пуста и плыла по течению. Следов высадки беглецов Мире так и не нашла. Если следы и были, их смыло дождем.
Мире прикинула, где беглецы могли выбраться на берег, и взмыла в небо. Но и тут она просчиталась.
Драконица привыкла к голым, поросшим низкорослым кустарником холмам вокруг Логовов. Она еще никогда не видела подобной чащи. В таком лесу мог бы укрыться даже дракон в своем истинном облике!
И все же Мире кружила над лесом несколько дней напролет, надеясь заметить дым от костра или отпечаток башмака на берегу ручья. Но единственные следы, которые ей попались, были оставлены одинокими охотниками или погоней, отправленной вслед за Лоррином и его сестрой. Драконица была в бешенстве. Она срывала злость на единорогах: этих зверей здесь было более чем достаточно, хотя Мире с большим удовольствием оторвала бы голову этому дураку Лоррину.
Мире была уверена, что эти изнеженные, домашние создания не смогут уйти далеко от реки. Но, когда все труды закончились ничем, она с горя расширила круг поисков. И все равно никого не нашла, кроме группки оборванных людей, плывущих по реке на своих долбленках.
Мире не знала, кто эти люди, но то явно были не волшебники, и вряд ли Лоррин или Рена решились бы вступить с ними в контакт.
Да и сами люди на такое не пошли бы. Если это дикари, без ошейников, они должны страшно бояться эльфов.
А Лоррин с Реной не настолько опытные следопыты, чтобы незаметно подобраться к этим полузверям, которые родились и выросли в своей чаще. Эти люди успеют скрыться раньше, чем Лоррин с сестрой заподозрят об их присутствии.
И все-таки, пожалуй, стоит взглянуть на них поближе... Мире описала еще один круг, увидела тех же самых людей, приставших к берегу... Люди вели себя спокойно - значит, беглецы им не встречались.
Драконица заскрипела зубами от ярости. Придется взглянуть правде в глаза: Лоррина с сестрой она упустила. А с ними - и шанс завести собственного ручного волшебника. Она была так уверена, что все в ее руках, и не предусмотрела, что Лоррин может выкинуть какой-нибудь трюк.
И вот она их упустила по собственной же небрежности!
Но тут Мире посмотрела вниз - и с первого взгляда увидела, что людей вдруг стало вдвое больше.
Ба, а это что такое?
Гнев ее мгновенно испарился, и драконица внимательнее присмотрелась к группке на берегу. Нет, люди не размножились. К ним присоединилась еще одна группа, одетая куда лучше...
Мире на миг неподвижно застыла в воздухе, разглядев существ, похожих на Шану. Острые уши, но лица темнее, чем у эльфов, и волосы не пепельные, а более яркие. Это не люди - это волшебники! Она нашла пропавших волшебников!
А где волшебники - там и драконы-перебежчики.
Мире кругами пошла наверх, за облака, и перестала подниматься, лишь когда воздух сделался совсем разреженным и на крыльях у нее засверкала изморось.
И что теперь? Она знает, куда делись волшебники.
Можно ли как-то этим воспользоваться? Наверняка.
Ей нужны сведения. И добыть их надо так, чтобы при этом не попасться Кеману или еще кому-то.
Короче, нужен план.
И на этот раз не стоит недооценивать своих противников. На этот раз план должен быть безупречен. А для безупречного плана опять же нужны сведения.
Но сведения добыть совсем нетрудно - главное, держаться подальше от драконов. Она ведь может обернуться чем угодно: от человеческого ребенка до выступа скалы.
Пока ее не заметил кто-то из драконов - она в безопасности.
Ну, для начала надо обернуться каким-нибудь существом с хорошим нюхом - и при этом несъедобным. Волшебников нетрудно будет найти по запаху, но при этом ей совсем не хочется подвернуться под стрелу какого-нибудь охотника.
Приняв решение, драконица сложила крылья и спикировала в уединенную ложбинку в стороне от реки.

***

Единороги поднимались на очередной холм. Эти звери были чрезвычайно выносливы: несмотря на то что они несли на себе Рену и Лоррина, они бежали вдвое быстрее любой лошади, на какой приходилось ездить Рене. Впрочем, по большей части они не бежали, а шли - быстрым, размашистым шагом. Они могли идти так целый день напролет, ничуть не уставая. Два-три раза в день они останавливались, чтобы попастись, но и то ненадолго.
Конечно, ели они не только траву, но и все, что в ней водилось. Единороги были чрезвычайно проворны: мышей и полевок они ловили не хуже кошек.
По ночам они исчезали на несколько часов и возвращались со следами крови на мордах. И все-таки они возвращались - и не воспринимали Лоррина с Реной как добычу.
Рена была в ужасе. Лоррин был зачарован. Он объяснял сестре, что единороги, видимо, потому так быстро и передвигаются, что едят мясо.
- Мясо куда питательнее травы, - говорил Лоррин. - Если бы они не ели мяса, вряд ли они были бы намного резвее и выносливее обычных лошадей.
Но Рена уже решила, что не хочет ручного единорога.
А между тем она обнаружила, что сильно уступает в выносливости Лоррину и единорогам. Животные непременно желали отправляться в путь на рассвете, - а это означало, что всадникам приходилось вставать затемно, чтобы самим хоть немного перекусить, - и шли весь день до заката. Рена была непривычна к подобным испытаниям.
Она ложилась спать совершенно измученной и просыпалась, почти не отдохнув. Все тело у нее болело. Она давно уже перестала обращать внимание на все окружающее, несмотря на то что им не раз приходилось спасаться бегством от хищников и охотников, которые могли оказаться не менее опасными. У девушки остались силы лишь на то, чтобы держаться на спине единорога и не давать зверям выйти из повиновения. И хотелось ей только одного: добраться поскорее до волшебников и отдохнуть.
Отдохнуть! Это казалось недостижимым блаженством.
Весь мир для Рены сузился до одного-единственного желания. Каждая мышца у нее болела, глаза горели от недосыпа, голова тупо ныла... Если бы сейчас к ней явился лорд Гилмор и предложил стать его женой в обмен на постель и нормальный обед, Рена согласилась бы не раздумывая!
А может быть, и нет... Но, во всяком случае, она рассмотрела бы его предложение.
- Интересно... - вслух пробормотал Лоррин, чей единорог поднялся на холм первым.
- Что там интересного? - уныло откликнулась Рена.
И в самом деле, что тут может быть интересного? Несколько дней назад путники миновали горный проход и очутились на холмах, поросших лесом. Между холмами текла широкая река. Единороги уже несколько дней шли вдоль этой реки. Девушка надеялась, что звери скоро достигнут неведомой цели, к которой стремятся их крошечные мозги, потому что не видела способа переправиться через водную преграду: река была так широка, что она поглотила бы замок лорда Тилара вместе с садом и парком без единого всплеска. Но вчера единороги без всякого предупреждения вошли в воду и пустились вплавь. Рена плыла, держась одной рукой за гриву, другой за свой мешок и страшно боясь потерять то или другое.
Она наглоталась воды - грудь до сих пор болела. Однако Лоррину она ничего говорить на стала, боясь, что он решит бросить единорогов и идти дальше пешком. Лоррин чувствовал себя превосходно, и Рене не хотелось, чтобы он подумал, что она его задерживает. Его восхищение и одобрение доставляли девушке такое удовольствие, что она ни за что не согласилась бы лишиться их. Это было единственным приятным моментом во всем их унылом путешествии.
- Кажется, я понял, куда направляются единороги, - сказал Лоррин, глядя вдаль. - Там, впереди, большая равнина, и на ней очень много следов единорогов. Когда мы перевалили через холм, мне показалось, что я вижу целые стада единорогов и все они движутся на юг. Думаю, наши животные кочуют.
- Что, как перелетные птицы? - спросила Рена. Удивление заставило ее ненадолго очнуться от апатии.
- Вот именно, как птицы. Кажется, я понимаю, что происходит в их мозгах. До сих пор я пытался услышать их мысли, но мне это удалось только теперь. Ты ведь знаешь, что временами единороги питаются мясом...
- Да... - ответила девушка, невольно содрогнувшись.
- Так вот, я думаю, что мясо они едят только зимой, когда травы мало, во время кочевки питаются отчасти травой, а отчасти мясом, а на лето становятся травоядными.
И на это время они собираются в большие стада - но только на лето. Наверно, так им легче находить себе пару и защищать детенышей.
Лоррин, казалось, был очень доволен своей догадливостью.
- Вот почему наши охотники почти не встречают их летом и никогда не видят детенышей - и вот почему мы охотимся на них зимой, когда они бродят поодиночке.
Зимой они ведут себя как хищники, а летом - как травоядные.
- Ну что ж, - сказала Рена, вспомнив, что единорогов вывели из каких-то других животных много веков тому назад, - высшие лорды ведь хотели создать животных, которые могли бы прокормиться в любой ситуации, так что, думаю, это похоже на правду. Но нам-то что до этого?
Лоррин обернулся к ней, опершись одной рукой на круп своего единорога.
- Да ничего, пожалуй. Только нам лучше расстаться с этими животными, прежде чем они присоединятся к стаду. Боюсь, стадо нас не потерпит, а тебе вряд ли удастся приручить целое стадо единорогов.
Рене снова вспомнилась окровавленная морда кобылы. Девушка содрогнулась.
- Да, вряд ли. Но как же волшебники?
- Я как раз об этом и думал, - отозвался Лоррин. - Полагаю, что эти земли за рекой не принадлежат никому из лордов. Если не найдем следов жилья, повернем и пойдем вдоль реки. Я буду прислушиваться к мыслям - быть может, мне удастся найти волшебников таким образом.
И еще можно следить, не появятся ли драконы.
- Я давно слежу, - призналась Рена. - Но никаких драконов пока не видела.
- И я не чувствовал у реки никаких мыслей, кроме звериных.
Лоррин окинул Рену взглядом.
- И, пожалуй, стоит навести на нас обоих человеческие личины. Просто на всякий случай.
Рена незаметно потянулась, разминая ноющие мышцы, и взглянула на брата.
- Да, пожалуй, ты прав, - задумчиво ответила она. - А то ты слишком похож на эльфа.
- К тому же здесь мы можем наткнуться на вольных людей, - напомнил ей Лоррин. - Я читал книги по истории времен первой Войны Волшебников и даже более ранних. Насколько я знаю, тут должно было остаться несколько свободных племен, которые живут на этих землях испокон веков, - грелеводы и Народ Зерна. Мне совсем не хочется кого-то напугать. Или.., ну, ведь для этих грелеводов и Народа Зерна эльфы - враги. Мне бы не хотелось, чтобы они нас пристрелили на месте.
"Да они нас пристрелят из-за одних единорогов..." - подумала Рена, но все же кивнула - и несколько мгновений спустя ощутила покалывание магии.
"Интересно, а могла бы я изменить свой облик - хотя бы уши и глаза, как изменяла птиц в саду? Но сейчас лучше не пробовать. Магия пока что нужна мне для другого". Если она утратит контроль над единорогами... Нет, не стоит добавлять еще один мячик к тем, которыми ей приходится жонглировать.
Рена взглянула направо и с облегчением увидела, что солнце уже близко к горизонту. Скоро будет пора останавливаться.
- Сегодня вечером надо будет обсудить, когда мы оставим единорогов, - напомнил ей брат.
- После того как я сделаю ужин, - ответила Рена. Она действительно "делала" ужин из трав - и еще всякие лакомства для единорогов, чтобы быть уверенной, что звери вернутся к ним после охоты.
Это еще одна причина, почему она так уставала. Снабжение едой целиком лежало на ее хрупких плечах, а она еще никогда прежде не колдовала так много. Рена не подозревала, что это так утомительно. И чем дальше, тем больше она выматывалась.
- Жалко, что единороги - не охотничьи собаки и не могут приносить нам добычу, - грустно заметил Лоррин.
Ему, видимо, тоже надоела вареная трава и пирожки из листьев. Но...
Рене вспомнилось, как однажды утром кобыла вернулась, как обычно, с окровавленной мордой, но при этом из пасти у нее свисало нечто вроде клочка одежды. Перед этим по их следу шел охотник, и Рене действительно хотелось, чтобы единороги как-нибудь его отогнали. Неужели кобыла каким-то образом почуяла ее желание и выполнила его доступным ей способом? Этого Рена не знала и, видимо, никогда не узнает, но после той ночи охотник и в самом деле исчез...
- А мне не жалко, - сказала она, передернувшись. - Совсем не жалко!

***

Каэллах Гвайн самодовольно наблюдал за своими слушателями. Пока что большинство старейших и опытнейших волшебников были на его стороне. Даже те, кто прежде помалкивал, теперь, когда Шана исчезла, начали высказывать вслух свои истинные чувства.
Каэллах от души надеялся, что Шана пропала насовсем. Без нее юнцы далеко не так уверены в своих силах.
Только ее "кружок" продолжал нахально противостоять старшим. Но эти слишком заняты опустошением старой Цитадели, и им некогда мутить воду среди молодежи.
- Я расскажу вам, как мне удалось добиться, чтобы мне снова начали прислуживать как положено, - сказал Каэллах. - Начал я с людей. Они так привыкли слушаться любого, кто наделен хоть какой-то властью, что даже не задают вопросов: они просто идут и делают, что я им велю.
Волшебник слегка нахмурился.
- Конечно, они всего лишь дети, но ведь и дети могут прибирать за мной или приносить мне обед.
- И что, их ни разу никто не хватился? - спросил кто-то.
Каэллах пожал плечами.
- Может, их и искали, но ведь не в моих же комнатах!
Думаю, тот, кто присматривает за этими щенками, просто решил, что они удрали поиграть. Я им говорю, чтобы они, если кто спросит, отвечали, что волшебник поручил им важное дело, и никаких проблем.
К тому же в новой Цитадели царила такая неразбериха, что вряд ли кто вообще вспомнил о детях, которых Каэллах взял себе в услужение. Здесь буквально кишели человеческие дети и дети-волшебники, совершенно непригодные для работы, требующей применения силы. Так что им поручали только "хозяйственные дела". Так почему бы им не услужить одному из волшебников, вместо того чтобы собирать тростник и заниматься прочей подобной чепухой?
Каэллах так и сказал. Прочие закивали с важным видом.
- Выбирайте наиболее запуганных, - посоветовал Каэллах. - Тех, кто старается быть незаметным и прячется по углам. Ими легче всего управлять, и хватятся их в последнюю очередь. А потом, подумайте сами: раз они такие робкие, мы фактически оказываем им услугу, позволяя держаться в стороне от толпы! Несомненно, эти дети нуждаются в твердой руке, в ком-то, кто давал бы им четкие приказы, чтобы им не приходилось думать самим.
Один из волшебников, похоже, усомнился в его словах. Каэллах иронически приподнял бровь.
- Детям вообще не следует думать самим. Они для этого не приспособлены. Дети должны учиться, слушать и повиноваться.
- Пожалуй, ты прав, - неуверенно отозвался волшебник, - но все-таки...
- Ох, только не надо этих сантиментов! - вмешался кто-то еще, прежде чем сомневающийся успел обосновать свои возражения. - Они ведь всего лишь люди! От них все равно не будет толку в Цитадели - они годны лишь на то, чтобы быть слугами! Лучше пусть поймут это сейчас, пока их легко поставить на место.
Волшебники снова закивали, и сомневающийся сдался.
- Это не единственная причина, почему я попросил вас собраться здесь, - продолжал Каэллах негромко и доверительно. - Нам необходимо как-то изменить существующее положение вещей.
- Какое там положение вещей! - негодующе откликнулся один из самых старых. - Это же просто балаган! Сопляки ведут себя так, будто они здесь старшие, а старшим приходится самим приносить себе обеды и подметать полы! - Его дрожащий от гнева голос звучал все громче. - Никакого уважения! Никаких приличий! Никакого почтения к обычаям! А в остальном - все прекрасно!
Я был готов мириться с этим безобразием, пока мы не добрались сюда. - Он махнул рукой в сторону входа в пещеры. - В конце концов, когда нет нормального жилья, можно ожидать некоторого беспорядка и даже распущенности, если можно так выразиться. Но теперь, когда у нас появилась крыша над головой, это следует прекратить немедленно! Клянусь небом, раз этот порядок был достаточно хорош для наших предков, значит, он хорош и для нас!
Прочие волшебники возмущенно загомонили. Каэллах радостно потер руки. Чем дальше, тем лучше! Ему даже не пришлось первым заводить об этом речь. И все согласны!
Но, когда гомон сделался чересчур громким, Каэллах предостерегающе поднял руку.
- Согласен, согласен - но торопиться не следует.
Мы-то понимаем, в чем состоит благо Цитадели и всех волшебников, но эти надменные сопляки из компании Лашаны думают, что они умнее всех на свете. А на их стороне драконы!
При слове "драконы" волшебники умолкли и воцарилась напряженная тишина. Каэллах поспешил их успокоить.
- Восстановить порядок трудно, но возможно, - твердо сказал он. - Просто на это потребуется много времени. Мы должны действовать осторожно и тщательно продумывать все наши планы. В конце концов драконам надоест возиться с нами, и они найдут себе другое развлечение. А быть может.., быть может, Лашана не вернется и они отправятся ее искать. Многое может склонить весы на нашу сторону. Главное - быть готовыми действовать, когда придет время, действовать решительно и быстро.
Он снова полностью завладел вниманием своей аудитории. Волшебники подались вперед, жадно ловя каждое его слово. Каэллах позволил себе чуть заметно улыбнуться.
- А теперь всем нам следует разойтись и хорошенько обдумать все сказанное. Через несколько дней я снова вас созову. Хотелось бы услышать ваши предложения.
Он по очереди заглянул в глаза каждому из них. Все кивали в ответ - кто-то задумчиво, кто-то решительно.
Вскоре волшебники разошлись, поодиночке и по двое.
Кто-то обсуждал услышанное, кто-то молчал. Каэллах дожидался, пока все удалятся, и старался не выказывать своего торжества.
Теперь это лишь вопрос времени. Когда эта наглая соплячка Лашана вернется, - если она вообще вернется, - она увидит, что положение вещей переменилось, и отнюдь не в ее пользу!

***

Через два дня они наконец спустились на равнину. Ни стад единорогов, ни волшебников видно не было. Лоррин решил не расставаться с единорогами как можно дольше.
А единороги сами по себе перешли с быстрой полурыси, которой они передвигались до сих пор, на нормальный лошадиный шаг. Они перестали охотиться по ночам и не ели ничего страшнее обыкновенной травы и тех лакомств, что создавала для них Рена. Держать их в повиновении тоже сделалось легче. Рена начала потихоньку приходить в себя после утомительного марафона.

Предыдущая страница 10 Следущая страница


11 Андре Нортон Мерседес ЛЭКИ

Ну а Лоррин был в своей стихии! Рена никогда еще не видела его таким счастливым. Его волосы сбились и висели жуткими патлами, одежда истрепалась, как у последнего раба. Теперь Лоррин совсем перестал походить на изящного и утонченного эльфийского лорда, каким он был когда-то, но глаза его сверкали, как никогда прежде.
- Я даже не знаю, так ли уж мне хочется отыскать этих волшебников, - сказал Лоррин на третий день, когда они ехали по пояс в высоких травах. - Я мог бы жить так всегда! Только подумай! Мы с тобой вольные птицы, никто нами не командует, не говорит, что делать...
- Пока что да, - сказала Рена немного резко, вспоминая ночевки на холодной земле, - а зимой-то как же?
Зимой тут будет ужасно холодно, а мне вовсе не улыбается греться рядом с единорогами, которые на зиму становятся хищниками.
Лоррин расхохотался и потряс головой.
- Рена, ты такая практичная, просто ужас! По крайней мере, для романа ты совсем не годишься.
- Я вполне могу быть романтичной! - возразила уязвленная девушка. - Только я люблю романтику с комфортом!
- Ну, какая же это тогда романтика! - фыркнул Лоррин. - Романтика без...
Но тут они поднялись на очередной гребень холма, и Лоррин внезапно осекся и выпрямился.
В следующий миг Рена увидела, что его встревожило.
На соседнем холме стояли несколько всадников верхом на зверях, похожих на быков, только очень свирепых.
Похоже, люди. Но таких людей Рене прежде видеть не доводилось. Кожа у них была очень темная, почти черная.
Они были одеты в доспехи, яркие головные платки и свободные шаровары и вооружены длинными железными копьями.
- О Предки! - выдохнул Лоррин. - Неужто грелеводы? Я не слышал о других народах с таким цветом кожи!
- Ты знаешь, кто это такие? - прошептала Рена. Единороги остановились и застыли как вкопанные, уставившись на шестерых быков и вызывающе храпя.
- Я изучал их, когда пытался побольше узнать о волшебниках и человеческой культуре, - пробормотал в ответ Лоррин, который был очень взволнован. - Я даже их язык выучил: в одной книжке было заклятие, которое позволило мне выучить сразу девять разных человеческих языков. Но я не думал, что мне придется когда-нибудь этим воспользоваться...
Он оборвал фразу на полуслове, неторопливо помахал рукой всадникам и что-то крикнул на странном, текучем наречии.
- Я просто сказал, что мы из одного из племен, которые когда-то были их союзниками, - торопливо объяснил он Рене. - Надеюсь, это подействует. В книгах говорится, что они славились своим...
Один из всадников выехал вперед и крикнул что-то в ответ. Лоррин просиял.
- Подействовало! - воскликнул он. - Он разрешил нам подъехать к ним.
- А ты думаешь, это разумно? - осторожно поинтересовалась Рена. Она дрожала от страха, но старалась этого не показывать.
- А у нас просто нет выбора, - ответил Лоррин. - Они нас уже увидели, а если мы развернемся и обратимся в бегство, они бросятся в погоню. А следопыты из них наверняка куда лучшие, чем из нас, так что рано или поздно они нас найдут. Нет, надо сделать вид, что мы сильны и с нами лучше дружить.
Рена остановилась на своей кобыле рядом с братом.
Лоррин похлопал ее по руке.
- Я понимаю, что ты сейчас чувствуешь. Я и сам очень рад, что сижу верхом, а то не устоял бы на ногах от страха.
Но мы должны вести себя так, как будто мы им равны.
Он улыбнулся Рене.
- Ну, вперед! Выше голову! Подумай о лорде Гилморе!
Это заставило девушку слабо улыбнуться. Лоррин еще раз хлопнул ее по руке.
- Ты ведь можешь приручать единорогов! Ты кормила и согревала нас всю дорогу. Ты храбрая и умная, и я не променял бы тебя ни на кого другого. Вперед!
Когда они подъехали к ожидающим их всадникам, быки подались назад, испуганно косясь на единорогов. Те уставились на быков и оскалились, обнажив клыки. Шли они, как выезженные кони на параде. Чем ближе Рена с Лоррином подъезжали к всадникам, тем больше беспокоились быки, так что всадникам даже пришлось спешиться и взять быков под уздцы, чтобы те не сбежали.
Лоррин остановился на некотором расстоянии и снова обратился к всаднику, который, по всей видимости, был главным.
- Я сказал, что не хочу пугать их животных, - перевел Лоррин для Рены. Предводитель кивнул и что-то ответил. - Он благодарит меня и говорит, что Народ Зерна - это мы, значит, - воистину мудр. Он говорит, что они прежде знали о единорогах по легендам и что им уже приходилось встречаться с этими существами и они знают, какие это страшные враги. Он спрашивает, как нам удалось их приручить.
Лоррин негромко рассмеялся.
- Нам удалось их впечатлить, сестренка!
Человек и впрямь выглядел изумленным. Он крепко держал своего быка за недоуздок, а тот мотал головой, пытаясь вырваться. Лоррин что-то ответил, и человек с восхищением уставился на Рену.
- Улыбнись и помаши рукой, - шепнул Лоррин. - Я сказал, что это ты их приручила.
Девушка улыбнулась немного скованно и махнула рукой.
- Можешь ты удержать их обоих на месте? - спросил Лоррин, когда предводитель произнес еще несколько фраз. - Похоже, нам представилась редкая возможность...
Рена не очень поняла, что он имеет в виду, но знала, что если спешиться и положить руки на холки обоим зверям, то они не двинутся с места.
- Могу, - ответила она. - Только лучше бы ты сказал мне то заклинание. А то ты их понимаешь, а я нет.
- Потом, - пообещал Лоррин, соскользнул со спины единорога и пошел навстречу предводителю всадников.
Девушка спрыгнула наземь, прежде чем жеребец успел среагировать на отсутствие всадника, и заставила обоих животных стоять на месте, пока Лоррин разговаривал с темнокожим человеком. Она заметила, что человек держится не только дружелюбно, но и почтительно, и постепенно успокоилась.
Лоррин вернулся к ней.
- Я тебе все расскажу, но только чуть позже. А вкратце, я сказал, что мы оба - последние из своего племени и ищем своих древних союзников - то есть этих всадников, - чтобы рассказать им, как обстоят дела в эльфийских землях. Ручные единороги их прямо-таки потрясли, и нас пригласили присоединиться к племени по праву древних союзников. Эти люди служат верховному жрецу, которого зовут Дирик, и они хотят, чтобы мы поговорили с ним.
Он посмотрел сестре в глаза.
- Рена, если ты боишься, мы можем ехать дальше, но эти люди дадут нам пищу и кров, а судя по тому, что я вычитал в книгах, у них мы будем в безопасности. Так что решай.
Она посмотрела на брата, потом на предводителя темнокожих, потом снова на брата. Они люди и к тому же чужие - но все-таки это разумные существа...
Это все же лучше, чем ехать по бескрайнему морю трав на животных, которых, возможно, вот-вот придется оставить...
Нет, это значительно лучше.
- А с единорогами что делать? - спросила Рена.
- А отослать ты их не можешь? - спросил Лоррин. - Быки не потерпят их присутствия. К тому же Хаджа тоже просил меня отпустить их.
Рена подумала и кивнула.
- Скажи ему, что мы поедем с ними, только пусть немного подождут.
Она подождала, пока Лоррин отошел и присоединился к человеку, которого звали Хаджа, и в последний раз обратила свою магию на единорогов. На этот раз она усилила их стремление отыскать себе подобных, пока это стремление не пересилило все остальное, включая желание напасть на быков. Потом Рена опустила руки.
Звери вздыбились, напугав и быков, и всадников, развернулись на запад и галопом пустились прочь. Полукопыта-полукогти сверкали на солнце, гривы и хвосты летели по ветру. Единороги были прекрасны. Рена смотрела им вслед с легким сожалением. Ей будет их не хватать...
И все же не настолько, чтобы она захотела их вернуть.
Высоко вскинув голову, девушка направилась к Лоррину и его новым "союзникам". Восхищенный ропот всадников доставил ей немалое удовольствие.
Быть может, это лучшее, что случилось с ними за время бегства. Если только они сумеют поддерживать свои личины...

Глава 7

Железный Народ уже несколько дней не трогался с места. Шане это было только на руку. Она побаивалась, что, если кочевники снова пустятся в странствия, их занесет еще дальше от Цитадели, чем теперь. Но тут были хорошие пастбища и вода, так что пока Железный Народ не собирался двигаться дальше.
Оно и к лучшему. Теперь у пленников было время обдумать план побега. Шана все больше тревожилась. Как там без нее в Цитадели? Не то чтобы она не верила, что Денелор и остальные управятся сами, но все же...
"Всякое ведь бывает..."
В полуденную жару в войлочном шатре было на удивление прохладно: края немного приподнимались, чтобы впустить ветерок, а нагретый воздух выходил через отверстие для дыма. Поскольку никаких особых обязанностей у пленных не было, все то время, пока их не допрашивали, они проводили в относительном уюте шатра. Идти-то все равно некуда. Что интересного в том, чтобы глазеть на пасущийся скот? Каламадеа временами наблюдал за тренировками молодых воинов, но тренировки всегда проводились утром, по холодку. И какова бы ни была магия, что мешала волшебникам и драконам пустить в ход свою силу, никто из племени, насколько можно судить, магией не занимался.
- Вы уверены, что нам стоит разговаривать при них? - шепнул Меро, кивая на эльфов, дремлющих в своей половине шатра. Не прошло и двух дней, как шатер по молчаливому соглашению был поделен на две половины между давними пленниками и новоприбывшими. Эльфы сидели на своей половине, волшебники - на своей. Гальдор продолжал их игнорировать; Кельян, выспросив подробности о Войне Волшебников и бесславной кончине лорда Дирана, погрузился в апатию. Сам Кельян утверждал, что медитирует, но Шане казалось, что он просто тупо пялится в пространство, как и Гальдор.
Да и в своем ли они уме? В конце концов, их держат в плену уже несколько десятков лет... Делать им нечего, думать не о чем - а уж если эльфы и в собственных землях маются от скуки, насколько же скучнее жить этим двоим?
Изучив хорошенько пленных эльфов, Шана пришла к выводу, что они скорее всего сделались всего лишь тенями настоящих эльфов, Гальдор вообще ушел в себя и почти не проявлял признаков жизни. Зрелище было жутковатое.
Неужто и они сделаются такими, пробыв в плену подольше?
- Думаю, это неважно, - честно ответила она Меро. - Похоже, они не очень-то заинтересованы в том, чтобы вырваться на волю. И к тому же мы ведь не собираемся отсюда сбежать. Мы пытаемся придумать, как нам уговорить Железный Народ отпустить нас по-хорошему.
Никому никакого вреда это ведь не причинит.
Меро пожал плечами:
- Ладно, понял. Даже если они и донесут о наших разговорах, Железный Народ не узнает ничего, кроме...
- Кроме того, что они и так уже знают, - закончила Шана. - Что мы хотим вернуться к своим, что мы явились сюда торговать и что мы действительно не эльфы.
Меро кивнул.
- Ну что ж, если мы решим к кому-то обратиться, то, думаю, следует начать с Джамала, - сказал он. - Он молод и намеревается переменить обычаи племени, так что если кого-то и можно уговорить отпустить пленных вопреки обычаю, так это его. И к тому же он пользуется большим уважением - настолько большим, что люди не станут возражать против его приказов, даже если эти приказы покажутся странными и необычными.
Но Каламадеа энергично замотал головой.
- Джамал чрезвычайно алчен, и если он что-то захватил, то из рук уже не упустит. Мы, так сказать, его имущество, и он не откажется от добычи ради возможностей торговли. И еще.., полагаю, он не заинтересован в мире.
Боюсь, если он проведает о существовании Цитадели, он предпочтет завоевать ее, а не торговать. Пока что я не видел ничего, что говорило бы об обратном.
Он нахмурился.
- И к тому же мне не нравятся те, кого он выбирает себе в помощники. Все они воины, а о чем будет думать воин, как не о войне? Нет, я стою за жреца Дирика. Он человек мыслящий и, думая о войне, думает также и о потерях, которые она принесет.
Теперь была очередь Кемана. Молодой дракон смущенно пожал плечами.
- А я даже не знаю, - признался он. - К тому же я не понимаю, как нам убедить их в том, что мы не эльфы.
Он взглянул на Шану.
- Дирик провел с тобой больше времени, чем со всеми нами, вместе взятыми, и Джамал тоже, особенно после того, как они приказали эльфам передать тебе их язык. Они долго тебя расспрашивали. Как ты думаешь?
Девушка задумчиво прикусила губу.
- Поначалу я тоже подумала, что следует обратиться к Джамалу, в основном из-за его популярности, но еще и потому, что думала, что Дирик похож на наших старых нытиков. Я полагала, что Дирик будет относиться к нам предвзято, просто потому, что мы - "зеленоглазые демоны", и будет стоять скорее за то, чтобы заковать нас в цепи, чем за то, чтобы отпустить нас. Но Джамал держался со мной очень надменно - не знаю, потому ли, что я женщина, или по какой-то иной причине, - а Дирик, наоборот, был весьма учтив. Мне кажется, Дирик и сам понимает, что мы не эльфы. И я точно знаю, что он куда более заинтересован в торговле, чем в войне: он не раз спрашивал меня, чем может торговать наш народ. Его особенно интересуют зерно и металлы, хотя он готов взять и непряденую шерсть, и лен, и готовые изделия из них. А Джамал, когда не пытался меня запугать, расспрашивал о местности, и о том, откуда именно мы пришли, и что у нашего народа есть вообще. По-моему, он действительно ищет легкую добычу. Так что в целом я предпочла бы обратиться к Дирику.
Каламадеа взглянул на нее, на Меро, снова на нее.
- Итак, двое за Дирика, один за Джамала, один воздержался.
Он обернулся к Меро:
- Можешь ли ты сказать еще что-нибудь в пользу Джамала или мы тебя переубедили?
Меро задумчиво потер переносицу.
- Да я в общем-то не особенно стою за Джамала, - сказал он наконец. - Если вы двое так настаиваете на том, чтобы обратиться к Дирику, то я согласен.
Он скроил пренебрежительную мину.
- В конце концов, несмотря на то что я куда больше вашего знаю о жизни в эльфийском поместье, вы куда больше моего знаете о том, как распознать тайные намерения человека по его словам и поступкам.
- Я целиком и полностью за Дирика, - твердо сказала Шана. Каламадеа кивнул.
- Ну, значит, пойдем к Дирику, - согласился Меро. - По крайней мере, он не такой страшный, как Джамал. А то мне все кажется, что Джамал вот-вот выкинет что-нибудь неожиданное - и скорее всего неприятное.
- Это может быть еще одним признаком того, что он человек немирный, - заметил Каламадеа.
Шане не пришлось ничего добавлять - сама она сказала бы, что Джамал небезопасен: он явно подвержен молниеносной перемене настроений, хотя ей самой такого видеть и не доводилось.
- Ну, а теперь сменим тему. Удалось ли кому-то из вас выяснить, почему на этих людей не действует ни людская, ни эльфийская магия?
Каламадеа беспомощно развел руками:
- Я в полном недоумении! Никогда еще не сталкивался ни с чем подобным. А ведь я старше любого из старейших эльфийских лордов! Я могу мысленно общаться с тобой, Шана, и с Тенью, но я не могу коснуться мыслей никого из Железного Народа. Я по-прежнему могу изменить форму скалы, но ошейник не поддается магии. И облик сменить я тоже не могу. Ладно, мысленное общение - это почти человеческая магия, и я понимаю, как они могут ему воспрепятствовать, но как они могут заблокировать способность менять облик и форму предметов? Это ведь чисто драконьи штучки! Просто руки опускаются.
Шана печально кивнула. Все ее собственные эксперименты тоже окончились ничем. Как и попытки Меро.
- Кельян понятия не имеет, как они это делают. И я до сих пор не замечала, чтобы кто-то специально колдовал, чтобы заблокировать нашу магию. Я тоже в недоумении.
- Эти ошейники - очень древние, - негромко заметил Кеман.
Шана удивленно обернулась к нему.
- Откуда ты знаешь? И вообще при чем здесь это?
Кеман пожал плечами.
- Ну, совсем новыми они быть не могут. Они железные, а мне приходилось слышать, как люди жаловались, что им уже в течение нескольких месяцев не удается добыть ни угля, ни металла. К тому же, если присмотреться к ошейникам, заметно, что они порядком стерты, так что, похоже, ими пользуются уже не первую сотню лет. На самом деле, мне думается, что первоначально они предназначались не для людей и не для эльфов, а для животных - крупных собак скорее всего. Они наделяют некой защитой от подчинения или использования магии против того, на ком они надеты. И, похоже, это все. Ведь мы по-прежнему можем общаться мысленно - мы только не можем читать их мысли. А больше мы ничего и не пробовали, кроме как менять облик и лепить камень. Лепить камень получается...
Шана медленно кивнула.
- Значит, по-видимому, наша магия не действует из-за того, что они делают что-то для себя, а вовсе не из-за ошейников?
- Да. Если не считать того, что на ошейники магия тоже не действует, - согласился Кеман. - Во всяком случае, мне так кажется.
- Видимо, именно поэтому эльфы по-прежнему могут творить свои иллюзии, хотя на них точно такие же ошейники, - размышлял вслух Каламадеа. - Логично. Но облик-то мы почему менять не можем?
Меро внезапно встрепенулся.
- А вы не пробовали превращаться во что-то размером с полукровку? Или вы пытались превращаться во что-то большее или меньшее?
- Ни во что меньше человека мы превратиться не можем, - объяснил Каламадеа. - И... Нет, не пробовали.
Я пытался превратиться в вола. В дракона я попробовал превратиться только вчера вечером.
- А ведь дракон больше, куда больше! И вол тоже. - Глаза Меро сузились. - Быть может, у тебя не получается превратиться именно потому, что твое тело отлично знает, что ошейник ему порвать не удастся и он попросту придушит тебя, если ты превратишься во что-то большее. Вам мешает вовсе не магия, а инстинкт, обычный инстинкт самосохранения, который не позволяет вам задохнуться.
Каламадеа с Кеманом изумленно переглянулись. Каламадеа кивнул.
- Разумно. Вполне разумно, - медленно произнес он. - В кого бы я ни превратился, если моя шея окажется хоть на палец толще прежнего, я непременно задохнусь.
Надо будет подумать и обсудить это. Наверно, нам с Кеманом удастся придумать что-то, чему ошейник не будет помехой.
Дракон нахмурился.
- Вся проблема в том, что мы учились превращаться только в то, что видели. И я не уверен, что у нас получится превратиться во что-то еще.
- Жалко, что не получается вытянуть побольше сведений из Дирика, - сказала Шана после продолжительного молчания. - У меня такое ощущение, что я могла бы распутать эту загадку, если бы только сумела правильно поставить вопрос.
Она рассеянно играла прядью своих волос.
- По-моему, Дирик меня прощупывает: выясняет, можно ли мне доверять. Между ним и Джамалом что-то происходит. Мы об этом ничего не знаем - но, боюсь, это может повлиять и на нашу судьбу. Мне кажется, это тайная борьба за власть.
- Хм... - сказал Меро. - Похоже на правду. Это соответствует моим наблюдениям.
- Это соответствует и тому, что известно мне, - добавил Каламадеа. - Я бы не стал называть Джамала опрометчивым, но он предпочитает всем распоряжаться лично, а это означает взять дело в свои руки, будь то власть над своим кланом или добыча зерна и металла - и того, и другого Железному Народу не хватает.
Кеман застонал и потер висок, как будто у него разболелась голова.
- Нет, это просто несправедливо! Я вообще терпеть не могу ввязываться в борьбу за власть, так за что же я влип в интриги, которые не имеют ко мне никакого отношения?
- А ты представь, каково мне! - отозвалась Шана. - Я-то была в центре интриг чуть ли не с самого рождения!
И меня никто не спрашивал, нравится мне это или нет.
- У тебя сильная хаменлеаи, Лашана, - заметил Каламадеа со своей непроницаемой улыбкой. - Я так и сказал, еще когда Алара впервые принесла тебя в Род. Ты - причина великих перемен, так что неудивительно, что ты всегда в центре интриг.
- Ну, спасибо! - ехидно поблагодарила Шана. "Иногда я жалею, что Отец-Дракон отказался от должности главного шамана. Тогда бы... А впрочем, что уж теперь!".
- Не за что, не за что, - отозвался дракон, не менее иронично, но не столь ядовито. - Я ведь тут ни при чем, Лашана, - я просто констатирую факт!
Девушка только фыркнула.
- Как бы то ни было, все мы влипли, и хотелось бы найти способ отсюда выбраться. Ну так, есть у кого-нибудь идеи по поводу того, как подъехать к Дирику?
Снаружи донесся шум. Шана не обратила на него внимания. В лагере часто шумели: то молодые воины поссорятся, то детишки затеют шумную игру, то какой-нибудь корове взбредет в голову прогуляться между шатров. Обычно все быстро утихало.
Но на этот раз шум утихать не спешил. Напротив, крики толпы становились все громче.
- Что там такое? - вслух спросила Шана, вставая на ноги. Она обмотала свободный конец цепи вокруг пояса и направилась к выходу. Ее трое товарищей и двое эльфов последовали за ней.
Снаружи ждала полуденная жара. Солнце обрушилось на голову, точно удар дубинки. Шана прикрыла глаза ладонью, вглядываясь в толпу в поисках источника шума.
Теперь, когда Гальдора убедили наложить на всех пленников некое заклятие, которое эльфы называли "заклятием речи", поделившись с ними всеми сведениями о языке Железного Народа, какими располагали они с Кельяном, Шана понимала, что кричат люди.
- Они говорят что-то насчет Народа Зерна! - ошеломленно сообщила она Каламадеа.
Тот кивнул, озадаченно хмурясь.
- Да, - подтвердил он. - Только этого не может быть. Народ Зерна - это племя, которое было союзником грелеводов в их войне против эльфов. Но им, увы, помешало то, что они были не кочевниками, а земледельцами.
Они не хотели оставлять свою землю, да и воевать земледельцы как следует не умели: они всегда полагались на своих союзников. Народ Зерна был истреблен задолго до первой Войны Волшебников, а детей их обратили в рабство. Так что этого народа попросту больше не существует.
Дракон говорил так уверенно, что Шана не могла усомниться в его словах. И тем не менее люди кричали именно об этом. Но если Народа Зерна больше нет, значит...
Крики приближались. Толпа явно двигалась в их сторону.
Мгновением позже в проход между шатрами хлынули взбудораженные люди. В центре шли несколько Железных жрецов, сопровождающих двоих людей - золотоволосых, бледнолицых, которые посреди темнокожих Железных людей казались ромашками на свежевспаханном поле. Пришельцев явно именно сопровождали, а не конвоировали: жрецы обращались с ними как с почетными гостями, толпа вокруг радостно гомонила, и, главное, на пришельцах не было ошейников с цепями.
Толпа миновала шатер пленных. На них никто и внимания не обратил.
Кроме одного из пришельцев.
Мужчина поднял голову, встретился взглядом сперва с Шаной, потом с Меро - и глаза его изумленно расширились. Он открыл рот, словно бы собираясь что-то сказать...
Но было поздно.
Шатер с пленниками остался позади. Толпа увлекала пришельцев к шатру Дирика.

***

Если бы Лоррин увидел среди кочевников самого лорда Тилара, он и то удивился бы меньше. Два эльфа в ошейниках с цепями, а рядом четыре человека, явно волшебники, и тоже в цепях!
Откуда они тут взялись? И почему в цепях?
"Об этом сейчас раздумывать некогда!" - сурово напомнил он себе, в тревоге оглядываясь на толпу. Лоррин всегда гордился своим умением разбираться в людях, и ему не нравилось то, что он видел. Да, все были взбудоражены появлением "союзников" и рады им; но, судя по некоторым признакам, Народ Зерна считался чем-то низшим по сравнению с Железными кланами. К примеру, жрецы, преодолев первое удивление, начали смотреть на них чуточку свысока. Наверное, это оттого, что люди Зерна были земледельцами, а не кочевниками-скотоводами. К тому же они были не очень хорошими воинами, хотя мужественно сопротивлялись эльфам, давая своим союзникам время уйти на юг. Судя по историческим сочинениям, которые читал Лоррин, в войне Народ Зерна всегда полагался на помощь и защиту Железного Народа, расплачиваясь за это зерном и прочими товарами, которые производят только оседлые земледельцы.
Значит, очень важно поддерживать людские личины на них с Реной. И еще это значит, что, когда пришельцы утратят свою прелесть новизны, они окажутся на положении бедных родственников. В конце концов, что они могут предложить? Зерна у них нет, воины из них никудышные.
Только способность приручать единорогов - но быки их не потерпят. Так что пользы от этого никакой. А от демонстрации прочих магических способностей будет больше вреда, чем пользы.
Жрецы, которые встретили "гостей", желали немедленно отвести их к верховному жрецу - и Лоррину ничего не оставалось, как согласиться, хотя он чуял, что здесь таится какой-то подвох. Его тревожило то, что он не может читать мысли этих людей, сколько ни старается. Юноша так привык читать мысли людей с той же легкостью, что и выражение их лиц, что сейчас чувствовал себя полуслепым. Интересно, неужто Рена все время испытывает нечто подобное? А обычные люди-рабы, не имеющие магических способностей? Лоррину стало их ужасно жалко.
Их провели в большой шатер-фургон, наполненный крепким ароматом благовоний. Занавеска опустилась, и сперва Лоррин подумал, что они остались одни. Но, когда его глаза привыкли к полумраку, он заметил, как в глубине шатра что-то шевельнулось.
- Я думаю, ты не то, чем кажешься, укротитель единорогов, - негромко произнес низкий насмешливый голос.
Лоррин вздрогнул.
- Я? - переспросил он с самым невинным видом. - Но как я могу быть чем-то другим?
Рена стиснула руку брата. Она нервничала оттого, что не понимала чужого языка, и от всего происходящего. Лоррин всматривался в темноту, пытаясь разглядеть говорящего. Плохо, что эти люди такие темнокожие: в этом полумраке их почти не видно.
Говорящий встал. Человеческая фигура отделилась от расплывчатого силуэта возвышения и двинулась вперед.
- Я говорю, что ты не то, чем кажешься, - продолжал низкий голос, - потому что кажешься ты одним из Народа Зерна, но под этой видимостью я прозреваю нечто иное.
Я назвал бы тебя зеленоглазым демоном, но две недели назад мне доставили еще четырех таких, как ты.
Высокий, крепко сбитый мужчина с коротко подстриженными, курчавыми, седыми волосами шагнул в луч света, падающего из дымового отверстия в крыше шатра, и остановился перед Лоррином, скрестив руки на груди. Он с вызовом взглянул в глаза Лоррину. Юноша окаменел.
- Так что лучше объясни, кто ты на самом деле, укротитель единорогов, - потребовал человек. - Объясни, почему ты похож на четырех наших пленников, в то время как та, кого ты называешь сестрой, как две капли воды походит на двух других.
"Он знает, кто мы! Он видит сквозь личины! - в панике думал Лоррин. - О Предки, что же мне делать?"
Ну что ж, выбора не оставалось. "Сказать правду? Другого выхода я не вижу..."
- Это очень длинная история... - осторожно начал Лоррин.
Человек - должно быть, это и был верховный жрец - впервые скупо улыбнулся.
- Ничего, времени у нас достаточно.
И Лоррин принялся рассказывать все с самого начала.
Жрец перебивал его лишь затем, чтобы задать вопрос. Вопросы всегда били в точку. К тому времени, как Лоррин закончил свой рассказ, луч света из дымового отверстия успел доползти до середины стенки шатра, а сам юноша охрип.
- Это, пожалуй, все, о чем стоит рассказывать, - закончил Лоррин. - Двое из тех, кого вы держите в плену, действительно эльфы, а остальные четверо - явно полукровки, как и я. Мне кажется, что волшебники и в самом деле должны быть заинтересованы в торговле с вами, как они и говорят. В борьбе против эльфов им годятся любые союзники.
- Интересно...
Жрец задумчиво погладил подбородок, глядя куда-то сквозь Лоррина.
- Я, пожалуй, склонен поверить тебе. Мне надо обдумать все то, что ты мне рассказал. Похоже, дела тут сильно переменились с тех пор, как мой народ бежал на юг.
Он снова посмотрел на Лоррина, и взгляд его был настолько острым, что юношу пробрала дрожь: ему еще никогда не приходилось встречаться со столь сильной личностью.
- Поддерживай ваши личины. Думаю, я единственный, кому удалось заглянуть сквозь них, потому что мне с самого начала не верилось, что вы те, за кого себя выдаете.
Остальные будут видеть в вас людей Зерна. Без моего приказа вас никто не тронет.
"Это именно то, что я ожидал услышать", - подумал Лоррин, содрогнувшись.
- Военному вождю вы неинтересны, - продолжал верховный жрец. - Народ Зерна никогда не отличался воинской доблестью. Так что скорее всего он предоставит разбираться с вами мне. Радуйтесь: если бы он заметил ваш обман, вам пришлось бы куда хуже, чем со мной. И я думаю, что твоя иллюзия не устояла бы перед его желанием поближе познакомиться с чужеземкой.
Вскинутые брови жреца недвусмысленно дали Лоррину понять, что тот имеет в виду. Юноша преисполнился страха и гнева. Жрец хмыкнул, видя, как он переменился в лице.
- Не бойся, мальчик, с моей стороны ей ничто не угрожает. Мне не нужен никто, кроме моей супруги. Оно и к лучшему. Если бы она не избрала меня, она скорее всего, сделалась бы мужеподобной и присоединилась к воинам.
И она не потерпела бы, чтобы я смотрел на сторону.
Жрец снова хмыкнул, как если бы сама эта мысль показалась ему смешной.
- Оставайтесь в жилище, в которое я вас поселю, пока я не решу, что с вами делать. Мне нужно побеседовать с духами предков и Первого Кузнеца.
Лоррин кивнул. Выбора-то все равно не было. Жрец подошел к выходу из шатра и отдал негромкий приказ.
Вошел другой жрец, помоложе. Он вывел "гостей" наружу и проводил в небольшой шатер, один среди многих таких же. Все люди, живущие в этих шатрах, были одеты так же, как и жрец, и носили такую же железную гривну с подвеской в виде языка пламени.
Шатер был достаточно скромным: несколько подушек, яркие одеяла, под дымовым отверстием - пустая жаровня.
Как только их оставили одних, Лоррин торопливо объяснил Рене все, что произошло. Он ожидал, что известие о разоблачении напугает сестру, но девушка внимательно выслушала его, не перебивая.
- Могло быть и хуже, - заметила она, когда Лоррин умолк. - Если он здешний жрец, он мог бы сильно укрепить свой престиж, разоблачив нас. А он этого не сделал - и не сделает, я думаю. Мне кажется, между ним и военным вождем идет нечто вроде борьбы за власть. Я думаю, жрец будет держать нас в резерве, чтобы потом использовать против этого человека.

Предыдущая страница 11 Следущая страница


Эльфийское отродье 12

Лоррин изумленно уставился на сестру: откуда в ней все это? Нет, это, конечно, логично.., более чем логично...
Но как она догадалась об этом так быстро?
Мысли она читать, быть может, и не умеет, но зато чужие лица для нее все равно что открытая книга.
- Любой политический шаг лорда Тилара отражался на нас с матерью, - сардонически пояснила Рена. - Так что мы очень быстро научились узнавать, как обстоят дела, по самым незаметным признакам. Нам просто некуда было деваться. Прежде чем говорить что-нибудь лестное о том, кто был его союзником на прошлой неделе, надо убедиться, что он по-прежнему союзник.
- А-а... - сказал Лоррин. Он не нашел, что еще сказать.
Но тут появилась женщина с корзинкой еды, избавившая Лоррина от необходимости продолжать разговор. В корзине был мягкий белый сыр, полоски сушеного мяса, жесткие, как сапог, и свежая вода. Увидев этот скудный обед, Рена нахмурилась.
- Похоже, эта еда мне надоест, и притом очень скоро, - заметила она, принимаясь жевать полоску мяса. - Может, лучше каждый день изменять с помощью магии пару горстей травы?
- Это точно, - согласился Лоррин, хотя про себя подумал, что после этой травы мясо и сыр - просто пища богов. В последние несколько дней ему уже начало казаться, что у него отрастают рога и копыта. Юноша широко зевнул. Он только теперь заметил, что жутко устал.
- Ну что, может, отдохнем, пока есть возможность?
Рена неудержимо зевнула в ответ.
- Я.., я даже не думала, что смогу заснуть в подобной ситуации. И все же...
- И все же надо выспаться. Оттого, что мы не будем спать, ситуация не изменится.
Лоррин взял полоску мяса и отважно вгрызся в нее.
- То же самое и насчет этой еды...
Но тут Рена отобрала у него мясо. Не успел Лоррин возмутиться, как сестра уже протянула ему мясо обратно.
- Может, так лучше будет?
Лоррин попробовал - и, к своему изумлению, обнаружил, что мясо сделалось мягким. Правда, на вкус оно все равно было как вяленое мясо без приправ, но зато теперь его можно было съесть, не сломав зубов.
- А я и не знал, что ты можешь творить такое не только с травой!
Рена только плечами пожала.
- Да я и сама узнала только что.
Лоррин почувствовал, как его брови поползли вверх.
Что ни день, то новый сюрприз! Теперь она опробовала свою магию на неживом - и обнаружила, что магия действует! Что-то будет через месяц?
Быть может, с ее помощью им удастся удрать от этих кочевников? После всего что было, Лоррин уже не сомневался в необычайных способностях своей сестры.
Немного подремав, Лоррин собрал все силы и наложил на Рену заклятие речи, пока их никто не видел. Это пришлось как нельзя кстати, потому что вскоре явился еще один молодой жрец, чтобы отвести их к верховному жрецу для нового допроса. На этот раз верховный жрец говорил не только с Лоррином, но и с Реной, так что вопросов им досталось примерно поровну.
Однако легче от этого не стало - по крайней мере, Лоррину. Юноша все боялся, как бы сестра не сболтнула лишнего, хотя и сам не знал, что будет лишним, а что нет.
Но жрец, который наконец сообщил, что его зовут Дириком, расспрашивал в основном о волшебниках.
В конце концов, после нескольких часов расспросов, Дирик их отпустил. Они вышли на улицу, окунувшись в ночную прохладу.
- Смотрите, ни с кем больше не разговаривайте, в особенности с пленниками! - сурово предостерег их жрец. - Если кто-то с вами заговорит, отвечайте вежливо, но на все вопросы говорите только, что Дирик запретил вам что-либо рассказывать. А в остальном вы свободны. Можете ходить по лагерю всюду, где захотите.
Он не стал предупреждать их, чтобы не пытались сбежать - это и так было очевидно. Как и то, что любые попытки использовать магию против Железного Народа будут бесполезны. По крайней мере, для Лоррина это было вполне очевидно. Мысли читать он уже пробовал. Если бы отсюда можно было сбежать с помощью магии, ни эльфов, ни четырех волшебников тут давно бы уже не было.
Они с Реной немного побродили по лагерю, просто разглядывая все вокруг. Никто их не останавливал, не задавал вопросов, ничего не запрещал. Люди держались вполне дружелюбно и охотно отвечали на все их вопросы.
Лоррин даже забыл о грозящей им опасности. Он еще никогда не видел, чтобы кто-то жил так, как эти кочевники.
Вся жизнь Железного Народа держалась на их стадах.
Питались кочевники в основном молоком и мясом. А то, что Лоррин принимал за овечью шерсть, на самом деле оказалось зимней шерстью скота, которую вычесывали по весне. Хотя эти люди называли себя Железным Народом, они с тем же правом могли бы назвать себя Кожаным Народом. Лоррин и не подозревал, что коже можно найти такое разнообразное применение. То, что он принимал за ткань, зачастую оказывалось тонко выделанной кожей, мягкой и податливой, как полотно, и искусно раскрашенной или вышитой.
Ткани у них тоже были, но, как Рена узнала от женщины, деловито перекрашивавшей старую юбку в котле, висящем над костром, все ткани были покупные.
- Мы уже много-много лун ни с кем не торговали, и новых тканей у нас нет, - печально сказала женщина, перемешивая краску оструганной палкой. - Мы ведь не бедняки, а между тем нам приходится чинить и штопать наряды, словно беднейшему из кланов! Беда, беда...
Брат с сестрой пошли дальше. Теплый вечерний ветерок нес им вслед резкий запах краски.
У следующего костра, к которому они подошли, расположились несколько воинов. Среди воинов была женщина, одетая почти так же, как и мужчины, в таком же доспехе. И воины обращались с ней, как с мужчиной. - Тут Лоррин узнал, кто такие "мужеподобные", о которых мимоходом упомянул Дирик. Эта женщина была как раз из таких.
Эти женщины давали обет не вступать в брак и не рожать детей, и присоединялись к воинам. Таких женщин было немного, и их зачастую было непросто отличить от юношей, поскольку мышцы у них были переразвиты от непрерывных боевых упражнений. В слове "мужеподобные" не было ничего оскорбительного - оно означало просто, что эти женщины подобны мужчинам.
Интересно, а "женоподобные" мужчины бывают? Когда Лоррин спросил об этом, ему ответили:
- Да, разумеется. Только вряд ли ты отличишь их от девушек.
Еще Лоррин узнал, что кузнецов в этом народе почитают не меньше, чем воинов, - хотя у них уже давно нет металла, который можно ковать, и весь народ очень сильно тревожится по этому поводу. В конце концов, их духовным покровителем был Первый Кузнец, который даровал людям огонь и умение ковать железо. И невозможность совершать кузнечные обряды беспокоила всех людей клана. Так что Железный Народ нуждался не только в новых тканях.
Женщины тоже могли быть кузнецами, как и мужчины, но женщины и мужчины изготовляли разные изделия.
Мужчины ковали в основном оружие и доспехи, а женщины - железные украшения, которые носили как женщины, так и мужчины. Мужские украшения были в основном утилитарны и вели свое происхождение от доспехов: запястья, гривны, головные обручи, пояса и ножные браслеты. А вот женские украшения были настоящим чудом.
Лоррину никогда еще не доводилось видеть ничего подобного. Тонкая филигрань была схожа с черным кружевом - любой эльфийский ювелир позавидует! Если бы эти утонченные и замысловатые ожерелья попали в эльфийские земли, они бы очень быстро вошли в моду не только у эльфийских дам, но и у их супругов...
Но тут их внимание привлекли доносящиеся издалека звуки музыки. Мелодия привела их к огромному шатру, и тут-то они поняли, зачем Железный Народ держит у себя двоих эльфов.
Когда первый шок миновал Лоррин, он вдоволь посмеялся про себя над теми, кто в другое время и в другой обстановке мог бы быть его врагом. Но вскоре юноша, как ни странно, ощутил жалость к пленникам. Оба эльфа казались скорее пародией на тех лордов, какими они, должно быть, были до плена. Теперь, даже если им как-то удастся вырваться на свободу, пути обратно для них нет. Эльфы их не примут. Их просто нельзя было не пожалеть.
Но когда они с Реной возвратились в свой шатер, Лоррину подумалось, что, возможно, скоро ему придется жалеть себя.

***

Для Кемана прибытие новых людей, про которых кочевники говорили, что они из Народа Зерна, было уже вторым сюрпризом за тот день. О первом он почему-то не рассказал даже Каламадеа: он не был уверен, что его открытие важно, и пока не решил, что с ним делать.
Дело в том, что у одного из вьючных животных, которые тащили на себе разнообразные грузы, обнаружилась драконья тень.
Давным-давно, когда они с Шаной еще даже не подозревали о существовании эльфов и людей, Шана показала Кеману, как вычислить дракона, превратившегося во что-то еще. Такой дракон отбрасывает нечто вроде "тени", смутные очертания которой выдают его истинную сущность. Чем большую часть своей массы дракон вытесняет вовне, тем заметнее эта тень - хотя, насколько было известно Кеману, видеть эти тени умели только Алара, Шана да он сам. Во-первых, надо знать, что искать; во-вторых, тени эти видны не всегда, так что нужно еще и правильно выбрать время. Это тебе не прозрение личины, для которого всего-то и нужно что недоверие.
Кеман искренне восхищался разнообразием пород крупного рогатого скота, выведенных Железным Народом. Мало того, что эти коровы снабжали кочевников молоком и мясом, они еще заменяли им и лошадей, и ослов, и грелей. Кеман подолгу наблюдал за животными, вяло надеясь увидеть что-нибудь новенькое. В то утро он смотрел на вьючных быков - короткорогих, с широкой спиной, крепкими ногами и покладистым нравом. И внезапно одно из животных привлекло его внимание - видимо, потому, что двигалось оно чуточку не так, как прочие.
Присмотревшись, Кеман заметил и другое отличие - драконью тень.
Кеман решил, что ошибся, а возможно, потихоньку сходит с ума от скуки. Он пристально наблюдал за той коровой все утро, пока его не позвала Шана. Она только что вернулась от Дирика и созвала маленькое совещание.
Как только они обсудили все что надо, Кеман вернулся к стаду, разыскивая ту самую корову. Корова была на месте - и тень тоже.
Он уселся и принялся наблюдать за ней - и наблюдал, пока солнце не стало клониться к западу. Кеман не обращал внимания ни на жару, ни на оводов, которые тщетно пытались укусить дракона и улетали разочарованные. Он наблюдал за коровой с разных сторон, бродя следом за стадом. И к вечеру наконец убедился, что она действительно ведет себя не так, как другие.
Точнее было бы сказать, что она старательно подражает другим коровам. Ее движения были несколько искусственными. Через некоторое время Кеман обнаружил, что она выбрала себе одного из быков и копирует все его движения. Когда бык опускал голову и принимался щипать траву, корова делала то же самое. Когда бык оборачивался и смотрел на что-нибудь, корова повторяла его движение.
Когда он спустился к реке попить, корова последовала за ним, а когда он улегся на траву, корова легла в нескольких футах от него. Она буквально не сводила глаз с этого быка, что для коровы было несколько странно.
Значит, Кеман все-таки не сошел с ума и драконья тень ему не померещилась. Эта корова на самом деле не корова, а дракон.
Но раз она не дала ему о себе знать, значит, она не из мятежников, примкнувших к Шане и волшебникам. Эти драконы прекрасно знали, как выглядит Кеман в обличье полукровки, и непременно подали бы ему знак, едва увидев его. Так из какого же она Логова? Это очень важно.
Если из прежнего Логова Кемана, она вполне может оказаться врагом, и тогда у них с Шаной будут неприятности.
А если она из другого Логова, неизвестно, как она к ним отнесется, и это опять же грозит неприятностями.
Так что, пожалуй, не стоит подходить к ней и пытаться завести беседу на драконьем языке или поговорить с ней мысленно. Лучше пока не выдавать себя и хорошенько все обдумать.
И Кеман наблюдал за коровой, пока солнце не село.
Сгустились сумерки, но драконы и в темноте видят неплохо.
В траве застрекотали цикады. Стадо устраивалось на ночлег.
Секретным оружием Кемана был Каламадеа. Если эта драконица из чужаков и дело дойдет до конфликта, присутствие Каламадеа, старейшего дракона во всех Логовах, заставит ее убраться прочь. Если только она не из его прежнего Логова. В этом случае она может уйти, а может и не уйти: в Логове было несколько драконов, которые были бы чрезвычайно рады обнаружить, что Каламадеа сейчас так же беспомощен, как Кеман и Шана, и не преминули бы воспользоваться случаем.
Кеман долго колебался. Сумерки сменились ночной темнотой, взошла луна, осыпавшая спины коров нежно-золотистой пылью, а Кеман так и не принял решения. Он уже встал, чтобы вернуться в шатер, к друзьям, но ноги сами понесли его к стаду: Кеману хотелось поближе взглянуть на эту фальшивую корову.
"Интересно... Она - если это "она": может быть, это "он", который сменил не только облик, но и пол, - сейчас так же уязвима, как и мы. Как правильно заметил Каламадеа, на то, чтобы сменить облик, требуется время. Если я подниму шум, незамеченной ей уйти не удастся".
Фальшивая корова наблюдала за ним не менее настороженно, чем он за ней. Легкий ночной ветерок взъерошил волосы Кемана. Заметила ли она, что за ней следят?
А вдруг она тоже умеет видеть драконью тень?
"Если да, тогда она все знает. А если она все знает, она может сбежать, как только я уйду, - отойдет потихоньку от стада, пастухи ничего и не заметят..."
Это заставило его решиться. Выбора нет, и за Каламадеа ходить некогда. Надо что-то делать, причем немедленно!
Корова-драконица встревоженно шевельнулась. Значит, она действительно догадалась, что он за ней следит!
Ничего не поделаешь, придется действовать.
Оставалось только надеяться, что он сделал правильный выбор.

***

Риадорана решила присоединиться к этому клану Железного Народа в основном потому, что он оказался на территории ее Логова именно тогда, когда она собралась проходить свое Испытание. В их Логове был обычай посылать подростков провести целый сезон в одном и том же облике в таком месте, где они могли шпионить за людьми.
Именно за людьми, а не за эльфами: те жили слишком далеко от территории Логова и к тому же были слишком скучны и предсказуемы, чтобы представлять опасность для Логова. Правда, несколько сезонов тому назад ходили слухи, что дела у эльфов идут хуже и хуже - но все равно, это все далеко и не касается их Логова. Жизнь в горах и на юго-западной равнине и без того достаточно захватывающая, чтобы отправляться так далеко лишь за тем, чтобы разочароваться.
Пребывать в одном и том же облике так долго было весьма непросто, но в этом и состоял смысл Испытания.
Выбор оказался удачным: этот клан, ушедший из своих прежних земель из-за продолжительной засухи, вел себя очень необычно для Железных кланов, связанных древними традициями. Если Дора не ошибалась, здесь намечалось нечто вроде революции: военный вождь намеревался сделаться единственным предводителем клана. Дора обернулась вьючной коровой с клеймом вождя именно затем, чтобы подслушивать, что о нем говорят. Кое о чем она услышала даже из собственных уст Джамала. Все эти сведения могут оказаться чрезвычайно ценными для ее Логова.
Этот Джамал очень честолюбив. Он хочет сделаться не просто вождем клана, а вождем всего Железного Народа!
И, судя по тому, как идут дела, возможно, Джамалу это и удастся, особенно если старый Дирик недооценит его амбиций и хитрости. А ведь этот клан и без Джамала был необычным: Доре еще не случалось видеть, чтобы Железные кланы держали у себя в рабстве эльфов. Возможно, этот клан окажется необычным и в других отношениях... А это может представлять угрозу для ее Рода!
Все это, вместе взятое, заставило Дору задержаться здесь еще на несколько недель, хотя срок Испытания давно истек и можно было отправляться домой. Ее Роду нужно иметь здесь своего наблюдателя, хотя бы затем, чтобы знать, кто одержит верх: Джамал или Дирик. И вот Дора осталась. Она делала вид, что мирно пасется вместе со стадом, когда в лагерь привели новых пленников.
Они походили на эльфов - но это были не эльфы! Ни один эльфийский лорд не может похвастаться загаром, и волосы у них всегда бледно-золотистые. И уши у этих новичков были только слегка заостренные, а не в форме наконечника копья, как у благородных эльфов. Дора с неподдельным коровьим недоумением наблюдала, как их приковывали к задку фургона. А потом она присмотрелась внимательнее и удивилась еще больше.
У двоих пленников была драконья тень!
Она не знала, что думать, не знала, что делать. Первым ее порывом было броситься на выручку. Но благоразумие заставило ее остановиться. А может, они не хотят, чтобы их выручали? Может, они тут нарочно? Возможно, у них какие-то свои планы, а, освободив их, она все испортит!
А возможно, они тоже проходят Испытание. Если Дора вмешается, они будут опозорены. Дракон, у которого возникли проблемы во время прохождения Испытания, должен выпутываться из них самостоятельно. В этом весь смысл. Какое же это Испытание, если тебе помогают? Дора не рассчитывала, что кто-то еще из ее сверстников присоединится к этому клану, но всякое ведь бывает.
А сегодня один из драконов целый день следил за ней, и Дора начала подозревать, что он догадался, кто она такая. Все Логово знало, что она проходит свое Испытание здесь. Значит, он должен был ее узнать. В этом нет ничего плохого, если только...
Если только он не такой же подросток, как она, и все это не часть хитроумного плана! Вдруг он хочет выпутаться из неприятностей, втянув в неприятности ее?
Дора боязливо наблюдала за драконом, подавляя нарастающее чувство голода, который никакой травой не уймешь. Дракону необходимо питаться мясом, даже в коровьем обличье, по крайней мере раз в два-три дня, а Дора уже очень давно не охотилась. Обычно она просто потихоньку уходила от стада, скрывалась в темноте, меняла облик и улетала. Она возвращалась прежде, чем кто-то из пастухов успевал заметить ее отсутствие, наевшись на три дня вперед, так что можно было снова притворяться добропорядочной коровой. Но при этом незнакомце... Если она попытается уйти, он может кликнуть пастухов! Так что при нем скрыться не удастся.
Дора про себя ругательски ругала непрошеного сторожа, жалея, что не может вызвать грозу, как шаман. Под прикрытием хорошего ливня она могла бы уйти незамеченной. А парочка молний, ударивших в землю где-нибудь поблизости, устроит панику даже в самом мирном стаде, и она могла бы убежать вместе с обезумевшим скотом!
Но Дора не была шаманом, и грозовых туч поблизости не наблюдалось. Небо как назло было совершенно ясное, звезды так и сверкали, и ветер нес запах травы, смятой копытами сотен пасущихся животных.
В животе у Доры забурчало. Желудок протестовал против травы, которой его набили. Положение становилось отчаянным!
"Если он так и будет тут торчать, - лихорадочно размышляла Дора, - мне ничего другого не останется, как превратиться в единорога и самой вспугнуть стадо!" Конечно, это означает, что она оставит свой пост и, возможно, провалит Испытание, но это неважно. Если этот дракон ее выдаст, она его все равно провалит.
Стоп! Дракон направляется к ней! Кажется, он собирается обратиться к ней напрямую...
"Ну что, друг мой, - прозвучал у нее в мозгу осторожный голос, - что будем делать? Я не могу отсюда уйти, но и ты не можешь, пока я за тобой слежу".
Голос был мужской и более взрослый, чем она думала.
Но главное - голос был незнакомый!
Как такое может быть?
Чужой дракон? Откуда? Сама мысль о том, что на свете есть дракон, которого она не знает, казалась невероятной.
"Кто ты?" - спросила Дора, не успев ничего обдумать.
- "Кеманорель, бывший обитатель Логова Леланолы, - немедленно ответил незнакомец. - А теперь живу в Логове Волшебников. А ты кто? Из какого ты Логова?"
Дора ответила не сразу. Колени у нее подогнулись, рот раскрылся от изумления. Она молча разглядывала дракона в его необычном, полуэльфийском-получеловеческом обличье. Логово Леланолы? Это что еще за Логово? Она никогда еще не слышала, что на свете есть другие Логова, кроме ее собственного. А что это еще за Логово Волшебников такое, во имя Огня и Дождя?
Неужели Логов много? Это значит, что Врата, через которые драконы пришли в этот мир, были не одни! А ведь ее Род об этом и не подозревает...
"Риадорана, - робко ответила она наконец. - Я из... из единственного Логова, о котором я когда-либо слышала. Оно даже никак не называется. И.., мне кажется, нам надо поговорить!"
Ответом ей было ошеломленное молчание, такое же длительное.
"Д-да, пожалуй... - медленно ответил незнакомый дракон после мучительной паузы. - И, думается, лучше поговорить прямо сейчас".

***

Шана не ожидала, что Железный жрец вызовет ее снова так поздно. Поэтому, когда один из младших жрецов явился за ней, она сперва испугалась. Кемана не было на месте - она увидела это сразу. Неужели он попытался сбежать и его поймали или, хуже того, ранили или убили?
А иначе зачем бы Дирику говорить с ней посреди ночи?
Каламадеа с Тенью тоже вскочили с постелей, но жрец сурово приказал им оставаться на своих местах. У жреца с собой, кроме светильника, было еще и оружие, так что он мог настоять на выполнении приказа. К тому же скорее всего снаружи его ждали еще полдюжины воинов, готовых ворваться в шатер по первому же зову. Так что оба лишь беспомощно смотрели, как Шана выползла из-под одеяла и встала на ноги. В их глазах отражался тот же страх, который ледяным комом сдавливал ей желудок.
Жрец махнул ей рукой, приказывая следовать за ним.
Шана оглянулась на товарищей, пожала плечами, откинула занавеску и выбралась наружу. Была глухая полночь. В лагере царила тишина - только цикады стрекотали да издалека доносились звуки, издаваемые стадом. В ночном воздухе висела особая тяжесть, какая появляется только после полуночи. Было сыро, безветренно и довольно холодно.
Шану пробрала дрожь - не от страха и не от холода, а просто оттого, что ее разбудили среди ночи. Нервы у нее были напряжены. Она направилась к ожидающему жрецу и предполагаемой полудюжине воинов. Луна села, почти все костры в лагере погасли. Единственный свет шел от светильника, который держал жрец. Шана зевнула и обняла себя за плечи, пытаясь согреться после постели. Она пристально вгляделась в лицо жреца, стараясь по его выражению угадать, что ее ждет.
Лицо жреца выглядело суровым, но не сердитым и даже не особенно озабоченным. Так, возможно, дело вовсе не в Кемане?
Жрец привел ее к шатру Дирика, но, вопреки обыкновению, не поднялся по лесенке, чтобы проводить Шану внутрь, а махнул рукой, показывая, чтобы она шла одна.
Деревянные ступеньки заскрипели под осторожными шагами девушки. Она откинула тяжелую войлочную занавеску и проскользнула в теплое нутро шатра, наполненное благовонным дымом.
Дирик ждал ее, восседая на подушках. На нем был свободный балахон, измятый, словно жрец сам только что встал после беспокойного сна. Над головой жреца горела лампа. Дирик был не один. У входа ждал еще кто-то.
Это был не Кеман, как все время боялась Шана.
Но это был волшебник. Не человек, не эльф, а именно волшебник. Эти заостренные уши и зеленые глаза ни с чем не спутаешь. Но только вот беда: единственными волшебниками во всем лагере были они с Меро. И Меро остался в их шатре.
- Шана, - негромко сказал Дирик, - это Лоррин.
Я попросил его убрать личину, которую он носил все это время. Полагаю, ты знаешь, кто он такой, хотя вы и незнакомы.
Преодолев первое потрясение, Шана вгляделась в незнакомого волшебника повнимательнее - и узнала его.
- Ты один из тех варваров, которые приехали с разведчиками!
Волшебник кивнул и кривовато улыбнулся.
- И моя человеческая личина оказалась недостаточно хороша, чтобы обмануть жреца Дирика, - печально признался он. - Я искал вас, но не думал найти вас здесь!
- Ты искал именно меня или вообще волшебников? - рассеянно уточнила Шана. Дирик наблюдал за ними, чуть заметно улыбаясь.
- Я искал волшебников... - начал Лоррин, потом взглянул на Шану повнимательнее - и глаза у него полезли на лоб.
- Не может быть! - воскликнул он, тряся головой, словно хотел отогнать наваждение. - Это не можешь быть ты.., не одна же такая рыжая...
"Ага, значит, он знает, как я выгляжу".
- В самом деле? - переспросила Шана, немного скривившись - ей было неловко, что ее застали в таком положении. - Это почему же? Потому что Лашана, Проклятие Эльфов, не может быть настолько глупа, чтобы попасть в плен во время обычной разведывательной вылазки? Ну что ж, Проклятие Эльфов, возможно, и нет, а вот я, Лашана, боюсь, действительно достаточно глупа, чтобы то и дело попадать впросак. Только обычно мне хватает ума выпутаться!
Лоррин стоял столбом, глядя на нее, и ничего не отвечал, так что Дирик взял разговор в свои руки с апломбом человека, привыкшего повелевать.
- Теперь верю, - сказал он. - Вы, детки, недостаточно взрослы и хитры, чтобы разыграть такую сцену нарочно. И то, что рассказали мне вы оба, совпадает. Вы действительно не зеленоглазые демоны. Вы нечто совсем другое.
Он указал на груду подушек рядом с собой и приказал:
- Садитесь. Я провел большую часть ночи без сна, обдумывая, что с вами делать. Нам надо потолковать.
Шана не удержалась и зевнула. Потом плюхнулась на подушки. "Неужто до утра подождать нельзя было?" - кисло подумала она.
- До утра я ждать не мог, - сказал Дирик, словно бы прочитав ее мысли. - Во-первых, потому, что утром за нами будут следить соглядатаи Джамала. А то, что я разбудил вас обоих посреди ночи, я могу объяснить тем, что Первый Кузнец послал мне знамение, повелев немедленно допросить вас обоих.
Шана неохотно кивнула. Лоррин терпеливо ждал.
- Я уже не обладаю той властью, что прежде, - продолжал Дирик. Шана поразилась его откровенности. - И с каждым днем власть утекает у меня сквозь пальцы как песок. Если бы все зависело только от меня, на рассвете я отпустил бы вас, чтобы вы вернулись к своему народу и передали ему предложение заключить союз и торговать с нами. Но тут правит Джамал. И пленниками распоряжается именно он. А Джамал желает, чтобы вы навечно остались при племени как доказательство его силы и доблести.
Он убедил себя, что все зеленоглазые демоны такие же, как те двое, которых мы уже держим в плену. Он думает, что нашему клану удастся завоевать земли демонов и завладеть их богатствами.
Лоррин отчаянно замотал головой.
- Простите, сударь, но вы даже представить себе не можете, как велика сила могущественнейших эльфийских владык! - горячо воскликнул он. - Пожалуйста, поверьте мне: если ваш народ нападет на них, вам, возможно, удастся перебить часть солдат-людей, которые им служат, но к самим эльфам вам и близко не подойти! Даже если они не смогут использовать свою магию против вас самих, у них останется еще масса возможностей! Они могут разверзнуть пропасти, которые поглотят ваших воинов, они...
Дирик поднял руку, останавливая юношу.
- Не надо меня убеждать, молодой человек, - мягко сказал он. - Я это и так знаю, настолько хорошо, насколько это может знать человек, который никогда не видел ничего подобного своими глазами. Убеждать нужно Джамала, а Джамал этому не поверит, пока наш клан не погибнет.
- Так что же нам делать? - спросила Шана, остро сознавая собственное бессилие. - Ты не стал бы будить нас посреди ночи только для того, чтобы сообщить, что ты не можешь дать нам уйти и что Джамал ведет ваш народ на войну, в которой вам не победить!
Дирик взглянул на девушку с одобрением.
- Нет, конечно, - кивнул он. - Я позвал вас, чтобы сделать вас участниками моего.., заговора, если хотите.
Или чтобы самому стать участником вашего заговора.
Я действительно хочу, чтобы вы оказались на свободе.
Я хочу заключить торговый договор с вашим народом.
Я хочу избежать войны с зеленоглазыми демонами. Это все вытекает одно из другого, а потому полагаю, что для начала нам следует обсудить, как помочь вам сбежать.
Шана уже вторично за последние несколько минут испытала неимоверное облегчение. У нее даже голова закружилась. Она поспешила сосредоточиться на пряном аромате благовоний, на мягкой ткани, которой касались ее пальцы, на собственном теле, опирающемся на подушки.
- Это надо устроить таким образом, чтобы тебя никто ни в чем не заподозрил, - сказал Лоррин, пока Шана приходила в себя. Его слова заставили девушку мгновенно очнуться.
- И еще, - тут же добавила она, - если мы хотим заставить клан усомниться в мудрости военных планов Джамала, не следует ли обставить дело так, как будто сбежать нам ничего не стоило? Не следует ли сделать вид, что мы могли встать и уйти в любой момент и оставались здесь только потому, что нам было так угодно?
Дирик чуть вскинул брови, как если бы слова Шаны его удивили, и кивнул.
- Да, это было бы очень неплохо, - ответил он. - Очень даже неплохо. Это показало бы всем, что Джамал переоценивает наши силы, и позволило бы существенно ослабить его влияние.
Лоррин нахмурился.
- Следует ли понимать это так, что ты не станешь открыто помогать нам? - осторожно спросил он.
Дирик кивнул. Шану это, впрочем, не особенно удивило.
- А тайно? - спросила она. - Вот, к примеру, нет ли у тебя ключа от этих проклятых ошейников? Они мешают нам использовать нашу силу. Если надо сделать вид, что ошейники нам не помеха, без твоей помощи не обойтись!
Дирик поразмыслил.
- Ключа у меня нет, - ответил он, потом улыбнулся. - Но я ведь кузнец, в конце концов! Я могу либо изготовить ключ, либо переделать замки таким образом, что они будут казаться запертыми, но вы в любой момент сможете их снять. Этого достаточно?
- Конечно! - радостно ответила Шана. - И еще надо, чтобы Лоррин потихоньку посещал нас. Мы научим его как следует пользоваться своей магией. Мы с Меро знаем кое-какие штучки, которым он точно никак не мог научиться.
Лоррин поклонился Шане, к ее немалому удовольствию.
- Я так и думал, - сказал юноша. - Все, чем я владею, - это эльфийская магия и чтение мыслей. Зато я знаю кое-какие эльфийские штучки, которые могут оказаться новыми для вас. Меня ведь обучали, и обучали очень неплохо. До недавнего времени я считался сыном и законным наследником лорда Тилара, и меня воспитывали, как благородного эльфа.
У Шаны снова глаза на лоб полезли.
- Хотела бы я знать, как это вышло! - воскликнула она.
- Еще узнаешь, но только не сегодня, - перебил ее Дирик. Теперь и он зевнул. - Этот разговор избавил меня от части тревог, и теперь мое тело требует отдыха, в котором я ему отказывал.
Шана попыталась удержаться от зевка, но у нее ничего не вышло. Лоррин тоже зевнул, и стало ясно, что сегодня они больше ничего разумного не скажут.
- Я сведу тебя и твоих товарищей с Лоррином и его сестрой, - пообещал Шане Дирик. - И думаю.., думаю, это будет проще, если утром я окажу людям Зерна великую честь.
Он выжидающе взглянул на Лоррина. Юноша улыбнулся и задал ожидаемый вопрос:
- Какую честь, о жрец?
- Я приглашу вас поселиться в моем шатре и быть моими гостями, - ответил Дирик. - И вы, разумеется, тут же согласитесь. Ибо честь эта воистину велика, и к тому же тогда вы окажетесь под моей защитой.
- Конечно, о жрец! - Лоррин поклонился с утрированным почтением. - А поскольку мы - всего лишь люди Зерна и воины из нас никакие, Джамалу мы неинтересны, и он увидит в этом всего лишь твою безнадежную попытку вернуть себе утраченный авторитет.
Дирик широко улыбнулся, сверкнув белоснежными зубами. Он жестом предложил им встать и поднялся сам.
Шана услышала, как хрустнули суставы жреца, и не в первый раз спросила себя, сколько же ему лет.
- Да, волшебник, сдается мне, ты не менее хитер, чем Железный жрец! - сказал Дирик.
- А ты, жрец, не менее хитер, чем полукровка! - отпарировал Лоррин. Они с Шаной хихикнули, направляясь к выходу.

***

Мире лениво кружила над лагерем, кишащим этими странными чернокожими людьми, и внимательно наблюдала за всем, что творилось внизу. Ей ничего не стоило придать своему зрению такую остроту, что даже орел по сравнению с ней показался бы близоруким. Она парила так высоко, что с земли казалась не более чем точкой, и все же легко могла сосчитать кольца на руках у женщины или шарики в детской погремушке.
А когда стемнеет, среди шатров появится еще один воин. Железные украшения подделать не так трудно, если их не будут разглядывать при дневном свете.
Она уже довольно много выведала таким образом.
Хотя в эльфийских торговых городах, конечно, можно узнать куда больше.
Мире делила свое время между Цитаделью волшебников - там она обычно притворялась выступом скалы в той пещере, где Каэллах Гвайн встречался со своими приспешниками, - и торговыми городами, где она появлялась в нескольких обличьях. Но самые интересные сведения она добыла, обернувшись мужчиной-рабом и проникнув в дом предполагаемого супруга Рены.
Ей пришлось проторчать там дольше, чем она рассчитывала. Но полученные сведения стоили риска.
Выбравшись из поместья, Мире опять взмыла в небо и вернулась в новую Цитадель. Проскользнуть в пещеры и спрятаться там оказалось совсем нетрудно. В Цитадели Мире тоже пробыла дольше, чем собиралась, но дело опять же того стоило.
Она узнала, что Шаны и Кемана тут нет. Узнала, в какую сторону они направились. Именно так ей и удалось их отыскать.
И еще Мире узнала из первых уст, что волшебники тратят слишком много времени на обсуждение того, кто должен быть главным в Цитадели, и слишком мало - на строительство защитных укреплений.
Старший братец будет не слишком-то рад услышать все это. Мире собиралась сообщить ему новости в самый неподходящий момент...
Особенно внимательно драконица следила за одним из шатров. Там жил человек, с которым ей непременно надо было поговорить.
"Ага, вот он! Хорошо".

Предыдущая страница 12 Следущая страница


13 Андре Нортон Мерседес ЛЭКИ

Джамал вышел из шатра напряженной походкой, выдающей сдерживаемый гнев. Мире на это и рассчитывала.
Когда вождь бывал не в духе, он всегда отправлялся на охоту и всегда в одиночестве.
Как и раньше, Джамал задержался лишь затем, чтобы захватить лук и стрелы с оружейной стойки под навесом рядом с шатром, и направился к краю становища. Остановить его никто бы не осмелился: все знали, каков бывает Джамал в дурном настроении, и предпочитали предоставить ему излить свой гнев на диких животных.
Выйдя за пределы лагеря, Джамал пустился бежать быстрой, неутомимой волчьей рысцой, которой всегда передвигались эти люди, когда не ехали верхом. Они могли пробежать так много миль, а сегодня Джамал, похоже, вознамерился побить свой собственный рекорд.
"Прекрасно!" Мире было нужно, чтобы вождь удалился как можно дальше от лагеря.
Она продолжала описывать круги в небе, но теперь в центре этих кругов был Джамал - крошечная черная фигурка, скользящая через травы с легкостью дельфина, ныряющего в волнах.
"Сейчас.., сейчас..."
Джамал внезапно свернул. Когда Мире увидела, куда он направляется, она чрезвычайно обрадовалась. "Как нарочно!" Джамал бежал в сторону небольшого овражка, заканчивающегося тупиком. До лагеря отсюда было как до эльфийских земель. В овражке бил родничок, и сюда часто приходили единороги. Наверно, потому Джамал его и выбрал.
Мире застыла в воздухе, точно сокол, готовый ринуться на добычу. Джамал достиг устья оврага, помедлил - и начал спускаться.
"Ур-ра!"
Мире прижала крылья к бокам и камнем рухнула вниз.
Ветер ударил ей в ноздри, в глаза, вынудив опустить второе веко и оттянуть назад уголки рта.
В последний момент Мире распахнула крылья, замедлила падение, превратив его в изящный спуск, и с шумом приземлилась у входа в овражек.
Джамал резко развернулся, изумленно разинул рот и выронил лук со стрелами, уставившись на существо, внезапно преградившее ему дорогу.
Мгновение он стоял неподвижно. Потом глаза его сузились. Вождь подхватил оружие и приготовился дорого продать свою жизнь.
Мире расхохоталась.
- Опусти свою игрушку, друг мой! - прогремела она, обращаясь к вождю на его родном языке. - И я не напрасно называю тебя другом. Ведь у вас в народе говорят: "Враг моего врага - мой друг", не так ли?
Джамал осторожно кивнул. Очевидно, он снова был ошарашен - как тем, что Мире говорит на его языке, так и самой ее речью.
- Так вот, - хмыкнула Мире, - я твой друг. Ибо мои враги - также и твои. Хочешь, я назову их?, Джамал кивнул снова.
- Железный жрец Дирик, - начала Мире, видя, как при каждом имени вождь удовлетворенно прижмуривается. - Эти двое из Народа Зерна. И, - тут она сделала многозначительную паузу, - так называемые "демоны", Шана и Кеман. Которые на самом деле вовсе не демоны, а нечто другое.
- Как ты? - уточнил Джамал. Мире мысленно похвалила его за проницательность.
- Один из них - да, - сказала драконица. - Который - потом скажу. А пока нам с тобой надо обсудить наши планы. Вдвоем мы сумеем отомстить, а ты - ты станешь единовластным вождем Железного Народа.
Джамал улыбнулся, выпрямился и поклонился драконице, признав в чуждом существе родственную душу. Мире поклонилась ему в ответ и улыбнулась про себя. Все шло именно так, как она рассчитывала.
Жизнь прекрасна!

Глава 8

Утром Дирик прислал обещанное "приглашение", и Лоррин с сестрой быстро собрали свои пожитки и отправились следом за посланцем. Хотя что там было собирать-то!
Пожитки у них были весьма скромные, даже по меркам кочевников. Когда "гости" вошли под полог шатра, застенчиво улыбаясь, в промокших от росы башмаках, Лоррин подумал, что Шана не обрадуется, когда узнает, что его сестра вовсе не волшебница...
Дирик лично приветствовал гостей, с почтением, подобающим людям, которых принимаешь под свой кров.
Устраивать их он предоставил своей жене Кале. Старый жрец ни за что не стал бы вмешиваться в дела жены, а распоряжаться по дому - дело женское.
- Ты уверен, что не хочешь лично позаботиться об их размещении? - спросила Кала, многозначительно приподняв брови.
- Главное, чтобы ты не уложила их в нашу постель. А в остальном я полагаюсь на твое благоразумие.
Кала усмехнулась и заметила:
- Многие мужчины смотрят на это иначе!
Дирик хмыкнул.
- И это не только постыдно, но еще и глупо. Они, должно быть, желают доказать свое мужество, решая все за женщин? Неужто их гордость настолько уязвима, что не выносит, когда им противоречат по поводу котлов и ковриков?
- Молодым воинам непременно надо быть единовластными хозяевами у себя в шатре, - проворчала Кала, уводя за собой молодых гостей. - Боюсь, скоро дело дойдет до того, что они даже перестанут принимать женщин в свои ряды!
Дирик только головой покачал. Ему подумалось, что это еще один из признаков того, насколько Джамал перекраивает все древние традиции. "А ведь рядом с Первым Кузнецом была его Первая Жена, которая дала Ему огонь для горна из очага, который Она хранила, и научила Его всем таинствам пламени и угля! И кто, как не Она, создал первые мехи и нагнетал воздух, пока Он ковал мир? Пока Он создавал небо, солнце и луну, Она ловила искры, летящие из горна, и помещала их на небо - и так появились звезды, а дым из горна сделался облаками. И когда Он выковал землю с морями, Она заткала их тонким узором растений. Когда же Он обратил помыслы к тому, чтобы населить землю живыми существами, Она и тут украсила его труды своими выдумками - ведь это Первая Жена одела птиц в яркие перья и научила их петь, наделила оленей ветвистыми рогами, ящериц - чешуей, зверей - мехом и шерстью и раскрасила их во все цвета радуги".
Мужчина, который забывает об этом, не только не благочестив, но и глуп. Ведь он лишает себя лучшего друга и советника...
"Воистину тот, кто лишает свою помощницу и спутницу жизни подобающей ей власти, лишен разума и здравого суждения!"
И к тому же зачем брать на себя лишнюю работу, если можно свалить ее на жену, а?
"Гм... Но ведь такие глупцы берут на себя не работу, а только власть и ответственность. Работа-то по-прежнему остается на плечах женщин, только вот им мешает то, что распоряжаются всем глупцы".
Что ж, это всего лишь еще одно, что разделяет их с Джамалом. Неудивительно, что военный вождь до сих пор не нашел девушки, которая пожелала бы войти в его шатер как жена. Его мнение о том, что женщина "должна знать свое место", давно сделалось притчей во языцех. Уж не потому ли Джамал так озабочен тем, чтобы добиться власти, а?
Дирик упрекнул себя. Время ли сейчас размышлять об отвлеченных материях?
Улыбающаяся Кала уже исчезла вместе с гостями. Их собственные дети уже выросли, завели семьи, и теперь Кале не о ком было заботиться, кроме как о себя да муже.
Она зачастую тяготилась вынужденным бездельем и потому искренне радовалась гостям. А в последнее время гости появлялись нечасто - ведь их клан уже давно кочевал вдали от прочих Железных кланов, - так что Лоррину с Реной Кала радовалась вдвойне. Кроме того, Кала была посвящена во все замыслы Дирика. И вряд ли он мог бы доверить этих бледнолицых чужестранцев более надежным рукам. К тому же Кала могла ответить на любой их вопрос, а Дирик предвидел, что вопросов будет немало.
"А заодно моя женушка позаботится о том, чтобы как следует приодеть девушку. Девушка вроде бы кажется покладистой - и ей же лучше: Кала не терпит, когда ей перечат!"
А сам Дирик тем временем принялся обдумывать другую часть своего плана: под каким предлогом он мог бы почаще вызывать к себе пленников? Ведь пленные официально находились в распоряжении Джамала, и, если жрец будет слишком часто с ними общаться, вождь начнет смотреть на это косо. Первый Кузнец не так уж часто посылает знамения, так что придется выдумать какой-нибудь другой повод.
"Впрочем, насчет прошлой ночи меня пока никто не расспрашивал, так что на крайний случай можно будет отговориться и знамением". Но неплохо все же было бы придумать что-нибудь посущественнее...
- Жрец Дирик! - окликнули снаружи.
Дирик вздрогнул от неожиданности. Голос был незнакомый. Жрец поспешно взял себя в руки. Быть может, он поторопился, решив, что по поводу прошлой ночи оправдания не понадобятся.
- Входи! - отозвался он уверенным, ровным тоном, со всем достоинством, подобающим его сану.
Вошедший юноша был одет как воин, и на шее у него висела гривна со скрещенными копьями - знаком военного вождя. Значит, он из людей Джамала, а не какой-нибудь пастух, ищущий откровения свыше. Однако, когда Дирик устремил на воина суровый взгляд, тот поклонился довольно почтительно, хотя и несколько запоздало.
"Ага, видно, я все же еще не растерял всю власть в клане!"
- Жрец Дирик, я явился от военного вождя, - сказал юноша, выпрямившись.
Дирик терпеливо ждал, пока юноша изложит поручение, но тот замялся, словно бы не находя слов. Странно.
Если Джамал прислал вызов, отчего же его посланец так колеблется? С таким делом следовало посылать кого-нибудь понаглее!
- Военный вождь почтительнейше просит уделить ему частицу твоего времени, - сказал наконец юноша.
Дирик вопросительно приподнял бровь.
- Моего времени? Мое время посвящено служению моему народу, и вождь это прекрасно знает. Упрашивать меня нет нужды.
Воин неловко переминался с ноги на ногу.
- Дело в том... Видишь ли, достойнейший жрец, дело в этих новых рабах. Вождь просит, чтобы ты взял на себя труд допросить новых пленников о том, откуда они взялись и где живет их племя.
Теперь Дирик вскинул обе брови. На этот раз изумление его было неподдельным.
- Я? - недоверчиво переспросил он. - Но разве подобные вопросы не находятся в ведении военного вождя?
Юноша смешался еще сильнее.
- Это так. Но вождь все же просит, чтобы ты взял это на себя, а потом сообщил ему о том, что узнаешь.
Дирик сделал суровое лицо.
- Отчего же вождь вознамерился поручить это мне?
Ведь я занят не менее его - и мое время посвящено всему клану, а не только воинам. У него должна быть какая-то серьезная причина, чтобы отрывать меня отдел и поручать мне допрашивать демонов. Ведь это нужно лишь затем, чтобы вступить в войну с ними! А Первый Кузнец не завещал нам воевать с демонами ради добычи или ради чего бы то ни было.
Разумеется, Дирику только того и надо было: он ведь как раз подыскивал повод побольше общаться с пленными. Но жрец надеялся, что воин под влиянием смущения выдаст истинную причину, двигавшую Джамалом. К тому же ему вспомнилась сказка про Первого Кузнеца и хитрую песчаную лисицу...
"Если я, как та лисица, буду говорить, что мне совсем не нужно это жирное красное мясо, что я терпеть не могу жирного красного мяса, что жирное красное мясо едят одни только глупцы, быть может, мясо оставят без присмотра..."
Расчет оказался верным.
- Они.., они не хотят больше разговаривать с ним, о жрец, - признался воин, ежась под пристальным и недовольным взглядом Дирика. - Женщина сказала мужчинам, которые пришли с ней, чтобы они с ним больше не разговаривали. Джамалу не хочется их пытать, потому что они скажут все что угодно, лишь бы избежать пыток, и тогда он не сможет отличить ложь от правды.
Юноша сглотнул, на лбу у него выступил пот.
- Женщина говорит, что отныне будет беседовать только с тобой.
Взгляд Дирика ничуть не смягчился.
- Ах, вот как? И почему же женщина-демон отказывается беседовать с кем-то, кроме меня? Мне это не очень-то нравится - все дело выглядит чересчур подозрительно.
Быть может, демоны хотят навести на меня порчу! Быть может, они страшатся силы Первого Кузнеца и стремятся избавиться от его верховного жреца, чтобы безнаказанно творить свои злодеяния!
"Нет-нет, я не хочу этого жирного красного мяса!"
Что бы ни сделала Шана, это, по-видимому, смутило и разгневало Джамала. И при этом она ухитрилась сделать так, что Джамал не мог проявлять свой гнев, не потеряв лица. Надо же, какая умница! Впрочем, внешне Дирик никак не выказал своей радости.
- Она сказала... - теперь воин говорил почти шепотом, словно позор вождя бросал тень и на него самого. - Она сказала, что устала доказывать вождю, что они не демоны и что в своем народе она сама военный вождь, а наш вождь не оказывает ей должных почестей. Что он унижает ее, и она решила отплатить ему той же монетой. Она говорит, что ты, жрец, был единственным, кто обошелся с ней так, как надлежит обходиться с пленниками, и потому отныне она будет разговаривать только с тобой. Она сказала это сегодня утром при множестве свидетелей.
"Ух ты! Быстро же она учится, эта девушка! Она использовала против Джамала наши обычаи, и теперь он ничего не может поделать!" Дирика разбирал смех, но он сохранял суровое выражение лица. Жрец немного помолчал, как бы обдумывая просьбу, и наконец произнес:
- Хорошо. Я буду говорить с пленными вместо Джамала. Быть может, они и в самом деле не демоны, а даже если и демоны, я положусь на то, что Первый Кузнец защитит меня мощью своей от их козней. Быть может, с помощью учтивости мне удастся добиться того, чего Джамал не достиг с помощью заносчивости.
Наверно, последнего говорить не стоило, но Дирик не удержался: уж очень велико было искушение. Воин только втянул голову в плечи, словно этот черепаший маневр мог спасти его от стыда.
- Можешь сходить за женщиной, пока я подкреплюсь, - добавил Дирик и махнул рукой, отпуская воина.
Тот был только рад поскорее исчезнуть.
Кала устроила гостей и вернулась с завтраком для Дирика.
- Славные детишки. И та кремовая джабба девочке очень идет, - сказала она, ставя еду перед мужем. - Помнишь, та, которую я шила для Бешебы, а она выросла из нее, прежде чем я успела закончить вышивку?
Дирик кивнул, хотя на самом деле понятия не имел, о чем идет речь. Ему вся одежда казалась одинаковой. Ну да, одежда бывает старая и поношенная, красная или желтая, но подробностей он не различал. Но Кала никак не могла в это поверить. Это был ее единственный недостаток.
- Я думаю, ей будет удобнее в приличной одежде, - кивнул Дирик. - Спасибо, что позаботилась об этом. А теперь.., видишь ли, обстоятельства внезапно изменились, и мне нужен твой совет. Джамал только что прислал ко мне своего человека...
Он рассказал о посланце Джамала. Кала сидела и внимательно слушала. Услышав о хитрости Шаны, она улыбнулась и энергично закивала.
- Хорошо придумано, муженек! - воскликнула она, впрочем, не очень громко, чтобы ее не услышали за пределами шатра. - Тем легче будет исполнить твой замысел!
- Мне хотелось бы, чтобы ты ненадолго осталась при мне, - сказал Дирик. - Ты лучше моего разбираешься в замках - так, может, ты придумаешь, как отомкнуть эти ошейники так, чтобы они выглядели как прежде, но при этом их можно было снять.
- Уж постараюсь! - Кала улыбнулась еще шире, и ее белые зубы сверкнули на темном лице, как молодая луна в ночном небе. - Я рада буду познакомиться с этой хитроумной девицей. Может быть, я расскажу ей о том, как ведут себя мужеподобные женщины, чтобы ей легче было выдавать себя за воительницу. Это заставит Джамала обращаться с ней как с военнопленной, а не как с рабыней.
- Хорошая мысль! - хохотнул Дирик. - Очень хорошая! Мне это и в голову не приходило. Это выбьет Джамала из колеи. Он и с нашими-то мужеподобными предпочитает не разговаривать, а уж с ней-то!..
И он снова захихикал, представляя себе, в какую лужу сядет Джамал, если Шане удастся выдать себя за воительницу. Тогда она будет официально считаться военнопленной, а закон запрещает допрашивать пленных под пыткой.
И к тому же Джамал будет чувствовать себя неловко от одного только присутствия Шаны. Какая же умница у него Кала!
- Это напомнило мне, почему я искал твоей руки, - сказал жрец, стискивая пухлую ладонь жены. - До сих пор понять не могу, почему ты согласилась!
- Да потому, глупый мальчишка! - ласково-насмешливо бросила Кала, похлопав мужа по руке. - Потому, что ты ценишь мудрость, которая лишь прибывает с годами, выше стройной фигурки, которая недолговечна. А, вот они идут!
Дирик неохотно выпустил руку жены и напустил на себя торжественный вид. Как он и предполагал, Шана явилась в сопровождении целого отряда телохранителей Джамала. Ну ничего, это легко исправить. Впредь он будет посылать за ней своих людей.
"Самых надежных людей! Я, похоже, знаю, кто работает соглядатаем Джамала среди жрецов, но лишняя осторожность не повредит".
- Итак, - он смерил Шану строгим взглядом, - насколько я понимаю, ты желаешь поделиться со мной какими-то сведениями?
Шана кивнула и окинула свою охрану презрительным взором, как бы давая понять, что не собирается говорить в присутствии приспешников Джамала.
- Ты знаешь, как следует вести себя с пленным вождем, жрец Дирик. Я дам тебе слово не устраивать шума и не пытаться сбежать. Только тебе и никому другому, - коротко ответила она и умолкла.
Интересно, почему она так сказала: случайно или нарочно? Ведь это звучит как намек на то, что Джамал себя вести не умеет. Двое стражников поморщились, еще кое-кто ухмыльнулся исподтишка. "Гм... Быть может, те, кто ухмыляется, согласны с ней? Интересно... Хотелось бы знать, много ли среди людей Джамала таких, кого оскорбляет его надменность? - Дирик покосился на Калу, припоминая их разговор. - Ну, для начала все мужеподобные женщины. Быть может, стоит поговорить с ними от имени Первого Кузнеца и напомнить, что Первая Дочь была подобна мужчине и доблестно сражалась плечом к плечу со своим братом?"
- Да, я знаю правила вежливости, - сказал он с серьезным видом. - И я буду учтив с тобой, как и прежде.
Он взглянул на стражников.
- Вы можете идти. Пленная дает мне слово чести.
Уговаривать стражников не пришлось. Дирик удивился еще больше. Куда они так спешат? Вернуться к Джамалу и доложить, что его приказ выполнен, или просто избавиться от неприятного поручения?
Как только занавеска шатра опустилась за стражниками, Кала зажала себе рот обеими руками, чтобы не расхохотаться вслух. Шана расслабилась и улыбнулась жрецу и его жене.
- Ох, вы видели, как они удрали? - еле выговорила Кала, давясь смехом. - Ну и позорище! Теперь им нескоро удастся возвыситься в глазах Джамала! Думаю, они постараются вызваться в ночной дозор или в разведку - лишь бы не попасться ему под горячую руку!
- Ты думаешь? - Дирик тоже развеселился. Кала всегда лучше него разбиралась в едва приметных жестах и мимике, выдающих скрытые мысли и настроения. - Что ж, оно и к лучшему. Шана, это Кала, моя жена. Кала, это наш "демон".
- Очень рада познакомиться, - ответила Шана и слегка поклонилась. Кала замахала руками.
- Да ладно тебе! - воскликнула она, хотя Дирик видел, что она чрезвычайно довольна. - Я же не какая-нибудь демонская дама, чтобы меня так приветствовать!
- Вы не менее достойны почтения, чем любая эльфийская леди, - возразила Шана. - А кстати, об уважении - как вам мое представление? Когда я вернулась, мы пораскинули мозгами и решили, что это единственное, что поможет нам встречаться с тобой без помех.
Дирик одобрительно кивнул.
- Это, конечно, был рискованный ход, но рисковать пришлось бы так или иначе, а поскольку ты сделала свое заявление прилюдно, Джамал ничего не мог предпринять, не навлекая на себя нового позора. Если бы он отказался, ему пришлось бы вступить в открытый конфликт со мной.
А он еще не готов к этому - ведь это вызвало бы раскол в клане.
"И тем не менее..."
Шана неловко переступила с ноги на ногу, точь-в-точь как тот посланец Джамала.
- Я так понимаю, что это было куда рискованнее, чем ты говоришь, - призналась она. - Я надеялась, что у вас не принято пытать пленных.., но предполагала, что Джамал может настолько разозлиться, что пойдет на все.
Она мудрее, чем ему казалось. И куда взрослее своих лет. Хотя, с другой стороны, если верить ее рассказам, эта девушка побывала в плену у настоящих зеленоглазых демонов. Возможно, она навидалась так много жестокости, что поневоле набралась мудрости...
- Присаживайся, - сказал Дирик, не отвечая ни "да", ни "нет". - Кала у нас лучше всех разбирается в замках.
Пусть она взглянет на твой ошейник.
Когда Шана послушно опустилась на мягкую подушку, жрец добавил:
- Мы нашли эти ошейники в сундуках Первого Кузнеца, когда поймали первых двух демонов. Ошейники очень древние. Я таких нигде больше не видел. Но в заветах жрецов говорится, что такие ошейники следует хранить на случай, если появятся демоны, и их нельзя ни переплавлять, ни перековывать.
Шана склонила голову набок, чтобы дать Кале возможность рассмотреть замок. Жена жреца что-то бормотала себе под нос, как всегда, когда что-нибудь внимательно разглядывала. Через некоторое время она удовлетворенно прищелкнула языком.
- Пустяковое дело, - сказала она. - Сейчас схожу за инструментами.
Она встала, скрылась за внутренней занавеской, разгораживавшей шатер, и почти сразу вернулась с кожаным мешочком, в котором побрякивали мелкие инструменты.
С помощью таких инструментов женщины-кузнецы изготавливали свои украшения.
- Замок очень тонкой работы и очень древний, - сказала она, усаживаясь рядом с Шаной и доставая из мешочка тонкий щуп. - Похоже даже, что его делала женщина.
Он чуточку посложнее многих, которые мне доводилось видеть, но сама я сделала бы и похитрее.
- А как ты думаешь, насколько он древний? - поинтересовалась Шана.
- Очень, очень древний. Точнее сказать не могу.
Кала принялась ковыряться в замке, крепко зажав щуп в пухлых, ловких пальцах.
- Подозреваю, настолько древний, что в те времена, когда его сделали, ничего сложнее еще не придумали.
Такие вещи почти не снашиваются, так что по износу возраст определить невозможно.
Мастерица сосредоточенно высунула язык. Дирик с трудом сдержал смешок. Кала всегда высовывала язык за работой, и его всегда это забавляло, а она сердилась, когда он смеялся.
- Среди женщин бытует предание, что именно они нашли способ помешать пленным демонам пользоваться своей силой.
- В самом деле? - спросила Шана нарочито равнодушным тоном. Кала посмотрела девушке в глаза и лукаво улыбнулась.
- А-а, ты пробовала воспользоваться мелкой магией, и она действовала по-прежнему, так? Хорошо, что ты не пробовала делать ничего более серьезного - к примеру, метать молнии. Это был бы чрезвычайно болезненный опыт.
Шана вздрогнула. Кала широко улыбнулась.
- Это Холодное Железо, девочка. Но от магии оно нагревается. От мелкой магии - совсем чуть-чуть, как на солнышке. Но если прибегнуть к сильной магии - например, попытаться вызвать молнию с небес, - уй-яаа! Это будет очень неприятно. Даже погибнуть можно.
Она выразительно вскинула брови.
- Мой муж мог бы рассказать тебе, что все это так же, как и Мысленная Защита, явилось во сне Первым жрецам однажды ночью, прямо от сердца Первого Кузнеца и его Жены. Но в истории говорится, что именно женщины первыми додумались надевать на пленных ошейники.
- У-у... - Теперь Шана выглядела разочарованной и немного встревоженной. - Но почему магия не действовала на ваших воинов, когда мы впервые с ними встретились?
- А-а! - сказал Дирик. - На это могу ответить я. Магия, приходящая извне, отражается от холодного железа, не причиняя вреда его обладателю. Так что благодаря этим ошейникам, доспехам и украшениям все мы неплохо защищены. Разве что...
- Разве что твой противник догадается обратить свою магию не на тебя, а на то, что вокруг тебя, - мрачно закончила за него Шана. - Поверьте мне, эльфийские владыки додумаются до этого очень скоро! У них есть то преимущество, что они уже воевали с вашими предками, теми, которые бежали на юг, и притом воевали успешно.
Не их предки, а они сами, понимаете? Им на помощь придут не предания, а память.
- А? - переспросил Дирик, как будто бы не расслышал.
- Если в ваших легендах говорится, что демоны бессмертны, то это почти правда, - пояснила Шана так серьезно, что Дирик не мог усомниться в ее словах. - Многие из тех эльфийских владык, что воевали с вашими предками, живы и поныне. Живы и здоровы. Мне не хотелось бы видеть, что будет, когда ваши воины ринутся в бой на своих быках, а у них на пути встанут скалы и разверзнется бездна.
Дирику в свое время довелось повидать, что может натворить обезумевшее от страха стадо, так что он примерно представлял, что будет тогда. Человеческие тела вперемешку с бычьими тушами... Жрец содрогнулся. Но тут-щелчок замка привел его в себя. Кала открыла замок и с улыбкой сняла с Шаны ошейник.
- Вот видишь, как я доверяю тебе - только оттого, что мой муж тебе доверяет, - заметила мастерица, склонившись над ошейником, лежащим у нее на коленях. - Ты теперь знаешь все наши тайны. Если бы ты была настоящим демоном, мы бы все оказались беззащитными перед тобой.
Шана только рассмеялась и потерла шею.
- Никогда бы не подумала, что обычная полоска железа может быть такой тяжелой!
- Тяжело не железо, тяжелы оковы, - торжественно произнес Дирик. Девушка кивнула.
- Но тебе известны не все наши тайны, - продолжал жрец. - Осталась еще одна. Хочешь ее узнать?
- Как вам удается не пускать меня в свои мысли? - спросила Шана. - Я удивляюсь, откуда у вас эта магия?
Ведь эльфы не умеют читать мысли. Это доступно только людям.
- Но разве люди не могут стать рабами демонов? - возразил жрец. - Они могут даже служить им добровольно. Мы узнали об этом, когда сражались плечом к плечу с Народом Зерна и были вынуждены бежать. Но Мысленной Защите легко может научиться любой, даже тот, кто совсем не наделен магией. Мы обучаем этому наших детей так же, как обучаем их говорить. Для каждого из нас это так же естественно, как дыхание.
- Но как вы это делаете? - спросила Шана.
Дирик рассмеялся.
- Да очень просто. Я представляю себе, что мой разум окружен стеной. Обычной стеной, высокой и гладкой. Вот так...
Он показал ей.
- Вот я ее убрал. А вот я возвожу ее снова, очень медленно. Чувствуешь? Мы называем это "двойным разумом". Наши мысли скрыты за Мысленной Защитой.
Он проделал это еще дважды. Шана нахмурилась и потрясла головой.
- Я понимаю, как ты это делаешь. Но сделать это самой...
- Да, взрослым этому приходится учиться очень долго, - кивнул Дирик. - Наши жрецы, владеющие мысленной магией, время от времени проверяют всех взрослых и с теми, у кого защита слабовата, занимаются отдельно. Ну вот, теперь ты знаешь все.
Шана вздохнула.
- Я так и думала, что это должно быть что-то совсем простое - и эта ваша непроницаемость, и проблемы с истинной магией. Я знала, что эльфам не нравится находиться рядом с железом или сталью, но не знала, почему. Я думала, это оттого, что от ран, нанесенных железом, они очень долго болеют.
- Должно быть, это потому, что в ране остаются мельчайшие частицы металла, которые мешают исцелять раны с помощью магии, - предположил Дирик. - Впрочем, это неважно. Ну, а что можешь сообщить мне ты? Джамал ждет, что я передам ему кучу сведений о ваших землях и народе. Что мне ему сказать?
Шана расплылась в улыбке. Что такого смешного он сказал?
- Я боялась, что у вас есть способ проверить, правду ли я говорю. Поэтому я выразилась очень осторожно. Мой народ был бы очень доволен, если бы эльфы оказались втянуты в войну, так что я пообещала Джамалу, что расскажу тебе все, что мне известно о зеленоглазых демонах.
Теперь Дирик оценил комизм ситуации и зажал себе рот ладонью, чтобы приглушить смех.
- Прекрасно! И, пожалуйста, рассказывай обо всем поподробнее, чтобы нам приходилось встречаться почаще.
- О, я тебе все расскажу, вплоть до того, сколько одеял в кладовках, которые я знаю! - пообещала Шана. - С чего начнем?
- С тех демонских земель, которые лежат ближе всего к линии нашего нынешнего маршрута и дальше всего от земель твоего народа, - ответил жрец. - Если уж надо дать Джамалу цель, пусть она будет достаточно близкой и соблазнительной.
Шана некоторое время внимательно изучала жреца.
- Знаешь, Дирик, - сказала она наконец, - ты мне все больше и больше нравишься.
- А ты - мне, о хитроумная девица, - искренне ответил жрец.

***

После обеда наступил черед Кемана. Молодой дракон ожидал этого с таким нетерпением, что у него аж зубы ныли. Поскорей бы избавиться от этого треклятого ошейника! И не только потому, что дракону хотелось поохотиться. В обличье полукровки ему было легче довольствоваться тем, что есть, чем Доре в ее коровьем облике, но он все равно время от времени испытывал нужду в больших количествах свежего мяса. Главное, что ему не терпелось показаться Доре в своем истинном обличье.
То, что он узнал вчера ночью, оказалось немалым потрясением для них обоих. Дора и не подозревала, что в этом мире есть другие драконы, а Кеман не ожидал, что так далеко на юге есть драконьи Логова. Кеман не мог понять, то ли эти драконы нашли какие-то другие Врата; то ли они просто позже остальных прибыли из того тихого уголка, который драконы некогда покинули лишь оттого, что им там было скучно; то ли Род Доры состоял вообще из каких-то других драконов. Ведь драконы, как и эльфы, были в этом мире чужаками, пришельцами извне. А значит, могут быть и другие создания, пришедшие сюда из какого-то иного мира. Но узнать это наверняка можно было только от кого-то из старших родичей Доры.
И все же время, проведенное в обществе Доры, показалось Кеману чересчур коротким. И потому, несмотря на все события, произошедшие со вчерашнего дня, Кеман с нетерпением ожидал заката. Пустив в ход многочисленные ухищрения и немного правды, он уговорил Шану, чтобы ему позволили снять ошейник сразу следом за ней.
Очень уж ему хотелось отправиться с Дорой полетать в настоящем облике. Она ведь не могла превратиться посреди стада, на виду у быков и пастухов, так что Кеман до сих пор не знал, как она выглядит на самом деле.
Шане же он поставил на вид, что больше всех прочих путешествовал по эльфийским землям, когда разыскивал ее, чтобы освободить из рук работорговцев. И путешествовал он не только в эльфийском обличье, но и по воздуху. У драконов прекрасная память на местность, так что Кеман мог нарисовать подробную карту эльфийских земель, от которой Джамал просто обалдеет от счастья.
А Меро, Лоррин и Каламадеа могут добавить от себя кое-какие сведения, от которых Джамал обалдеет от жадности. Всем им было кое-что известно о богатствах эльфийских лордов. Ну, а то, чего они не знают, недолго и присочинить. Так что в целом должно получиться интересно.
А самое интересное начнется, если Джамал действительно вздумает напасть на эльфов!
Но не стоит разбрасываться. Сейчас главное - снять наконец этот проклятый ошейник!
Дирик уже ждал его со стилом и запасом глиняных табличек. Жена Дирика тоже ждала со своими инструментами. Когда Кеман вошел в шатер, оба дружески улыбнулись ему. И Дирик сразу взял быка за рога.
- Начерти свои карты на глине, - сказал он. - Так проще будет вносить исправления. А когда убедишься, что все начерчено верно, я отдам таблички своим жрецам, и они выжгут карту на коже.
Кеман кивнул и сел рядом с Калой. Прожив несколько дней бок о бок с этим народом, он наконец начал понимать, что они называют красотой. И потому Кеман видел, что Кала, должно быть, в молодости была красавицей, да и теперь осталась довольно привлекательной. Двигалась она с прежней грацией, а когда она улыбалась, лицо ее словно освещалось изнутри. Фигура ее расплылась с возрастом, волосы поседели, но все это было неважно. Зато глаза у нее были красивее, чем у любого человека или даже эльфа, какого ему доводилось встречать: большие, темно-карие, бесхитростные, как у лани.
- Теперь, когда я уже разгадала секрет замка, много времени это не займет, - сказала Кала. И действительно, не прошло и минуты, как замок щелкнул и ошейник оказался в руках у Калы.
Кеман рассеянно потер шею и взялся за стило. Тут-то он порадовался, что мать научила его читать и писать поэльфийски! Ведь эти Железные люди до сих пор не подозревали, кто он такой на самом деле, - и Кеман не собирался им об этом сообщать.
А чем скорее он начертит карту, тем скорее его отпустят и он сможет отправиться к Доре!
Однако дело заняло больше времени, чем хотелось бы: перенести расположение дорог и поместий на глину да еще сохранить при этом верное соотношение расстояний оказалось куда труднее, чем он думал. К тому времени, как Кеман нанес на четвертую табличку территорию, лежащую между степью и поместьем лорда Тилара, уже совсем стемнело.
- Карта очень приблизительная, - предупредил Кеман, когда Дирик передал последнюю табличку одному из младших жрецов. - Мне пришлось опустить многие детали.

Предыдущая страница 13 Следущая страница


Эльфийское отродье 14

- Ну, тогда тебе придется прийти еще раз, чтобы сообщить мне эти детали устно, - рассудительно ответил Дирик. - На самом деле, и тебе, и Шане, и двоим остальным еще не раз придется прийти ко мне, чтобы сообщить разнообразные детали. Это потребует много, очень много времени!
- А-а! - протянул Кеман. И в самом деле, какой же он дурак, что не сообразил! - Да, конечно. А нам ведь и нужно много, очень много времени, верно?
- Чем больше, тем лучше, - сказала Кала, протягивая ему ненавистный ошейник. - Надень его и замкни. Ты услышишь, что замок щелкнул, но теперь он не запирается, а только закрывается на защелку. Надави вот сюда, - она показала ему небольшую кнопочку на внутренней стороне ошейника, - и замок откроется.
- Спасибо! - горячо поблагодарил Кеман, надевая ошейник. Тут же застегнул, расстегнул, чтобы проверить, и вздохнул с облегчением, когда ошейник снялся, как и было обещано.
Кала приподняла бровь, но сказала только:
- Эти ошейники заберете с собой. Я не хочу, чтобы неисправные ошейники хранились у нас вместе с остальными. Если то, что вы говорите, правда и если Джамалу все же удастся воплотить свои мечты о завоевании, такие ошейники нам очень понадобятся...
- Спасибо вам еще раз! - сказал Кеман и выскользнул из шатра под прохладный ветерок, который всегда поднимался в степи после захода солнца.
Кеман забежал в свой шатер, чтобы поговорить с Шаной, но Каламадеа сообщил, что они с Меро пошли к Лоррину.
- Я к ним тоже скоро присоединюсь, - добавил старый дракон. - А ты?
- Я.., я хотел поохотиться, - честно признался Кеман.
Каламадеа кивнул.
- Смотри только, отойди подальше от стада, прежде чем превращаться. И захвати ошейник с собой. Если его кто-нибудь найдет, нехорошо получится. Рисковать пока не стоит.
Кеман пообещал, что так и сделает, и поспешно удрал.
Дора ждала его там, где и договаривались, - возле стада. Увидев ее, Кеман испытал и радость, и облегчение: ведь она могла бы исчезнуть за этот день, и тогда бы он больше никогда ее не увидел...
"У нас новости! - сообщил Кеман, едва успев подойти вплотную. - Дирик - на нашей стороне, и его жена переделывает ошейники так, чтобы мы могли их снять!"
В ее мыслях отразилось удивление и радость.
"Но.., но тогда мы сможем полетать вместе! И вообще, ты можешь сбежать!"
"Только с друзьями!" - ответил Кеман. Возможно, это прозвучало чуточку более сурово, чем он хотел.
Драконица виновато опустила голову.
"Извини, Кеман. Я.., я просто забыла про них. Как-то трудно думать о тех, кого не знаешь".
Ее виноватый тон заставил смутиться и Кемана.
"Ты извини, что я на тебя так рявкнул. Просто день был тяжелый. А я к тому же не охотился с тех самых пор, как нас поймали, знаешь, как есть охота! А я вообще вспыльчивый, когда голодный".
"Ну, тогда летим скорее!" - сказала Дора. Кеман поспешно сбросил ошейник, превратился в молодого бычка, подхватил зубами презренную железку и побрел следом за Дорой к краю стада. Ей уже не раз приходилось удирать отсюда таким образом, а ему нет, так что Кеман старался во всем подражать Доре: шел за ней шаг в шаг и останавливался, когда останавливалась она.
Она очень долго выжидала - по крайней мере, так показалось Кеману. От ошейника рот наполнился противным металлическим вкусом. Кеман стоял, опустив голову, делая вид, что щиплет траву, чтобы ошейник никто не заметил. Ко всему прочему, эта железяка была еще и довольно тяжелой, и скоро у Кемана заныли челюсти. Наконец луна скрылась за облаками, и Дора двинулась в степь, скользя в травах огромной темной тенью. Кеман шагал следом. Его тело само приноравливалось к тому, чтобы двигаться беззвучно.
Отойдя подальше, туда, где пастухи уже не могли их услышать, они пустились в галоп. Если бы какой-нибудь разведчик и приметил их, он бы скорее всего принял их за диких животных: кто же подумает, что коровы могут забрести так далеко от стада! Коровы чувствуют себя неуютно, отбившись от своих. Только корова, собравшаяся телиться, может отойти в сторону, а стельная корова вскачь носиться не станет.
В конце концов Дора остановилась в неглубоком овражке, прорытом извилистым ручьем. "Давай!" - сказала она. Бока ее потемнели от пота и тяжело вздымались. От нее несло крепким коровьим духом. Будь Кеман в своем драконьем облике, ни за что бы не устоял: и Дора вместо того, чтобы поужинать вместе с ним, сама пошла бы ему на ужин.
"Давай! - повторила она. - Тут превращаться можно - никто ничего не заметит!" Кеман уронил тяжелый ошейник - хорошо еще, раньше не выронил! Он собирался посмотреть, как превращается Дора, а потом уже превратиться самому, но голод оказался сильнее его намерений: едва ошейник упал на землю, Кеман превратился в дракона быстрее, чем когда-либо.
Первое, что увидел Кеман, когда в глазах перестало мутиться, была юная и изящная драконица. Драконица взирала на него с неподдельным восхищением. Кеман тоже принялся внимательно разглядывать ее, радуясь про себя, что она - такой же дракон, как и он сам, хоть и не из его Рода.
Теперь, когда ошейник не мешал, переключить глаза на ночное зрение было проще простого. Луна давала достаточно света, чтобы различать цвета. При луне Дора казалась особенно прекрасной. Основной цвет ее чешуи был нежно-фиолетовый, слегка припорошенный золотистым, а спинной гребень - темно-пурпурный с золотом. Драконьи самки обычно крупнее самцов, но Дора была с него ростом. Если бы она не опустила свою головку на длинной изящной шее, она смотрела бы Кеману прямо в глаза.
А глаза у нее были дивные - искристо-золотые, под цвет каймы на гребне. Короче, выглядела она потрясающе - и Кеман был потрясен. Он еще никогда в жизни не встречал столь очаровательной драконицы!
- Силы небесные! - выдохнула она, глядя на него. - Я и не знала, что ты такой красивый!
- Я тоже не знал, что ты такая красивая, - ответил Кеман, изо всех сил стараясь быть любезным.
Дора хихикнула и застенчиво склонила головку, кокетливо глядя на него краешком глаза.
- У тебя, должно быть, в голове помутилось от голода, иначе ты бы так не сказал, - прошептала она почти беззвучно. - Летим, поохотимся!
Она развернулась и взмыла в воздух. Кеману ничего не оставалось, как торопливо застегнуть ошейник на лапе и ринуться следом.
Дичь долго искать не пришлось: окрестности вокруг лагеря Железного Народа опустели, но это означало лишь, что животные, которые обычно паслись в тех местах, перешли в другие, незнакомые им земли, где они чувствовали себя чужаками. Они не знали, где находятся безопасные укрытия, и к тому же их преследовали сородичи, которые считали эту территорию своей. Со временем все утрясется, но пока что эти звери были легкой добычей. Хищники безжалостно пользовались их уязвимостью - и Кеман с Дорой поступили так же.
Каждому удалось поймать по оленю. Настигнув своего, Кеман перетащил его туда, где лежала добыча Доры, чтобы попировать вместе.
Утолив первый голод, Кеман начал украдкой поглядывать в сторону Доры. Не раз он замечал, что она тоже смотрит на него. И каждый раз он ощущал какой-то странный трепет в животе - такое бывает, когда попадешь в воздушную яму, только это было приятнее. А когда Дора смотрела на него в ответ, у Кемана возникало такое чувство, как будто он играет с молниями.
Дора уже ела накануне, а потому насытилась быстрее Кемана, и уступила ему половину своего оленя. Кеман принял дар с благодарностью: молодой дракон буквально умирал от голода, и никакой "трепет" не мог испортить ему аппетит.
- Так что там случилось-то? - спросила Дора, аккуратно вылизывая кровь с когтей. - Ты сказал, что вчера вечером Дирик внезапно встал на вашу сторону.
Кеман, не переставая есть, рассказал ей все, что произошло за эти сутки, вплоть до того, как он начертил карты для Дирика. Дора внимательно слушала, время от времени кивала, иногда задавала вопросы. Судя по этим вопросам, она знала о Железном Народе куда больше, чем даже Каламадеа, и очень хорошо разбиралась в интригах внутри клана. Это и неудивительно - она ведь так долго шпионила за ними!
- Джамал опасен, - коротко заметила она, когда Кеман умолк - Вся беда в том, что он действительно хитер, умен и пользуется большим влиянием. Если ему хватит влияния, он вполне может убедить свой народ напасть на этих ваших эльфов. А если он окажется достаточно умен, он нападет на какое-нибудь отдельное поместье, разграбит его и, пока эльфы не успели опомниться, уведет свой клан обратно на родину.
- И что тогда? - спросил несколько ошеломленный Кеман. - Что ему это даст, кроме нескольких безделушек?
Даже если он разграбит все поместье лорда Тилара, добыча окажется слишком мала, когда ее поделят на всех.
- А если он не станет ее делить? - ответила Дора вопросом на вопрос. - Если он оставит все себе и свалит добычу в одну большую кучу? Зрелище получится весьма впечатляющее. Это пробудит алчность не только в его клане, но и во всех кланах, которые это увидят.
- У-у-у! - сказал Кеман, поняв, к чему она клонит. - Тогда все захотят обогатиться, и он сделается предводителем всех кланов и снова вернется сюда...
Дора кивнула.
- Не знаю, смогут ли эти ваши эльфы противостоять всем Железным кланам, вместе взятым. Может, и смогут, если поведут себя по-умному. Но когда все эти кочевники явятся сюда в поисках добычи, они непременно наткнутся на твоих друзей - разве что те на целый год запрутся в горе и замуруют все выходы.
Кеман поразмыслил.
- В принципе, это возможно. К тому же остальные драконы из моего Логова могут преградить незваным гостям путь к горе.
- Но дело не только в этом, - продолжала Дора. - Даже если Джамал потерпит поражение и решит отступить, он все равно останется вождем всех кланов. Вернувшись на родину, он начнет искать новую добычу и рано или поздно доберется до моего Рода.
Кеман содрогнулся. Он вспомнил, как Каламадеа спокойно объяснял Шане, что железное оружие вполне способно убить их обоих, прежде чем они сменят облик. А летящий дракон все равно уязвим для мощного лука.
- Его надо остановить!
- Сперва вам еще надо сбежать, - напомнила Дора.
Она немного помолчала, потом объявила:
- Я вам помогу.
- В самом деле? - радостно воскликнул Кеман. - Ты полетишь со мной?
- Только пока никому обо мне не рассказывай! - спохватилась Дора. - Пожалуйста! Я.., мне еще надо все это обдумать.., и решить, как лучше сообщить моему Роду, что есть и другие.., и...
- Хорошо, хорошо! - поспешно пообещал Кеман. - Можешь оставаться незамеченной сколько хочешь. Только.., только я хотел бы все же видеться с тобой каждую ночь, - застенчиво добавил он.
- Что, правда? В самом деле? - растерянно пробормотала Дора. - Конечно, пожалуйста! Но...
В ту ночь они больше никаких планов не обсуждали.

***

Лоррин тревожился по поводу того, что скажет Шана, когда увидит его сестру. А как отнесется к Рене молодой полукровка, который был вместе с Шаной? Конечно, в Рене нет ничего угрожающего, и все-таки...
Ну, тут уж ничего не поделаешь. Чем быстрее они с этим разберутся, тем лучше.
Лоррину с Реной отвели одно из отделений большого шатра, где жили Кала с мужем. Конечно, тот маленький шатер, где их поместили сначала, этому и в подметки не годился. Раньше Лоррин всегда думал, что шатер - он и есть шатер и его очень трудно сделать хотя бы мало-мальски удобным, не говоря уж о роскоши.
Теперь юноша понял, как он ошибался. Если бы он не знал, что они в шатре, он принял бы эту комнату за роскошную беседку. Деревянный пол был в шесть-семь слоев устлан узорчатыми ковриками. Вдоль стенки шатра была натянута тонкая сетка, прикрепленная в плетеной решетке высотой по колено. Это было сделано для того, чтобы внутрь не налетали комары и мухи.
Стенки были увешаны многоцветными гобеленами.
Они скрывали грубый войлок и давали дополнительную защиту от жары и холода. С потолка свисали кованые фонарики изумительно тонкой работы. В фонариках горела какая-то душистая смесь - Кала сказала, что это ароматное масло. Оно давало яркий ровный свет и наполняло воздух слабым мускусным запахом. По полу были разбросаны вездесущие подушки. Тюфяки были мягкие, набитые сеном и застеленные тонкими одеялами и шкурами зверей. Шатер был разделен на отдельные комнаты войлочными перегородками, тоже увешанными гобеленами. Перегородки слабо покачивались на сквозняке, дующем сквозь сетку: внешние стенки были подняты.
Кала одела Рену в вещи, которые, как она сказала, принадлежали одной из ее дочерей. Эта ее дочь обладала неудобным свойством вырастать из одежды, прежде чем ее успевали дошить. Рена была очень рада переодеться. Вещи, которые она захватила с собой, не очень-то годились для летней жары. Лоррин подумал, что одежда кочевников ей очень идет. В этом наряде Рена совсем не похожа на типичную эльфийскую деву. Остается выяснить, что скажут об этом те двое...
Кала ввела в комнату двоих полукровок, кивнула и удалилась. Лоррин указал гостям на подушки и уселся сам.
- Лоррин, это Меро, кузен Валина, - представила Шана. - Ты, должно быть, слышал о нем...
- Слышал.
Лоррин склонил голову набок, внимательно изучая худощавого темноволосого молодого человека с удивительно яркими изумрудными глазами. Молодой человек, в свою очередь, разглядывал Лоррина.
- В Совете теперь говорят, что Валин и сам был полукровкой - что, дескать, будь он чистокровным эльфом, он никогда не восстал бы против своего рода.
Меро фыркнул:
- Да кто, наделенный хоть частицей совести, хоть каплей сострадания, не восстал бы против такого отца, как Диран!
- О, эти качества у лордов Совета встречаются нечасто! - напомнил ему Лоррин. - Ну что ж... Шане я про нас почти ничего не рассказывал, так что теперь, когда вы оба здесь, я, пожалуй, расскажу вам все поподробнее.
И он во всех подробностях поведал им историю своего бегства, умолчав лишь о том, что Рена - не полукровка.
Он сделал это нарочно. Лоррин хотел, чтобы они отнеслись к Рене непредвзято. Раз Меро был родичем чистокровного эльфийского ан-лорда, который пожертвовал всем, чтобы спасти его, логично будет предположить, что они отнесутся к Рене без предрассудков...
Но, с другой стороны, предрассудки не всегда подчиняются логике...
Когда Лоррин закончил, Шана шумно перевела дух.
- Ну и история! Прямо-таки приключенческий роман! - сказала она. - Это куда интереснее, чем мое бегство с торгов!
- Да, у нас с Валином все вышло куда скучнее, - признался Меро. - Мы даже не видели своих преследователей - просто знали, что нас преследуют.
- Ну, я бы тоже предпочел смыться тихо, - пожал плечами Лоррин. - Хотя, если все кончится благополучно, мне потом будет очень приятно вспоминать все, что с нами было. Хотел бы я только знать, что стало со служанкой моей сестры, - добавил он, нахмурившись.
Шана многозначительно взглянула на Меро.
- Она, похоже, не из наших, - сказала она. - Хотя есть и другие способы сменить облик, кроме личины. Если она была.., в общем, можешь за нее не беспокоиться. Если она из тех, кто обладает подобными способностями, в реке она точно не утонет.
Лоррин был очень рад это слышать.
- У меня просто гора с плеч свалилась! А то я таким виноватым себя чувствовал! - признался он. - Ну ладно, теперь осталось разобраться еще с одним делом. Рена! - позвал он.
Рена отодвинула занавеску соседней комнаты, где она сидела все это время, дожидаясь условного знака, и вышла на свет. Она выглядела очень смущенной, озабоченной и беззащитной.
И сразу бросалось в глаза, что она эльфийка.
Шана только приподняла бровь, зато Меро шумно втянул в себя воздух.
- А я-то все думал, что такое ты скрываешь! - сказал молодой волшебник, чуть заметно усмехаясь. - Приятно видеть, что Валин был не единственным порядочным в своем народе!
Шана встала и, не колеблясь, протянула руку Рене.
- Рада видеть тебя без личины, - сказала она, когда Рена неуверенно пожала ей руку. - Надо сказать, что девушка, выросшая взаперти и тем не менее сумевшая стать достойной спутницей своему брату в подобном путешествии, заслуживает всяческого почтения. Хотелось бы знать, что ты думаешь о нашем деле.
- Мне тоже, - сказал Меро. - Не желаешь ли присесть?
Он указал на подушки между ним и Лоррином.
- Спасибо, с удовольствием! - Рена улыбнулась и заметно расслабилась. - Я надеюсь, что буду вам полезна, хотя бы немного.
- Ты будешь очень полезна! - сказал Лоррин, когда Рена опустилась на подушки, искоса взглянув на Меро.
Шана тоже села, и Лоррин инстинктивно обернулся к ней. - Единственное, чего не знаете ни вы, ни я, - это магия, которой обучают наших женщин. Это очень тонкое искусство, оно действует почти незаметно. Вот, к примеру, если бы вам или мне нужно было обрушить этот шатер, мы бы его просто снесли. А Рена поступила бы совсем иначе.
- Я бы ослабила все колья и веревки, на которых он держится, - скромно сказала Рена. - И как только налетит ветер, - а ветер тут дует каждый вечер, шатер обрушится сам собой.
- И если вам нужно было поймать в ловушку тех, кто находится внутри, в какой-то определенный момент, то ее способ куда лучше, - продолжал Лоррин.
- Ну, это если только ты хочешь поймать их именно вечером, - возразила Шана. - Но я понимаю, что ты имеешь в виду.
Внезапно Шана резко развернулась к Рене и уставилась на нее.
- В чем дело? - спросил встревоженный Лоррин.
Шана только головой покачала.
- Да нет, ничего. Я просто.., мне вдруг почудилось, что в твоей сестре есть нечто знакомое.
Лоррин подумал, что Шана что-то скрывает: она продолжала испытующе поглядывать на Рену. Но, поскольку волшебница держалась не враждебно, Лоррин в конце концов решил, что тут какие-то женские тайны, которых мужчине не понять, и решил об этом не думать.
- Во всяком случае, если Дирик хочет, чтобы наше исчезновение выглядело так, как будто мы могли сделать это в любой момент, Рена может оставить следы, которые их совсем собьют с толку, - указал он. - Например, она может так изменить еду воинов Джамала, что она превратится в снотворное, она может сделать так, что шатер обрушится уже после нашего ухода, она...
- Не преувеличивай, Лоррин, - перебила его покрасневшая Рена. - Я сделаю, что смогу, но я ведь не великая волшебница, как Ла.., как Проклятие Эльфов.
Она решительно не могла заставить себя называть Шану иначе, чем этим почетным титулом.
Но Шана только рассмеялась.
- Может, Проклятие Эльфов и великая волшебница, но я - вовсе нет, поверь мне, - дружелюбно ответила она, улыбаясь Рене. Рена снова залилась краской, а Лоррин улыбнулся в ответ. - Будь я великой волшебницей, разве бы мы попались так по-глупому? Нет, лучше всего будет объединить наши силы и способности и использовать их к общей выгоде. Тонкая магия - это большая ценность.
Вот, например, приручение единорогов - чрезвычайно полезная штука! Или, скажем, умение останавливать сердце...
Шана сказала это как бы между прочим, но Лоррин заметил, как блеснули ее глаза. И, к удивлению Лоррина, его сестра немного побледнела.
Но ее ответ прозвучал довольно уверенно.
- Я.., да, мне это приходило в голову, - тихо сказала эльфийка. - Я даже однажды попробовала - с птицей, которая уже и так умирала. Но только один раз.
Неужели? Это удивило Лоррина больше, чем все остальное, вместе взятое.
- Это не то умение, которым стоит пользоваться направо и налево, - только и сказала Шана; но по тому, как она это сказала, Лоррин понял, что память обо всех погибших во второй Войне Волшебников тяготит ее душу и будет тяготить всегда. - Но иногда...
Взгляд Шаны устремился куда-то вдаль, в пустоту, куда ему, Лоррину, никогда не докричаться.
- Иногда у тебя просто нет выбора. Если это умение позволит тебе спасти чью-то невинную жизнь...
Шана тряхнула головой и вернулась к действительности.
- Ну, как бы то ни было, вряд ли я попрошу тебя сделать нечто подобное.., ну, скажем, с Джамалом. Он ведь пока что никому особого зла не причинил. А может, и не причинит. Возможно, он так напугается, обнаружив, что мы вдруг исчезли, что тотчас же развернет своих людей и отправится обратно домой. А возможно, к нему среди ночи явится его Первый Кузнец и скажет, что он плохо себя ведет. Всякое может случиться.
Рена кивнула. Видно было, что от последних слов Шаны на душе у нее заметно полегчало.
Меро успокаивающе похлопал ее по руке. Рена робко улыбнулась ему. Он ответил ей ободряющей улыбкой.
И не отнял руки.
"Ух ты-ы!" - подумал про себя Лоррин. На миг в нем проснулся инстинкт защитника, обязанного оберегать сестру...
Но только на миг. А собственно, почему бы и нет?
Разве хоть один чистокровный эльф держался с Реной так любезно и учтиво, как Меро, несмотря на то что они едва успели познакомиться? Быть может, он просто сочувствует ей...
"Ага. А мои Предки с обеих сторон вот-вот встанут из могил и провозгласят вечный мир между народами!"
Ну, а даже если это нечто большее, чем простая любезность, - что с того? Какое ему дело? Судя по тому немногому, что он слышал о Меро, человек он хороший.
А тот, кто так долго находится рядом с Шаной, разумеется, давно должен был избавиться от всех эльфийских предрассудков насчет женщин.
Но что скажет Шана? Интересно, она что-нибудь заметила?
Лоррин взглянул на Шану. Заметила, заметила. Она смотрела на соединившиеся руки Меро и Рены и чуть заметно улыбалась.
Так-так-так... Ну что ж, если Шана не против и даже одобряет это, кто он такой, чтобы вмешиваться?
"А может, все это вообще кончится ничем!" - напомнил он себе и вернулся к размышлениям об их Нынешнем положении. Обо всем прочем будет время подумать потом, когда они вырвутся на свободу.
Мире была очень довольна ходом событий. В Цитадели старый Каэллах Гвайн потихоньку подкапывался под тех, кого Шана оставила управлять делами в ее отсутствие, - а те, кто был предан Шане, с каждым днем все больше впадали в растерянность. Мире бродила среди волшебников в облике бывшего раба-человека, стараясь не попадаться на глаза драконам, и сеяла сомнения и слухи. Может быть, Шана решила их бросить... Может быть, она попала в плен к эльфам... Может быть, она погибла в когтях какого-нибудь чудовища из тех, что бродят в глуши...
Мире аккуратно, исподволь внушала волшебникам мысль, что, так или иначе, Шана больше не вернется.
Каэллах Гвайн, старый лис, охотно подхватывал все подобные слухи и распространял их дальше. Денелору и главному волшебнику стоило немалого труда удерживать прочих в повиновении. При первой же реальной опасности единство волшебников разлетится вдребезги.
А что касается Джамала...
Мире снова поджидала его в том овраге. Во время прошлой встречи он еще не был готов взять ее в союзники, но драконица чувствовала, что он близок к этому. Он, видимо, выжидает, желая знать, чего хочет она. Что ж, вполне разумно с его стороны...
Глухой топот копыт предупредил драконицу о приближении Джамала. Мире приготовилась к длительной задушевной беседе. Она решила, что, если Джамал спросит, чего, собственно, добивается она сама, она скажет ему правду. Это он поймет.
Джамал появился из-за поворота, ведя в поводу боевого быка. Он остановился на почтительном расстоянии от драконицы.
- Я пришел, - коротко сказал он.
- Я тоже, - кивнула Мире. - Итак, военный вождь, я предложила тебе союз. Ты сказал, что тебе надо подумать. Ты подумал?
- Подумал.
Вождь свел густые брови.
- Ты не сказала мне, что этот союз даст тебе. А ведь сказано: "Союзник, который ничего не просит, захочет получить все". На такую сделку я не пойду.
Мире разразилась шипящим хохотом:
- Ты мудр, о вождь! Не тревожься. Я скажу тебе, чего я добиваюсь, - и ты меня поймешь. Многим это показалось бы незначительным, но для меня это бесценная награда.
Джамал молчал, выжидая, пока Мире назовет свою цену.
- Месть! - прошипела она и увидела, как лицо вождя озарилось пониманием. Он оценил. - Ты держишь в плену моего врага и моего брата. Вот моя цена: отдай их мне!
- По рукам, - не раздумывая ответил Джамал и вонзил в землю свое копье. - Клянусь красной землей и черной землей, Горном и Пламенем. А теперь что мы будем делать?
Он вопросительно склонил голову набок.
- Ты уже знаешь, что я могу принять любой облик, какой мне угодно, ибо сам это видел, - ответила драконица. - Так что для начала я появлюсь среди твоего народа в таком обличье, что меня никто ни в чем не заподозрит.
Так мне удастся узнать, кто тебе друг, кто враг, а кто колеблется. Потом, когда придет время, ты возьмешь в руки всю власть над кланом. Видя тебя верхом на драконе, кто усомнится в твоем праве? Ты укажешь на тех, кто сильнее всего сопротивляется тебе, и... - Мире выразительно оглядела свои когти. - Дальнейшее очевидно.
Джамал улыбнулся и кивнул.
- Да, думается мне, после первых уроков возражать мне уже никто не осмелится! - сказал он с кровожадным смешком, который был бы к лицу самому свирепому дракону. - А потом ты снова отправишься к ним в том облике, который ни у кого не вызовет подозрений, и узнаешь, кто мои тайные противники, так?
- Именно так.
Теперь уже Мире вопросительно склонила голову.
- Я так понимаю, что ты уже придумал для меня подходящее обличье?
- О да! - Теперь Джамал расхохотался. - В этом-то вся соль! Вот послушай...

***

Когда Шана позволяла себе на минутку отвлечься от насущных проблем, она чувствовала, что в душе у нее царит полный хаос. До сих пор она думала, что любит Валина, и только Валина, и будет любить его вечно. Бедного Валина, который пожертвовал собой, чтобы спасти их всех от своего отца.
Дружба с Меро так и осталась для нее не более чем дружбой. Так же, как дружба с Зедом и прочими ее ровесниками среди волшебников. Шана говорила себе, что настоящая любовь бывает только раз и что теперь ей остается только как можно лучше распорядиться своей жизнью.
Сейчас, через год, Шана даже снова научилась радоваться.
Но никогда не думала, что ее сердце вновь проснется.
А теперь.., теперь она уже не была уверена в этом. Она даже не была уверена, что действительно любила Валина!
Она была увлечена им - да, конечно. Пожалуй, даже влюблена - до безумия. Но любила ли она его? Похоже, что нет...
Когда она впервые увидела Лоррина без личины, она невольно сравнила его лицо с чертами Валина. Сравнение было не в пользу Лоррина, ведь в Лоррине эльфийская кровь была куда заметнее, чем, скажем, в Меро, в котором было куда больше человеческого.
"Или во мне!" - напомнила себе Шана. Ее волосы уже достаточно отросли, чтобы причесывание превратилось в длительное и нудное занятие. Но зато это давало ей время подумать о чем-то, кроме нынешних проблем. А огненно-рыжие пряди, струящиеся между пальцами, лишний раз напоминали девушке, как мало в ней самой от эльфийской девы.
Ну, а Лоррин - по сравнению с Валином он казался неумелой копией с шедевра. Примесь человеческой крови сделала эльфийские черты грубее и крупнее - ровно настолько, чтобы это бросалось в глаза. Так что первое впечатление, основанное лишь на внешности, оказалось не слишком благоприятным.
Но стоило ему заговорить...
Стоило Лоррину заговорить, как Шана поняла, что внешность в нем - совсем не главное. Его лицо могло бы быть корявым, как у глиняной куклы, и все равно Шана обратила бы на него внимание.
"И к тому же он слушает то, что говорю я, в отличие от Валина. Он ценит мои мысли не меньше собственных!
А между тем его собственные мысли весьма разумны..."
Шана взяла кожаный шнурок и принялась заплетать косу, стараясь не запутать с таким трудом расчесанные волосы.
К тому же Лоррин не упрям: если идея ему нравится, это не значит, что он будет изо всех сил цепляться за нее, когда кто-то укажет, почему эта идея не годится.
Он готов учиться - у кого угодно: у Шаны, несмотря на то что она женщина; у Меро, хотя он моложе; у собственной сестры - хотя уж к ней-то, казалось бы, Лоррин должен относиться со снисходительным пренебрежением, с каким все эльфы относятся к своим женщинам.
Это не значит, что они с Шаной никогда не ссорились...
"Да нет, какие же это ссоры? Так, повздорили слегка пару раз. Это из-за того, что все мы нервничаем". Но он потом каждый раз спешил извиниться и все загладить - так же, как и сама Шана. А уж Шана-то за эти два года привыкла при необходимости извиняться перед кем угодно. Уж если она была вежлива даже со старыми нытиками... Но от Лоррина она такого не ожидала.
А теперь она из кожи вон лезла, чтобы проводить с ним как можно больше времени - хотя раньше предпочла бы побыть одна. Впервые за этот год она начала заботиться о своей одежде и прическе. Она рассказывала ему о себе такое, в чем не призналась бы никому другому. Нет, не факты, а чувства. Как ей не нравится быть Проклятием Эльфов, как это тяжело, когда люди все время ждут от тебя чудес и злятся, когда обнаруживают, что ты не всесильна.
Она призналась Лоррину, что порой ей кажется, будто она вот-вот рухнет под этим невыносимым грузом ответственности, а ведь на самом деле она совсем не годится в предводители...
И ей казалось, что Лоррин все понимает. По крайней мере, он слушал. И не пытался утешить ее пустыми словами.
Шана легонько тряхнула головой и завязала шнурок в косе. Она вроде как договорилась встретиться с ним сегодня вечером - только с ним одним. Потому что в маленькой группке заговорщиков происходило кое-что еще, чего Лоррин мог не одобрить. Шана не знала, заметил ли он, но лучше обсудить с ним то, что происходит между Меро и его сестрой, а то вдруг Лоррин ничего не замечает.
Хотя трудно было не заметить, что Меро и Рена вдруг полюбили прогулки под луной - причем гулять они отправляются одновременно. Хотя, говорят, мужчины временами бывают так наивны в подобных делах...
Шана выскользнула из шатра. Шатер, кстати, был пуст Меро уже ушел "погулять". Кеман с Каламадеа отправились на охоту. Эльфы, как обычно, развлекают кочевников и вернутся не раньше полуночи. Так что ее отсутствия никто не заметит.
Однако Кала заметила ее, когда Шана представилась жрецу, охранявшему вход в шатер Дирика. Мудрая женщина только улыбнулась, заверила жреца, что Дирик ждал прихода "демона", и пригласила Шану внутрь.
Дирика, разумеется, нигде не было. Кала удалилась на свою половину, хихикнув на прощание. Шана была только рада, что хозяйка не вызвалась ее проводить. Разговор и без того будет непростой...
Лоррин ожидал ее у входа в свою комнату. Он приподнял занавеску, пропуская Шану внутрь. В свете лампы его волосы сверкнули чистым золотом.
- Я слышал, как ты вошла, - сказал он, как бы извиняясь.
Шана проскользнула внутрь, и Лоррин опустил занавеску. Он уселся на свою любимую подушку и пригласил Шану сесть напротив.
- Так о каком же важном деле ты хотела поговорить так поздно вечером? - спросил он, слегка приподняв бровь. - И при этом непременно без Рены и без Меро?
Кстати, они оба вдруг ушли по какому-то важному делу.
Или ты предоставишь мне догадаться самому?
- Я думаю, ты уже догадался, - с облегчением сказала Шана, ощутив при этом что-то похожее на разочарование.
Значит, зря она так готовилась, обдумывая, как лучше открыть ему страшную истину...

Предыдущая страница 14 Следущая страница


15 Андре Нортон Мерседес ЛЭКИ

- Насколько я понимаю, моя ненаглядная сестренка собирается влюбиться в полукровку - если уже не влюбилась. - Лоррин скорбно покачал головой. - Увы мне!
Куда катится этот мир? А как же наши священные обычаи? Налицо полное падение нравов!
Лоррин скорчил унылую гримасу и погладил воображаемую бороду, подражая возмущенному старцу - любой расы.
Шана захихикала. Лоррин ухмыльнулся и снова принял нормальный вид.
- Раз ты не против, с чего мне-то возражать? - спросил он. - В конце концов, Меро - твой друг, и я не знаю, какие отношения были у вас с ним до этого. И спрашивать не собираюсь, - торопливо добавил он, прежде чем Шана успела что-нибудь ответить. - У Рены своя голова имеется, и она в своем праве. Пусть влюбляется в кого хочет.
Видят Предки, она дорого заплатила за это право!
Лоррин ненадолго умолк, но Шана чувствовала, что не все еще сказано.
- Незадолго до того, как мы сбежали, ее собрались выдать замуж за круглого идиота. Такова была воля лорда Тилара. Он желал породниться с семейством, более могущественным и более древним, чем наше, и ради этого брака был готов на все - даже на то, чтобы лишить Рену воли и разума. Она так говорит - и, задним числом, я ей верю.
Так как же я могу противиться ее счастью?
Шана пожала плечами.
- Мы с Меро всегда были не более чем друзьями. Хотя его кузен норовил нас поженить. Но не вышло.
И чем меньше об этом будет речи, тем лучше.
- Я знаю, что Рена ему действительно нравится как личность и что он всегда будет обращаться с ней как с личностью. А что до прочего... - Шана снова пожала плечами. - Кто знает? Будь что будет. Одно могу сказать: тебе нечего бояться, что волшебники в Цитадели откажутся ее принять. После всего, что сделал для нас Валин, это просто невозможно.
Лоррин вздохнул.
- Надо признаться, что я действительно тревожился на этот счет. Если бы вы ее не приняли, мне пришлось бы уйти вместе с ней. Я не мог бы бросить и ее тоже.
"И ее тоже"?
У Шаны язык чесался спросить, что он имеет в виду, но она не решилась: в глазах Лоррина стояла такая глубокая боль, что она, пожалуй, была под стать ее собственным горестям. Но юноша поднял глаза и дал ей ответ точно сокровенный дар:
- Моя мать.., эльфийка, леди Виридина.., она моя настоящая мать, это мой отец был человеком, - тихо сказал он. - Она скрывала меня под личиной до тех пор, пока я не стал достаточно взрослым. Она рассказала мне, кто я такой, и научила меня защищаться. Я уже говорил тебе, почему нам пришлось бежать: в наш дом явились маги из Совета, чтобы проверить, не полукровка ли я. Отец точно знает, что он чистокровный эльф. Я не мог остаться, иначе бы меня схватили; но, бежав, я фактически признался, что я действительно полукровка. Так что остается...
- Твоя мать, у которой был любовник-человек! - выдохнула Шана. - И она не могла забеременеть случайно, верно?
- Да, для нее это было бы концом всего, - признался Лоррин бесцветным тоном. - Она может притвориться безумной; она может создать фальшивое воспоминание, так что лорды Совета увидят, что ее родное дитя родилось мертвым, а повитуха подкинула ей младенца-полукровку.
Конечно, если они копнут поглубже, это не сможет объяснить, почему я с самого рождения выглядел как чистокровный эльф, но если она сделает вид, что сошла с ума, ее просто поручат заботам лорда Тилара. Но ей придется до конца дней своих жить в башне, пленницей в собственном поместье, не имея ничего сверх самого необходимого.
Лорд Тилар никогда не простит ей обмана - более того, он никогда не простит ей того, что, оказывается, он так и не смог зачать сына.
Лоррин чувствовал куда более сильную тревогу и вину, чем желал показать, - Шана это видела. Ему казалось, будто во всем, что происходит сейчас с его матерью, каким-то образом повинен он сам. И, увы, утешить его Шане было нечем.
В конце концов юноша поднял голову и слабо улыбнулся.
- Шана, мне хочется задать тебе один вопрос... Но боюсь, он покажется тебе чересчур личным и, может быть, нескромным... Не знаю, имею ли я право спрашивать об этом...
"Вот как?!"
- Спрашивай, спрашивай! - разрешила Шана. - Я всегда считалась специалистом по нескромностям.
- Ты была влюблена в Валина?
Хотя Шана как раз только что обдумывала этот вопрос наедине с собой - или именно поэтому, - вопрос Лоррина застал ее врасплох, и она выпалила, не успев подумать:
- Если бы ты спросил об этом месяц назад, я ответила бы "да".
Сказав так, Шана сама испугалась собственной откровенности.
- А теперь.., теперь я не знаю. Я начинаю думать, что, может быть, и нет...
- А-а! - сказал Лоррин и улыбнулся чуточку шире. - Это хорошо.
- Хорошо? - резко спросила Шана. - Почему это?
- Потому что это значит, что у меня есть шанс, - ответил Лоррин. Его откровенность поразила Шану еще больше. Лоррин взял ее за руку. - Я сделаю все, что в моих силах, и, может быть, этого хватит - но если бы ты была влюблена в Валина, мое дело было бы безнадежно.
Мне не по силам тягаться с призраком.
- А! - только и смогла вымолвить Шана, глядя на Лоррина круглыми от удивления глазами. - Понимаю.
- Я тоже думаю, что понимаешь.
Лоррин еще некоторое время смотрел в глаза Шане, потом встал на ноги и мягко поднял ее.
- А пока что я думаю, что Меро с Реной правы: в этих прогулках под луной есть некое очарование. Пошли пройдемся?

***

Шейрена еще никогда в жизни не чувствовала себя такой счастливой. Они с Меро медленно брели по степи, залитой лунным светом, мягкий ветерок нес душистый запах трав, вокруг звенели цикады и щебетали ночные птицы. Так легко было забыть, что они на самом деле пленники, и отдаться очарованию этой минуты!
А для Рены тем более: ей всю жизнь приходилось довольствоваться краткими мгновениями счастья, так что ей было не привыкать.
Меро был совсем не похож на героя романа. Это и неудивительно, ведь все романы писались под пристальным взором эльфийских мужчин, и, хотя все герои в них были скроены так, чтобы понравиться эльфийским девам, они, кроме этого, были еще и воплощением идеала мужчины с точки зрения сильного пола. Герою романа полагалось ворваться в жизнь девушки, ошеломить ее своим мужским обаянием, защитить от всего на свете и принять за нее все решения. А Меро... Меро поддерживал ее - но не защищал. Когда Рена чувствовала себя неуверенно - а такое бывало более чем часто, - Меро сжимал ее руку или просто смотрел ей в глаза, и этот жест, этот взгляд без слов говорили: "Ты - сможешь. У тебя получится. Ты нужна. Ты умная".
И это было для Рены куда важнее, чем всякая там защита. "Ты самостоятельная..."
Меро никогда не держался с ней покровительственно.
Да, он протягивал ей руку, чтобы помочь преодолеть трудное место, но при этом он ждал, что при нужде и она ответит ему тем же, поддержит его...
- Дорого бы я дал за то, чтобы узнать, о чем ты сейчас думаешь! - нарушил молчание Меро.
Рена рассмеялась.
- О, всего лишь о том, как хорошо, что ты - это ты!
- Я - это я? Но кем же я мог бы быть еще? - спросил Меро, изображая недоумение.
- Ну, хотя бы тем идиотом, за которого меня собирались выдать замуж!
Она рассказала Меро про тот ужасный обед с Гилмором. Меро выслушал сочувственно, но тут же посоветовал подумать о том, как должна была чувствовать себя эта наложница. Наверняка она очень боялась утратить свое положение - ведь судьба отвергнутой наложницы чрезвычайно печальна. Ее ждет падение, а там, внизу, найдется достаточно таких же рабынь, как она, которые будут только рады ее унижению.
Рене вспомнились бывшие отцовские наложницы. Вероятно, потому они и злые такие, что чувствуют себя несчастными! И как иначе они могут потешить свою гордость, если не бунтуя время от времени?
Мать, должно быть, понимала это - и потому смотрела сквозь пальцы на выходки рабынь. Рена тогда и не подозревала, что ее мать настолько чуткая...
- Ну что ж, на самом деле я тоже рад, что я - это я.
И что ты тоже все больше становишься самой собой.
Меро ласково пожал ей руку. Рена придвинулась поближе. Где-то замычала корова.
- Знаешь, ты становишься сильнее с каждым днем, прямо на глазах. Ты все чаще вспоминаешь, что главное - не бояться.
- Да нет, все равно я трусиха! - сказала Рена. Но Меро покачал головой:
- Вовсе нет. Ты просто иногда забываешь, какая ты на самом деле храбрая. Вот и все.
Он поднес руку Рены к губам, развернул ее ладонью кверху, поцеловал и сомкнул кулак Рены.
- Вот тебе. Храни как напоминание.
Девушка вздрогнула от удовольствия и счастья и почувствовала, что краснеет.
- Хорошо, я буду его хранить, - прошептала она.
- Я знаю, - ответил Меро.
И это-то и было самое главное. Он действительно знал.
Знал, что Рена навсегда запомнит этот миг. Что бы ни случилось, этот поцелуй останется с нею навеки.

Глава 9

Сегодня, пока Джамал смотрел, как тренируются его воины, заговорщики впервые собрались под открытым небом, а не в шатре. Кеман тревожно озирался: ему не нравилось, что они стоят тут, в проходе между двух шатров, принадлежащих жрецам. Но ему так и не удалось обосновать свои возражения.
Кеману было не по себе с того самого момента, как Джамал подозрительно легко поддался на требование Шаны. Что-то тут было не так. Но, на самом деле, единственное, что мог сказать Кеман, - это что все идет чересчур гладко. А этого, согласитесь, маловато. Джамал помалкивал и не вмешивался в дела пленников. Он ни о чем не спрашивал, молча принимал карты, молча выслушивал описания поместий и их охраны и вообще, казалось, ничего не собирался предпринимать. Кеман чуял, что дело тут нечисто. Ведь Шана опозорила Джамала при его воинах, а Джамал явно не из тех, кто готов спускать подобные вещи.
Джамал - опасный враг, он не прощает даже ошибок, не то что оскорблений.
Шана говорила Кеману, что все его тревоги не стоят выеденного яйца, и ехидно спрашивала, неужели он скучает по опасностям. Но молодой дракон никак не мог избавиться от ощущения, что все они чего-то не видят - чего-то очень важного. В поведении Джамала явно что-то кроется, надо только понять, что...
Утро выдалось жаркое, и к обеду навалилась невыносимая духота - ни ветерка и в небе ни облачка. Дальние холмы дрожали в полуденном мареве, пот стекал по телу, не испаряясь и не остужая. Шатры так накалились, что даже Железный Народ не выдержал. Потому Дирик и согласился на предложение Шаны для разнообразия встретиться на улице. В конце концов, Джамал и все его воины собирались сегодня устроить что-то вроде турнира, чтобы проверить, насколько они готовы к битве, - хотя с кем они должны биться, Джамал пока не говорил. По крайней мере, большинство членов клана об этом ничего не знали.
Так что заговорщики чувствовали себя в безопасности.
Все, кроме Кемана. Ему все время казалось, что они, сами того не зная, содействуют планам Джамала...
- Если бы мы могли отрастить когти, чтобы разодрать стенки шатра, и крылья, чтобы улететь оттуда... - говорила Шана. - Или лучше было бы сделать вид, что мы провалились под землю?
- Я предпочел бы второе, - начал Каламадеа. - Первый вариант...
Но тут его перебили.
- Ах, какое трогательное зрелище! - с растяжечкой произнес чей-то громкий голос.
Каламадеа, Кеман и Шана дернулись, словно марионетки на веревочках. Это было сказано не на языке Железного Народа, а на языке драконов. И голос был знакомый - даже чересчур...
Мире?!
Перед ними, небрежно прислонясь к стенке шатра, стояла женщина из Железного Народа, худощавая, мускулистая, одетая как воин. Лицо женщины было Кеману незнакомо, но он сразу признал надменную осанку своей сестры. И еще у женщины была драконья тень...
- Вот видишь, вождь, - продолжала женщина на языке Железного Народа, лукаво улыбаясь, - все, как я тебе говорила. Жрец сговаривается с демонами, собираясь предоставить им возможность сбежать, а эти люди Зерна - вовсе не люди, а такие же демоны, как и те.
Даже личины, созданные Лоррином, были не настолько прочны, чтобы Железный Народ не мог видеть сквозь них. Для этого им просто достаточно было перестать верить в эти личины. Джамал уставился на Лоррина и его сестру. Глаза вождя сузились, и он медленно кивнул.
У Кемана душа ушла в пятки.
- Я уж вижу...
Джамал шагнул вперед и встал, скрестив руки на груди и гневно усмехаясь.
- Я вижу шестерых врагов и одного предателя. Или не предателя? Дирик, я даю тебе шанс спастись. Быть может, ты просто выжил из ума от старости и эти демоны обманули тебя? Быть может, пора Железному жрецу передать свою власть военному вождю? Если ты согласишься одуматься и добровольно передать мне свои полномочия, я, быть может, и соглашусь забыть о том, что видел.
Вся эта сцена выглядела хорошо отрепетированной, и Джамал говорил так, словно заранее заучил свою речь. Но почему?..
Дирик медленно встал. Лицо его было неподвижно, словно выкованное из железа в одной из его кузниц.
- Ты можешь отнять у меня власть только путем поединка, молодой глупец, - ответил жрец, и голос его был ледяным, как снега на горных вершинах. - И не забывай, я имею право попросить другого сражаться вместо меня.
Дирик давно обхаживал мужеподобных женщин, разгневанных тем, как обращался с ними Джамал. А среди этих женщин были лучшие бойцы клана. Дирик мог попросить одну из них выйти на поединок вместо него.
А Джамал давно запустил тренировки, так что было вполне вероятно, что эта женщина не только выиграет поединок, но и покроет Джамала несмываемым позором.
- Я тоже, - лениво ответил вождь. - И я назначаю - ее.
И неожиданно указал на Мире.
- Думается мне, у тебя не найдется воина, равного ей, - продолжал военный вождь, любуясь смятением, отразившимся на лице Дирика. - На твоем месте я сдался бы сразу. Тебе же проще будет.
А Мире улыбнулась - улыбкой человека, играющего краплеными картами и знающего, что наверняка выиграет.
Кеман первым понял, почему Мире так лукаво ухмыляется, почему Джамал так уверен в победе. "Она ему сказала! Или даже показала! Он знает, что Мире - дракон!"
И прежде чем Дирик успел назвать своей поборницей одну из мужеподобных женщин - что было равносильно катастрофе, - молодой дракон принял решение.
Он расстегнул свой ошейник, швырнул его наземь и сменил облик быстрее, чем когда-либо в своей жизни, так что остальным пришлось разбежаться, чтобы огромная туша дракона не придавила их к палаткам. У Кемана закружилась голова, но он поборол головокружение.
Джамал удивился - но не испугался. И Кеман понял, что был прав. Джамал знал, что Мире дракон, и уже видел ее в драконьем облике.
Но, возможно, Мире не сказала ему, что среди пленных есть еще два дракона. Или оба думали, что ошейники действуют по-прежнему...
- Дирик назначает меня! - взревел Кеман, видя изумление на меняющемся лице Мире - драконица запоздало последовала его примеру. - Поборником верховного жреца буду я!
И прежде чем Мире успела завершить превращение и броситься на него, положив конец неначавшемуся бою, Кеман взмыл в небо, оглушительно хлопая крыльями и едва не снеся соседний шатер. Только туча пыли и прошлогодней травы взметнулась ему вслед. Люди, стоявшие рядом с ним, вскинули руки, прикрывая лицо от ветра.
Шатры быстро уменьшались, превращаясь в крохотные грибочки на золотисто-зеленой равнине! Кеман лихорадочно работал крыльями, набирая высоту. Небесная высь была его другом и союзником. Мире уже случалось одерживать над ним верх в поединке крылом к крылу: она была крупнее и тяжелее брата. Главное - не подпускать ее вплотную, а сделать так, чтобы больший вес и размер из преимущества превратились в недостаток.
Драться надо головой, а не когтями.
"Удираем, братишка? - услышал он насмешливый голос. - Что ж так сразу-то?"
"Возглавляю гонку, сестрица! - ответил Кеман не менее насмешливо. - А тебе что, догнать слабо? Что-то ты разъелась в последнее время! Никак и брюхо отвисает? Да и талия куда-то подевалась..."
Конечно, все это было не правдой, но для того, чтобы заставить Мире делать то, что ему надо, необходимо ее разозлить до полной потери соображения.
Его главное оружие - быстрота и подвижность. Надо не дать ей опуститься на землю. Пусть она за ним погоняется...
"Лучше сдавайся, пока не поздно, щенок! - яростно рявкнула его сестрица. - Или удирай и оставь своих людишек мне. Быть может, я позволю тебе приползти к твоим двуногим дружкам, если там еще осталось, к кому ползти!"
"Если там еще осталось, к кому ползти"?! Неужто она знает о волшебниках что-то, чего он не знает? Да, похоже на то... Но Кеман ничего не ответил. Какой смысл-то?
Если у Мире есть что ему сообщить, она и так сообщит - не удержится. А если новости плохие, тем более сообщит - нарочно, чтобы заставить его пасть духом и разозлить его до полной потери соображения.
Мире говорила так, чтобы ее слышали все, кто способен воспринимать мысленную речь. Кеман понимал, почему. Она хочет, чтобы ее услыхали Шана с Каламадеа.
Вот только она не знает, что здесь еще и Дора... Дора - его тайный союзник, тот непредвиденный случай, который способен лишить Мире победы, даже если Кеман проиграет эту схватку. Если случится худшее и он проиграет и даже если Мире удастся уничтожить их или навеки сделать пленниками, Дора будет знать, чем Мире хотела поддеть Кемана. И, если это действительно важно, Дора позаботится о том, чтобы вовремя предупредить волшебников.
Ведь позаботится же, правда? Звать ее Кеману не хотелось: Мире могла подслушать. И вообще сейчас нужно думать только о схватке. Кеман мог лишь надеяться и ждать, когда гнев заставит сестру проговориться.
"Твои волшебнички перегрызлись, братец! - бросила Мире, отчаянно работая крыльями, пытаясь догнать его. - Старичкам хочется, чтобы все шло по-старому, молодые отказываются им служить, и все они слишком заняты своими разборками, чтобы думать об эльфах. А зря! Из-за бегства Лоррина все эльфийские лорды стоят на ушах и уже собираются объединить свои силы - впервые за века! - чтобы выследить вас и уничтожить всех до единого.
Совет уже принял решение уладить все распри. Дело продвигается медленно, но все же продвигается! Не пройдет и нескольких месяцев - самое позднее, к весне, - и начнется третья Война Волшебников. Третья и последняя!"
Кеман похолодел. Мире ни за что не сказала бы этого, если бы не была уверена. А в ее мыслях чувствовалась такая уверенность в собственной осведомленности, что Кеман ни на миг не усомнился: она знает, что говорит.
В прошлый раз волшебников спасло лишь то, что эльфийские лорды никак не могли договориться. А если они все же объединятся...
Кеман встряхнулся и взял себя в руки - точнее, в когти. Не отвлекаться! Мало ли что там творится! В конце концов, ничего еще не случилось. А для того, чтобы этого не случилось никогда, он сперва должен выиграть схватку.
Он продолжал набирать высоту. Крылья работали ровно и сильно. Дракон летел прямо на солнце, что давало ему дополнительное преимущество - Мире не может видеть его как следует.
Сейчас он забрался уже гораздо выше нее. Может, хватит? Ну что ж, проверим!
Кеман резко развернулся, сложил крылья и камнем ринулся вниз, выставив перед собой лапы с растопыренными когтями наподобие сокола, падающего на добычу.
Не зря же он наблюдал за тем, как летают и дерутся ястребы и соколы! Ему не раз приходилось видеть, как небольшой сокол-сапсан сбивал на лету уток вдвое тяжелее себя.
Видел он, и как сапсан защищал свое гнездо от здоровенного ястреба-тетеревятника. Именно его случай.
Ветер бил ему в ноздри и яростно трепал края крыльев.
Ветер пытался заставить Кемана раскрыть крылья, и дракону приходилось сопротивляться изо всех сил. Мире до сих пор не подозревала, что он задумал: она приближалась, щурясь против солнца, размахивая крыльями, задыхаясь, пытаясь догнать брата...
Внезапно глаза драконицы расширились. Она увидела Кемана, падающего на нее с высоты. Мире резко развернулась, инстинктивно пытаясь избежать столкновения...
Поздно!
Кеман с разлета ударил ее по голове обеими лапами.
Звук удара, должно быть, донесся даже до земли. У Мире, наверно, искры из глаз посыпались. Во всяком случае, ее полет превратился в беспорядочное падение. Но для того, чтобы вывести ее из строя, одного удара было явно мало.
Инстинкты ее не подведут. Поэтому, прежде чем она сумела развернуться и вцепиться в него когтями, Кеман снова раскрыл крылья. Воздух больно ударил в перепонки. Скорость падения была так велика, что он еще некоторое время падал, прежде чем сумел снова развернуться и начать подниматься. На миг Кеман потерял Мире из виду, борясь с ветром; когда он увидел ее снова, она была далеко внизу, но упрямо поднималась вверх, следом за ним.
Однако теперь она молчала, как ни дразнил ее Кеман.
Грудные мышцы молодого дракона горели от усталости, крылья гудели, но все же он улыбался. Раз Мире молчит, это верный признак, что она слишком зла, чтобы говорить.
Но во второй раз эта уловка не сработает. Как бы ни злилась Мире, боец она превосходный. А с тех пор как они бились в последний раз, она наверняка успела научиться кое-чему еще...
Что ж, пусть она решит, что он вознамерился во второй раз прибегнуть к той же тактике. А в последний момент свернем. Это может сработать...
Кеман снова развернулся вниз головой и понесся к земле, хотя теперь солнце было не у него за спиной. Он намеревался вместо того, чтобы бить Мире по голове, вцепиться когтями ей в спину - быть может, даже порвать нежные перепонки крыльев. Но Мире не собиралась сдаваться: в тот самый миг, как Кеман налетел на нее и развернул крылья чуть раньше, чем прежде, она перевернулась брюхом вверх, отчаянно пытаясь схватить его когтями!
В последнее мгновение Кеману удалось резко вильнуть и уйти в сторону. Но из-за этого отчаянного маневра он потерял преимущество в скорости. Тут бы Мире могла его схватить - но она рассчитывала на то, что схватит его сразу, и потому потеряла еще больше высоты, пытаясь выровняться после своего сальто.
И в третий раз Кеман понесся к солнцу, но уже медленнее, чем прежде. Он задыхался, воздух жег ему горло и легкие, крылья казались тяжелыми, точно каменными, тело тянуло к земле...
"И что теперь? Что теперь? В догонялки я больше играть не могу. Она выносливее меня. Надо заканчивать, и заканчивать как можно быстрее! Последняя стычка только истощила мои силы!"
И наконец он придумал выход. Это был отчаянный шаг, но ведь и положение было отчаянное!
Кеман снова развернулся и нырнул вниз. И снова Мире перевернулась кверху брюхом, чтобы сцепиться с ним лапа к лапе.
И на этот раз он позволил ей схватить себя.
Ее передние лапы намертво сомкнулись с лапами Кемана, а задними она принялась драть ему брюхо. Боль была дикая. Кеман взвыл - но только ближе притянул Мире к себе, накрыв ее голову крыльями.
И использовал самое страшное оружие дракона - молнию. Голубая искра проскочила между кончиками крыльев, пройдя через голову Мире.
Она разинула пасть в безмолвном вопле; голова на длинной шее откинулась назад, прижавшись к лопаткам.
Ее когти конвульсивно сомкнулись - но тут Кеман убрал молнию, и Мире обмякла.
Кеман был готов к этому. Иначе бы победа его оказалась тщетной: Мире рухнула бы наземь с огромной высоты, утянув его за собой, и оба они разбились бы. Но он снова яростно замахал крыльями, удерживая ее бесчувственное тело. Правда, у Кемана не хватило сил остаться на лету, но, по крайней мере, они не рухнули камнем на землю. Посадка была довольно жесткой, но Мире оказалась внизу, и Кеман сейчас был не настолько добр, чтобы не воспользоваться ее телом в качестве подушки.
Оно было и к лучшему. Ведь когда они приближались к земле, Мире уже начала приходить в себя. Но тут она ударилась головой и опять потеряла сознание.
Правда, ненадолго - Кеман едва успел прижать ее к земле. От шатров уже бежали волшебники. Следом за волшебниками осторожно приближались люди из Железного Народа.
- Обернись, Мире! - прорычал Кеман. - Обернись человеком! А не то...
- Ну и что ты мне сделаешь? - насмешливо спросила драконица, хотя в глазах у нее стоял страх. - Убьешь?
Кишка тонка!
- Я тебе крылья переломаю! - рявкнул он. - Порву перепонки и переломаю все косточки, так что ты больше никогда в жизни не сможешь летать! Я это сделаю, Мире!
Клянусь Огнем, сделаю!
Он видел, что сестра поверила ему. Разумеется, ей не пришло в голову, что достаточно сменить облик туда и обратно, чтобы исцелить все повреждения! Отец-Дракон знал эту маленькую хитрость, и мать Кемана тоже знала. Насколько было известно Кеману, он был первым, кто проверил это на собственной шкуре. Но, очевидно, Мире, как и большинство драконов, полагала, что повреждения, причиненные истинному облику, неисцелимы.
Вот и прекрасно!
Ее тело задрожало, расплылось - и она превратилась в беспомощного человека, дрожащего в мощных драконьих когтях. Но глаза Мире глядели на Кемана с прежней ненавистью. К тому же она приняла не тот облик женщины из Железного Народа, в котором явилась прежде. Она обернулась бледнолицей рабыней эльфийских лордов.
- Ну и что ты будешь делать теперь? - усмехнулась она в морду нависшему над ней Кеману. - Сожрешь меня, что ли?
Кеман только покрепче стиснул когти.
- Ты еще пожалеешь, что я этого не сделал.
"Шана! - мысленно сказал он. - Захвати с собой ошейник - только исправный! - и приведи Калу с ее инструментами".
Люди окружили их, неподвижно сидящих в сухой пыльной траве. Кеман не собирался менять облик, пока Мире не будет обезврежена. Солнце палило безжалостно, но полуденное солнце - друг дракона, и чем жарче, тем лучше. Раны на брюхе у Кемана причиняли ему дикую боль при каждом движении, но он чувствовал, как силы возвращаются к нему. А вот Мире в ее человечьем облике приходилось совсем несладко.
Прибежала Шана, держа в руках ошейник. Кала приблизилась медленно, с опаской. На Мире жена жреца даже не взглянула - ее внимание было приковано к Кеману. Ей было страшно - Кеман видел, что руки у нее дрожат и лоб покрылся бисеринками пота. Но, несмотря на страх, она подошла вплотную, доказав, что не уступает в храбрости любому существу, двуногому или дракону, которое доводилось видеть Кеману.
- Надень на нее ошейник, Шана, - приказал Кеман вслух, говоря на языке Железного Народа, так, чтобы все его поняли. - Надень и застегни.
Шана послушалась. Кеман гадливо отбросил Мире и отступил на шаг. Шана поспешно скрутила Мире, повалила ее на землю и уселась сверху, чтобы драконица не вздумала сбежать.
Кеман снова сменил облик, сосредоточившись не только на том, чтобы принять обличье полукровки, но и на том, чтобы исцелить раны, нанесенные Мире. Это было трудно, но зато, избавившись от боли, Кеман ощутил головокружительное облегчение.
Когда Кала увидела его в прежнем обличье, у нее прямо глаза на лоб полезли.
- Кала, ты сумела сломать замки на наших ошейниках, чтобы открыть их, - сказал Кеман очень тихо, чтобы никто, кроме нее, не услышал. - А можешь ты испортить замок так, чтобы его вообще нельзя было открыть?
Она молча медленно кивнула. Мире принялась браниться и дергаться, пытаясь стряхнуть с себя Шану. Кала развернулась, подошла к Шане и сделала ей знак встать и держать Мире за ноги. А сама уселась Мире на спину и схватила ее за волосы. А ведь Кала была отнюдь не перышко. Мире побагровела от натуги и притихла.
- Лежи тихо, тварь! - сказала жена жреца и тряхнула Мире за волосы так, что драконица скривилась от боли. - Мне все равно, кто ты, демон или чудовище. Пока на тебе этот ошейник, ты всего лишь баба и останешься бабой.
А уж с бабой-то я как-нибудь управлюсь. Так что лежи смирно, пока я работаю, а то я ни за что не ручаюсь. Инструменты у меня очень острые.
Мире застыла, не смея шевельнуться.
Кале только этого и надо было. Она отпустила волосы Мире, достала щуп, сунула его в замок и обломила кончик, оставив его внутри ошейника. И только тогда встала и позволила растрепанной Мире медленно и неуклюже подняться на ноги.
- Теперь этот замок никому открыть не удастся, - спокойно сказала Кала. - Так что снять ошейник ты сумеешь, только если найдешь кого-нибудь, кто согласится его перепилить. А это тоже не так-то просто. С помощью магии ошейник не снять, а закален он так, что не всякий напильник возьмет.
- А пока он на тебе, дуреха, тебе не удастся ни сменить облик, ни воспользоваться магией - разве что самой слабой, - добавил Каламадеа, подошедший вместе с остальной толпой. - На твоем месте я бы и пытаться не стал.
Мне говорили, что последствия могут быть самые неприятные.
Толпа внезапно расступилась, и в круг вошел Дирик.
Следом за ним четыре мужеподобные женщины вели Джамала. Он не был связан, но, судя по тому, как Джамал держался, можно было подумать, что он в цепях. Вождь ссутулился и смотрел в землю.
Но Кеман увидел в его глазах с трудом скрываемую ярость. Вождь потерпел поражение, но никогда не смирится с этим, и, если ему представится случай отомстить, месть его будет ужасна.
"Значит, не следует предоставлять ему такого случая".
- Пока ты сражался в воздухе, мой поборник, - торжественно произнес Дирик, обращаясь к Кеману, - я вел свою битву здесь, внизу.
Он возвысил голос:
- Слушайте, о люди моего народа! Знайте, что ваш военный вождь в безумии своем намеревался рискнуть вашей жизнью и жизнью ваших семей, и все лишь ради того, чтобы добиться мимолетной славы для себя самого!
Дирик принялся излагать сильно отредактированную версию всего, что произошло с тех пор, как Джамал взял в плен четырех волшебников. Кеман быстро понял, к чему клонит жрец, и перестал слушать. Он следил за Мире. Та, видимо, не обратила внимания на предупреждение Каламадеа и попыталась прибегнуть к какой-то мощной магии.
Она смертельно побледнела и с трудом сдержала стон. Кожа под ошейником побагровела и пошла волдырями.
Кеман, наверно, пожалел бы сестру - но уж очень она его разозлила!
А вот Лоррин уставился на нее, разинув рот.
- В чем дело? - негромко спросил Кеман. - Отчего ты так пялишься на мою сестру?
- Да ведь это же.., это же служанка Рены, та самая, что помогла нам сбежать! - выдавил Лоррин, не сводя глаз с Мире. - Но.., разве это не она только что была драконом?
- Она, она. Ведь она еще и моя сестра. Она со времен Войны Волшебников пытается убить Шану и всех ее друзей, - угрюмо ответил Кеман. Лоррин обернулся к нему.
В глазах молодого человека стояла тысяча вопросов. Но Кеман только покачал головой. Теперь многое стало яснее - но с этим можно обождать.
- Потом объясню. А сейчас у нас есть дела поважнее.
Кеман скрипнул зубами. Речь Дирика близилась к завершению. Жрец объявил, что Джамал будет заклеймен как предатель и изгнан из клана.

Предыдущая страница 15 Следущая страница


Эльфийское отродье 16

- Сейчас нам надо предотвратить войну, - сказал Кеман. - Если удастся.

***

К тому времени как спустилась ночь, у Рены голова пошла кругом. Слишком много всего сразу обрушилось на нее. Ее горничная, ее наперсница - драконица? Нет, с этим еще как-то можно было примириться - ведь Мире так много знала о драконах, больше, чем она могла бы знать, даже если бы была агентом волшебников. Но узнать, что Мире к тому же была еще и злым драконом, что сбежать она им помогла отнюдь не из добрых побуждений...
Это потрясло и больно ранило Рену. У нее было так мало друзей, а Мире она считала настоящим другом, несмотря на разделявшую их пропасть... Разве она, Рена, не была добра к своей служанке, вопреки всем обычаям эльфов? Разве не поверяла она Мире все свои секреты? Во всех историях, во всех романах говорилось о том, какую боль причиняет предательство... Теперь Рена изведала это на себе. И как можно после этого верить хоть кому-нибудь?
Да кому она теперь сможет верить?
Такова была ее первая реакция. Рена лихорадочно пыталась осознать все, что произошло, и сделать хоть какие-нибудь выводы. Но по мере того, как шло время и девушка снова обретала способность мыслить трезво, она понимала, что ее собственная боль - всего лишь мелкий эпизод по сравнению с теми важными вещами, о которых рассказала Мире. Сама Рена не слышала того "мысленного голоса", о котором говорил ее брат, но Каламадеа, Шана, Лоррин, Меро и, как ни странно, Дирик слышали. Опасность, грозившая волшебникам в их новом доме, была еще далека - пока, - но кто знает, сколько времени у них осталось?
- Вы можете уйти, когда захотите, - говорил Дирик.
Они снова собрались у него в шатре, но теперь скорее для удобства, чем ради секретности. Джамал уже отправился в изгнание - Дирик счел неразумным позволить ему задержаться в клане, где он мог бы подобраться к Мире. Был уже избран новый военный вождь, одобренный Дириком.
Мире тосковала в шатре для пленных вместе с двумя эльфами: Кеман счел, что лучше оставить ее на попечении Дирика, чем отпустить на все четыре стороны. Пока на ней этот ошейник, менять облик она не сможет. Она, конечно, может сбежать, но куда она пойдет? В своем человеческом облике - облике рабыни из поместья лорда Тилара - она будет весьма уязвима. Она не сможет пользоваться магией, чтобы защитить себя, а без этого в глуши ее ждет сотня смертей, одна другой неприятнее.
Так что Мире больше никому не опасна, по крайней мере, пока. А потом? На этот счет Рена была не так уверена. Если бы это зависело от нее, она охотно замуровала бы Мире до конца ее дней в каком-нибудь глубоком и темном подвале и спускала ей еду и воду на веревке.
- Согласно нашим обычаям, теперь мы ваши союзники, - продолжал Дирик, обращаясь в основном к Шане и Лоррину. - Ведь вы победили поборницу Джамала на глазах у всего клана. Я не знаю, чем мы можем вам помочь, но если вам нужна наша помощь, вам стоит лишь попросить!
Шана покачала головой. С каждым часом волшебница мрачнела прямо на глазах. Рена чувствовала, что Шана напряжена до предела. Видно было, что дай ей волю - она тотчас же оседлает дракона и ринется в битву.
- Да нет. Сейчас нам не помешала бы хорошая армия.
Но я не стану просить вас выступить против эльфов. Об этом я бы никого просить не стала. Мы оба знаем, что это была бы бессмысленная бойня. И потом какой в этом смысл? Но...
Однако Лоррин перебил ее:
- Погоди, Шана. Ведь эльфы еще не готовы напасть прямо сейчас. Они только пытаются уладить все свои древние распри! А что, если мы им помешаем?
- И как? - скептически спросила Шана. - Я не стану просить драконов отправиться в их земли, обернувшись эльфами. Это слишком опасно. Теперь любого эльфийского лорда будут тщательно проверять, кто он и откуда, и потребуют, чтобы десяток свидетелей подтвердил, что это именно он! А если они отправятся в обличье рабов - что они смогут сделать, кроме как наблюдать? Волшебников я тоже отправить не могу. Ведь теперь все эльфы остерегаются личин! А на расстоянии - что мы сможем сделать?
- Отправиться можем мы с Лоррином, - робко предложила Рена. - Я не знаю, что у него на уме, но это вполне возможно. Лоррин может притвориться каким-нибудь ан-лордом или даже младшим сыном - на младших сыновей ведь никто не обращает внимания, как и на женщин.
Мы можем отправиться в самые разные места, не рискуя, что кто-нибудь нас узнает...
Меро стиснул руку Рены.
- Если они отправятся туда, то и я с ними! - отважно вызвался он. Шана испуганно расширила глаза. - Я очень хорошо знаю эльфийских лордов и их поместья. И о городах тоже кое-что знаю. В конце концов, я всегда могу сойти за раба Лоррина. Я привык к этой роли.
Шана перевела взгляд на Лоррина. Тот кивнул.
- Значит, у тебя действительно есть какой-то план, - медленно произнесла девушка. - Ты знаешь что-то, чего мы не знаем...
- Да, одну мелочь, - согласился Лоррин. - И знаешь, Дирик, твой народ действительно мог бы поделиться со мной кое-чем, что нам очень поможет. Украшениями, которые делают ваши женщины.
Дирик вопросительно приподнял бровь.
- Звучит все более и более загадочно, - сказал он. - Надеюсь, твой план не настолько сложен, чтобы быть невыполнимым?
Лоррин покачал головой.
- На самом деле ничего сложного тут нет. У эльфов есть одна древняя распря, которую уладить никак нельзя.
Это непреодолимая пропасть, которая лежит между могущественными и слабыми.
Теперь Рена поняла, к чему клонит ее брат. И зачем ему эти украшения.
- Разница между могущественными и слабыми состоит не столько в богатстве и владениях, сколько в магии! - выпалила она, не дожидаясь, пока Лоррин все объяснит. - Могущественные маги буквально держат в рабстве тех, у кого магия слабая. Нет, это даже хуже, чем рабство! Через эту пропасть никакой мост не перекинешь: слишком застарелые тут обиды, слишком тяжкие раны!
Меро кивнул.
- Пока могущественные лорды могут принуждать слабых к повиновению с помощью магии, эта пропасть со стороны незаметна. Так что не думаю, чтобы хоть кому-то из сильных магов пришло в голову попытаться примириться с теми, кого они угнетают.
- Среди тех, кого угнетают, большинство - женщины, - добавил Лоррин. - А что было бы, если бы вдруг магия перестала действовать на тех, у кого своей магии нет? Что, если бы среди этих несчастных внезапно распространилась мода на филигранные украшения? И что, если бы они обнаружили, что, пока эти украшения на них, магия на них не действует?
- А что, если эти вещи попадут в руки людей-рабов? - вмешалась Шана, возбужденно сверкая глазами. - Как ты думаешь, Лоррин, слабые эльфы действительно восстанут против своих господ, если будут знать, что магия против них бессильна?
- Почему же только слабые? Подумай обо всех недовольных сыновьях, которым ничего не остается, как повиноваться воле отцов, даже без надежды на наследство! - заметил Кеман. - Они скучают, они умирают от безделья и тоски. Они устали выполнять дурацкие мелкие приказы, словно привилегированные рабы! Я был среди них, когда разыскивал тебя, Шана. Вспомни Дирана! И подумай о том, что, даже если Диран был худшим из эльфов, найдется еще добрая сотня таких, как лорд Тилар, которые почти так же жестоки к своим детям! Если бы эти молодые эльфы получили защиту от магии отцов, среди них набралось бы порядочное число таких, кто не ограничился бы простыми проказами!
- А пока лорды разбираются с восстанием своих вассалов, неповиновением жен и детей, с волшебниками они ничего сделать не смогут! - заключил Лоррин. - Вот это и есть мой план. Мы с Реной отправимся домой. Я пойду бродить по городам и выискивать обиженных вассалов и недовольных наследников. А Рена вернется к отцу, наплетет что-нибудь насчет того, что я силой увез ее с собой, и снова войдет в круг знатных дам - но только теперь она станет носить эти украшения. Я думаю, надо их посеребрить, чтобы скрыть, что они железные. Так никто, кроме их владельцев, не заподозрит, в чем их сила. Выглядят они достаточно экзотично, чтобы войти в моду. Женщины без ума от всего нового.
Рена печально кивнула. Лоррин обернулся к ней.
- Единственная проблема в том, что для тебя это может быть очень опасно. Если не хочешь - не ходи. Тобой я рисковать не стану.
Взгляд юноши был серьезен, лицо хмурое.
- Если ты согласишься, все пойдет куда лучше, но я и один управлюсь.
- Пока не попадешься, - мрачно заметил Меро. - Нет, тогда уж и я с тобой.
- И я тоже! - Рена вызывающе вскинула голову. - Я думаю, ты прав. Вот уж чего лорды не ждут, так это восстания среди женщин!
Она на миг призадумалась. Ей вспомнилась та давняя ночь, когда она лежала без сна в своей комнате и представляла себе свое унылое будущее - жизнь полурабыни, замужем за круглым идиотом. Что бы она сделала, знай она тогда, что есть возможность защититься, противостоять воле отца? Что бы она ответила отцу, если бы знала, что он не сможет лишить ее разума?
Нет, отец, конечно, мог бы прибегнуть и к физической силе. Но с этим тоже можно что-нибудь сделать. А если бы ее мать могла надеть на него железный ошейник - ночью, когда он спит...
"Мама!"
- Я вернусь хотя бы затем, чтобы помочь маме, - внезапно сказала Рена. - Я должна это сделать, Лоррин! Погоди, дай подумать...
Она прикрыла глаза, приводя свои мысли в порядок.
- Надо выяснить, стало ли известно, что я тоже сбежала вместе с тобой, - сказала она наконец. - Если никто про это не знает, я могла бы начать навещать своих "подружек" - чем дальше от нашего поместья, тем лучше.
Я покажу им свои драгоценности, скажу, что это мне подарили к свадьбе, и намекну, где можно купить такие же.
Я буду оставаться не дольше чем на день. Мужчины никогда не интересуются, кто гостит в будуарах их жен. К тому же они все равно не помнят женщин по имени. Если не застревать надолго, это будет вполне безопасно.
Лоррин кивнул. Меро тоже. Одобрительный взгляд Меро придал ей храбрости и заставил продолжать:
- Скоро эти украшения войдут в моду, так что дальше все пойдет само собой и без меня. Тогда я отправлюсь домой.
Лоррин запротестовал было. Рена подняла руку, заставив его умолкнуть.
- Я скажу отцу, что ты меня похитил, как ты и предлагал. Ему стоит только использовать простейшее заклинание, и он сразу увидит, что я чистокровная эльфийка.
А тогда я сделаюсь важной особой, Лоррин! Ведь я - единственная его настоящая наследница! Я могу даже сказать, что ты именно поэтому меня и похитил - чтобы шантажировать его через меня. А потом я смогу передать матери эти украшения, и мы убежим вместе.
- Единственный вопрос, который приходит мне в голову: стоит ли устраивать организованное восстание? - спросил наконец Лоррин, обращаясь к Шане.
- А как же иначе? - ответила Шана. - Как только секрет этих украшений станет известен, - а это уж как-нибудь да просочится, - могущественные лорды примутся искать способ преодолеть эту защиту. И они смогут сделать это, если переловят обладателей украшений поодиночке.
Рена прикрыла глаза и прикусила язык, стараясь не выказать своего страха. Это тебе не роман, не мечты в садике! Это настоящее, такое же настоящее, как их путь, лежащий через горы, как коврик под ногами. Когда они уйдут отсюда и вернутся в земли эльфийских лордов, ей будет угрожать настоящая опасность. Она может погибнуть. И Лоррин.
"И Меро тоже. А он ведь не колеблется!"
Ледяная рука стиснула ей сердце, в горле застрял ком холодной глины, живот словно бы налился свинцом. Неужто она только вчера любовалась луной вместе с Меро и думала, что впервые в жизни наконец-то счастлива? А теперь...
"Теперь мы рискуем всем".
Но что ей еще остается? Ведь иначе все, через что ей пришлось пройти, пропадет втуне!
На краткий миг, пока Рена боролась со страхом, в ней проснулся какой-то чужой трусливый голосок. Она испытала искушение поступить как трусиха - как настоящая себялюбивая трусиха. В конце концов, она ведь не воин, не героиня, как Шана! Она могла бы вернуться к отцу и рассказать ему все, что знает. Он не только примет ее с распростертыми объятиями - он ее вознаградит, щедро вознаградит! Он даст ей все, чего ей захочется. Она получит все, о чем мечталось: свой уютный домик, где она будет полной хозяйкой, книги, музыку, платья и украшения и свободу делать все, что захочется. Эти полукровки, эти драконы - кто они ей? Почему она должна хранить верность им, когда, вернувшись к своему народу, она может получить все, чего ей хотелось?
Но искушение умерло, едва успев оформиться в связную мысль. Разве это будет настоящая свобода? Она по-прежнему будет скована - законами, обычаями. Может, ее и не заставят выйти замуж за придурка, но она по-прежнему будет не вольна в своем сердце.
Но, главное, это будет подло! Ведь все это кукольное счастье будет куплено кровью.
Она поступит так же, как худшие из ее сородичей. А может, и хуже. Их поместья выстроены на крови и трупах рабов и вассалов. А ей придется заплатить кровью тех, кто звал ее сестрой и другом.
Нет.
Может, она и трусиха, но предательницей она не станет.
Разговор продолжался, но это было неважно. Все равно сейчас она ничего полезного сказать не могла. Рена усилием воли подавила страх, подступающий к горлу, и принялась слушать, стараясь выглядеть спокойной.
До границы земель волшебников несколько дней пути.
Так что у нее будет время, чтобы набраться мужества.

***

Кеману не сиделось на месте. Остальные все никак не могли наговориться, а Кеман уже устал от разговоров. Возможно, они так болтливы от возбуждения - Кеман не раз замечал, что, если какая-то тема волнует людей, они не успокоятся, пока не разберут ее по косточкам. Но когда разговор в десятый раз пошел по тому же кругу, Дирик заявил, что все они слишком устали, чтобы соображать как следует. Он отправил их в шатер Джамала, который освободили для них, потому что новый военный вождь - это была женщина - оказалась вполне довольна своим собственным шатром и никуда переселяться не собиралась.
Кеман очень обрадовался, увидев, что теперь каждому из них досталась отдельная комнатка. Шатер освободили от вещей прежнего хозяина и устлали удобными тюфяками и подушками.
"Должно быть, это Кала позаботилась, - думал Кеман, оглядывая свою комнатку. - Наверно, она занималась этим, пока мы там болтали. Изумительная женщина! Они с Дириком удивительно подходят друг другу..."
Вот бы найти себе такую подругу, как Кала!
Кеман улегся на тюфяк и, весь обратившись в слух, принялся нетерпеливо ждать, когда прочие обитатели шатра уснут. Вряд ли Меро с Шейреной отправятся гулять под луной. Только не сегодня. Если они так же устали, как он...
Хотя кто их знает. Им ведь не довелось сражаться.
Разве что им пришлось усмирять Джамала, пока он боролся с Мире...
Однако постепенно разговоры и шаги затихли.
"Наконец-то!"
Ему непременно надо было выбраться наружу. Дора небось уже с ума сходит. И еще он был ужасно голоден.
Можно, конечно, избрать самый легкий путь: попросить себе парочку коров пожирнее, но Кеману этого не хотелось. Люди и так уже его боятся, а если они увидят, как он ест...
Кеман выскользнул из погруженного в темноту шатра, пробрался через лагерь, неслышно, как кот, перебегая из тени в тень с проворством хищного зверя. Луны сегодня не было - и это очень кстати. На улице - никого: взбудораженные люди сидели у себя в шатрах, обсуждая сегодняшние события.
Кеману было немного жаль их. Железный Народ привык во всем подчиняться обычаям, а сегодня случилось много такого, что не укладывалось ни в какие рамки обычаев. Должно быть, они сейчас так же растеряны, как если бы проснулись на леднике, на горной вершине или посреди моря.
Ну да, не каждый день у тебя над головой дерется пара драконов. А потом они увидели, как оба дракона обернулись людьми - и к тому же один из них оказался старым знакомым! А потом обнаружилось, что твой военный вождь был в заговоре со вторым драконом и собирался втянуть тебя в войну с демонами, а твой жрец был в заговоре с первым и хочет теперь вступить с демонами в союз. Бедолаги... Неудивительно, что шатры гудели от голосов, и голоса по большей части были сердитые...
"И все же, кажется, Дирик сумел их убедить. Если бы Шана прямо попросила его оказать помощь в борьбе с эльфами, проблем было бы больше, но, думаю, в нынешних обстоятельствах Дирик сумеет успокоить своих людей".
А самому Кеману теперь придется поставить перед выбором Дору. Не хотелось ему делать это так скоро, но что остается?
"Ей придется выбирать: вернуться в свое Логово или..."
Или что? Отправиться с ним?
Но что ему оставалось?
"С ее помощью мы сможем быстро добраться до Цитадели. Шейрена достаточно легкая, чтобы Каламадеа смог нести ее вместе с Лоррином. Но без Доры... Без Доры все равно придется несколько раз летать туда-обратно, потому что я двоих зараз долго нести не смогу. Это займет много времени, а времени нет..."
И потом, так или иначе, поутру им шестерым придется покинуть лагерь. А Доре все равно рано или поздно пришлось бы открыться - так почему бы не теперь? Нельзя же вечно прятаться!
Он остановился рядом со стадом и принялся осторожно нащупывать присутствие Доры.
"Я тут. На краю стада".
Ну что ж, скрываться ему больше не надо. И объяснять пастухам, что он тут делает, Кеман тоже не собирался. Он медленно сменил облик. Из-за усталости это далось довольно болезненно. Кеман тяжело поднялся в воздух.
Мышцы болели, суставы похрустывали.
Мгновением позже Дора присоединилась к нему. Они молча полетели дальше вместе. Дора направилась к невысоким холмам за лагерем.
К изумлению и радости Кемана, у нее там было припасено несколько свежеубитых оленей. Драконица терпеливо ждала, пока Кеман утолял голод.
- Уф-ф! - сказал он, когда наконец наелся настолько, что уже мог соображать. - Это было очень кстати. Спасибо.
- Я знаю, - серьезно ответила Дора. - Кеман, я.., я даже не знала, что думать, когда увидела эту чужую драконицу! А когда она заговорила.., и вы начали драться.., я так тревожилась за тебя!
Она говорила с запинкой, словно не меньше Кемана боялась высказать свои чувства.
- Я хотела тебе помочь, - продолжала она, - но не знала, как.
- Ты ничего не смогла бы сделать, - коротко ответил Кеман. - Мне кажется, Мире недолюбливала меня с самого детства. И это переросло в ненависть задолго до того, как мы с тобой встретились. Что бы ты ни сделала, это лишь оттянуло бы неизбежную развязку.
- О-о... - Дора сникла. - Все, что я могла придумать, - это что ты, наверно, проголодаешься...
- Да, я был очень голоден. Спасибо тебе.
Кеман присел на задние лапы, думая, что сказать теперь. Ну что ж, лучше выложить все сразу...
- Завтра мы улетаем.
Дора вскинула голову, глаза ее расширились.
- Это из-за того, что сказала твоя сестра? Про эльфов и про твоих друзей-волшебников?
- Врать ей было незачем, а правда ей была очень даже выгодна. Так что следует предположить, что она сказала правду, - ответил Кеман. - Нам надо вернуться. Шане следует разобраться с волшебниками, на случай, если эльфы все же нападут. А Лоррин и Рена думают, что смогут посеять раздор в рядах эльфов. Но времени у нас мало.
- Значит, ты улетаешь... - Вид у Доры был такой, словно она раскусила что-то горькое. - Я обещала помочь тебе бежать, но ты, похоже, больше не нуждаешься в моей помощи...
Неужели ее тревожит только это?
- Нуждаюсь. И больше чем когда бы то ни было, - сказал Кеман. - Если ты согласишься нам помочь и позволишь Шане лететь на тебе, мы сможем добраться куда быстрее. А без тебя нам с Каламадеа придется возвращаться несколько раз.
Дора посмотрела в глаза Кеману.
- Ты хочешь, чтобы я.., ты просишь меня выдать себя?
Кеман кивнул.
- Дора, тебе все равно придется это сделать рано или поздно. Иначе ты можешь прямо сразу возвращаться домой. А какой смысл? Я все равно расскажу про вас в своем Логове. И наши драконы отправятся вас разыскивать. И ты ведь тоже расскажешь своим про то, что здесь, на севере, есть другие Логова! Рано или поздно нашим Родам все равно придется встретиться. Так что покажешься ты моим друзьям или нет, это уже ничего не изменит.
Но Дора выглядела смущенной.
- Наши законы запрещают нам показываться двуногим в своем истинном обличье!
Кеман фыркнул.
- Мои двуногие все равно уже знают, кто мы такие.
А что касается Железного Народа, тут за нас обо всем позаботилась Мире. Как говорят мои двуногие друзья, что толку запирать конюшню, когда лошадь сбежала? Так что твое появление ничего не изменит.
Дора вздохнула.
- Я говорила, что хочу помочь тебе...
- Но не моим друзьям?
Она кивнула.
- Ничего не могу поделать, - призналась она. - Очень трудно думать о них как о разумных существах.
- Ну надо же когда-то начать! - мягко возразил Кеман. - А то будешь как эльфы, которые не считают разумными существами никого, кроме себя. Или как Мире, которая ко всему, что не есть дракон, относится как к своей законной добыче.
- Нет, я не хочу быть такой, как они! - запротестовала Дора, дернула шкурой и отвернулась. - Особенно такой, как твоя сестра...
- Тогда помоги нам, Дора, - сказал Кеман. Голос его внезапно сделался усталым. Нет, не умеет он убеждать.
Куда ему до Шаны... Или до Лоррина. - Не мне, а нам, нам всем.
Драконица по-прежнему смотрела в сторону.
- Мне надо это обдумать, - медленно произнесла она. - Пока больше ничего сказать не могу.
- Ладно, - вздохнул Кеман. Больше тут говорить не о чем. Не может же он принудить ее силой! Он мог бы сказать ей, что она ему очень, очень нравится - но это тоже было бы своего рода принуждением, и прибегать к нему Кеману не хотелось.
Так что молодой дракон только потянулся, разминая ноющие мышцы, и собрался снова взлететь, чтобы вернуться в шатер и наконец-то улечься спать.
- Спасибо за все, что ты уже сделала, Дора, - сказал он, расправляя крылья. - Я действительно очень это ценю. И помни: мы улетаем завтра, вскоре после восхода.
- Я.., я запомню, - негромко ответила Дора. Сама она взлетать, похоже, не собиралась: ее крылья были свернуты и прижаты к бокам. - Спокойной ночи, Кеман.
- Спокойной ночи, Дора.
Молодому дракону хотелось сказать еще многое, но он заставил себя промолчать. Пусть сама решает. Дракон взмыл в черное небо, усеянное звездами, и медленно, устало полетел обратно к лагерю. С высоты фонарики, горевшие возле шатров, были похожи на звезды, которые попадали с неба и расположились концентрическими кругами на земле.
Быть может, он видит это все в последний раз. Завтра они вступят на неизвестную территорию. Ведь Лоррин, Меро и Рена будут не единственными, кто отправится в эльфийские земли. Надо же кому-то устроить лавки, где будут продаваться эти посеребренные железные украшения. Для волшебников это было бы чересчур опасно...
А вот дракону-оборотню - в самый раз.
Есть и еще один выход. Кеман не стал говорить об этом Шане, чтобы не будить преждевременные надежды. Но теперь, когда Мире больше не стоит у него на пути, он вполне может вернуться в старое Логово и привлечь на свою сторону новых драконов. На самом деле ничто не мешает ему отправиться и в другие Логова. И тогда все бывшие мятежники, кто захочет, смогут обернуться двуногими и отправиться в эльфийские земли, чтобы открыть там эти "ювелирные лавки", потому что их место в Цитадели займут новые драконы, которые станут помогать волшебникам организовать оборону. И вовсе не обязательно драконам оборачиваться эльфами - можно и людьми-рабами: все равно ведь в лавках торгуют только рабы. А уж от толстых, довольных собой и жизнью рабов-торговцев ни один эльфийский лорд подвоха не ждет!
Кеман решил взять торговлю на себя и заняться этим, как только появится время, то есть когда они доберутся до Цитадели.
Молодому дракону уже теперь не терпелось взяться за дело. Он буквально ощущал, как время уходит безвозвратно. Ему казалось, что он только-только вступает в скачку, которая началась без него.
Быть может, так оно и есть.
Но это неважно. Лучше поздно, чем никогда. У них нет выбора. Надо просто приложить все усилия и выиграть.

***

С точки зрения Кемана, рассвет наступил чересчур быстро. Несмотря на то что он наелся до отвала и спал так крепко, как может спать только сытый дракон, он предпочел бы поспать подольше.
Недельки этак три...
Кеман вежливо отказался от завтрака и отправился на площадку, которую Дирик велел очистить от скота, чтобы драконы не напугали животных. Быки и так уже были встревожены после вчерашнего. Кеману сказали, что они едва не разбежались в панике. Остановить их удалось только благодаря тому, что все воины были неподалеку от стада. Разумеется, Джамал этого предвидеть не мог - и все же это была единственная полезная вещь, которую он сделал за вчерашний день.
Кеман думал, что вокруг площадки соберется толпа зевак, но поблизости не было ни души. И отнюдь не оттого, что Железный Народ был непривычен вставать на рассвете.
"Боятся. Ну что ж, я их понимаю".
Пожалуй, оно и к лучшему. Кеман собирался сменить облик не спеша, а это всегда было не слишком-то приятным зрелищем для двуногих. Ему случалось видеть, как кое-кто из друзей Шаны делался бледно-зеленым. Иногда их даже выворачивало наизнанку.
Драконов почти никогда не тошнит - разве что когда они тяжело больны. Так что Кеман до сих пор удивлялся, до чего легко люди расстаются с тем, что они недавно съели. Ужасно нерационально!
Сменив облик, Кеман принялся медленно разминать мышцы, как учила его мать Алара. Перед долгим, утомительным полетом всегда надо разминаться. А этот полет обещал быть очень утомительным. Ведь, кроме Шаны и Меро, ему придется тащить еще и тюки с тяжелыми железными украшениями. Кала всю ночь собирала их у женщин, которые соглашались расстаться со своими браслетами и ожерельями. Каламадеа тоже понесет тюки с железом, но ему придется везти на себе Лоррина с Реной, а они оба куда легче, и к тому же Каламадеа гораздо сильнее Кемана.
Жалко, что никто так и не научился переносить вовне не только массу своего тела, как делают драконы, когда превращаются в двуногих, но и любую другую массу тоже.
Наверно, это вообще невозможно. А жаль. Очень бы пригодилось.
Встающее солнце позолотило степь. С юга задул легкий ветерок. Тень дракона придвинулась к шатрам, слившись с их тенями. Кеман несколько раз потянул каждую лапу по отдельности, чтобы мышцы разогрелись и сделались эластичнее. Потом начал потягиваться всем телом.
Тут появились люди из Железного Народа, которые принесли тюки с украшениями и припасы на дорогу. Кеман наблюдал за ними краешком глаза, стараясь не хихикать.
Смешные они, эти люди! Они осторожно подбирались к площадке, одним глазом глядя на дракона, другим - себе под ноги. Люди старались выглядеть уверенными и небрежными, но выходило неубедительно. Каждый старался поскорее бросить свой мешок и удрать прочь. Может, они прослышали, что дракон отказался от завтрака, и боятся, что он решил заморить червячка кем-нибудь из них?
Остальные путешественники прибыли одновременно с тюками. Каламадеа, которому не пришлось драться накануне, быстро сменил облик и предстал перед ними в своем истинном обличье Отца-Дракона. Он был огромен, в два с лишним раза больше Кемана, а ведь и сам Кеман был достаточно велик, чтобы без труда нести одного двуногого всадника. Сколько лет Отцу-Дракону - не знала даже Алара. Каламадеа еще застал первое открытие Врат. Он явился сюда с родины драконов, где было куда больше опасностей, чем тут.
"Мы сделались толстыми и ленивыми, - размышлял Кеман, глядя, как огромные крылья Каламадеа ловят утренний ветерок. - Если бы те древние драконы могли видеть, как мы прячемся в своих Логовах от самых обычных двуногих, они бы небось со смеху поумирали! Ведь им самим угрожали существа столь опасные, что они даже врывались в Логова и пожирали их жителей!"
Каламадеа, должно быть, прочел его мысли.
"Ничего, Кеман, эльфийские лорды, если как следует разозлятся, могут быть ничуть не менее опасны, чем те твари, от которых в свое время бежал наш народ, - сказал он негромко, чтобы никто не подслушал. - Так что не стоит презирать тех, кто желает спрятаться. В конце концов, мы ведь именно за этим сюда и переселились. Чтобы спрятаться. В сущности, мы просто удрали".
Ну да, может быть.
Кеман был готов думать о чем угодно, только бы не о Доре. Он еще с самого пробуждения твердо решил не надеяться, что она, может быть, все-таки придет. И очень старался не испытывать боли и разочарования.
Увы, он давно успел убедиться, что чувства отнюдь не всегда повинуются благим намерениям. Вся его решимость была не в силах избавить Кемана от разочарования и.., и чувства утраты. Солнце поднималось все выше, а Дора так и не пришла... Кеман не был уверен, что у него болит именно сердце, но что-то внутри глухо ныло.
Он терпеливо ждал, пока остальные надевали сбрую на него и Каламадеа.
- Вам это не понравится, - предупредила Шана Лоррина и его сестру, показывая, как устроена сбруя. Кеман чувствовал, что Шана напряжена до предела, и подозревал, что она болтает именно затем, чтобы немного успокоиться. Бедная Шана! Ее тревожит не только угроза нападения. Им грозит еще и бунт в рядах волшебников. А ведь именно разлад и раздоры погубили волшебников во времена первой Войны. Оставалось лишь надеяться, что история не повторится.
- Каламадеа с Кеманом вы не слушайте, - говорила Шана. - Их в полете не тошнит. Иначе как же они могли бы летать, если бы их начинало тошнить каждый раз, как они поднимаются в воздух? Но в этом-то вся закавыка.
Для того чтобы взлететь, дракон сперва подпрыгивает в воздух. Вы когда-нибудь брали верхом высокий барьер?
Вот это примерно то же самое, только гораздо хуже.
- Значит, если не пристегнуться, мы свалимся, - рассудительно заметил Лоррин. Он повернулся и заглянул в глаза Кеману.
- Извини, друг, но мне ужасно трудно увязать вот это чудище, - он похлопал дракона по плечу, - с тем молодым волшебником, который так храпел сегодня ночью.
- Не храпел я! - возмутился Кеман.
- Храпел, храпел, - подтвердила Шана. - Почти всю ночь. И очень громко.
Кеман фыркнул и отвернулся, внимательно осматривая те ремни сбруи, до которых мог дотянуться сам.
- Ну вот, и во время этого прыжка, - продолжала Шана, словно ее не перебивали, - еще один верный знак, что она очень волнуется, - он раскрывает крылья и начинает размахивать ими, чтобы набрать высоту. Это то же самое, что прыжок: серия рывков. Тебя каждый раз швыряет назад. При этом надо пригнуться и держаться изо всех сил, вот так, - она согнулась и присела на корточки, - иначе тебе будет казаться, что голова вот-вот отвалится.
Лоррин кивнул. Его сестра вздохнула.
- Похоже, это даже хуже, чем ехать на самом норовистом коне на свете!
- Гораздо хуже, - заверила ее Шана. - Это даже хуже, чем ехать на вьючном греле. Ну так вот. В какой-то момент дракон наберет нужную высоту, и вот тут-то и начнутся настоящие неприятности. Эти твари летают не по прямой. Они ныряют, вот так, - она показала рукой, - взмах крыльев - нырок, взмах - нырок. И твоему несчастному желудку начинает казаться, что ты каждый раз падаешь. Вот тут-то вас скорее всего и затошнит. Если такое случится, скажите Каламадеа: он завернет набок, чтобы вы могли.., э-э.., ну, в общем, это самое, прямо вниз. А уж дальше это будут проблемы тех, кто окажется под вами.
Кеман слушал с неподдельным интересом. Ему и раньше случалось носить на себе двуногих, но он никогда прежде не слышал, чтобы кто-то из них описывал свои ощущения во время полета. Для него-то полет был чем-то вполне естественным, но, похоже, тем, кому приходится летать на нем, так не кажется...
- К тому же наверху попадаются мощные завихрения воздуха. Кемана швыряло в стороны, трясло, как будто он пытался меня сбросить, он камнем падал вниз и даже кувыркался. Меня-то от этого не тошнит - надеюсь, и вас тошнить не будет, - но я ничего не обещаю!
Шана взглянула на унылые физиономии новичков и пожала плечами.
- Главное, убедитесь, что все ремни целы и все пряжки застегнуты. И пока будете лететь, время от времени их проверяйте. Без них вам на драконе не усидеть - и, поверьте мне, они вам очень пригодятся.
В это время подошел Меро и, услышав последние слова Шаны, кивнул.
- Если придется лететь в грозу, вы еще пожалеете, что ремней так мало, - добавил он.
- Но ведь во всех историях говорится, что летать легко и приятно! - жалобно сказала Рена. - Как будто просто... ну, просто садишься на дракона и летишь себе!
Кеман рассмеялся.
- Ты не забывай, что все эти истории рассказывала тебе Мире! Нам, драконам, летать действительно легко и приятно. И к тому же ей было вовсе ни к чему портить романтичный образ драконов такими неаппетитными подробностями.
Он поразмыслил, потом добавил:
- Могу сказать одно: на Каламадеа лететь легче, чем на мне. Мне приходится чаще махать крыльями, потому что я меньше. Тебе случалось наблюдать за птицами?

Предыдущая страница 16 Следущая страница


17 Андре Нортон Мерседес ЛЭКИ

Рена кивнула.
- Ну, тогда ты, наверно, обращала внимание на то, как летают мелкие птахи: они как бы подпрыгивают в воздухе и часто-часто трепещут крылышками. А вот коршун, к примеру, - тот разок махнет крыльями и потом долго планирует, потому что крылья у него большие. Вот и между мной и Каламадеа разница та же. И вы полетите на Каламадеа, потому что вы менее опытные всадники.
Шана тем временем деловито проверяла каждый ремень сбруи. Здешние шорники работали всю ночь напролет, изготовляя эти сбруи, и Каламадеа их в целом одобрил. Во всяком случае, его сбруя сидела на нем куда лучше, чем то, что ему доводилось носить прежде.
- Ах да, вот еще что! - спохватилась Шана. - Рена, Лоррин! Видите эту подушку, вроде седла? Ни в коем случае не спускайте с нее ноги и не вздумайте надеть матерчатые штаны вместо кожаных! Драконья чешуя очень жесткая и шершавая. Оглянуться не успеете, как сотрете ноги до мяса!
Она заставила обоих провести ладонью по боку Кемана против чешуи. Они поморщились. Шана кивнула.
- Я потому и попросила шорников изготовить вторые сбруи и побольше запасных ремней. Если ремни перетрутся, мы сможем просто заменить их вместо того, чтобы возиться с починкой.
"А на меня одна из этих запасных сбруй не подойдет?"
Кеман вскинул голову, изумленный не менее прочих.
Над головами у них скользнула тень, и мгновением позже на землю опустилась Дора. Ветер, поднявшийся от хлопанья крыльев, взметнул тучу пыли.
- Я вижу, на Каламадеа двойное седло, но Кеман куда меньше Старейшего, и я подумала - может, вам понадобится еще один дракон? - робко спросила Дора. Потом она обернулась к Кеману.
- Ты был прав, - сказала она. И сердце у Кемана радостно затрепетало. - "И спасибо, что не.., что не воспользовался моими чувствами, чтобы убедить меня", - добавила она специально для него.
Каламадеа оправился от изумления первым.
- Кеман, - негромко, с достоинством произнес он, - не будешь ли ты так любезен представить нам твою.., подругу?
"Ах, вот где ты пропадал ночами, мошенник? - добавил он мысленно. - А мы-то думали, ты охотишься! Или ты и впрямь охотился - только добыл кое-что получше оленя?"
- Э-э.., это Дора, - неуклюже сказал Кеман. - Она из Логова, которое находится далеко на юге, там, где живут Железные кланы. Она наблюдала за этим кланом, как мы наблюдали за эльфийскими лордами. Она вообще не знала, что на свете есть еще драконы, кроме тех, что живут в ее Логове, пока не увидала мою тень.
- Ах, вот как? - только и сказал Каламадеа и обернулся к Доре, галантный до кончиков когтей. - Ну что ж, Дора, добро пожаловать. С твоей стороны очень любезно предложить нам помощь. Мы искренне благодарны.
Юная драконица потупилась, и ноздри у нее покраснели.
- Ну, а теперь, с вашего разрешения, я бы посоветовал надеть на Дору запасную сбрую и побыстрее отправляться в путь, - продолжал Каламадеа, оглянувшись через плечо на солнце. - Поговорить можно и на лету. Лоррин, поскольку ты летишь вместе с сестрой, а она среди нас единственная, кто не слышит мысленной речи, ты будешь пересказывать ей все, о чем мы будем говорить. По крайней мере, так будет куда веселее лететь.
И он хлопнул крыльями как бы в подтверждение.
- Летим скорее, друзья мои! - закончил он. - Эльфийские лорды точат когти на наши шеи! Пора, давно пора отправляться в путь!

Глава 10

Лоррин сидел в одной из забегаловок, по которым он шлялся с тех пор, как начал приводить в исполнение свою часть плана, и вертел в руках чашу с густым и приторным красным вином. Забегаловка находилась в Белых Воротах, торговом городе, которым управлял лорд Ордревель - или, точнее, вассалы лорда Ордревеля. Но это было неважно: все торговые города похожи друг на друга как две капли воды. И все забегаловки тоже.
Кому это и знать, как не Лоррину! Он ведь побывал во всех пяти торговых городах эльфийских земель и обошел большую часть тамошних трактиров.
На первый взгляд все эти почтенные заведения блистали роскошью. Но, если приглядеться, становилось понятно, что роскошь тут - исключительно напоказ. Подушки обтянуты кожей - но только сверху, где видно; атласные обои, но только на виду, а за шкафами и полками - голая стена. Бархатные портьеры при ближайшем рассмотрении оказывались дешевой подделкой.
Во всех забегаловках были темные комнаты на втором этаже, где рабыни предоставляли свои услуги всем желающим, - но в комнатах было так темно, что ни рабынь, ни обстановки как следует не разглядишь. Вино там подавали самое что ни на есть дешевое, сильно сдобренное пряностями и подслащенное медом, чтобы скрыть мерзкий вкус.
Эти забегаловки служили пристанищем эльфам, слишком бедным и незначительным, чтобы иметь собственное поместье и собственных наложниц, или молодым, которых держали на коротком поводке их благородные папаши. Сюда, как и в прочие подобные заведения, приходили надсмотрщики, сенешали, тренеры, чтобы за чашей вина забыть мелкие оскорбления и обиды, причиненные им их сеньорами. Сюда же являлись "лишние" сыновья и обойденные вниманием наследники, чтобы забыть о том, что ничего своего у них нет и никогда не будет.
Сюда же отправляли бывших наложниц или юношей и девушек, слишком слабых, чтобы работать в полях, но недостаточно красивых, чтобы украшать собою гарем или быть использованными в качестве домашних слуг. Трудно представить себе жизнь хуже, чем у раба, работающего в поле, но у этих жизнь была хуже. Особенно у несчастных, измученных созданий, ожидающих посетителей наверху.
Лоррин старался не думать о них. Ведь он и так делал все, чтобы изменить их жизнь к лучшему!
Лоррин внимательно выслушивал жалобы и щедро делился деньгами (большинство этих сыновей их заботливые папаши держали на голодном пайке, выдавая им денег не больше, чем нужно, чтобы купить полевого раба или хорошую собаку). Он подливал вина, сочувственно поддакивал. В этом не было ничего удивительного: все эти бедолаги делились друг с другом своими горестями. Необычным было то, что Лоррин предлагал выход.
И слухи об этом выходе распространялись все дальше.
За часы, проведенные в этих забегаловках, где воздух был пропитан благовониями, чтобы перешибить запах пролитого вина, а свет был очень тусклым, чтобы не бросались в глаза пятна на бархате и атласе и помятые лица служанок и клиентов, Лоррин узнал поразительную вещь. Он больше всего боялся, что кто-нибудь из его собеседников возьмет и донесет на него и игра окончится, не успев начаться. И, разумеется, среди этих эльфов было немало доносчиков...
Однако когда Лоррин сообщал им, что есть способ сравняться с высшими лордами, когда он показывал, что против его "талисманов" любая магия бессильна, все переходили на его сторону. Все до единого восставали против лорда, которому служили, расставались с последними деньгами, прятали за пазуху ожерелье, головной обруч и браслеты и молча уходили.
Останавливались лишь затем, чтобы указать на Лоррина еще какому-нибудь бедолаге, вассалу такого же жестокого и равнодушного лорда, как их собственный.
Лоррин всегда знал, что высшие лорды жестоки к своим вассалам, - но никогда не подозревал, что они жестоки настолько, что их слуги готовы при первой же возможности обратиться против них. В качестве сына и наследника лорда Тилара он видел лишь позолоченный фасад их мира. А под томными манерами, изящной магией, играми и развлечениями таилась бездна жестокости, тем более ужасной, что она была непреднамеренной. Эльфийские лорды распоряжались и людьми, и вассалами-эльфами так, точно это были игрушки, забава на час.
Лоррин прихлебывал вино, сидя в своем уголке и ожидая, когда появится очередной страдалец.
За одним из соседних столов сидел молодой эльф - скорее всего младший сын, судя по тому, что на нем не было ливреи и одежда его была слишком хороша для вассала. Молодой эльф вот уже час непрерывно пил и не отрываясь смотрел на Лоррина. Теперь он наконец встал, пробрался между столами на удивление ловко, если учесть, сколько он выпил, и уселся на скамью напротив Лоррина, все еще не выпуская из руки пустого кубка. Не спрашивая позволения, налил себе вина из Лорринова кувшина - это тоже говорило о том, что он занимает высокое положение в обществе.
Лоррин только кивнул и подвинул кувшин с вином поближе к новому собутыльнику.
Незнакомец понял это как приглашение, залпом опустошил свой кубок и налил себе еще.
- Пап-паши! - бросил он, выплюнув это слово точно ругательство. - "С пеленок твердят тебе, какая ты важная п-персона, дают тебе все, чего ни пожелаешь, п-пока не войдешь в возраст. А что п-потом?
- И что же потом? - с невинным видом поинтересовался Лоррин.
- Ничего, вот что!
Незнакомец опрокинул в себя второй кубок - на этот раз вина ему налил сам Лоррин.
- Ты входишь в-в-в.., в возраст, и н-ничего не меняется! Ты по-прежнему "мальчик", и тебе по-прежнему приходится молчать и слушаться! Хочешь п-поразвлечься, приводишь друзей - и оглянуться не успеваешь, как тебя приволакивают к нему, точно ты залез в сундук с деньгами!
- А-а! - кивнул Лоррин с важным видом. - Да, бывает. Тебе хочется завести собственный домик, нескольких рабынь, попросишь - и ух ты! Он так взвивается, словно ты наплевал на собственных Предков.
- Во-во! - согласился незнакомец. - И только попробуй сделать что-то не так! Он тут же налетает и использует против тебя свою силу, словно ты раб какой-то, словно ты - его вещь! Хорошо еще, если просто по земле размажет, а то возьмет и отходит магическим бичом. А попробуй вякни - тут же пригрозит переделать, чтобы ты образумился!
- Скорее, лишился разума, - мрачно заметил Лоррин.
"Ах, вот с чего этот так взбеленился! Ну что ж, я его понимаю - после всего, что рассказывала мне Рена..." - Сделают из тебя марионетку, и будешь как шелковый!
- Во-во, он так и сказал! - удивился молодой эльф. - "Будешь как шелковый, мой мальчик, - говорит, - понадобится переделать - переделаю, так что думай сам". И, не успел я глазом моргнуть, помолвил меня с какой-то слезливой девицей, бледной как смерть. А она через комнату не может пройти, не разрыдавшись, она трех разумных слов подряд связать не может, она падает в обморок, когда видит мужчину без рубашки! Помогите мне Предки! Что ж с ней будет, когда она остальное-то увидит? И вот эту радость повесили на меня!
- А если просто бросить ее в будуаре и отправиться развлекаться на стороне? - коварно предложил Лоррин.
- Ага, как бы не так! - окрысился молодой эльф. - Тогда меня переделают. Не-ет, я должен "исполнять свой супружеский долг, как подобает благородному ан-лорду"!
Он налил себе еще вина, но на этот раз пить не стал.
Вместо этого он перегнулся через стол и сказал совсем иным тоном:
- Но я слышал, что от этого есть средство...
Лоррин рисовал пальцем на столе в лужице пролитого вина. Рисовал он узоры филигранных украшений.
- Может, и есть. Я тоже слышал про такое.
- Я слышал, что есть такие украшения, которые могут помешать воздействовать на тебя магией против твоей воли...
Ан-лорд взглянул на Лоррина сквозь свои длинные ресницы - выжидательно и почти умоляюще.
- Да, возможно. Я о таких слышал. - Лоррин дорисовал причудливый кружевной узор. - Я еще слышал, что теперь все с ума сходят по серебряным ожерельям, браслетам, головным обручам... Говорят, среди молодых лордов они в большой моде. Поневоле задумаешься - уж не в этих ли цацках все дело?
Незнакомец энергично закивал.
- А ты, случаем, не знаешь, где их можно купить, а?
Надо же следовать моде!
Лоррин сделал вид, что задумался.
- А знаешь, при мне сейчас случайно как раз есть набор таких украшений, - сказал он. - Я их приятелю покупал, но мог бы и тебе сбыть за ту же цену. Я могу найти того, кто их делает, но он с чужими дела иметь не любит.
- И сколько они стоят?
Молодой лорд перегнулся через стол с таким энтузиазмом, что Лоррин едва не испортил все дело, расхохотавшись вслух. Он назвал цену, и незнакомец тотчас же отвязал от пояса кошелек и подвинул его к Лоррину.
- Тут в два раза больше, полновесным золотом! - Пальцы эльфа судорожно подергивались, как если бы ему не терпелось заполучить украшения. - Бери, бери все!
Отчаяние в его глазах перешибло даже пьяную муть. Да и в самом деле - как не впасть в отчаяние, когда тебе грозит быть переделанным!
Лоррин не притронулся к кошельку. Он бережно отвязал от пояса свой собственный кошелек, где лежали аккуратно обернутые в шелк посеребренные украшения, сделанные народом Дирика. Ан-лорд схватил кошелек, сунул за пазуху - и только тогда Лоррин взял золото.
- Тебе, разумеется, захочется проверить их качество, тонкость работы и все такое, - многозначительно сказал молодой волшебник. - Через три дня в комнатах над "Серебряной розой" будет вечеринка. Если ты появишься там в этих украшениях, один эльф, который знает толк в ювелирном деле, осмотрит их и скажет тебе кое-что еще, что, возможно, покажется тебе интересным. И еще: пока они тебе не понадобятся, держи их завернутыми в шелк, ладно? Знаешь ведь, как бывает, когда дело вдруг выплывет наружу. Если ты попадешься, то подведешь не только себя. ан-лорд кивнул. Ему явно не терпелось уйти. Лоррин с трудом сдержал улыбку. Он слышал мысли эльфа так отчетливо, как если бы тот кричал - собственно, так оно и было. Именно благодаря своей способности читать мысли Лоррин знал, кто из его "клиентов" был возможным доносчиком, - и знал, что на него они доносить не собираются.
Этот молодой эльф торопился поскорее унести свою добычу домой. Он собирался носить их постоянно, как и многие его приятели, - скорее всего пряча под шелковой одеждой. И он непременно явится на ту вечеринку - и присоединится к восстанию, семена которого рассеивал Лоррин. Самого Лоррина там скорее всего не будет.
В этом нет нужды. В этом городе восстание возглавит сенешаль лорда Гверилиата. Единственную любимую дочь сенешаля отдали в жены другому могущественному лорду, который годился ей в прадеды, в уплату карточного долга, лорда Гверилиата. Лоррину оставалось лишь согласовывать действия разных групп, а предводители появлялись сами собой, едва лишь становилось известно о свойствах украшений.
А сегодня утром Лоррин увидел сразу в нескольких лавках копии этих украшений - только, разумеется, золотые и не такие замысловатые. Скоро ан-лорды догадаются позолотить свои серебряные украшения, и тогда никто не сумеет отличить настоящие талисманы от подделок...
Вся разница будет в действии - или отсутствии оного...
- Всего хорошего, сударь, - серьезно сказал Лоррин, давая ан-лорду понять, что аудиенция окончена. - Желаю приятно повеселиться на вечеринке.
- Ох, уж я повеселюсь, можешь мне поверить!
Лоррин подождал еще немного. Но время было позднее. Похоже, что на сегодня это был его последний "клиент". Лоррин заплатил хозяину трактира - и заплатил щедро. Хозяин был человеком, и под своей ливрейной туникой он носил филигранную гривну попроще, нечто среднее между женским ожерельем и гривнами, какие носили воины. Такие гривны научились ковать рабы-ювелиры. Лоррин платил им золотом, полученным от эльфийских лордов за более изысканные украшения.
Эти новые гривны пользовались большим спросом среди рабов, хотя Лоррин очень внимательно следил за тем, кому он продает - или раздает - эти безделушки.
Железные талисманы доставались тем, кто таил особенно сильную злобу на своих нынешних или бывших хозяев и все же вряд ли мог оказаться мишенью магии своего нынешнего хозяина. Лавочники, трактирщики, кое-кто из надсмотрщиков, пара наложниц... Лоррин каждый раз тщательно проверял их мысли и души, прежде чем выдать талисман.
Он оставил на столе полупустой кувшин с вином и, минуя второй этаж, отправился сразу на третий. На третьем этаже находились комнаты трактирщика и его кабинет. Трактирщик освободил там небольшую комнатку, где теперь жили Лоррин, его сестра и Меро.
У двери Лоррин остановился и послал слабый мысленный сигнал тому, кто находился внутри. Меро отворил дверь, и Лоррин скользнул внутрь.
- Когда устраиваешь заговор, эта способность к чтению мыслей ужасно кстати! - заметил Лоррин. Меро снова вернулся к делу, прерванному приходом Лоррина: он аккуратно оборачивал посеребренные железные украшения шелковыми лоскутами и раскладывал получившиеся свертки в кожаные кошельки вроде того, какой Лоррин только что вручил ан-лорду.
- Именно поэтому эльфы всегда старались уничтожить эту способность вместе с теми, кто ею обладает, - ответил Меро. Молодой волшебник выглядел встревоженным.
- Что случилось? - спросил Лоррин.
Меро гневно нахмурился, и Лоррин встревоженно нахмурился в ответ.
- Шана.., у нее крупные неприятности, - медленно ответил Меро. - Как только мы ушли, Кеман с Дорой улетели по каким-то своим делам. А Каэллах Гвайн вместе с доброй половиной волшебников созвал Совет и выступил против Шаны, против союза с Железным Народом и вообще против всего, что они только сумели придумать. Они не желают верить, что эльфийские лорды намерены начать войну с волшебниками, а даже если бы и поверили, Каэллах Гвайн убедил старых нытиков, что им нужно только выдать эльфам Шану и эльфы оставят их в покое!
Лоррин ничего не сказал - только стиснул кулаки. Его окатило горячей волной гнева.
- Надо же, какое у них гибкое представление о чести! - процедил он сквозь зубы. - Почти такое же, как у эльфийских владык!
Меро уставился на Лоррина, потом невольно усмехнулся.
- Можно, я процитирую эту фразу, когда буду разговаривать с Шаной? Это слишком удачный аргумент, чтобы дать ему пропасть втуне!
Лоррин немного расслабился - совсем чуть-чуть. Если Меро еще способен смеяться, значит, не все потеряно.
"У Шаны есть союзники среди волшебников да к тому же она и сама по себе отнюдь не беззащитна. Ее поддержат оставшиеся драконы. В крайнем случае, она сумеет сбежать, прежде чем эти предатели ее схватят".
- Да, конечно, - сказал он. - И еще скажи ей - пусть напомнит этим нытикам, что, если у эльфийских лордов хватит подлости нарушить договор, их, несомненно, хватит и на то, чтобы принять Шану, а потом все равно напасть.
- Верно отмечено, - согласился Меро. - Да ты не смотри, что я так разволновался, пока что это одни разговоры, и к тому же все драконы стоят за Шану, так что, если случится худшее, Алара просто улетит вместе с Шаной и всеми, кто на ее стороне, и отнесет их к Железному Народу.
Поскольку Лоррин думал о том же самом, он расслабился еще больше. Ничего страшного пока не случилось.
Просто при одной мысли о том, что Шана в опасности, у него душа ушла в пятки.
"Правда, мы знакомы совсем недавно, но разве Меро с Реной знакомы дольше? И все же мне хотелось бы знать, что она думает... Что она думает обо мне. Рена с Меро хоть успели побыть наедине, "а у нас и того не было. Нам с Шаной некогда было думать о себе..."
- Но если она отправится к Железному Народу, это наведет эльфов на след клана Дирика, - заметил Лоррин. - А мы договорились любой ценой избежать этого.
Неужели наше слово стоит не дороже эльфийского?
Меро поморщился.
- Ну, может быть... Не знаю. Шана озабочена, но отнюдь не в панике, так что я не особенно тревожусь. Но это означает, что мы тут остались практически сами по себе.
В дверь снова постучали. Лоррин поспешно потянулся мыслью за дверь - и вздохнул с облегчением. Это была Рена. Он кивнул Меро. Тот вскочил со стула, метнулся к двери, отворил ее и втащил Рену в комнату, полуобняв ее по дороге. Потом Меро затворил дверь. Лоррин вежливо отвернулся, пока Меро обнимал Рену - теперь уже по-настоящему.
"Я рад, что они нашли друг друга, - печально подумал он. - Если бы еще и мы с Шаной..."
Он не стал думать дальше. Неизвестно еще, суждено ли этому случиться хоть когда-нибудь. Шана воплощала в себе одновременно представление Лоррина об идеальной женщине - и все те черты, которые его бесили. Она была упряма - "у нее просто сильная воля", возразила Лоррину его совесть, - самоуверенна и своевольна - "как и всякий прирожденный лидер", - не стеснялась высказывать свое мнение - "умна", - нетерпелива - "просто она быстро соображает", - эгоцентрична - "самодостаточна"...
Впрочем, это перечисление можно продолжать часами.
И однако, Лоррин не мог перестать думать о ней. Даже когда ему следовало бы думать совсем о другом. Шана снилась ему по ночам, и днем его тоже преследовали мысли о Шане. Лоррин отказывался беседовать с ней, говоря Меро, что его ментальные способности слишком слабы, чтобы дотянуться до нее из эльфийских земель, но истинная причина была в том, что он боялся говорить с ней мысленно. Он боялся выдать себя, выдать смешанные чувства, которые испытывал к ней. Ее нельзя отвлекать, особенно теперь. А он...
"Мне тоже нельзя отвлекаться. Я хожу по лезвию бритвы. И.., и я не хочу знать, что думает она. Только не теперь. И может, еще долго не захочу. Я.., я просто боюсь обнаружить, что она думает обо мне всего лишь как о еще одном волшебнике. Лучше пока оставаться в неведении".
К тому же ему есть о чем подумать, кроме Шаны!
Рена вежливо кашлянула. Лоррин обернулся к ним.
Они стояли бок о бок, достаточно скромно, и только их руки по-прежнему тянулись друг к другу. Так что на их руки Лоррин старался не смотреть.
- Ну как? - коротко спросил Лоррин.
Рена просияла. Она была довольна собой.
- Отлично! Я показала свои украшения - они, конечно, уже видели такие на балах, - и сказала, где их можно купить. Я рассказала Луналии и Меринис о том, что это на самом деле такое - отцы у них ужасные! - и тут же сунула им по набору. Отец собирается выдать Луналию замуж за какого-то надменного ан-лорда, который, похоже, считает, что она должна вести себя как наложница! Уж чего она только ни делала: и разрыдалась, когда он чуточку грубовато сострил, и сделала вид, что упала в обморок, когда он снял рубашку...
Лоррин расхохотался. Рена осеклась.
- В чем дело? Что тут такого смешного?
Лоррин рассказал ей о своем последнем "клиенте" и тут же схватился за стол, чтобы не упасть от хохота. Рена тоже захихикала.
Да, это уже не та изнеженная маленькая Шейрена! Ту Шейрену его смех привел бы в негодование. Она, возможно, даже разрыдалась бы при мысли, что положение Луналии может казаться ему смешным. Но эта Шейрена была иной. Она обрела уверенность, которой ей так не хватало.
Где? Должно быть, где-то в лесах, населенных единорогами...
Это уже не его маленькая сестренка. И это чуточку печально. Когда ей нужно чем-то поделиться или просто хочется общества, она обращается уже не к нему, а к Меро...
Ну что ж. Это естественно и неизбежно. Маленькая Рена выросла, стала взрослой...
И, как бы затем, чтобы подчеркнуть это, Рена внезапно сделалась серьезной.
- И вот что. Мы решили: Луналия будет последней, - сказала она. - Я больше не могу рисковать, путешествуя по поместьям: там слишком легко попасться. А это значит, что остается последний пункт в нашем списке.
Меро окаменел. Лоррин кивнул. Они уже дали ход делу. Восстание во всех пяти городах набирает силу. По всем городам процветает сеть крохотных лавчонок, рабы-ювелиры серебрят украшения, полученные от Железного Народа, и куют свои упрощенные копии, и все это под присмотром драконов-оборотней, присланных Кеманом...
"Интересно, может быть, Кеман именно за этим и улетел из Цитадели? Меро, похоже, никого из них не знает, но это точно драконы. Теперь, когда Шана научила нас видеть драконью тень, это легко проверить. Неужто Кеману удалось где-то навербовать новых драконов?"
Впрочем, это не так уж важно. Разве что Кеману удастся еще до начала восстания привлечь на свою сторону большинство драконов из всех Логов, - а это маловероятно...
Сейчас главное то, что Рене пора отправляться домой.
- Тебе не обязательно делать это, - еще раз напомнил Лоррин, хотя ему делалось не по себе каждый раз, как он думал о матери. Она жива - это он знал точно, потому что ему сообщили об этом из нескольких источников. Она действительно рассказала, что ее родной сын родился мертвым, а повитуха подсунула ей "подменыша", и объяснение было принято. В ее притворное безумие тоже поверили, и это избавило ее от дальнейших расспросов. Разразился ужасный скандал, но тем все и кончилось.
Ее поселили в башне в саду, и она жила там под домашним арестом. Но это все же лучше, чем испытать на себе всю силу гнева своего супруга и повелителя - и гнева закона, который позволял мужу - нет, повелевал ему! - казнить жену за то, что она сознательно родила полукровку.
Однако о том, что Рена сбежала вместе с Лоррином, ничего слышно не было. Слухи утверждали, что бегство Лоррина и вызванное им безумие матери повергли Рену в уныние. Она якобы слегла в постель и отказалась выходить замуж за лорда Гилмора, пока честь ее семьи не будет восстановлена. Видимо, эту выдумку распространил сам лорд Тилар.
- Нет, надо идти! - твердо сказала Рена. - Мы оба это знаем. Я не стану делать вид, что мне не страшно, но отец, по крайней мере, не сможет прочитать мои мысли, а если он в гневе попытается ударить меня магией, меня защитят украшения.
- А вдруг лорд Тилар убедит тебя, что все в порядке, ты расслабишься, а он в это время прикажет своим вассалам отвести тебя к какому-нибудь более могущественному лорду, чтобы...
Лоррин не мог заставить себя договорить.
Рена поджала губы и сильнее стиснула руку Меро, но сказала только:
- Что ж, придется рискнуть. Но я теперь научилась притворяться куда лучше, чем раньше. Попробую воспользоваться этим.
Лоррин вздохнул, шагнул вперед и обнял сестру одной рукой. Другой он похлопал по плечу Меро. Тот обратил к нему лицо, искаженное болью: перед своей возлюбленной Меро страха выказывать не стал бы.
- Ну что ж, сестренка, если ты уверена, что сможешь, я спорить не стану. Ты уже не глупенькая девочка, которая читала романы в саду, приручала пташек, заставляла их садиться себе на плечи и потом прятала от отца запачканные платья!
- О, я еще не так далеко ушла от этого, как тебе кажется! - шепнула сестра ему на ухо. - Только теперь мне придется прятать не платье, а прошлое. Хотя это проще!
Лоррин только головой покачал.
- Ну ладно, - сказал он, отпустив сестру. - Утром будем действовать, как договорились. А сейчас мне надо кое с кем встретиться, а потом я вернусь и лягу спать. Заклятие переноса требует много сил.
Лоррин развернулся и вышел в коридор, ни разу не оглянувшись, оставив их вдвоем, чтобы они могли попрощаться как следует.
Ему удалось подавить чувство зависти настолько, что он искренне пожелал им самого наилучшего.
Меро Лоррин об этой встрече нарочно говорить не стал. Конечно, он предпочел бы пойти не один, но ему не хотелось лишний раз разлучать Меро с Реной.
На этот раз он вышел на улицу в новом обличье. Днем он появлялся в облике эльфийского лорда, а сейчас стал человеком-рабом.
Лоррин брел, ссутулившись, глядя в землю. Каждый раз, как кто-то смотрел на него - или ему казалось, что кто-то на него смотрит, - по спине юноши бежали мурашки. Нет, вряд ли кому-то вздумается разыскивать среди рабов волшебников-полукровок, но кто его знает... Лоррин от души жалел, что рабам не разрешается носить что-нибудь вроде капюшона, под которым можно было бы спрятать хотя бы уши. Но ничего не поделаешь, придется довериться темноте.
И когда Лоррин наконец добрался до цели - скромной лавчонки, на вывеске которой был намалеван зеленый лист, - спокойнее ему не стало. Лавка, казалось, была закрыта на ночь, но Лоррин отстучал на ставне условленный сигнал, и ему отворили.
Он проскользнул внутрь. Тот, кто открыл ему, тотчас же запер за ним дверь. Дрожащий Лоррин остался стоять в темноте.
- Проходи в аптеку, - шепнули ему на ухо. - Я зажгу свет там, где его будет не видно с улицы.
Лоррин направился следом за звуком шагов, ударился об угол скамейки, с трудом сдержал проклятие. Чья-то рука взяла его за локоть и повела вперед. Лоррин услышал, как позади закрылась еще одна дверь.
Еще мгновение - и вспыхнул фонарь. Лоррин увидел человека, с которым его просили встретиться, и обстановку комнаты, в которой они находились.
Обоняние еще раньше подсказало ему, что комната полна трав. Зелий было так много, что Лоррин не мог различить отдельных запахов: сладкие и горькие, душистые и едкие и просто странные - все они сливались в один.
Вдоль стен стояли шкафы, полки которых были уставлены бутылочками, горшочками и коробочками с аккуратными ярлычками. Посреди комнаты находился высокий стол, застеленный безупречно чистым белым полотном.
А мужчина, стоявший перед Лоррином, был средних лет, лысеющий, с короткой бородкой, весьма почтенный на вид. Волосы, оставшиеся у него на голове, были темно-русые и курчавые, как и бородка. И это был чистокровный человек.
- Мне говорили, у тебя есть одна вещь, - отрывисто сказал мужчина. - Вещь, которая.., которая защищает от эльфийской магии.
По спине у Лоррина снова поползли мурашки.
- А кто тебе это сказал? - осторожно осведомился он. - И.., и почему ты спрашиваешь?
Лоррин предполагал, что встречу ему назначил очередной небогатый эльф. К тому же мысли этого человека, как и у большинства людей, были смутными и спутанными от страха. Лоррин не мог разобрать, о чем он думает и что замышляет, - все забивал страх.
Но человек еще раз удивил его: он несколько раз глубоко вздохнул и привел свои нервы в порядок. Мысли его снова сделались отчетливыми. Лоррин едва не ахнул: где он мог научиться так управлять своим разумом?
- Я узнал об этом.., от твоего доброго трактирщика, - осторожно ответил человек. Ничто в его мыслях этому не противоречило. - А что до того, зачем мне это - знаешь ли ты, кто такой лекарь?
Лоррин молча покачал головой.
- Эльфы не болеют. А люди - болеют. И, разумеется, наши могущественные господа не станут возиться с больным рабом, - с горечью сказал человек. - Кроме того, они не желают держать больных или раненых у себя в доме. И потому они вызывают меня - или чаще отправляют несчастного страдальца ко мне. Не то чтобы я мог сделать многое, но я могу помочь хоть чем-нибудь, а без меня они и такой помощи не получат. Я лечу девушек, работающих у трактирщика, когда кто-нибудь из молодых лордов чересчур неосторожно обойдется со своей игрушкой.
Лоррин поморщился от тона, каким говорил этот человек. Подавленный гнев и ненависть уже говорили о многом.
Юноша сразу понял, что лекарь навидался такого, о чем он, Лоррин, знать не желал. Новые истории о всяких ужасах не помогут ему лучше сделать свое дело - они лишь доведут его до кошмаров, а этого он себе сейчас позволить не мог.
- И тебе нужна защита, потому что кто-то из лордов... - начал он.
Лекарь издал негромкое рычание.
- Мало того, что они наказали меня лишь за то, что я не мог заставить человека исцелиться быстрее, чем позволено природой, чтобы они могли продолжать свои развлечения, - они еще и пытались заставить меня делать.., всякое...
Он запнулся. Лоррин вскинул руку и решительно заслонился от страшных чужих мыслей, которые ломились в его разум.
- Прошу тебя! - взмолился он. - Я предпочитаю не знать всего этого. Я и так вижу, что тебе это действительно нужно. Вот!
Он достал из карманов три кошелька, которые захватил с собой.
- Возьми! Быть может, ты знаешь кого-то еще, кому это может пригодиться. Если...
Он собирался сказать что-то еще, но тут в дверь, ведущую на улицу, постучали.
Лекарь застыл. Лоррин тоже. Стук прекратился, потом начался снова.
- Брюс! - рявкнул рассерженный голос. - Отворяй!
Лекарь ожил и засуетился. Он толкнул Лоррина к высокой, по пояс, корзине, на дне которой валялось несколько окровавленных полотенец.
- Спрячься там! - прошипел он, вытряхнув полотенца, заставил Лоррина залезть в корзину, скрючиться в три погибели и кинул туда же кошельки. - И не двигайся, если дорожишь жизнью!
Он прикрыл Лоррина полотенцами так, чтобы его не было видно, и заторопился к двери.
- Иду, иду! - крикнул он. Свет исчез из комнаты - Лоррин догадался, что хозяин захватил фонарь с собой.
Едва Брюс отодвинул засов, дверь с грохотом ударилась о стену, и стучавший ввалился в лавку.
- Кого это ты впустил сюда только что? - осведомился грубый голос. - Раненого какого-нибудь? Или кого-нибудь еще, о ком ты не желаешь докладывать хозяину?
Ты помнишь, Брюс, что было в прошлый раз, когда ты попался на таких проделках? Гляди, на этот раз так легко не отделаешься!..
- Если вам угодно знать, - сердито ответил лекарь, - я никого не впускал, а, наоборот, выпускал. Одну.., кхм... служанку из "Серебряной розы". У нее.., э-э.., заболевание интимного плана.
Лоррин не мог не восхититься тем, как лекарь кашляет и запинается, разыгрывая смущение.
- Я.., э-э.., лечу ее, так сказать, в качестве личной услуги.
Другой человек немного помолчал, потом разразился громовым хохотом.
- Служанку, говоришь? Интимного плана? Ах ты, хитрый старый пес! Я и не думал, что ты на такое способен!
Или у тебя среди твоих травок водятся такие, которые помогают этому делу?
Брюс снова кашлянул. Его собеседник расхохотался еще громче.
- В следующий раз, прежде чем разбираться с интимными проблемами, спроси сперва позволения у хозяина!
А то я однажды возьму и завалюсь к тебе, прежде чем ты ее выпустишь, чтобы самому позабавиться с ней!
Дверь снова хлопнула. Грохот тяжелых сапог удалился.
В комнате опять стало светло. Брюс сбросил полотенца.
- Теперь тебе придется уходить через чердак, - сказал лекарь. Лицо его было белым как мел в свете лампы. - Он будет следить за входом. Ты умеешь лазить по крышам?
Я покажу тебе, куда идти, ну, а уж там ты сам как-нибудь...
Лекарь болтал без умолку, пытаясь заглушить страх.
Его буквально тошнило от ужаса, и образы, проносившиеся в его мыслях, сказали Лоррину, отчего он так боится.
Лоррин сглотнул тошноту, подступавшую к горлу, и промолчал.
Он поспешил уйти - невзирая на то, что для этого ему пришлось карабкаться по крышам. Все лучше, чем находиться в одной комнате с человеком, мысли которого полны такими воспоминаниями...

***

Предыдущая страница 17 Следущая страница


Эльфийское отродье 18

Шейрена нарядилась в платье, тщательно выпачканное и изодранное. Она сама готовила его для этого маскарада.
На ногах у нее вместо туфель были огромные стоптанные башмаки, которые могли бы принадлежать Лоррину. В носки башмаков она натолкала тряпок, чтобы они не так болтались на ногах. Ее собственные изящные туфельки просто не пережили бы путешествия, про которое Рена собиралась поведать лорду Тилару. Она скажет, что украла эти башмаки у Лоррина.
Они с Меро тщательно продумали все подробности, начиная с того, как Лоррин уговорил ее отправиться с ним на утреннюю прогулку, до того, как она сбежала от брата, украв у него башмаки - как затем, чтобы не идти босиком, так и затем, чтобы помешать брату преследовать ее.
В пояс юбки вшили кармашек с двумя наборами железных украшений: один для самой Рены, другой для ее матери.
Мире отвели роль добровольной сообщницы Лоррина, которая должна была помочь ему связаться с волшебниками. А почему бы и нет? Это объясняло как ее присутствие в лодке - преследователи наверняка успели заметить, что в лодке их было трое, - так и ее исчезновение после того, как она выпала из лодки. Это объясняло также и то, почему Лоррин не отправился прямиком к волшебникам, а блуждал в глуши сам по себе: он лишился своего проводника. Если преследователям удалось подслушать, как Рена подбадривала Лоррина, все это можно будет приписать Мире.
- Готова? - спросил Лоррин. Девушка кивнула. Говорить она не могла. Меро лежал, расслабившись и закрыв глаза. Лоррину придется позаимствовать у него большую часть его магической силы, чтобы перенести Рену к границам владений лорда Тилара. Это заклятие переноса, переделанное волшебниками, которому Меро научил Лоррина, было не столь "шумным", как то, которым пользовалась Шана. Вся штука была в том, что волшебник, осуществляющий заклятие, оставался на месте и весь шум оставался при нем. В большом городе, где ежедневно используются сотни, если не тысячи заклятий, еще одна вспышка магического "шума" останется незамеченной.
Меро владел этим заклятием лучше, чем Лоррин, но зато Лоррин знал то место, куда следовало перенести Рену.
А потому он и должен был его осуществить.
Как только Меро придет в себя, он отправится к поместью лорда Тилара - обычным, немагическим способом, - и будет ждать Рену и леди Виридину в условленном месте с лошадьми и припасами. На этом настоял Лоррин.
Он знал, что иначе Меро весь изведется и все равно будет бесполезен. Конечно, это опасно - но не более опасно, чем сидеть тут и думать о Рене, вместо того чтобы прятаться от охотников за полукровками.
- Сделай глубокий вдох и закрой глаза, - сказал Лоррин. Рена послушалась. Она ощутила, как вокруг нее собирается магия, закручиваясь водоворотом. Лоррин направлял ее сквозь янтарный шар, который держал на ладони, как научил его Меро. И Рена очутилась в центре этого водоворота.
Потом была вспышка, такая яркая, что Рена увидела ее даже сквозь опущенные веки.
А потом - ничего.
Ни звука, ни света, ни воздуха, пол под ногами исчез, и она провалилась куда-то в пустоту, и падала, падала, казалось, она будет падать вечно! Желудок скрутило, как тогда, когда Каламадеа провалился в то, что он назвал "воздушной ямой", и рухнул вниз на три собственных роста, прежде чем сумел выровняться. Рене казалось, что она кричит, но она не слышала собственного крика; ей казалось, что она протягивает руки, но она не ощущала даже собственного тела!
А потом внезапно очутилась уже там: она стояла в траве, и перед ней возвышалась высокая золотисто-желтая стена. Она шагнула вперед, на вытоптанную дорожку для верховой езды. Это место она знала не хуже собственной комнаты. Они с Лоррином раз сто проезжали здесь во время совместных прогулок. Вон та самая яблоня, под которой они укрывались от летнего зноя, когда останавливались перекусить. Под яблоней буйно разрослась трава - видно, давно не косили. Листья на дереве начали желтеть.
Да, ведь они с Лоррином сбежали из дома весной, а теперь уже осень...
Рена даже не помнила, далеко ли отсюда до ворот, а ей ведь придется идти пешком, в башмаках, которые ей слишком велики, несмотря на то что носки башмаков набиты тряпками и на ноги намотаны портянки. Рена дрожала на холодном осеннем ветру, пробирающемся сквозь прорехи в платье, и железные украшения на поясе казались ужасно тяжелыми.
"Ну, вот я и здесь".
И стоять тут бессмысленно.
Девушка тихонько вздохнула и зашагала вперед. Если повезет, ей встретится кто-нибудь из стражников, и это избавит ее от лишних мозолей на ногах.
Но стражников она не встретила - "ну да, конечно, когда они действительно нужны, так их не дождешься!".
К тому времени, как Рена добралась до ворот, ноги у нее достаточно болели, чтобы придать убедительность истории о длительных скитаниях. Вряд ли она успела стереть их до волдырей, но, если все закончится благополучно, первым делом она прикажет налить себе горячую ванну и растереть ноги!
Ворота показались ей куда больше, чем помнилось, - но, с другой стороны, она ведь привыкла жить в глуши либо среди шатров Железного Народа... А по сравнению с шатрами почти все здания казались ей громадными. Ворота были сплошные, бронзовые. Рена робко постучалась, и створки отозвались гулким эхом.
После второго удара ворота распахнулись. За ними стояли полдюжины вооруженных до зубов стражников.
Охранники были не людьми, а эльфами - и одно это сказало Рене о положении дел больше, чем любые рассказы о том, какое впечатление произвело на лорда Тилара бегство Лоррина. Похоже, он больше не доверяет людям-рабам ничего важного.
Девушка скромно сложила руки на груди и, глядя в землю, сказала усталым голосом (усталость ей изображать не пришлось):
- Простите, не могу ли я поговорить со своим отцом лордом Тиларом?
- С кем-кем? - переспросил один из стражников.
Второй рассмеялся было, но в это время третий выругался, заставив первых двух заткнуться:
- Т-твоих Предков! Да это ж она! Шейрена!
Рена не рассчитывала, что с ней станут нежничать - по крайней мере, до тех пор, пока не убедятся, что она чистокровная эльфийка, - но она все же не ожидала, что ее свяжут по рукам и ногам и бросят лицом вниз поперек седла. Не ожидала она и того, что ее повезут к замку галопом. Железные украшения больно впивались в бок, и желудок снова скрутило - хуже, чем во время полета на драконе.
После переноса еще и это оказалось для Рены чересчур. Когда стражники остановились у главного входа в замок и сдернули Рену с лошади, ее вывернуло прямо на сапоги ближайшему из них.
Стражник оказался тот самый, который настоял на том, чтобы везти Рену именно таким унизительным способом, но ее это утешило мало. Стражник выругался и попытался пнуть пленницу. Рена отшатнулась, и ей удалось избежать удара. Эльф снова занес сапог, но тут дверь с грохотом распахнулась, и гневный окрик заставил стражника замереть на месте:
- Эт-то что такое?!
Лорд Тилар возвышался в дверях своего замка, грозно глядя на сгрудившихся внизу стражников. Те поспешно расступились, открыв его взору дрожащую несчастную Рену, скорчившуюся у ног одного из них.
Лорд Тилар густо побагровел. В сочетании с бледно-золотистыми волосами и зелеными глазами это смотрелось ужасно.
- Ты! - бросил он. - Да как ты смела снова показаться мне на глаза?!
- От-тец! - пролепетала Рена. На глазах у нее выступили непритворные слезы - ей действительно было худо. - Отец... Лоррин уснул.., и я ударила его по голове, и украла его башмаки, и...
Лорд Тилар сделал повелительный жест, и слова застыли у Рены на языке. Теперь Рена была очень рада, что настояла на том, чтобы железные украшения обернули шелком. Шелк препятствует действию защиты. Весь успех ее плана зависел от того, подействуют ли на нее первые заклятия лорда Тилара.
- Ты смеешь называть себя моей дочерью? Сейчас проверим!
И с этими словами лорд Тилар бросил второе заклятие - должно быть, развеивающее личину.
Конечно, Рена осталась такой же, как была: несчастным, скорчившимся существом в изорванном платье, чумазой, зареванной, - но ее принадлежность к роду эльфийскому не вызывала ни малейших сомнений.
И лорд Тилар, который до последнего момента предполагал, что его дочь была полукровкой, точно так же, как и его так называемый "сын", уставился на нее, разинув рот.
Но лишь на миг. Он быстро оправился от изумления.
В конце концов, лорд Тилар не мог бы достичь своего нынешнего положения, будучи круглым дураком.
И теперь он обратил свой гнев на другую мишень: на злосчастных стражников.
- Вы!!! - взревел он, хотя лицо его к тому времени успело приобрести свой нормальный оттенок. - Идиоты!
Как вы посмели так обращаться с моей дочерью?! Навоз выгребать отправлю!
И, не успели стражники опомниться, как он уже сбежал по ступенькам, сам поднял Рену на ноги и рассек веревки кинжалом, который носил у пояса.
- Ах, отец! - всхлипнула Рена и снова бросилась ему в ноги, прижавшись лицом к его сапогам и щедро орошая их слезами. - Отец, это было так ужасно! Этот Лоррин...
Лоррин...
Лорд Тилар терпеть не мог бурных эмоций, а истерики неизменно заставляли его покинуть поле брани, и потому он поспешно отстранился. Рена на это и рассчитывала.
- Ты и ты, - отрывисто бросил он, ткнув пальцем в двух стражников, - отведите мою дочь в ее комнату. Прикажите рабыням, чтобы позаботились о ней и одели ее, как подобает ее рангу. Быстро, идиоты!
Потом он развернулся и скрылся в холле, предоставив растерянным стражникам снова поднимать Рену на ноги.
На этот раз стражники обращались с ней чрезвычайно бережно, словно она была стеклянная. Стражники отвели Рену в ее комнаты.
Там уже ждали служанки. Все они были новые, что Рену почему-то совсем не удивило. Стражи поспешно сдали ее на руки горничным и удалились с видимым облегчением. Пока служанки раздевали Рену, она успела незаметно перепрятать свертки с железными украшениями в свой старый тайничок у кровати, где, бывало, хранила книги.
Еще несколько секунд - и Рена блаженно погрузилась в желанную ванну. Четыре служанки занялись ее руками и ногами, а еще одна принялась отмывать и распутывать художественно растрепанные и испачканные волосы.
Это было замечательно. Рена с наслаждением предоставила служанкам ухаживать за ней. Служанки чирикали, как пичуги, ахали и охали над ее загрубевшими руками и стертыми ногами.
- Госпожа! - повторяла одна из них, безуспешно пытаясь подстричь обломанные ногти. - Госпожа, что вы сделали со своими руками!
"Ну да, можно подумать, мне в глуши делать было больше нечего, как только ногти чистить!" Рене пришлось прикусить язык, чтобы не рассмеяться.
В конце концов ее отмыли, одели в нежно-розовое платье и направили в кабинет отца. Перед этим ей поднесли какой-то напиток - видимо, успокоительное. Рена сделала вид, что отпила, и на всякий случай незаметно вылила напиток в вазу. Судя по тому, как довольны остались служанки, ее подозрения были справедливы. А потому по дороге к отцовскому кабинету Рена старалась двигаться расслабленно и делать вид, что у нее слегка кружится голова.
Войдя в кабинет, Рена обнаружила, что отец не один, и порадовалась, что не взяла с собой украшения. Она не знала этих лордов по именам, но их лица и без того сказали ей все, что надо было знать. Такими надменными бывают лишь самые могущественные из магов.
Рена сделала глубокий, хотя и несколько неуклюжий реверанс, и не встала, пока отец не дал ей на то позволения. Голос отца показал, что он доволен ее поведением.
- Шейрена, эти двое из высших лордов Совета, - сказал он, говоря медленно и раздельно, словно обращался к ребенку или слабоумному. - Расскажи нам обо всем, что ты пережила в руках чудовища, которое тебя похитило.
Один из высших лордов придвинул ей кресло, и Рена с удовольствием села. Она принялась рассказывать свою историю слабым, срывающимся голоском, начав с того, как Лоррин явился к ней в комнату вместе с ее горничной и пригласил полюбоваться восходом, и закончив тем, как ей удалось "сбежать" от ужасного полукровки, украв у него башмаки, чтобы он не смог ее догнать, и вернувшись домой по дороге, которую она запомнила твердо, несмотря на все ужасы.
- Он собирался продать меня волшебникам, отец! - воскликнула она дрожащим голосом. Они, должно быть, подумали, что Рена сдерживает слезы, - на самом деле она сдерживала смех. - Он говорил, что продаст меня волшебникам и они скормят меня своим драконам! Он говорил, что драконы питаются только юными девами и...
Нет, больше она не выдержит! Рена спрятала лицо в ладонях, и плечи ее затряслись от беззвучного смеха. Пока она пыталась взять себя в руки, трое лордов принялись тихо совещаться между собой.
В конце концов она подняла голову и, отважно высморкавшись, снова посмотрела им в лицо.
- Все сходится, - вполголоса сказал один из них.
Отец и второй из лордов кивнули.
- Ты хорошая и храбрая девочка, Шейрена, - сказал тот, что говорил, обращаясь к ней. Голос его был мягок, как массажное масло, и сладок, как патока. - Ты оказалась достойна своего отца и не посрамила чести своего дома.
Рена смиренно склонила голову. Масленый голос снова обратился к лорду Тилару:
- С вашего разрешения, мой лорд, мы вернемся к Совету с этими известиями.
Лорд Тилар кивнул. Гости развернулись и удалились через портал.
Как только гости скрылись, лорд Тилар хихикнул.
Шейрена подняла глаза, надеясь, что ее взгляд достаточно робок.
- Неплохо, неплохо, Шейрена! - сказал лорд Тилар.
Он внимательно разглядывал свою дочь и пару раз даже моргнул от удивления. - То ли мне кажется, то ли ты и впрямь похорошела от всех этих испытаний! - изумленно воскликнул он. - Да нет, ты и впрямь сделалась привлекательной, клянусь Предками!
- Благодарю вас, отец, - смиренно ответила Рена.
Щеки ее вспыхнули от гнева, и девушка поспешно опустила взгляд: пусть отец думает, что она покраснела от смущения.
- Что ж, теперь дела принимают совсем иной оборот... - пробормотал лорд Тилар, задумчиво барабаня пальцами по столу. - Ты - чистокровная эльфийка и моя единственная наследница... Теперь ты куда более ценная невеста, чем до того, как тебя похитили! Хм-м...
Он встал из-за стола, подошел к Рене, взял ее за подбородок и заставил приподнять голову, чтобы получше разглядеть ее лицо.
- Хм-м... - повторил он. Рена опустила ресницы, чтобы скрыть гнев. - А если учесть, что ты уже не бледная немочь, а вполне хорошенькая барышня, твоя ценность становится еще выше...
Он позволил ей снова опустить голову и остановился в задумчивости. Рена молчала - но отец и не ждал ответа.
- Можешь идти, - сказал он наконец.
Рена поймала его на слове: неуклюже поднялась, присела и поспешно удалилась. Оказавшись в безопасности у себя в комнате, она достала свертки с украшениями из тайничка и поспешно перепрятала их в лучший из тайников, в единственное место, куда ни один мужчина заглядывать не станет, то есть в свою шкатулку с драгоценностями.
И только тогда стянула платье, не призывая на помощь горничных, забралась в постель и позволила себе наконец-то забыться сном.

***

Ее разбудил отец. Точнее, разбудили ее служанки: они сновали вокруг постели, тараторя, что отец ждет за дверью, а она никак не может появиться перед ним в таком виде! Рена рассеянно позволила им одеть и причесать себя. Как только ее привели "в подобающий вид", лорд Тилар вошел и предстал перед ней во всем своем величии.
- Вели служанкам собрать твои вещи, Шейрена! - распорядился он. - Ты переселяешься в будуар.
Рена тупо уставилась на отца. Он улыбнулся - улыбкой того, кто делает, что ему угодно, и полагает, что оказывает огромную честь.
- Ты - мое единственное законное дитя, Шейрена, - величественно произнес он и протянул ей руку. Рена взяла его руку, не понимая, чего он хочет, и отец вложил ей в ладонь связку ключей - ту самую связку, которую всегда носила ее мать.
- Теперь ты - хозяйка этого дома, - сказал лорд Тилар. - Именно ты будешь управлять всем хозяйством.
Увидев, как она испугана и растеряна, отец расхохотался.
- Не тревожься, дитя. Это всего лишь почетный титул.
На самом деле всем занимаются рабы. Тебе следует заботиться лишь о том, чтобы рабы являлись за приказами к тебе, а я скажу тебе, что следует им говорить.
- Да, отец... - выдавила она.
Его улыбка сделалась шире.
- Теперь ты слишком ценна, чтобы отдавать тебя такому, как лорд Гилмор, - самодовольно продолжал он. - Я уже передал лорду Гилмору свои сожаления, сообщив, что теперь ты слишком дорога мне и я не могу расстаться с тобой. Я расторг помолвку.
- Расторг помолвку?
Рена была потрясена: она не думала, что отец пойдет на такое!
Он принял ее изумление за разочарование.
- Не беспокойся, дитя мое! Теперь ты стоишь десятка таких, как Гилмор! Слушай меня внимательно.
Рена закрыла рот и тщательно изобразила напряженное внимание.
- Я найду тебе другого супруга, брак с которым поставит наш дом наравне с домами высших лордов! - радостно сообщил ей лорд Тилар. - У тебя есть очень важное дело! Ты ни в коем случае не должна утратить своей нынешней привлекательности. Это приказ! Пусть каждое утро служанки приводят тебя в надлежащий вид, и ты должна оставаться такой весь день! Никакого послеобеденного сна! Никаких длительных прогулок и поездок верхом! Не смей прятаться в саду, как ребенок! Это понятно?
- Да, отец, - сказала Рена, снова краснея от гнева.
И, естественно, отец снова принял ее гнев за смущение.
- Ну-ну, Шейрена, не тревожься, - сказал он, видимо, желая успокоить ее. - Я на тебя не сержусь. Но ты больше не дитя. И теперь ты приобрела слишком большое значение, чтобы продолжать играть в свои ребяческие игры. Просто делай, как тебе говорят, и все будет чудесно.
Вот подожди - сама увидишь!
- Да, отец, - ответила Рена.
- Теперь, когда почти всем лордам Совета известны твое имя и твоя история, я решил объявить на следующем заседании, что твоя помолвка расторгнута и ты свободна.
Это внесет приятное разнообразие в последние приготовления к войне против волшебников. А я смогу объединить свои силы с силами того, кто станет твоим супругом.
Лорд Тилар весь сиял, как будто выдумал нечто чрезвычайно остроумное.
- Я.., э-э.., так сказать, выставлю тебя на торги. И надеюсь, что торговаться будут яростно!
- Но лорд Гилмор... - выдавила Рена, не в силах придумать что-то еще.
- Ха! Выброси его из головы. Не знаю, кто станет твоим мужем, но могу поручиться, что, кто бы он ни был, он будет настолько же выше лорда Гилмора, насколько лорд Гилмор выше моего начальника стражи!
Рена сейчас надеялась только на то, что Меро сумеет прочесть все это в ее мыслях. У нее не было другого способа передать ему эти важнейшие сведения. Эльфы собираются нарушить договор уже сейчас, на много месяцев раньше, чем рассчитывали волшебники!

***

Шана вся кипела. Она стояла перед толпой волшебников в большой пещере, которую они использовали в качестве зала собраний, и ей ужасно хотелось взять большую дубину и вколотить в эти тупые головы хоть немножко ума! Особенно в голову Каэллаха Гвайна. Ну почему ему вздумалось гнуть свое именно теперь? Ведь еще полгода назад он громче всех кричал об опасности, грозящей им со стороны эльфов!
"И как там Лоррин? И что он делает? И почему Лоррин никогда не говорит со мной - только Меро? Что он? Как он? Будь оно все проклято, Шана, - держи себя в руках и думай о врагах, а не о нем! Да, но ведь он сейчас окружен худшими из врагов..."
- Повторяю: я получила эти сведения буквально из уст одного из высших лордов Совета! - рявкнула она. - Эльфы знают, где мы, и они намерены напасть на нас в самом скором времени! Они сумели объединиться, и теперь сил у них достаточно, чтобы открыть портал и переправить свои войска прямо к нашим воротам!
- Да ну тебя! - сказал Каэллах Гвайн, небрежно махнув рукой. - Это старая сказка, мы ее уже сто раз слышали. Мы не заметили никаких признаков так называемого сбора войск, о котором ты нам талдычишь.
- Если вы ничего не замечаете, - перебила взбешенная Шана, - то лишь потому, что войска собираются в поместьях трех высших лордов, а туда вы заглядывать боитесь!
- Ах, вот как? Ну, а кто же сообщил эти сведения тебе? - ехидно осведомился Каэллах.
Шана не ответила. Что толку отвечать? Они все равно ей не поверят, несмотря на то что сами видели Рену, хотя и мельком. Они никогда не поверят, что Рена может достаточно долго сохранять присутствие духа, чтобы годиться в шпионы.
- Я так и думал! Это всего лишь уловка, чтобы отвлечь нас от более насущной проблемы: договора, заключенного с опасными, дикими варварами. Заключенного, не могу не отметить, без согласия общего собрания Цитадели.
Каэллах явно гордился собой. Шана покосилась на Денелора и Парта Агона. Денелор беспомощно пожал плечами, Парт Агон возвел очи горе. У Каэллаха Гвайна было пока слишком мало сторонников, чтобы причинить Шане серьезные неприятности, но на его стороне было достаточно волшебников, чтобы переливать из пустого в порожнее, пока у ворот не появятся эльфийские армии!
Глядя на эти жирные, самодовольные рожи, Шана снова услышала у себя в мыслях голос Меро, который передавал ей дурные вести, только что полученные от Шейрены. Шана ударилась в панику. Она израсходовала уйму сил, пытаясь передать эти вести Кеману, но она не знала, услышал ли он и где он теперь находится.
А что, если он с этой своей подружкой просто решил удрать куда-нибудь подальше от всех? Что ж, значит, такова ее, Шаны, судьба... А может, они отправились на юг, в Логово Доры, чтобы заручиться согласием ее родителей...
А теперь Шане приходится выслушивать все те же глупости, которые она слушала день за днем, сидя в этой пещере, не в силах сделать ничего толкового...
Ее терпение лопнуло.
Шана встала прямо посреди очередной длинной речи Каэллаха и изо всех сил стукнула ладонью по столу. Каэллах запнулся на полуслове, явно ошарашенный ее наглостью.
- Можешь трепаться, сколько твоей душеньке угодно, пока тебя не изрубят эльфийскими мечами! - бросила Шана. - А я попытаюсь что-нибудь предпринять.
- И кто же за тобой пойдет? - ухмыльнулся Каэллах.
- Мы! - отрезал Каламадеа, вставая. Все прочие присутствующие драконы в обличье полукровок тоже встали. - Мы можем хотя бы разработать план бегства вместе с теми, у кого хватит ума последовать за нами.
Каэллах уставился на него, разинув рот. Чего он не ожидал, так это бунта драконов!
- Но.., но... - растерянно промямлил он.
- Но я не думаю, что подобная необходимость возникнет, - ответили от входа. Голос был такой хриплый от усталости, что Шана не сразу его узнала. Она обернулась и увидела...
Кемана. А позади Кемана стояли десять.., двадцать... сорок.., незнакомцев. Шана просто сбилась со счета.
И у всех этих незнакомцев была драконья тень.
- Шана, это наши новые союзники, - сказал Кеман.
Алара радостно ахнула и бросилась обнимать своего сына и высокого красивого мужчину с черными как смоль волосами, который стоял рядом с Кеманом. - Это драконы из нашего Логова, Логова О-ордилайи, Логова Халиайи, Логова Теоменавы...
Кеман перечислил еще с полдюжины Логовов. Шана была настолько ошеломлена, что даже не могла говорить.
- Мы выступим на правом фланге, - продолжал Кеман. - Дора отправилась к Железному Народу. Дирик должен успеть привести своих всадников, которые составят левый фланг, до того как появятся эльфийские армии.
- Мы можем вколотить в землю железные клинья, которые помешают эльфам открыть портал у самого входа в пещеры, как они собирались, - с усмешкой сказал черноволосый. - Наши лучшие мастера сейчас вытягивают железо из земли желваками с кулак величиной, и мы пролетим над долиной и раскидаем их повсюду. Думаю, у нас будет достаточно железа, чтобы усеять им леса на день пути вокруг.
- Ваши силы составят центральную часть западни, - хрипло продолжал Кеман. Потом обернулся к Каэллаху Гвайну. Шана лишь теперь внезапно осознала, что Кеман уже не мальчик, с какой стороны ни взгляни. Он думает и действует самостоятельно, готов взять на себя ответственность и справиться с последствиями собственных решений...
Судя по выражению лица Алары, до нее это тоже дошло лишь теперь.
"Да, Алара, твой малыш вырос..."
- Ты можешь делать, что тебе угодно, господин волшебник, - сказал Кеман Каэллаху Гвайну. - И верить можешь во что угодно. Но армия Железного Народа и армия драконов считают, что Шана права и вам, глупцам, грозит великая опасность, и все мы готовы помогать Шане. А у нас, драконов, есть такая поговорка... - Тут его взгляд, устремленный на Каэллаха, сделался острым как клинок, и волшебник невольно отшатнулся. - "Либо веди, либо следуй за мной, либо убирайся с моего пути!"
И что же ты выберешь?
Старик съежился в своем кресле и благоразумно промолчал.
Кеман насмешливо поклонился ему, потом обратился к Шане.
- Я полагаю, молния теперь в твоих руках, названая сестра, - сказал он, и сквозь усталость в его глазах сверкнули лукавые искорки. - Я предоставляю все тебе и нашим друзьям. А я так налетался, что готов проспать целую неделю!

***

- Назначено заседание Совета, - сказал Лоррин, обводя взглядом комнату, наполненную молчаливыми молодыми эльфами. Сегодня трактир был закрыт для чужих - внутрь пускали лишь тех, кто предъявлял железные украшения. Все стулья, все скамьи были заняты, сидели даже на столах и на полу - везде, где было место. Один только Лоррин стоял посреди комнаты, и все изумрудные глаза были устремлены на него. - Там будут все лорды, имеющие хоть какое-то значение с точки зрения Совета. Прямо с заседания они намерены отправиться в бой. Так что, когда они соберутся в зале Совета, за много лиг от своих поместий, почти без охраны, вы сможете действовать свободно. На заседании не будет только троих - тех, что должны открыть порталы и переправить на место битвы армии рабов.
- И они пошлют на Совет своих наследников! - хихикнул молодой ан-лорд, один из тех, кто был посвящен в план заговора с самого начала. - И окажутся отрезаны от своих, как и все прочие, когда ан-лорды закроют порталы у них за спиной!
- Остальным придется найти повод остаться в поместьях своих отцов или сеньоров, когда соберется Совет, - продолжал Лоррин. - Каждый получит железный клин, чтобы перекрыть выход из портала. Я полагаю, вы сумеете спрятать их как следует - у ваших отцов и сеньоров может найтись преданный вассал, который встанет на их сторону. Не тратьте время на то, чтобы их обнаружить. Идите к людям-воинам и призовите их к восстанию. Тех, кто откажется присягнуть вам, гоните прочь. А потом.
- Лоррин пожал плечами. - Я предусмотрел все, что мог. Обороняйте поместья. У вас должно получиться - каждый, кого вы защитите железными украшениями, будет неуязвим для прямого магического воздействия, так что вашим отцам, дядюшкам и сеньорам останется только грубая физическая сила. У вас будут люди - у них нет. А к тому времени уже поздно будет пытаться отозвать воинов, отосланных через порталы.
- А нам только и нужно, что равные шансы, - сказал один из эльфов, сверкая глазами. Этот был немолод.
Должно быть, из тех, кто обладал слабой магией. А значит, его ненависть к могущественным лордам копилась и зрела веками. - Это все, о чем мы мечтали!
- Верно, верно! - подтвердил другой.
Лоррин кивнул и устало потер висок. Получится? Не получится? И что там с Шаной? Последнее, что он слышал от ремесленников, - это что Кеман навербовал много новых драконов. Но известно ли Шане, что нападения следует ждать со дня на день? И устоит ли даже целая туча драконов перед теми силами, что собираются против волшебников?
Да и вообще - вдруг Шану отстранили от командования?
Впрочем, все это неважно. События уже начали развиваться, и теперь от них уже ничего не зависит. Теперь либо придется действовать - либо отойти в сторону, чтобы тебя не смели.
- Вы все знаете, что надо делать, - сказал Лоррин и махнул рукой, давая знак расходиться. Это еще не последнее собрание: сейчас его друзья-драконы проводят такие же сходки в остальных четырех городах. - Теперь все зависит только от вас.
"А мы постараемся воспользоваться всем, чем можно.
Ах, Шана! Как мне сейчас не хватает твоего упрямого здравомыслия!"

***

Рена вела себя очень-очень послушно, смиренно повинуясь всем приказам лорда Тилара, позволяя ему вертеть собой как заблагорассудится. Она надеялась убаюкать его подозрения тем, что ни разу не упомянула при нем о леди Виридине и остерегалась напрямую расспрашивать о ней рабов.
Должно быть, лорд Тилар все же что-то подозревал - или, быть может, привычка к подозрительности укоренилась в нем настолько, что он не мог перестать быть подозрительным даже при всем желании, - потому что он тщательно заботился о том, чтобы Рена ни на миг не оставалась одна. Девушка готова была уже рыдать от бессилия.
Но наконец она получила передышку, хотя и в самый последний момент. Сегодня отец был слишком занят, готовясь к заседанию Совета, чтобы следить за дочерью лично, а приставить следить за ней кого-то другого он, похоже, забыл. И впервые за все время с тех пор, как Рена явилась в поместье, она осталась одна.
Быть может, это ее последний и единственный шанс - и она твердо решила не упустить его.
Однако украшения надеть не решилась: ей самой придется прибегнуть к магии, и к тому же заклятия, охраняющие башню, где поселили ее мать, наверняка устроены так, чтобы при попытке их обезвредить подать сигнал тревоги. Поэтому Рена спрятала оба свертка за пазухой и выскользнула из будуара, бесшумно и незаметно, как воин Железного клана, отправляющийся на разведку.
По крайней мере, она надеялась, что ей это удалось.
Она пробиралась по коридорам, осторожно, как кошка.
Магические преграды, которыми лорд Тилар окружил будуар, Рена миновала без труда, хотя и боялась, что они могут остановить ее. Отец говорил, что преграды должны охранять ее - на случай, если Лоррин вдруг снова явится за ней, - но Рена давно привыкла не верить лорду Тилару на слово.
Теперь она миновала парадную часть дома и шла по коридору, ведущему в сад. Теоретически Рена имела полное право находиться здесь: ведь ей было доверено все хозяйство. Но на самом деле, если бы ей встретился кто-нибудь рангом выше домашнего слуги, объяснить свое присутствие здесь ей было бы нелегко.
Посреди сада по какой-то прихоти архитектора была выстроена башня для узников, которых лорд Тилар желал иметь на виду, но в то же время не хотел держать в самом замке. При Рене башня никогда не использовалась, но ей доводилось слышать о непокорных вассалах, которых ненадолго сажали сюда. Предполагалось, что сбежать отсюда невозможно, если узник уступает в магической силе лорду Тилару. И если за пределами башни у него нет сообщников, обладающих хоть какой-то магической силой.
Рена подошла к двери и выглянула в сад, залитый ярким солнцем. Аккуратные клумбы казались бесконечными. А посередине возвышалась башня - на вид очень милая башенка, стройная беломраморная колонна, стремящаяся к солнцу, украшенная скульптурами и орнаментом. Белоснежные стены выглядели тем совершеннее, что в них не было ни единого окна.
По-видимому, отец забрал в свою армию всех рабов из поместья: похоже, в этой войне в расчет принималось количество, а не воинское искусство. Во всем саду работала лишь одна рабыня, половшая клумбу у самого подножия башни. Больше никого поблизости видно не было. Рена дождалась, пока рабыня управится со своим делом и вернется в дом через дверь на кухню.
"Теперь понятно, почему в замке так тихо и он кажется таким пустынным. Отец, видимо, взял всех рабов-мужчин.
Возможно, он забрал даже наиболее сильных женщин! Неважно, что им не доводилось держать в руках ничего опаснее кухонного ножа. Кажется, для него это не главное. Их легко заменить новыми..."
Рене вспомнились люди, с которыми она познакомилась в шатрах Железного Народа: Дирик, Кала, новый военный вождь... Она подумала о ремесленниках. Ведь они же не воины и совсем не годятся для битвы... Она представила себе всех этих людей, которых гонят на убой точно скотину, - да нет, Железный Народ о своей скотине и то больше заботится... Девушка ощутила прилив гнева.
Она и прежде ненавидела своего отца, но теперь в этой ненависти не было ничего личного: она ненавидела его за все, что творили он и ему подобные.
Она выждала еще немного, чтобы убедиться, что рабыня не вернется в сад, и заодно взять себя в руки. Пока она так зла, ее легко отвлечь, а она не может позволить себе отвлекаться.
Дверь башни смотрела в сторону, противоположную замку. Рена с напускной беззаботностью прошла по дорожке, усыпанной гравием, обошла подножие башни и поднялась на беломраморное крыльцо. За все это время она не заметила никого, кто мог бы следить за ней. Она внимательно изучила замок в двери, прикрыв глаза, как учил ее Меро. Замок оказался куда проще, чем она ожидала. Быть может, мужчине, не обученному тонкой магии, было бы сложно его открыть, но для женщины... Это же куда проще, чем изменять форму перьев на живой птице Рена открыла его в одно мгновение, проскользнула внутрь и притворила за собой дверь.
Нижний этаж башни был совершенно пуст. Гулкая белая комната, освещенная тем же рассеянным светом, что и большинство эльфийских жилищ Рена вслушалась в молчание, пытаясь определить, одна здесь узница или несколько. Судя по разговорам рабынь, леди Виридине не оставили ни единой служанки и ей приходилось заботиться о себе самой. Но рабыни могли и ошибаться...
Рена услышала тихие шаги наверху. Похоже, там только одна пара ног . Кто-то расхаживал, описывая бесконечные круги вдоль стены башни, но этот кто-то явно был один...
Рена бесшумно поднялась по лестнице. Когда ее глаза поравнялись с полом второго этажа, она остановилась, чтобы осмотреться.
Комната была точно такая же, как и та, что внизу, если не считать мраморного стола и единственного стула Тут тоже никого не было, но когда Рена поднялась выше, она увидела на столе поднос с куском хлеба и кувшин с водой.
Хлеб выглядел не особенно свежим, и это был вязкий бурый хлеб, каким обычно кормили рабов.
"Подонок! Даже хлеба для жены пожалел!" - подумала Рена об отце.

Предыдущая страница 18 Следущая страница


19 Андре Нортон Мерседес ЛЭКИ

Она направилась к следующей лестнице и снова остановилась, вслушиваясь. Теперь шаги раздавались прямо у нее над головой.
Рена успела подняться до середины лестницы, когда шаги внезапно сникли.
- Кто там? - резко спросила леди Виридина.
И Рена не сдержалась: она опрометью взбежала по лестнице, не думая о том, что мать может быть не одна.
Но леди Виридина была одна. Она была одета в простое платье из беленой фланели, какие носят рабыни, волосы ее были собраны в аккуратную косу - и ничто в ней не напоминало прежнюю изысканную леди. Она уставилась на Рену, сделала знак - Рена ощутила покалывание, означающее, что на нее только что воздействовали заклятием, - потом бросилась к дочери и сжала ее в объятиях, всхлипывая и бормоча что-то, как будто и в самом деле была безумна.
Впрочем, Рена вела себя точно так же.

***

Когда они обе пришли в себя - куда быстрее, чем могла подумать Рена, - леди Виридина отодвинула дочь на расстояние вытянутой руки и встряхнула, словно непослушную девочку.
- Что ты тут делаешь? - сердито спросила она. - Разве ты не знаешь, что никому не дозволено...
- Мама, я пришла, чтобы увести тебя отсюда, - перебила Рена. - Слушай меня внимательно, у нас мало времени.
Рена быстро объяснила, как им с Лоррином удалось бежать, как они встретились с Железным Народом и узнали о защитных свойствах железа, как они объединились с волшебниками.
- Вот, - сказала она, с трудом вытаскивая из-за пазухи один из свертков. - Вот одно из железных украшений.
Надевай, и идем. В лесу ждет Меро с лошадьми, и мы...
- Не выйдет!!!
Посреди комнаты полыхнула магическая вспышка, и в ней словно по волшебству - собственно, именно по волшебству - возник лорд Тилар. Рена теперь достаточно знала о заклятии переноса, чтобы понять, что это было именно оно.
В тот раз, когда лорд Тилар появился на пороге замка, лицо его было багровым от гнева. Теперь же он сделался буквально лиловым. И на Рену он устремился не с помощью магии, а с голыми руками.
Девушка попыталась увернуться, но лорд Тилар в молодости был искусным воином да и теперь не прекращал тренировок. Мощный удар кулака сбил Рену с ног и отбросил к мраморной стене.
Рена стукнулась сперва спиной, потом затылком. У нее перехватило дыхание, из глаз посыпались искры. Она сползла на пол, задыхаясь, цепляясь руками за холодный мрамор. Словно издалека она услышала звон ожерелья, которое ее мать бросила к ногам лорда Тилара.
Рена тряхнула головой, чтобы развеять туман, застилающий глаза. Видимо, это движение помогло, потому что она вновь обрела способность не только видеть, но и дышать. Девушка судорожно втянула прохладный воздух, потом подняла глаза, пытаясь заставить себя думать.
Отец стоял к ней спиной, весь напружинившись от ярости. Мать прижалась к противоположной стене. Лицо ее было белым от ужаса и потрясения. На полу, под ногами лорда Тилара, блестело серебро на шелке.
- Вот теперь я убью тебя, женщина! - прошипел лорд Тилар. - Наконец-то я избавлюсь от тебя, и никто не посмеет сказать мне "нет"!..
Он шагнул вперед, вскинул руки и схватил Виридину за плечи, прежде чем Рена поняла, что он собирается делать. В следующее мгновение он швырнул жену на пол.
Она рухнула безвольным мешком. Лорд Тилар обернулся, и Рена увидела его лицо.
Оно больше не было ни лиловым, ни даже багровым.
Оно было белым - белым, как мрамор этих стен, и таким сдержанным и спокойным, словно он обсуждал какие-то сплетни со своими приятелями. Когда он снова заговорил, голос его тоже был спокоен - и так холоден, что и мрамор застыл бы. Рена содрогнулась, а ее мать накрыла голову руками.
- Я убью и тебя, - повторил он. - Но этого мало.
Я сделаю так, что от тебя и следа не останется, так, что никто и не вспомнит, что ты жила на свете. И я сделаю это не торопясь. Я хочу насладиться процессом.
И улыбнулся.
И тут в голове Рены зазвучал знакомый голос - только теперь она знала, кому принадлежит этот голос и почему он кажется ей знакомым.
"Если ты можешь изменить форму цветочного лепестка, что еще ты можешь изменить? Вот, к примеру, можешь ли ты остановить сердце?"
И снова, теперь уже куда ближе во времени: "Это не то умение, которым стоит пользоваться направо и налево. Но иногда... Иногда у тебя просто нет выбора. Если это умение позволит тебе спасти чью-то невинную жизнь..."
Рена приняла первое за предзнаменование, а второе за благословение и сделала ради матери то, чего никогда бы не решилась сделать ради себя. Лорд Тилар обладал защитой против магии, но...
Но его нога касалась железного ожерелья, а шелковый сверток размотался... Правда, там есть еще кожаный башмак, но, может быть...
Рена закрыла глаза и в тот самый миг, как отец вскинул руку, чтобы призвать свою магию, мысленно потянулась к нему...
Она так и не узнала, что именно его убило: ее слабое заклятие или собственная мощная магия, которую он призвал, находясь рядом с железным ожерельем.
Она знала только, что, не успев поднять руку, лорд Тилар ахнул: жуткая мощь, которую он призвал, внезапно обратилась против него, и его тело вспыхнуло, объятое пламенем.
Рена пробралась к матери, обойдя по стеночке жуткий огненный столб. Оно - уже "оно" - визжало и булькало, но почему-то не могло сдвинуться с места: возможно, его удерживало железное ожерелье. Леди Виридина застыла на месте, парализованная страхом. Рена кое-как подняла мать на ноги и потащила ее к лестнице. Самый мрамор воспламенился, и лестница начинала гореть у них под ногами. Они едва успели выскочить в сад. К горящей башне сбегались рабы и вассалы. Они вопили, глазели на пламя - на двух женщин никто даже внимания не обратил.
К этому времени леди Виридина пришла в себя настолько, что уже могла идти самостоятельно, хотя лицо ее по-прежнему было белым как мел, а глаза походили на две выжженные дыры. Рена вывела мать к воротам. Ворота стояли открытыми - их отворили стражники, вернувшиеся с объезда. Патруль проскакал мимо женщин в сторону пожара, не оглянувшись на беглянок. Рена не знала, где и как искать Меро, но ворота казались единственным путем к свободе - по крайней мере, самым очевидным.
Ей не пришлось тащиться вдоль всей стены поместья в поисках Меро: едва они выбрались за ворота, он сам примчался им навстречу, ведя в поводу двух лошадей. Не говоря ни слова, он усадил леди Виридину в седло и привязал ее к лошади: она, казалось, была готова упасть в обморок. Рена взобралась на свою лошадь самостоятельно, невзирая на путающиеся в ногах юбки.
- Лоррин ждет нас на дороге, - коротко бросил Меро. - Ты очень удачно выбрала время: вот-вот начнется самая заваруха. Давайте-ка убираться, пока кому-нибудь не пришло в голову поинтересоваться, что, собственно, мы тут делаем.
Рена оглянулась на полыхающую башню. Что это - предзнаменование грядущих событий?
Рена словно бы окаменела. Мысли ползли еле-еле, словно пробирались через липкую грязь. "Сейчас у меня начнется истерика, - отстранение подумала она какой-то частью разума, которая ухитрилась остаться ясной. - И у мамы тоже. Надо успеть убраться подальше, прежде чем это случится".
И Меро кивнул, словно прочтя ее мысли. Он развернул коня и пустил его легким галопом. Конь леди Виридины, все еще привязанный арканом к луке седла Меро, тряхнул головой и поскакал следом.
Рена оглянулась в последний раз, конвульсивно содрогнулась - и последовала за ними.

***

К этому времени Лоррин окончательно утратил власть над собой. Теперь в мыслях у него царил такой же хаос, как и повсюду. Вскоре после того, как он встретился с Меро, Реной и матерью, местность вокруг них буквально взорвалась. Конечно, он знал, к чему может привести восстание, но...
Но никогда не думал, что это будет выглядеть так. Они скакали через безумие. Это напоминало сцены из худших ночных кошмаров какого-нибудь высшего лорда. Армии людей в железных ожерельях набрасывались на всех проезжающих, размахивая мотыгами и косами; армии людей под предводительством молодых эльфов штурмовали стены осажденных поместий, откуда кучки эльфов постарше осыпали огненными шарами и магическими молниями всех, не защищенных железом. Попадались группки людей-воинов, мрачно охраняющих свою добычу - перепуганных рабынь, сбившихся в кучу. А ближе к вечеру им встретилась пожилая эльфийка с орлиным взором, нежными руками няньки и железным ожерельем на шее. Эльфийка поняла, кто они такие, - более того, она узнала Виридину и окликнула их, прежде чем они успели промчаться мимо.
- Эй, детки! - крикнула она, успокаивающе махнув рукой своим насторожившимся воинам. - Ступайте за нами - мы скоро придем в мою башню.
К тому времени все четверо смертельно устали, а Лоррин еще настолько извелся от тревоги за мать, которая впала в какое-то жуткое оцепенение, что готов был принять помощь даже от Джамала. А потому, не обращая внимания на протесты Меро, последовал за эльфийкой. Она привела их в ловко спрятанную в лесу башню, построенную по образцу древнейших эльфийских укреплений, из тех, что могли выдержать любую осаду.
Эльфийка провела их в башню, уложила Виридину в постель, а прочих усадила ужинать. Ее стражники опасливо следили за гостями. А эльфийка мало-помалу вытянула из них все, что они могли рассказать. Даже осторожный Меро не устоял перед ее материнским обаянием.
- Хм-м!.. - сказала она, когда гости окончили свой рассказ. - Мой муж был скотина, мой сын вырос зверем, и дочка раздобыла мне одну из этих ваших безделушек, - она провела пальцем по ожерелью, - чтобы защитить меня от его махинаций. Ему мало того, что он и так заграбастал почти все, - он хотел получить и остальное, даже этот крошечный уголок мира, который остался моим.
Когда я поняла, на что способны эти амулетики, я раздобыла такие же своим мальчикам, и мы спрятались тут и стали ждать. Я знала, что это случится.
- Вы знали?! - воскликнул Меро. - Но откуда? Мы ведь были так осторожны...
Эльфийка рассмеялась.
- Деточка, когда доживешь до моих лет да еще успеешь пожить в Эвелоне, научишься догадываться о многом по самым неприметным знакам. Я никогда не одобряла рабства и со своими людьми обращалась как с друзьями.
Не правда ли, мальчики?
Один из великанов-стражников чуть заметно улыбнулся и ласково коснулся своей закованной в наруч лапищей плеча эльфийки.
- Правда, матушка, - пробасил он. - Жалко, что таких, как ты, очень мало.
Эльфийка вздохнула.
- Ну что ж... Я не раз говорила, что скоро дело снова дойдет до огня и меча. Так оно и вышло. Думаю, мой сын теперь мертв. Последнее, что я слышала, - это что моя дочь и ее надсмотрщик удерживали замок и немногие рабы, которые не разбежались, помогали им защищать его.
- Разбежались немногие, матушка, - возразил другой стражник. - Ты ее хорошо воспитала.
- Ну что ж, я старалась...
Эльфийка снова вздохнула.
- Уж и не знаю, чем все это закончится. Я слышала, что армия, которую отправили громить волшебников, по большей части сбежала и вернулась домой, чтобы присоединиться к восставшим. Ходят рассказы о драконах, о каких-то черных людях... Может, вы мне скажете, сказки это или правда?
Меро прокашлялся.
- Насколько нам известно - правда. Однако нам неизвестно, что происходит у волшебников: обмениваться посланиями стало чересчур сложно...
Он осекся. Эльфийка рассмеялась своим странным, надтреснутым смехом.
- Да знаю я, мальчик, знаю я вашу людскую магию.
И почему вы не можете говорить мысленно, тоже знаю. То же самое было, когда мы впервые явились сюда: чем больше хаоса, чем больше мыслей носится в воздухе, тем труднее вашим пробиться сквозь эту кутерьму.
- А-а! - Меро, похоже, не нашелся что сказать. Старая дама пристально оглядела их.
- Переночуй-ка сегодня в кровати, детка, - сказала она Меро и обернулась к Лоррину. - Заночуйте у меня.
Вы так устали, что с ног валитесь; вы вот-вот загоните ваших коней, и все вы слишком печальны, скорбны душою и больны сердцем. Виридину оставьте на меня. Я позабочусь о ней и постараюсь привести в себя. Я ведь знала ее мать и ее саму знала еще девочкой. Думается мне, если кто и способен исцелить ее, так это я. А если кто-то и способен защитить ее, то, думаю, это тоже я и мои мальчики.
Лоррин только теперь узнал эльфийку. Это была леди Мортена - леди Мот, как звал он ее в детстве. Она частенько навещала его мать и часами просиживала, пересказывая скандальные сплетни. Но об этой стороне ее жизни Лоррин и не подозревал. Должно быть, она нарочно скрывала ее под маской старой кумушки.
Мать Лоррина никогда не позволяла ему дурно отзываться о леди Мот. И теперь Лоррин знал, почему.
Он взглянул на Рену. Та чуть заметно кивнула.
- Да, пожалуйста, - сказал Лоррин, вложив в эти два слова всю свою тревогу за мать и ее душевное здоровье.
Леди Мот кивнула, как будто все поняла.
- Отправляйтесь спать, - приказала она. - Утром поедете дальше.
И развела их по спальням, как будто они были детьми, едва покинувшими детскую. И все они слушались леди Мот точно дети, даже упрямый Меро.
Наутро она вышла к порогу проводить их. Ее стражники привели гостям отдохнувших лошадей и наполнили вьюки припасами.
- Поезжайте осторожно, но быстро, - напутствовала их леди Мортена. - Когда все это поуляжется, приедете и расскажете, что там у вас было. Думаю, ваша мать будет очень рада вас видеть.
Она улыбнулась - и на краткий миг Лоррин увидел ее такой, какой она, наверно, была в возрасте Рены, когда ее старшие родичи открыли Врата из Эвелона в этот мир.
- И привезите мне кого-нибудь из ваших молодых волшебников, - добавила она. - Я поведаю им что-нибудь из древней истории, а они покажут мне всякие чудеса и расскажут последние сплетни.
- Сплетни? - удивленно переспросил Меро. Он к тому времени совсем освоился с леди Мот, как и Лоррин с Реной.
Старая леди расхохоталась.
- Милый мой, сплетни будут всегда! Быть может, как раз вы с малюткой Шейреной дадите пищу для новых сплетен, кто знает?
Рена залилась краской. Лоррин невольно улыбнулся.
Леди Мортена махнула им рукой.
- Ну, поезжайте скорее! Мальчики мне сказали, что на дороге пошаливают мародеры. Мне не хочется, чтобы вы с ними повстречались. Вы можете причинить им зло...
И последнее, что они видели, это как она машет им рукой со стены своей маленькой, но мощной крепости.
Прошло еще два дня, и они достигли границ местности, усеянной железом, - Кеман предупредил их об этом, прежде чем улететь со всем железом, какое они могли отдать. Лоррин был натянут как струна. Как-то их примут?
И как там Шана?
И все же он не ожидал, что их остановят так скоро.
- Стоять! - рявкнули из кустов, и на дорогу высыпала дюжина людей с луками под предводительством волшебника. Волшебник уставился на них. Он был стар. Лоррин взглянул на Меро. Тот покачал головой, давая понять, что он этого волшебника тоже не знает.
Плохо дело. Похоже, Шана выиграла войну лишь затем, чтобы уступить победу Каэллаху Гвайну. Лоррин стиснул кулаки в страхе и ярости. Конь под ним затанцевал, почуяв натянутые поводья.
- Ты и ты - добро пожаловать, - холодно сказал волшебник. - Но ее, - он ткнул пальцем в Рену, - не пропущу! Это же эльфийское отродье!
Меро ощетинился. Лоррин потянулся к мечу, которого у него не было.
- Ну конечно, олух! - послышался усталый и насмешливый голос, от которого сердце у Лоррина подпрыгнуло. - А как ты думаешь, откуда берутся волшебники?
С капустной грядки, что ли?
И Шана отодвинула волшебника в сторону.
- Клянусь Огнем и Дождем! Я уж думала, вы никогда не вернетесь! - сказала она. - Но...
Она оглядела их, обнаружила недостачу и побледнела.
- Лоррин, а как же твоя мама?
- Все в порядке! - заверил ее Лоррин. - Ну, может быть, не совсем в порядке, но мы оставили ее в хороших руках. Леди Мот говорит, что все будет в порядке, и мы...
Он уже не понимал, что говорит, и сам это чувствовал.
Шана подняла руки, и Лоррин умолк.
- Тише, тише, погоди. Со временем все расскажешь.
А теперь давайте-ка уберемся отсюда поскорее, пока тут не появился очередной дурацкий отряд, охотящийся на волшебников.
Шана развернулась и пошла по тропе. Лучники расступились, чтобы дать им проехать.
Сердце у Лоррина упало.
Все это время он тревожился о том, что будет, если Шана проиграет - если эльфы одолеют волшебников, если старые волшебники возьмут верх над молодыми. Но теперь...
"Что же мне делать теперь? Шана победила. Я ей больше не нужен, ей вообще никто не нужен..."
На него нахлынуло черное отчаяние. За все это время Лоррину ни разу не хотелось плакать, а теперь вот слезы подступили к глазам, и горло сдавило так, что он едва мог дышать. Лоррин подобрал поводья несчастного коня, чтобы пустить его галопом и умчаться далеко-далеко, подальше отсюда. Он постарался отстать от прочих, чтобы они не заметили, как он сбежит. Вот сейчас они скроются за поворотом, и он сможет сбежать. Подумать.., придумать, что делать со своей жизнью теперь, когда ей он не нужен...
"Лоррин..."
Всего одно слово - но оно заставило его застыть в седле.
"Ах, Лоррин! Я.., я просто не могу выразить..."
Она не могла выразить это - но Лоррин и так все чувствовал. Он ощутил, как она тревожилась о нем все это время - не меньше, чем он тревожился о ней, - несмотря на все проблемы и заботы, с которыми пришлось столкнуться ей самой. Она страшно беспокоилась о нем, ночей не спала, смотрела в потолок и все думала, думала...
Совсем как он.
"Как хорошо, что ты тут! - сказала она наконец, почувствовав, что Лоррин думает о том же самом. - Мне... мне тебя ужасно не хватало. Клянусь Огнем и Дождем, ты мне так нужен..."
И тут же эмоции сменились трезвыми рассуждениями - вполне в духе Шаны:
- "И еще мне чертовски нужна твоя помощь! Ты тут единственный, кто умеет командовать! Я-то ведь этому не училась! Без тебя мне не управиться со всеми этими придурками - взять хотя бы этого Каэллаха Пустоголового!
Если бы ты был со мной, он никогда не смог бы причинить мне столько неприятностей!"
Отчаяние обратилось в радость - в какой-то бешеный телячий восторг. Ну да, Шана умеет привести его в" бешенство - за что он ее и любит...
И, судя по ее насмешливым мыслям, именно за это Шана любит его...
"Ну что? - осведомилась Шана. - Собираешься ты помогать мне разбираться с этим гнездом идиотов или нет? А то ведь я выйду из себя и попросту перебью их!"
И Лоррин подобрал поводья и направил коня по тропе следом за Шаной.

Предыдущая страница 19


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 11)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 15)
    • Глава 10 (Страница 17)


Андре Нортон
Мерседес ЛЭКИ

Эльфийское отродье

Цикл: "Хроники полукровок" - 2

Перевод. А. Хромова

 Читать книгу

Аннотация

В войну между эльфами и волшебниками вмешивается третья сила - кочевники, именующие себя Железным Народом. Их тайное оружие способно противостоять как человеческой, так и эльфийской магии. В этом приходится убедиться Шане, предводительнице волшебников-полукровок, попавшей кочевникам в плен.
Тайная борьба между военным вождем и верховным жрецом Железного Народа оборачивается для Шаны неожиданной удачей У волшебников появляется шанс остаться в живых и выиграть у эльфийских лордов последнюю битву.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin