Андре Нортон - Эльфийский лорд

1 Андре Нортон Мерседес ЛЭКИ

Пролог

В'кель Лайон лорд Киндрет поднялся со своего места и мрачно оглядел всех восседающих за столом членов Совета. Большинство лордов предпочли не встречаться с ним взглядом; те же, кто не отвел глаз, казались столь же довольными, как и сам лорд Киндрет, и явно готовы были поздравить его. Сегодня зал Совета нельзя было назвать уютным, и Киндрет, отдав рабам соответствующие распоряжения, позаботился, чтобы помещение именно таковым и осталось. Холодно. Темно. Подушки на стульях тонкие и плоские. И даже угощение неважное - все блюда и напитки были одинаковой температуры. Более всего к ним подходило слово "тепловатые". В общем, все рассчитано на то, чтобы каждый тихо мечтал очутиться где-нибудь в другом месте и злился на того, кто номинально отвечал за подготовку заседания, - естественно, это был не лорд Киндрет.
Звезда лорда Киндрета снова всходила в зенит, и на этот раз Киндрет готов был пойти на все, чтобы не дать ей закатиться.
- Как такое может быть, - вопросил он, ни к кому конкретно не обращаясь, - чтобы банда взбунтовавшихся юнцов и беглых рабов успешно противостояла армии, якобы обладающей хорошей выучкой, хорошим снабжением и хорошим командованием? Как им удается держаться так долго, что эту дурацкую выходку начали называть Мятежом Молодых лордов?
- Лорд Киндрет, - подал голос В'кель Энстер лорд Рехан. Он упорно сражался за первенство и только что утратил его, но, возможно, еще не осознал этого, - все это, как вы совершенно верно выразились, не более чем дурацкая выходка. Ничего серьезного не произошло. Мы потеряли всего лишь несколько поместий. Поставки продовольствия продолжаются без помех, не считая редких задержек. Рабы бегут, но малым числом. Это капли в море.
А наша жизнь течет так же, как всегда. И кроме того, эта угроза...
- Капли там, крохи тут, наша так называемая непобедимая армия не в состоянии призвать к порядку наших же собственных отпрысков, а вы говорите - "ничего серьезного"?! - взревел лорд Киндрет и с удовлетворением отметил, как вздрогнул его оппонент. - Клянусь Предками!
Идиот! Вы что, не понимаете, что из-за этих, как вы выражаетесь, "капель" мы скоро можем истечь кровью?
Прочие члены Совета беспокойно заерзали, к вящему удовольствию Киндрета. Он почувствовал, что влияние неуклонно перетекает к нему и его сторонникам.
- И как же вы, позвольте полюбопытствовать, предлагаете поступить, если эти наши заблудшие детки решат заключить союз с Проклятием Эльфов вместе с ее волшебниками и драконами?
Готово! Наконец-то эта мысль, которую никто не смел высказать, прозвучала во всеуслышание. Присутствующих пробрал озноб - Киндрет это видел. Всех, даже лорда Рехана.
- Они этого не сделают... - прошептал кто-то из членов Совета.
- Вы уверены? - поинтересовался один из сторонников Киндрета. Киндрет подумал, что нужно будет как-нибудь при случае оказать ему услугу. - И почему же они этого не сделают?
- Да потому.., потому.., потому, что они - эльфийские лорды! - бессвязно выпалил лорд, заговоривший первым. Он так перепугался, словно его самого обвинили в том, что он произвел на свет полукровку.
- А если вдруг они обретут какую-нибудь магию, которая помешает нашей магии добраться до них и покарать их? - поинтересовался лорд Киндрет. - Что тогда? Да они в тот же миг переметнутся к полукровкам! Или вы в этом сомневаетесь?
Воцарилась тишина.
- А теперь, - нарушил тишину лорд Киндрет, сменив вызывающий тон на спокойный и деловой, - у меня есть несколько предложений. Думаю, первое из них ни у кого не встретит возражений. Я предлагаю позволить нашим лояльным отпрыскам по-прежнему вести привычный для них образ жизни. Давайте не будем мешать им развлекаться. На самом деле, я бы даже предложил слегка приотпустить поводок. Возможно, вы захотите спросить: а чем это вызвано?..
- Ну, вообще-то да! - отозвался лорд Рехан. Вид у него был озадаченный - просто любо-дорого посмотреть. - Если, как вы утверждаете, набеги обескровливают нас и представляют собою смертельную угрозу...
- Во-первых, нам совсем не нужно, чтобы эти отродья узнали, что это представляет для нас смертельную угрозу.
А как показывает практика, у них есть среди нас свои глаза и уши. И не исключено, что роль этих глаз и ушей исполняют некоторые из наших якобы верных детей. Во-вторых, мы хотим напомнить нашим якобы верным детям, как приятна бывает жизнь, когда твой повелитель тобою доволен. - По губам Киндрета скользнула легкая усмешка. - Мух легче приманить на сласти, чем на уксус. А тем временем, - глаза Киндрета опасно сузились, - я поищу более даровитого командующего.
Ни единого возражения не последовало - к совершеннейшему удовольствию лорда Киндрета.

Глава 1

В'кель Аэлмаркин эр-лорд Торнал улыбнулся рабыне, примостившей белокурую головку ему на колено. Это была его нынешняя фаворитка. Нежная, хрупкая юная женщина доверчиво прильнула к его ноге. Безукоризненной лепки лицо радовало лорда тонкостью черт, безупречной правильностью и белизной кожи. Рабыня робко улыбнулась в ответ, но в улыбке все же проскользнуло легкое кокетство; в больших голубых глазах отражалась сама душа девушки, наивная, бесхитростная и безыскусная. В этой очаровательной головке никаких мятежных мыслей не таилось - на самом деле, Аэлмаркин здорово бы удивился, если бы девица высказала за день хотя бы пару мыслей, все равно каких. У девушки была безупречная родословная; она происходила из племенной линии рабов, в которой отбор велся по признаку красоты и изящества. Чисто декоративная порода.
Аэлмаркин довольно вздохнул и погладил бледно-золотые шелковистые волосы. Первоклассный экземпляр: очаровательная, жадная к удовольствиям, уступчивая, изящная, невинная и невероятно послушная. Именно такой тип рабынь всегда ему нравился. Аэлмаркин тщательно культивировал невинность подобного рода, и прочие его рабы, страшась навлечь на себя хозяйский гнев, никогда бы не посмели разрушить иллюзию. Никаких рассказов о порках или еще более суровых наказаниях, никаких слухов о гаремных историях и судьбе прочих фавориток - ни единого намека на неведомые ей стороны жизни. Для нее Аэлмаркин всегда был тем добрым, любящим и снисходительным хозяином, каким она его считала.
Аэлмаркин вновь переключил внимание на самого важного из своих гостей.
- Ну как? - поинтересовался Аэлмаркин, обводя широким жестом зал и всех, кто в нем находился. - Я же вам обещал, что тут будет куда интереснее, чем сидеть на празднествах у вашего отца и танцевать со всеми этими скучными многообещающими девицами из хороших семей.
Лорд Аэлмаркин был не настолько сильным магом, чтобы украшать свой зал для приемов при помощи иллюзий, и потому вся окружающая роскошь была совершенно настоящей. Гостей, собирающихся на его вечеринки, всегда ожидала одна и та же роскошная обстановка; Аэлмаркин не мог позволить себе каждый раз устраивать что-нибудь новенькое, небывалое. Но Аэлмаркин искупал неизменность обстановки щедростью и пышностью приемов и мало-помалу сделал на этом имя.
Взять, к примеру, хоть этот зал: к счастью, он изначально был хорошо построен, и когда перешел во владение Аэлмаркина, тому оставалось лишь украсить его. Северная и южная стены были стеклянными: с севера располагалось озеро с искусно украшенными берегами, а с юга - изумительно ухоженные сады. Восточная и западная стены были обшиты посеребренным деревом, а двери с серебряными косяками связывали зал с другими помещениями дома.
С потолочных посеребренных балок свисали причудливые серебряные светильники, кристаллы, крохотные стеклянные скульптуры и серебряное кружево, а все пространство между балками было застеклено. Сейчас отражение множества огней надежно скрывало внешний мир, но позднее, когда свет угаснет, на пирующих с высоты будут взирать бесстрастные звезды. Для ковров Аэлмаркин выбрал черный цвет в основном потому, что так их было легче отчищать после вечеринок, а подвыпившим кутилам было куда приятнее падать на ковер, чем на мрамор или паркет. Западная и восточная стены были занавешены серебристыми Драпировками, а серебряные пиршественные ложа были обтянуты черной тканью в цвет коврам. У каждого ложа стоял серебряный столик. Единственными яркими пятнами в зале были наряды гостей. На каждом ложе располагалось двое: гость и его (или ее) спутник. Некоторые привели компанию с собой, иные же предпочли выбрать кого-нибудь из гаремных рабынь Аэлмаркина, обряженных в платья из прозрачной серебристой ткани и серебряные ошейники.
У каждого ложа стоял красивый раб-виночерпий в короткой серебристой тунике, с серебряным кувшином в руках.
А другие рабы в серебристых туниках и полупрозрачных юбках или таких же брюках разносили блюда с разнообразными деликатесами. И к нынешнему моменту гости уже успели выпить достаточно, чтобы утратить ту и без того невеликую сдержанность, что имелась у них поначалу, и теперь в зале то и дело слышались громкие и не очень-то пристойные шуточки.
В'шер Теннит эр-лорд Калумель приподнял длинную серебристую бровь и сардонически оглядел обитателей пиршественных лож.
- Должен признать, - лениво протянул он, - что наблюдать, как Варкалеме выставляет себя полным идиотом, и вправду куда забавнее, чем отбиваться от девиц на выданье и их несносных папаш.
Аэлмаркин рассмеялся, продолжая ласково играть платиновыми волосами рабыни. Он выбрал ее из прочих кандидаток, поскольку именно она больше всех походила на хрупкую эльфийку. Аэлмаркин и наряжал ее как эльфийку, в струящиеся шелковые платья пастельных оттенков, с длинными рукавами и расшитыми шлейфами; он приказал служанкам вплетать ей в волосы нити жемчуга и причесывать ее так, чтобы не видно было закругленных кончиков ушей. Если не присматриваться к глазам, сходство было безупречным. А если бы Аэлмаркину захотелось, он мог бы при помощи магии изменить ей и цвет глаз, с голубого на зеленый. Девушку звали Киндре - до того, как Аэлмаркин велел сменить имя на эльфийское и нарек ее Синтерратэ.
Вышеупомянутый Варкалеме занимался тем, что гонялся вокруг кушетки за девушкой, разливающей вино.
Венок из цветов, который надела на него девушка, теперь сполз набок и мешал Варкалеме смотреть, а тот факт, что большая часть вина из ныне опустевшего сосуда перетекла в глотку Варкалеме, отнюдь не добавлял ему ни ловкости, ни проворства. Девушка, уворачиваясь от загребущих рук Варкалеме, бросила взгляд на хозяина - проверить, не осуждает ли он ее бегство. Аэлмаркин едва заметно кивнул, и девушка, приободрившись, стала уворачиваться еще успешнее. Спутница Варкалеме, одна из его собственных наложниц, высокая темноволосая девица в изумрудном наряде, гармонирующем с бериллами в ее ошейнике, похоже, ничуть не была огорчена тем фактом, что не ей приходится сейчас развлекать Варкалеме. Она сидела со скучающим и вместе с тем настороженным видом и лениво жевала ароматный плод.
Теперь и остальные гости заинтересовались происходящим. Одни принялись подбадривать Варкалеме, другие - рабыню, третьи - биться об заклад, поймает он ее или не поймает, а девушка тем временем продолжала уворачиваться от Варкалеме, и ей это удавалось без особого труда, поскольку на ногах он держался довольно неуверенно. Сегодня в гостях у Аэлмаркина были в основном мужчины; среди них оказалась всего лишь пара эльфийских леди. Одна из них, облаченная в платье из перламутрового шелка, ненамного уступавшее откровенностью нарядам рабынь, прихватила с собой в качестве спутника хорошо сложенного, мускулистого человека-гладиатора. Другая леди, затянутая от шеи до лодыжек в черный атлас, явилась в обществе эльфийского лорда, помолвленного отнюдь не с ней.
Все собравшиеся здесь лорды, кроме самого Аэлмаркина и той дамы, которая прихватила с собой раба-гладиатора, были сыновьями правящих глав семейств - но они не присоединились к Мятежу Молодых лордов. Большинство из них считало, что игра не стоит свеч, при поражении можно потерять куда больше, чем приобрести в случае победы, а остальные цинично надеялись, что мятежники покончат с их отцами и расчистят им дорогу к власти.
Аэлмаркин и В'данн Триана леди Фалькион - невзирая на принадлежность к женскому полу, Триана являлась законным и полноправным хозяином Фалькиона - единственные из всех присутствующих владели собственными поместьями. Однако Аэлмаркин не принадлежал к числу великих лордов - его состояние было незначительным по сравнению с истинными богачами, и поддерживал он его за счет торговли породистыми, великолепно вышколенными наложницами, за которых платили - в буквальном смысле слова - драгоценными камнями по их весу. Это давало Аэлмаркину определенное положение в обществе - но не подлинную власть. Что же касается Трианы, ее репутация пострадала из-за ее причастности к поражению во Второй войне волшебников, и никто из членов Совета теперь не жаждал видеть ее в числе союзников. Теперь Триана большую часть времени безвылазно сидела у себя в поместье. Аэлмаркин подозревал, что Триана просто коротает время, и смотрит, куда подует ветер - и чем обернется Мятеж Молодых лордов, - и выжидает удобного момента, чтобы попытаться вновь войти в число вершителей судеб.
Однако же, несмотря на все это, Триана по-прежнему оставалась украшением любой вечеринки: ум, язвительность и репутация порочной особы придавали ей воистину змеиное очарование, и все с интересом ожидали, что еще она скажет или выкинет. Всякий раз, как Аэлмаркин приглашал к себе Триану, он мог быть уверен, что следом хлынет поток гостей, а ее приемы по-прежнему пользовались большой популярностью у младших отпрысков семейств и лордов, не имеющих ни большой магической силы, ни места в Совете.
Аэлмаркин, в отличие от великих лордов, не сомневался, что Триана в обозримом будущем вернет себе прежнее влияние. Триана умна, находчива и умеет учиться на ошибках. Войны волшебников и нынешний мятеж повлекли за собой множество перемен. Вполне возможно, что Триана и вправду окажется ценным союзником по той или иной причине. А возможно, она и сама, без союзников прорвется к власти. Даже сегодняшний наряд этой женщины демонстрировал ее смелость: Триана, нарядившись, подобно наложнице, в прозрачный шелк, отлично знала, каким соблазном для окружающих будет ее тело, и знала, что ни у кого тут не хватит духу даже прикоснуться к ней без ее дозволения, а потому безнаказанно насмехалась над гостями уже самим своим видом.
А кроме того, у Трианы всегда был острый язык. Аэлмаркину нравились такие женщины - но только не в качестве жены.
- Ну как, Совет уже что-нибудь ответил на ваше прошение? - с легкой улыбкой поинтересовалась Триана у хозяина дома. Ее гладиатор подобострастно поднес ей тарелку с лакомыми кусочками; Триана позволила ему кормить себя и принялась лениво брать кусочки белыми острыми зубками. Аэлмаркин раньше не видел этого типа.
Хотя чему тут удивляться? Триана всегда меняла любовников как перчатки.
Аэлмаркин с трудом удержался, чтобы не состроить недовольную гримасу. У Трианы был свой интерес к исходу этого дела, хотя и не тот, что у Аэлмаркина. Неудивительно, что она таки об этом заговорила! Задумывая эту вечеринку, Аэлмаркин рассчитывал, что она превратится в торжество по случаю успеха. Но поскольку дело не выгорело, он надеялся, что никто эту тему не поднимет.
- Совет его отклонил, - ответил Аэлмаркин, стараясь говорить как можно небрежнее, хотя на самом деле его снедала горечь поражения.
Триана состроила сочувственную гримаску, а Теннит повернулся к Аэлмаркину и изумленно уставился на него.
- Что, вправду? А я думал, никто не сомневается, что твой кузен законченный идиот.
Теперь уже добрая половина гостей озадаченно смотрели на Аэлмаркина; они не знали, о каком таком кузене идет речь, а Аэлмаркин вовсе не рвался их просвещать.
- Нет, правда! - подхватил другой гость, нетерпеливым взмахом руки отослав раба. - Ведь это же совершенно скандальный случай, Аэлмаркин. Этот тип, твой кузен, до сих пор играет в солдатики людьми-рабами, как ребенок - игрушками? Экая чушь! Если уж ему так необходимо страдать навязчивой идеей, пусть бы выбрал себе что-нибудь более достойное!
- Ну, как сказать, - промурлыкала Триана и провела пальчиком по предплечью своего гладиатора. - Некоторым нравится играть с солдатиками...
Раб залился краской - да так, что даже шея и плечи покраснели.
- И на каком же основании тебе отказали? - спросил Теннит, и в его голосе Аэлмаркину почудилось злорадство.
Теннит, может, и не был еще полноправным лордом, но он превосходил Аэлмаркина знатностью и был не прочь лишний раз о том напомнить, а заодно и поставить Аэлмаркина в неловкое положение.
Но Теннит с легкостью мог выяснить, что именно постановил Совет - ему достаточно было лишь расспросить отца. А потому Аэлмаркин счел за лучшее притвориться, будто все это не имеет для него особого значения.
- Ой, они поступили как последние зануды: подняли всю хозяйственную документацию поместья за последние пятьдесят лет, и по ней вышло, что кузен Киртиан вроде как уделяет должное внимание и поместью, и своим обязанностям. Они и решили, что он не психически болен, а просто эксцентричен. Что эксцентричность досталась ему по наследству, вроде как непохоже, а значит, она вряд ли передается следующему наследнику мужского пола.
- Следующему наследнику мужского пола? - переспросила Триана, многозначительно подчеркнув слово "мужского", и слегка нахмурилась. - А мне казалось, будто его мать еще жива. Разве не она стала бы наследницей, если бы его лишили владений по причине слабоумия?
У Трианы был свой интерес к этому вопросу: все, что препятствовало другим женщинам в получении наследства, могло со временем быть использовано и против нее.
- Его мать не приходится мне сестрой, - объяснил Аэлмаркин. - Ты наследовала Фалькион по праву крови, а у нее такого права нет. Если бы Киртиана отстранили, по закону поместье перешло бы ко мне.
- Тогда, возможно, именно она за всем этим и стоит, - резонно заметил Теннит. - Если она не желает, чтобы ее отослали доживать век в отцовские владения, она, естественно, приложит все усилия, чтобы твой кузен казался дееспособным.
- Может, оно и так, но доказать этого я не смогу, - недовольно пробурчал Аэлмаркин, от души жалея, что леди Лидиэль не похожа на дитя, сидящее сейчас у его ног.
Так нет ведь - умна, зараза! Потом он напомнил себе, что нужно казаться беззаботным, и рассмеялся. - Ну, я полагаю, у Совета были основания вынести именно такой вердикт. Как давеча съехидничал при мне лорд Джаспирет, если бы, решая, кто способен владеть титулом и имуществом, а кто - нет, принимали во внимание необычные хобби, половина Совета лишилась бы своих кресел.
- Половина? - рассмеялся Теннит. - Скорее уж две трети! Ну если взглянуть на дело под этим углом, то ты явно жертва обстоятельств.
Аэлмаркин подал знак своему виночерпию, подождал, пока тот наполнит бокал, и неторопливо пригубил вино.
- Мне бы, конечно, хотелось, чтобы земли моего клана уже сейчас находились под надежным присмотром, но я подозреваю, что со временем они так или иначе, но все равно перейдут ко мне. Киртиан жениться не собирается - что само по себе уже доказывает его некомпетентность, - а если учесть, как он носится по глуши, я не удивлюсь, если он свернет себе шею или сотворит еще какую глупость.
- Свернет шею? - вмешалась в разговор вторая леди.
Она, как и ее спутник, явно была заинтригована. - Боюсь, я чего-то недопонимаю, Аэлмаркин. Я первый раз слышу о твоем кузене. Кто он? И чем таким опасным он занимается?
Эти слова вызвали взрыв смеха со стороны тех гостей, что были лучше знакомы с семейными сложностями Аэлмаркина. Триана пожалела леди - вероятно, потому, что ее спутник не отличался ни умом, ни особой красотой, - и решила объяснить, что к чему.
- Мы говорим о Киртиане В'дилле лорде Прастаране, - сказала Триана, назвав кузена Аэлмаркина полным именем, с титулом. - Ты наверняка о нем слыхала.
Леди покачала головой.
- Вообще-то нет, - призналась она. Тут до нее дошло, что Триана решила выступить в роли ее покровительницы, и тут же напустила на себя невозмутимый вид в попытке спасти положение. - Но меня никогда особо не интересовали провинциалы.
Аэлмаркин фыркнул:
- А он - самый что ни на есть провинциал, смею вас заверить, леди Бриннире. Он терпеть не может покидать свое поместье. Он вполне бы мог войти в Совет, если бы приложил к тому усилия, - так нет же, он даже не пытался!
Вместо этого он с головой ушел в коллекционирование книг и изучение военного искусства наряду с прочей чушью!
- Военного искусства? - Триана залилась смехом. - Но, Аэлмаркин, даже если он таки вменяемый и он этим увлекается всерьез - против кого он намерен его использовать?! Ведь ни у людей, ни у полукровок настоящей армии нет - это всем известно! Они не сражаются в настоящих битвах! Что же касается молодых лордов...
Тут она осеклась, сообразив, что эта тема может задеть некоторых гостей Аэлмаркина за живое. Но Теннит, сын высокопоставленного члена Совета и самый знатный из присутствующих, договорил за нее.
- Молодые лорды - это неорганизованный сброд, - надменно произнес он, - Как только мы разгадаем, каким образом они нейтрализуют магию, их тут же разобьют, и они приползут к своим отцам, моля о прощении. Ну а пока что невозможно использовать военное искусство против тех, кто даже слова такого не знает.
- О, это еще не самое интересное! - с тайным злорадством произнес лорд Пратерин. - Он не просто изучает всю эту чушь - он еще и практикуется! Лично я подозреваю, что ему не дали в детстве наиграться солдатиками, вот он теперь это и наверстывает.
Увидев по лицу леди Бриннире, что та по-прежнему не понимает сути дела, Пратерин подался в ее сторону и пояснил:
- Он формирует из рабов две армии и лично ведет одну из них в бой против второй. Можете вы себе такое представить, моя дорогая? Он сражается не для того, чтобы отплатить за обиду, не ради какой-нибудь разумной цели, даже не потому, что ему нравится смотреть, как они друг друга убивают! Нет же - он устраивает все это лишь затем, чтобы посмотреть, как сработает его стратегия!
Гости сдавленно захихикали, разразились хохотом или просто самодовольно приосанились, в зависимости от темперамента. Что же до леди Бриннире, ее услышанное сперва удивило, потом шокировало, потом просто позабавило.
- Аэлмаркин! Не знай я тебя так хорошо, я бы заподозрила, что ты это все сочинил!
- Увы, моя дорогая, я ничего не сочинял, - отозвался Аэлмаркин и взглянул на Теннита. Тот кивнул, подтверждая его слова.
- Ну и дела! - хихикнула Бриннире. Смешок получился несколько нервный. - Да уж, эксцентричный - это мягко сказано!
- Он унаследовал это от отца, леди, - спокойно пояснил Теннит. - А значит, можно утверждать, что в их роду безумие и вправду передается по наследству. Вы ведь наверняка помните того несчастного недоумка, что несколько лет назад отправился на поиск каких-то невразумительных следов Эвелона и пропал?
- Да-да! - просияв, вскричала Бриннире. - О, Предки! Неужто вы хотите сказать, что это и был отец Киртиана? - Он самый, - с тяжелым вздохом подтвердил Аэлмаркин. - Воистину, прискорбный случай. Уж казалось бы, после такого фиаско Совету следовало бы понять, что поместье нельзя оставлять в руках его сына.
- Конечно! - кивнула леди Бриннире, переглянувшись со своим спутником. - По крайней мере, я бы точно не оставила.
- И никто бы не оставил, будь у него хоть капля здравомыслия.
С этими словами Аэлмаркин решил, что настала пора сменить тему, и подал знак танцовщикам.
Музыканты, игравшие тихую, ненавязчивую музыку, тут же изменили ритм и темп и оглушили гостей барабанной дробью.
Свет померк, и из курильниц потянулась дымка, прохладная и ароматная, расслабляющая и вместе с тем обостряющая все чувства, и заволокла ложа вместе с их обитателями. Лишь между ложами остался свободный пятачок, освещенный невесть откуда исходящим светом.
И в этот пятачок отовсюду устремились танцоры. Вся его одежда состояла из кусочков звериных шкур, краски, бус и перьев - они изображали диких людей. Правда, гости Аэлмаркина - да и сам Аэлмаркин, если уж на то пошло, - сроду не видали диких людей, но это не имело ни малейшего значения. Обычно на вечеринках загримированные танцоры подражали изящным, почти неземным танцам своих господ или их преображали так, чтобы танцоры походили на ожившие цветы, на птиц или на языки пламени.
Аэлмаркину же хотелось удивить гостей чем-нибудь новеньким, небывалым.
Танец начался с серии потрясающих прыжков; танцоры небрежно разметались по полу и разлеглись в развязных позах. Потом зарокотали барабаны, и женщины кинулись на мужчин, а те принялись ловить их, вращать и перебрасывать следующему партнеру. Весь рисунок танца был исполнен откровенного, неприкрытого эротизма. Даже у Аэлмаркина, ранее наблюдавшего за репетициями, при виде этой первобытной чувственности кровь быстрее побежала по жилам.
- Предки! - почти беззвучно пробормотал Теннит, глядя на танцоров во все глаза. - Что это?
- Как мне объяснили, это древний ритуал плодородия, - небрежно бросил Аэлмаркин. - Мне это показалось довольно любопытным.
Теннит не ответил. Танец безраздельно завладел его вниманием.
Наполовину схватка, наполовину неистовство спаривания: временами трудно было понять - то ли танцоры намерены совокупиться, то ли поубивать друг друга. Танец был построен на пульсирующем крещендо и завершился сплетением тел, намекающим на оба варианта.
Когда танец окончился, светильники погасли по приказу Аэлмаркина, и теперь зал омывал лишь свет луны и звезд. Как и надеялся Аэлмаркин, танец произвел ожидаемый возбуждающий эффект. Гости перенесли внимание на своих соседей по ложу, а танцоры и слуги тем временем ускользнули прочь. Аэлмаркин же сосредоточился на курильницах, и поднимающийся над ними дымок повалил сильнее. Опытные, знающие свое дело рабы уже успели подсыпать на угли новую порцию возбуждающего средства.
Магия всегда нелегко давалась Аэлмаркину, и даже теперь, при таком простеньком заклинании, ему пришлось закрыть глаза, чтобы достичь нужной степени сосредоточения. А когда Аэлмаркин открыл глаза, оказалось, что у него и его маленькой рабыни появился новый сосед. На краю ложа вырисовывался стройный силуэт.
- Триана? - невозмутимо поинтересовался Аэлмаркин, стараясь не выдать удивления. - Что привело тебя сюда? Уж извини - в эротические устремления мне не верится.
Триана недовольно надула губки.
- Аэлмаркин, мне начинает казаться, что в тебе нет ни капли романтики!
- Равно как и в тебе, - парировал Аэлмаркин. - Ну так?
- Мне просто стало любопытно: а что бы ты дал, чтобы увидеть твоего кузена отстраненным от управления? - небрежно произнесла Триана, опустив глаза и рисуя пальцем какой-то узорчик на обивке кушетки.
- Думаю, это будет зависеть от обстоятельств, - так же небрежно отозвался Аэлмаркин. - Например, если в процессе отстранения его поместье превратится в руины, я никакой выгоды не получу. А почему ты об этом спрашиваешь?
- Да просто так. Видишь ли, у женщин частенько имеются источники информации, недоступные для мужчин.
Триана послала Аэлмаркину игривый взгляд, но тот отказался заглатывать наживку. Не хватало еще предоставить Триане возможность манипулировать им!
- Равно как и у мужчин имеются источники информации, недоступные для женщин, - парировал он с такой же игривой улыбкой. - Особенно у такого мужчины, как я.
Вспомни хотя бы, чем я торгую, дорогуша. Наложницы не разговаривают с леди.
Улыбка Трианы сделалась злорадной.
- Честное слово, Аэлмаркин, если бы не мой обет никогда не вступать в брак, я бы сию секунду сделала тебе предложение! Мы с тобой одной крови.
- Мы с тобой повыпускали бы друг другу кровь, не прожив вместе и года, - отозвался Аэлмаркин, приподнял кончиками пальцев подбородок Трианы и привлек ее к себе для короткого, опасного поцелуя. - Слушай, ты оставила своего красавчика-жеребца одного. Лучше вернись к нему, пока он не зачах от тоски.
- Или не уснул. - Она поднялась с кушетки с грацией, достойной любой его танцовщицы. - Аэлмаркин, предлагаю пари. Спорим, что я быстрее тебя найду способ дискредитировать твоего кузена?
- А на что спорим?
Улыбка Трианы исполнилась такого сладкого яда, что у Аэлмаркина перехватило дух.
- На то, чего мы оба поклялись никогда не делать. Если ты проиграешь, ты обучишь для меня раба. Если я проиграю, я обучу для тебя рабыню. Но ты не станешь ограничивать меня в средствах. Идет?
При одной лишь мысли о возможности заполучить рабыню, выдрессированную самой Трианой, у Аэлмаркина закружилась голова и участился пульс. Да, за такой приз стоило побороться!
- Идет! - быстро отозвался он. Триана рассмеялась и растаяла в сгустившейся дымке.
Аэлмаркин почувствовал чье-то робкое прикосновение и запоздало вспомнил о своей нынешней фаворитке. Он опустил взгляд и понял по румянцу на щеках девушки, по влажным приоткрытым губам и сияющим глазам, что танец и витающие в воздухе ароматы оказали воздействие и на нее.
- Господин, - выдохнула рабыня, застенчиво взирая на него из-под длинных трепещущих ресниц, - вы нуждаетесь сегодня в моих.., моих услугах?
Хоть она и сохраняла невинность, но, конечно же, знала, в чем заключаются обязанности наложницы, - и, судя по блеску глаз, ей не терпелось приступить к исполнению этих обязанностей.
Аэлмаркин на миг прикрыл глаза, смакуя свой замысел. У него имелись свои способы воздействовать на обученных им рабов, куда более обширные, чем рабские ошейники или магическое принуждение. Он знал толк в утонченных пытках - Тенниту никогда такого не придумать.
- Да нет, навряд ли, - произнес Аэлмаркин с такой небрежностью, словно отказывался от недостаточно спелого плода. Потом он взглянул на рабыню и нахмурился, - Дитя мое, тебя что-то беспокоит? Ты почему-то выглядишь сегодня какой-то.., одутловатой. Или ты просто немного пополнела? Может, тебе лучше вернуться в свои покои?
Девушка зажала рот ладошкой, заглушая всхлип. Теперь глаза ее блестели от выступивших слез. Она вспорхнула с ложа, словно вспугнутая птичка, и скрылась в туманной дымке.
Аэлмаркин самодовольно усмехнулся. Он уже несколько недель осторожно манипулировал сознанием рабыни, и вот настал подходящий момент для восхитительной интерлюдии.
Он то и дело восхвалял стройную фигуру девушки, и она утвердилась во мнении, что господин ценит ее стройность. Теперь она решит, что утратила главную часть своей красоты, и в отчаянной попытке вернуть ее примется морить себя голодом. А он сперва будет поддевать ее упоминаниями о полненьких ручках и пухленьких щечках и интересоваться: может, ей бы стоило изменить свой рацион?
Когда девчонка и вправду дойдет до истощения, надо будет перейти к следующему этапу. Она начнет отказываться от пищи. А он, конечно же, будет присылать ей всяческие деликатесы - и она будет есть их через силу и при первой же возможности глотать слабительное.
На губах Аэлмаркина зазмеилась легкая улыбка. Да, это будет очень забавно: наблюдать за ее самоистязанием и при этом поддерживать в девчонке уверенность, что он - все тот же мягкий и заботливый хозяин. Конечно, со временем она умрет, но сперва он налюбуется на ее смехотворные мучения. А если на него вдруг найдет приступ великодушия, он может даже спасти ее, стереть эти воспоминания и продать кому-нибудь. Ну, это еще видно будет.
А пока его ждут несколько недель, а то и несколько месяцев удовольствия.
Но к делу. Если за кузена возьмутся они оба, и Аэлмаркин, и Триана, они почти наверняка изыщут способ закопать его.
Аэлмаркин негромко рассмеялся. Экая неожиданная улыбка фортуны! Может, эта вечеринка и вправду оказалась празднованием победы, как он и планировал изначально?
Внезапно у Аэлмаркина разыгрался аппетит, и он потянулся за ближайшей рабыней. Для сиюминутной потребности сойдет.
Несчастный Киртиан. Он даже не подозревает, что обзавелся врагом, - и уж подавно не знает, насколько этот враг опасен!

Глава 2

Да, эльфийский лорд, по уши перемазанный в грязи и исцарапанный с ног до головы - ибо он уже несколько часов тащится через чащобу! - зрелище редкое. "Представляю, какой скандал разразился бы, если бы вдруг кто-нибудь из великих лордов узрел меня в таком виде!" - подумал Киртиан, отведя в сторону ветку. Надо было одновременно проследить и чтобы она не затрещала, и чтобы идущий сзади человек успел ее перехватить, пока Киртиан ее не выпустил. Что там было написано у человека на лице, неведомо - его скрывал шлем; но, поймав брошенный через плечо взгляд Киртиана, человек коротко, но почтительно отсалютовал свободной рукой. "А, чего там! Может, они и вовсе не удивились бы - с моей-то репутацией!"
Киртиан В'дилл лорд Прастаран лично вел растянувшийся цепью отряд, состоящий из легковооруженных воинов. Мало кто из эльфийских лордов хоть раз подвергал себя подобной опасности; вести отряд - это дело для младших командиров. А уж теперь, когда люди, волшебники-полукровки и молодые лорды подняли мятеж против великих лордов, никому из знати и в голову бы не пришло отправиться куда-нибудь во главе небольшого отряда, даже не прихватив с собой телохранителей, надежно связанных воздействием ошейников и заклинаниями верности.
Но Киртиана никогда не интересовало мнение прочих лордов, поскольку и обратное тоже было чистой правдой.
Киртиан из-за своего хобби давно уже пользовался репутацией эксцентричной личности и предпочитал, чтобы это положение вещей сохранялось и впредь. Его дед стал сторониться политики после того, как великие лорды пренебрегли его советом. К нынешнему моменту самоустранение из политики сделалось чем-то вроде семейной традиции, и Киртиан твердо намеревался соблюдать эту традицию.
А сейчас, как и всегда во время учений, мысли Киртиана целиком и полностью были заняты стратегией боя и окружающей обстановкой. Ни на что другое его в данный момент не хватало. Его изначальный план сражения был составлен лишь в самых общих чертах, и теперь Киртиан действовал почти что наудачу, поминутно меняя решения.
Он подозревал, что его противник на это не рассчитывает, полагая, что всем известная осторожность Киртиана заодно лишит его гибкости. В общем-то, предположение было вполне обоснованным. Но Киртиан надеялся, что сумеет доказать его неверность. В конце концов, именно в этом и заключался смысл данных маневров. Ему впервые предстоит встретиться с противником без заранее обдуманного плана битвы. Как найти наилучшее соотношение между осторожностью и инициативой? Пока что ни книги, ни самостоятельные изыскания не помогли Киртиану вывести волшебную формулу.
По шее Киртиана тек пот, но надетая под шлем головная повязка надежно защищала от него глаза. Киртиан без малейшего напряжения взобрался на крутой каменистый склон - у него даже дыхание не участилось, - и на мгновение в нем вспыхнуло чувство превосходства. Найдется ли среди этих неженок, великих лордов, хоть один, кому это под силу? Ну да, конечно, он вспотел - но ни капли не устал, и если ему сейчас придется вести своих бойцов в схватку, он способен будет драться с ними наравне.
Киртиан начал медленно, осторожно пробираться через редкий подлесок; все его чувства обострились до предела. Люди двинулись следом, тщательно копируя действия командира. Киртиан уже держал меч наготове, в левой руке; это даст ему небольшое преимущество, если вдруг противник выскочит на него нежданно, - впрочем, не особенно большое. Вражеские бойцы, притаившиеся где-то впереди, знали его, а некоторым даже уже доводилось сходиться с ним в схватке.
Противники... Все, что Киртиан знал о них наверняка, - что те находятся где-то в этом районе старого леса и что их численность равна численности его отряда. Наиболее вероятная точка их расположения - руины древнего укрепления оказались пусты. Теперь Киртиан заподозрил, что противники решили устроить засаду на его бойцов; они знали, что Киртиан в пути, и вряд ли они собирались дать сражение на заранее подготовленном участке. Он бы на их месте точно не стал этого делать.
Но у Киртиана имелось некоторое преимущество: он знал этот лес ничуть не хуже своих противников. Еще б ему не знать, если на много лиг вокруг тут все принадлежит ему! Киртиан мысленно перебрал все подходящие для засады места. Он решил подходить к каждому из этих мест с неожиданной стороны. Если повезет, то в каком-нибудь из них он захватит бойцов противника врасплох.
"Да, устраивать засады на засаду - это как-то неспортивно". Киртиан улыбнулся, зная, что шлем скроет улыбку. Ладно, надо сперва ее отыскать, эту самую засаду, а уж потом думать, что спортивно, а что неспортивно - если, конечно, он выиграет схватку.
"В конце концов, историю пишет победитель, и он и решает, что честно, а что нечестно - уже после того, как все завершится".
Киртиан краем глаза уловил какое-то движение. Но это оказался всего лишь один из его людей: он пытался осторожно отогнать обнаглевшую муху. Его бойцы были слишком хорошо выучены, чтобы пытаться прихлопнуть насекомое - ведь хлопок мог бы выдать их врагам. Киртиан пожалел своих бойцов-людей. Он потел не меньше их, но мухи и прочие кровососы редко донимали эльфов; возможно, эльфы, пришельцы в этом мире, пахли как-то "не правильно", с точки зрения насекомых.
Киртиан застыл и вскинул руку, приказывая своим людям остановиться. Ему показалось, что где-то впереди слышатся приглушенные голоса. Киртиан задержал дыхание, закрыл глаза, сосредоточился и прислушался.
"Ну.., не исключено". Киртиан снова открыл глаза и, нахмурившись, огляделся. Их отряд как раз подошел к гребню горы, нависающей над одной из мало используемых троп, проходящих через лес. Если противник предполагал, что Киртиан со своими людьми пойдет здесь, гребень автоматически превращался в превосходное место для засады. Киртиану с его отрядом было бы очень трудно незамеченными пробраться мимо врагов - если, конечно, те и вправду расположились здесь.
Киртиан снова поднял руку и трижды начертил пальцем круг в воздухе. Боец, стоявший у него за спиной, тут же повторил движение, и через некоторое время перед Киртианом беззвучно возник худощавый, поджарый парень. Его звали Хорен Гозак - чисто человеческое имя.
Их глаза встретились: зеленые - Киртиана и карие - Хорена. Киртиан кивком указал в сторону гребня, туда, откуда доносились голоса, и сделал знак, обозначающий "засада". Хорен кивнул, снял перевязь с мечом, положил в кусты и пополз в сторону гребня, прижимаясь к земле, словно ящерица.
Киртиана всегда поражала способность Хорена сливаться с окружающим пейзажем и буквально исчезать из виду, даже когда вокруг нет никаких укрытий. Может, это часть так называемой человеческой магии? А что, вполне возможно. Да, в случае чего это вызвало бы куда больший скандал, чем эксцентричное стремление Киртиана лично вести отряд. Хотя закон требовал, чтобы все без исключения люди-рабы носили ошейники, блокирующие присущие людям магические способности, ошейники рабов поместья Прастаран всегда были сугубо декоративными. Да и вообще эти "рабы" не были рабами ни в чем, кроме наименования.
"Из людей получаются очень неважные рабы. Дедушка пытался это объяснить своим заносчивым соплеменникам, но те и слушать его не пожелали. И вот теперь им приходится расплачиваться за свое высокомерие и за то, что они не захотели принять его совет". Первый лорд Прастаран удалился в доставшееся ему поместье и решил проверить свои теории на деле - в применении к местным жителям, обитавшим на здешних землях. И прежде чем утонуть во время половодья - с ним утонуло около двух десятков "рабов", отчаянно пытавшихся спасти его, - дед успел преобразовать аморфную конфедерацию местных племен в крепко спаянное, процветающее сообщество, что не только признало деда своим повелителем, но и со всем возможным рвением заботилось о его благополучии.
Отец Киртиана унаследовал это сообщество и, распознав его ценность, продолжил холить и лелеять его. Теперь настала очередь Киртиана вести и направлять; он слишком хорошо понимал, что, оберегая находящихся под его покровительством людей, он оберегает собственное благополучие.
Тут его вывело из задумчивости возвращение Хорена - парень вынырнул из подлеска совсем рядом с Киртианом.
При помощи веточек, камешков и жестов Хорен описал расположение вражеских сил.
Киртиан несколько мгновений изучал схему, потом раздраженно скрипнул зубами. Как обычно, вражеский командир продемонстрировал блестящее мастерство. Ни спереди, ни с тыла к ним не подберешься - это очевидно. И что же ему остается?
"Мы можем отступить, но тогда эта часть леса останется в его распоряжении, и он победит без боя. Нет, это неприемлемо. А может, на гребне хватит места, чтобы обойти их с флангов?"
Киртиану не хотелось без крайней на то необходимости дробить свои силы. Но при классических "клещах" без этого не обойтись. В любом случае хорошей эту идею не назовешь. Местность не очень-то подходящая. Придется отправить своих бойцов в обход, чтобы они напали на вытянувшуюся цепочкой засаду с двух сторон. Но тогда получится, что одновременно вступать в бой смогут не больше двух бойцов. Они окажутся в невыгодном положении.
В конце концов Киртиану пришел в голову действительно нестандартный ход: он решил подождать, пока вражеский командир не разозлится и не отправится сам искать его. Хорен быстренько пробежался по окрестностям и выяснил, где, скорее всего, противник будет спускаться с гребня. Киртиан все обдумал, взвесил - и устроил собственную засаду.
Конечно, у плана было слабое место: противник мог спуститься вниз и с другой стороны. И тогда Киртиан останется ждать у моря погоды. Однако же изредка доносящиеся приглушенные голоса свидетельствовали, что противники устали и им поднадоело ждать. Возможно, они сидят тут с тех самых пор, как его собственный отряд вошел в лес. Хорен снова ушел на разведку, так что отряд Киртиана как минимум будет знать, куда именно двинутся враги.
Киртиан устроился поудобнее и, чтобы развеять скуку, принялся считать птиц по голосам.
Время еле ползло. Но в конце концов его терпение оказалось вознаграждено. Хорен змеей выскользнул из кустов и подхватил свое оружие. Киртиан вскинул сжатый кулак и услышал негромкий шорох листвы: его люди засекли сигнал и теперь передавали его дальше, одновременно с этим готовясь к бою.
Да, его выбор места оказался безукоризненным. Шуршание листвы и потрескивание веток под ногами сообщили, что враги двинулись в путь. Вскоре внизу, на склоне, показались бойцы противника. Они осторожно перебегали от укрытия к укрытию. Киртиан решил немного подождать, дабы убедиться, что все враги оказались в его зоне действия; нервы были напряжены до предела - кожу покалывало, мышцы горели, в висках и ушах стучала кровь.
"Терпение..."
Если он выскочит из засады слишком рано, его люди будут окружены. Киртиан не знал в точности, сколько бойцов у противника, поскольку не мог пересчитать их по головам...
"Терпение..."
Нельзя допустить, чтобы его отряд обошли с флангов.
"Пора!"
Киртиан заорал, срывая голос, выскочил из укрытия и ринулся вниз. Следом помчались его люди. Захваченные врасплох бойцы противника развернулись, чтобы встретить врагов лицом к лицу.
Киртиан едва не налетел на противника, значительно превосходящего его ростом, но сумел затормозить в последний момент. И, как всегда бывало с Киртианом в бою, с этого мгновения для него исчезло все, кроме противника.
Лязгнули скрестившиеся мечи, противник парировал и нанес ответный удар. Киртиану пришлось отскочить. Противник попытался обойти его. Этого Киртиан допустить не мог. У него имелось сейчас небольшое преимущество - он находился выше по склону, - и, честно говоря, это было единственное его преимущество перед более крупным противником.
Человек напирал, а Киртиан проворно отступал; ну, нет, поворачиваться сейчас нельзя! Краем сознания Киртиан улавливал крики, звон оружия, шум боя, но у него имелся опыт таких переделок, и шум не отвлекал его от своей схватки. Задавшись целью перехитрить Киртиана и лишить его более выгодной позиции, противник с силой замахнулся и нанес рубящий удар по ногам. Киртиан воспользовался удобным случаем и на отходе полоснул противника по правой руке.
На самом деле Киртиан особо не надеялся на удачу, но, очевидно, противник ожидал удара в голову, а не в руку.
Он нырнул вбок, пытаясь уклониться, и не успел нормально заблокировать удар Киртиана.
Клинок проехал по запястью человека, оставив светящуюся черту. Боец выругался, перебросил меч в левую руку и засунул "поврежденную" руку за пояс, как того требовали правила. Если бы он этого не сделал, то после боя получил бы предупреждение. А если бы он дважды проигнорировал удар, отмеченная часть тела и вправду онемела бы и сделалась бы совершенно бесполезной - до того самого момента, пока Киртиан не спел бы заклинание.
С левой рукой человеку было уже не тягаться с Киртианом. Неуклюжая попытка удара сверху, незащищенная подмышка - и эльфийский лорд нанес "смертельный" удар. Клинок вошел по рукоять, не встретив ни малейшего сопротивления, и человек вскинулся - ощущение колотья во всем теле дало ему знать, что он "убит".
Теперь кожа человека приобрела оттенок молодой листвы - он светился целиком, с ног до головы. Беззлобно ругнувшись, он отсалютовал Киртиану, спрятал меч в ножны и, сняв шлем, присоединился к пяти "убитым", уже стоявшим в сторонке. Все они светились тем же чудным желтовато-зеленым цветом. Киртиан задержался на миг, любуясь этой картиной - что было ошибкой с его стороны.
Внезапный разряд, пронзивший тело, сообщил Киртиану, что его ударили в спину. И Киртиан увидел, что сам он тоже начинает светиться.
- Галкаш! - выругался он на Древнем наречии и услышал в ответ знакомый смех сержанта Джеля. Киртиан с отвращением загнал меч в ножны, сдернул шлем и присоединился к остальным "убитым".
Но Джель недолго торжествовал победу: из кустов у него за спиной вынырнул Хорен и, когда Джель повернулся, полоснул того по горлу. Джель выругался еще более цветисто, чем Киртиан, а его люди разразились свистом и язвительными замечаниями.
- Ну, подумаешь, захватили врасплох! С кем не бывает? - делано-безразличным тоном заметил один из "покойников".
- Эй, сержант, ты проспорил мне пиво! - бессердечно напомнил другой. - А Хорену - три ночные вахты.
- Без тебя знаю.
Сержант снял шлем, бросил его на землю и сердито зыркнул на шутников. Но те знали, что им ничего не угрожает: пока сражение продолжалось, "убитые" могли говорить, что им в голову взбредет. Это было еще одно из правил, введенных для того, чтобы учебный бой не превращался в настоящую драку.
- Спокойно, спокойно! - побранил его третий, когда Хорен исчез - отправился искать себе нового противника. - Настоящий воин никогда не поддается гневу во время боя.
- Я уже вышел из боя, - сквозь зубы огрызнулся Джель.
Он бросил на товарищей по несчастью еще несколько испепеляющих взглядов, подобрал шлем и зашагал вниз по склону. Киртиан спрятал улыбку и сочувственно хлопнул Джеля по плечу.
- Ничего не поделаешь, старина, - сказал он, надеясь, что сожаление получается достаточно правдоподобным. - Такое уж твое везение.
- Ты хотел сказать - такая уж моя беспечность? - проворчал Джель, взъерошив слипшиеся от пота темно-русые волосы, в которых уже пробивалась седина. - Нечего меня утешать, Киртиан. Я тебя заполучил, когда ты принялся торжествовать, - а потом сам сел в ту же лужу. Мало того - ты дождался, пока у меня лопнет терпение, и подкараулил меня. Так что этот раунд за тобой. Я тебя недооценил.
Поскольку к этому моменту желтовато-зеленых "покойников" стало уже втрое больше, чем красно-оранжевых, справедливость слов Джеля была бесспорна. Потому Киртиан прикусил язык и попытался напустить на себя более скромный вид.
- Думаю, этот эксперимент можно считать удачным, - сказал он вместо этого. - Я, по правде говоря, сомневался, что нам удастся зайти дальше постановочных боев и сражений по договоренности, но теперь видно, что модель работает.
- Я бы все-таки на некоторое время ограничился легковооруженными бойцами, - предостерегающе заметил Джель.
- Я так и думал, - заверил его Киртиан. Количество "покойников" все увеличивалось, и они, отойдя с поля боя, подбадривали сражающихся криками или осыпали их шуточками. - По крайней мере, до тех пор, пока все не попрактикуются. Я совсем не хочу, чтобы люди ломали себе ноги на склонах или влетали с разгона в заросли и надевались на какой-нибудь сук, как на вертел. Мы же явились сюда сражаться, а не получать травмы.

1 Следующая страница


Эльфийский лорд 2

Он ослабил бармицу, защищавшую горло, и сдернул ее.
Джель расхохотался, заслышав эти слова, и Киртиан улыбнулся в ответ.
- Да уж, звучит это как полная чушь, - хмыкнул Джель. - Но и то правда: если парни начнут возвращаться обратно с переломами, а то и с чем похуже, нам трудновато будет найти добровольцев для участия в следующей драке.
Он заткнул большие пальцы рук за пояс и со вполне простительной гордостью воззрился на сражающихся.
- Хотя я тебе вот что скажу: если дело дойдет до настоящего боя, а не до гладиаторских игр, я поставлю на наших ребят против любых профессиональных бойцов. Они победят.
- Совершенно с тобой согласен. Но я надеюсь, что до этого дело не дойдет. Но все-таки, если они выйдут против новобранцев, крови прольется куда меньше, - сказал Киртиан, наблюдая, как его уцелевшие бойцы окружили последних бойцов Джеля и потребовали, чтобы те сдавались. - Эльфийские лорды могут заставить людей драться, но они не могут заставить их драться хорошо. Кстати, о добровольцах: крестьяне хотят в ближайшем будущем устроить еще один праздник.
- Тогда нам лучше подумать, как организовать общую схватку, - вздохнул Джель. Он терпеть не мог устраивать подобных мероприятий, поскольку хлопот с ними было великое множество, и в них, как и в настоящих сражениях, большая часть участников на самом деле толком и не умела сражаться. Добрая половина тут же начинала путать все на свете и делать вовсе не то, что им приказывали. Мало того, что они сами запутывались, - они еще и сбивали с толку всех, кто пытался нормально выполнять приказы. Но, однако, все обитатели поместья обожали учебные сражения и с радостью участвовали в них: когда ты знаешь, что тебя точно не убьют и почти наверняка ничего тебе не повредят, бой оказывается чрезвычайно увлекательной штукой. Военный день превращался во всеобщий праздник, сопровождаемый пиром, музыкой и танцами - для тех, кто не успел вымотаться до "смерти".
Впрочем, никто не спешил "умереть" побыстрее и отправиться танцевать, ибо с теми, кто протянул дольше всех, носились как с героями - вне зависимости от того, кто из противников одерживал победу.
С тех самых пор, как Киртиан и его верный сержант впервые вовлекли жителей поместья в свои военные игры, учения сделались настолько популярными, что и люди, и эльфы начинали возмущаться, если военный день устраивался реже чем раз в два-три месяца. Киртиан просто не мог их разочаровывать. Однажды он попробовал было устроить праздник без войны, но все так возмутились, что Киртиан зарекся повторять подобные попытки.
- Надеюсь, это не будет бой в лесу? - тоскливо поинтересовался он. - А может.., почему бы нам не устроить осаду?
- А что будем осаждать - центральную усадьбу? Нет, лучше Вдовий дом. Все равно там уже несколько десятилетий никто не живет. Я уж даже не упомню, когда там убирали и проветривали. И, кстати, у леди-матери появится повод привести его в порядок - мало ли, вдруг он нам еще зачем-нибудь понадобится. Предки знают зачем - но вдруг да пригодится, - задумчиво произнес Джель. Его люди отказались сдаться и предпочли биться до последнего. - Это вполне можно устроить, если вы придумаете игровые стрелы и игровые камни. А может, еще и игровое кипящее масло.
Киртиан в ужасе уставился на Джеля, содрогнувшись от возникшей в его воображении картины.
- Предки! Ну ты и кровожадный тип!
- Ну, нет, при осаде без этого никак не обойтись, - заспорил Джель. - Осаждающие должны пользоваться луками, а защитники должны кидаться со стен всем, чем только можно. Ну так как, можешь ты это обеспечить или нет?
- Ну, может, и могу, - признался Киртиан. - Но ты понимаешь, во что это все превратится?
- В массовые потери с самого начала. А значит, битва надолго не затянется - и мы сможем побыстрее перейти к пиру, - ухмыльнулся Джель. - То есть мне будет меньше работы, а твоей любезной леди-матери - больше.
- А кроме того, девять месяцев спустя население здорово вырастет, если только я не добавлю ко всей праздничной еде противозачаточные средства, - вздохнул Киртиан. - А это значит, что хлопот добавится и у меня: придется и возиться с новым магическим оружием, и следить, чтобы на нас не обрушился вал новорожденных. Ты же сам знаешь, что бывает, когда женщинам разрешают участвовать в сражении! И почему только эти учебные сражения действуют настолько возбуждающе?.. - Киртиан покачал головой. - Иногда мне кажется, будто вы, люди, настолько от нас отличаетесь, что я никогда вас не пойму. И все-таки...
- Из этого штурма может получиться занятная штука, - убедительно произнес Джель. Тем временем его люди падали один за другим под мечами бойцов Киртиана. - Мы никогда еще не играли в штурм с живыми участниками. Штуки, которые проходят на карте и макетах, не всегда срабатывают с живыми людьми.
Искушение было слишком велико, и Киртиан не устоял.
- Ну, так и быть, - согласился он. - Начнем подготовку. Я разберусь с необходимой магией. Если увидим, что в месячный срок мы не укладываемся, придется пока ограничиться обычной общей дракой в поле.
- Договорились! - ухмыльнулся Джель и хлопнул Киртиана по плечу. Как раз в этот момент свалился последний из его людей. Уцелевшие бойцы Киртиана разразились радостными воплями. Все, теперь, пока они не напразднуются, о деле не поговоришь.

Глава 3

Как это всегда и бывало, на обратном пути "вражеские" отряды смешались в единую компанию и ломанулись через лес, позабыв о каком бы то ни было боевом порядке. Лес мгновенно затих, словно вымер: разговоры и смех так перепугали зверей и птиц, что те забились в норы или разлетелись. Во всяком случае, Киртиан не заметил ни птахи, ни кролика, пока они пробирались среди деревьев по старой, почти заросшей дороге. Солнце клонилось к закату, и золотистый свет лился сквозь ветви, просвечивая сквозь листву и окрашивая кайму облаков. Уставшие, но веселые бойцы поздравляли друг дружку, хвастались своими успехами и рассказывали, как Киртиана и Джеля прикончили ударами в спину - причем врали безбожно. Киртиан никогда не позволял никому нести свой доспех; он, как и все остальные, нес его сам - по крайней мере, до дороги. У опушки их поджидали повозки и экипаж - а то пешком отсюда до усадьбы было несколько часов ходу.
Киртиан с радостью сунул шлем вознице и позволил слуге снять с него доспех, прежде чем забраться в удобный экипаж и растянуться на подушках. Джелю, как лицу привилегированному, тоже причиталась и помощь слуг, и место в экипаже. Прочие бойцы помогли друг другу избавиться от доспехов и завалились на повозки поверх мягкого сена.
- Вот они, преимущества высокого ранга, - вздохнул Джель, откинувшись на спинку мягкого сиденья. Киртиан усмехнулся.
Как только Джель уселся, возница развернул коней, и экипаж покатил вперед. Бойцы тем временем еще продолжали загружать доспехи в повозки и усаживаться сами.
- Предки! - вырвалось у Киртиана, когда слуга подал ему флягу с прохладной, вкусной водой. - Я мечтал об этом чуть ли не весь день! - Он жадно глотнул из фляги, приноравливаясь к покачиванию экипажа, чтобы не выбить себе зуб об горлышко, и передал флягу Джелю.
- А ты чего думал, мы просто так устаем? - поинтересовался Джель, закрыл флягу, вернул ее Линдеру, молодому слуге Киртиана, и развалился на мягких подушках, обтянутых темно-коричневым бархатом. - Твоя уважаемая матушка постоянно твердит, что мы уже слишком стары для игры в войну, и иногда мне начинает казаться, что она права - по крайней мере, насчет меня. Всякий раз, как мы возвращаемся с игры, я думаю - а не пора ли мне остановиться?
- И как только ты отдышишься, эти мысли тут же тебя покидают. - Молодой эльфийский лорд улыбнулся товарищам, и Линдер рассмеялся в ответ. - А у мамы просто другая система ценностей, не та, что у нас с тобой. Что, по-твоему, она еще может говорить? Она не просто женщина, она - леди, и если бы все делалось по ее вкусу, мы все плавали бы по поместью на волнах утонченной музыки и благовоний. Будь ее воля, ты бы разводил розы, а я упражнялся в создании иллюзий и любезничал с какой-нибудь хрупкой лилией из хорошей семьи. - Киртиан отобрал флягу и сделал еще глоток. - Я ничуть тебя не упрекаю за пристрастие к розам - но вряд ли тебе захотелось бы всю жизнь заниматься только ими.
Джель возвел глаза к небу.
- Боже упаси! - воскликнул он. - Я бы через полдня умер от скуки! Розы хороши для досуга, но нельзя же их превращать в главное дело жизни!
- А я бы лучше ухаживал за розами, чем за какой-нибудь знатной девицей, - Киртиан рассмеялся, но смех тут же оборвался - экипаж сильно встряхнуло. - У роз, конечно, тоже имеются колючки, но с цветком хотя бы разговаривать не обязательно. И избегать шипов розы куда проще, чем помешать чужой женщине заметить то, чего ей видеть не полагается.
Киртиан старался говорить непринужденно, но он и сам слышал, что его смех звучит несколько натянуто. В последнее время у матери только и было разговоров, что о жене и наследниках. Ни единого дня не проходило, чтобы она об этом не упомянула - и не по одному разу. А Киртиану от этих разговоров делалось не по себе. Ему нравился его нынешний образ жизни, и ему ни капли не хотелось приводить в дом чужачку.
- Предки! Это же придется отвести ей какую-нибудь обособленную часть поместья и следить, чтобы она оттуда не высовывалась! Скука-то какая - не хуже ухаживания.
Клянусь, если бы это не было запрещено, я бы уже женился на какой-нибудь храброй человеческой девице!
Джель скривился.
- Ну, значит, нам придется привести Вдовий дом в порядок хотя бы для того, чтобы поместить туда девушку и каким-то образом запереть ее там. Насколько нам всем было бы проще, если бы у Тенебринта, Селазиана и Пеленаля были дочери! Ну хоть бы одному из твоих вассалов хватило здравомыслия помочь нам решить эту маленькую проблему!
- Я был бы только рад, - совершенно серьезно произнес Киртиан. - Я уверен в их благородстве и охотно породнился бы с любым из них. А тут... Пожалуй, еще немного, и я предоставлю матушке полную свободу действий.
Пусть поищет подходящую невесту среди чужих вассалов.
Авось со временем мне удастся отыскать девицу, которая будет так благоговеть перед моей знатностью, что закроет глаза на мои причуды.
- Ей придется закрыть глаза не только на тебя, - предостерег его Джель. - Или она с воплями умчится назад к папочке и расскажет, что ты не в состоянии держать собственных рабов в узде.
Киртиан и сам не раз выдвигал этот довод в спорах с матерью, а вот теперь ему захотелось повторить ее аргументы.
- Мама говорит, что в большинстве эльфийских домов девушек держат взаперти, под строгим надзором. А девушка из незнатной семьи будет слишком потрясена, оказавшись в новой обстановке, и слишком трепетать перед мамой, чтобы о чем-то расспрашивать. Мы думаем, что до тех пор, пока слуги будут ей повиноваться, она и не заподозрит, что здесь что-то идет не так, как везде. - Киртиан слегка нахмурился. - Только надо будет позаботиться, чтобы она не обижала слуг... В общем, повозиться придется.
Джель с сомнением посмотрел на него, но сказал лишь:
- А может, ты просто положишься в подборе жены на мать? Уж она-то никогда не приведет сюда девицу, от которой будут неприятности. Твоя мать вхожа повсюду, и, если ей не удастся подыскать девушку, сочувствующую нам, она хотя бы подберет такую, у которой не хватит храбрости и слова сказать против, или такую глупую, что ее это просто не будет волновать, или такой оранжерейный цветок, что она просто не поймет, что тут творится нечто необычное.
- Наверное, так и придется сделать, - со вздохом отозвался Киртиан и скривился. Неужто ему придется жениться на запуганной мыши, безмозглой кукле или оранжерейном цветке? До чего же отвратительная ситуация! Но что-то надо с этим делать, причем в ближайшее время. Мама не позволит откладывать это надолго.
Лицо его приобрело столь унылое выражение, что Джель фыркнул, и тут же всех их подбросило на каком-то особо выдающемся ухабе.
- Нечего хандрить, - строго сказал Джель и добавил с ехидным смешком:
- По крайней мере, тебе не посадят на шею жену с бедрами, как у коровы, манерами, как у свиньи, и физиономией, как у лошади. Вы, эльфы, все поголовно красавчики, так что тебе не придется мечтать, чтобы ей на голову натянули мешок, когда придет пора выполнить супружеский долг и дать поместью наследника.
Киртиан покраснел до кончиков ушей. Конечно, Джель был его наставником, товарищем и другом, сколько он себя помнил, - но все-таки иногда люди бывают поразительно грубыми и нечуткими. Ну как ему объяснить, Джелю, что брак внушает ему ужас? А кто не ужаснулся бы, если б оказался на несколько веков прикован к занудной идиотке? И сможет ли он достаточно заинтересоваться такой девушкой, чтобы выполнить свой долг перед поместьем и кланом? Услышав это, Джель только расхохочется и скажет: "Да какая разница, что у девушки между ушей?
Важно, что у нее между..."
"Если бы мне только удалось найти девушку, похожую на маму! - с тоской подумал Киртиан. - Я бы сразу на ней женился, не глядя, из какой она семьи. Интересно, а отец понимал, насколько ему повезло, что ему досталась такая умная, сообразительная и храбрая жена? Это же ценнее любой знатности и любого магического таланта!"
Но тут Джель отвлек его от печальных размышлений.
- Нам надо будет поговорить с миледи насчет этой новой идеи штурма, - жизнерадостно заметил Джель. - Может, ей и самой захочется приложить к этому руку. Знаешь что? Позволь ей немного покомандовать! Может, тогда она перестанет над нами подсмеиваться за наши игры.
- А что? Ты прав. - Киртиану пришлось ненадолго умолкнуть: экипаж прогрохотал по каким-то корням, и пассажиров подбросило так, что они едва не врезались головой в потолок - а уж зубы лязгнули у всех. Это был наихудший участок пути. Ну ничего, тут уже недалеко до мощеной дороги. - Может, она войдет во вкус и поймет, как это увлекательно.
"Иначе мне не останется ничего другого, как сказать ей правду: что все это - не игра, что мы с Джелем обучаем людей, чтобы они могли защитить поместье, если - точнее, не "если", а "когда" - бои докатятся сюда. Я не хотел этим заниматься. Я даже не знаю, что именно нам угрожает.
Я просто чую угрозу нутром".
Сперва появление Проклятия Эльфов, этой отчаянной девчонки-волшебницы, которая, в полном соответствии с пророчеством, взбунтовала полукровок - и откуда их столько взялось?! Нет, сам Киртиан не ждал особых неприятностей со стороны полукровок: любой из его людей мог в любой момент присоединиться к мятежникам, если бы пожелал, и его никто не стал бы удерживать. Но желающих не .нашлось. Однако же пугающая легенда воплотилась в жизнь и повергла самого могущественного лорда из числа членов Совета, причем сделала это с помощью родного сына лорда Дирана. И теперь все эльфийские лорды сделались очень подозрительны: им везде мерещились притаившиеся замаскированные полукровки.
А когда великие лорды начинают что-то выискивать, они могут обнаружить что-нибудь такое, чего даже не искали.
А потом вспыхнуло второе восстание: на этот раз взбунтовались вторые и третьи сыновья знатных семейств, "запасные", которыми пренебрегали собственные отцы, - взбунтовались и овладели некой новой разновидностью магии, перед которой оказывалась бессильна даже самая могущественная магия эльфов. И ход войны складывался отнюдь не в пользу великих лордов. Мятежных молодых лордов было не так уж много, и они захватили всего несколько поместий. Но они не просто захватили эти земли - они их удерживали. И Киртиан подозревал, что знает, какие чувства молодые лорды внушают своим родителям. Это была заноза, и не где-нибудь в боку, а в пятке, и она колола великих лордов при каждом их шаге. От этого великие лорды начинали беситься. А это всегда было небезопасно для окружающих. И Киртиану вовсе не улыбалась мысль о том, что какой-нибудь обозленный, дотошный великий лорд примется вынюхивать что-нибудь рядом с его поместьем. Рядом с его людьми.
Ну а если вдруг такой лорд что-нибудь все-таки вынюхает - что ж, Киртиан предпочитает приготовиться к этому заблаговременно.
- Может, она и сама захочет взяться за меч, - предположил Джель и лукаво подмигнул Киртиану. - Ты же знаешь - она неплохо управляется с оружием. Я думаю, если у нее есть хоть малейшая склонность к этому делу, она вскорости увлечется им не хуже нас.
- А что, это идея! - у Киртиана вырвался озорной смешок. - Я могу назначить ее своим заместителем. И что ты тогда станешь делать?
- Упаду на колени и запрошу пощады, - признался Джель. - Склонюсь перед неизбежностью. Я знаю, как она двигается, и видел ее на охоте - у нее реакция куда лучше, чем у тебя. Предки! Да если ей дать лук, я лучше сразу сдамся! Мне с ней не тягаться.
Экипаж в последний раз подскочил на ухабе, и колеса застучали по булыжнику. У Киртиана с Джелем одновременно вырвался вздох облегчения, и они откинулись на мягкие спинки сидений; ехать по мощеной дороге было так же удобно, как плыть по спокойной воде.
- Надеюсь, ты обо всем позаботился заблаговременно? - спросил Киртиан у Линдера. Парень всего лишь два месяца назад сделался его личным слугой, но его вышколил его предшественник, и эльфийский лорд не сомневался, что со временем Линдер будет справляться со своими обязанностями так же эффективно и так же незаметно, как и предыдущий слуга.
На лице Линдера промелькнуло легкое беспокойство.
- Купальни вымыты и подготовлены, обед задержат.
Да, еще музыка и еда для других слуг, которые присоединятся к вечеринке...
Юноша заколебался и бросил умоляющий взгляд на Джеля, словно спрашивая - уж не упустил ли он чего?
- Все правильно, Линдер, - успокаивающе произнес Киртиан, перехватив встревоженный взгляд слуги. Возможно, Линдер упустил пару деталей, но остальные слуги позаботятся, чтобы никаких сбоев не было. Учебные битвы шли уже не первый год, и все знали, чего следует ожидать.
Слуги, работающие в доме или на поле, малость сдвинут свое расписание, чтобы освободить купальни для вернувшихся бойцов. Обед сегодня будет позже обычного - чтобы к тому моменту, как все вымоются, еда была горячей.
И это будет не просто тушеное мясо с хлебом, а что-нибудь повкуснее. Обычно в такие дни жарили мясо или кур, готовили несколько салатов и что-нибудь на сладкое. И пива будет побольше - не так, чтобы начались проблемы, но по паре лишних кружек каждому достанется. А после обеда придут музыканты и начнутся танцы, и если нынешней ночью кто-то будет спать не в одиночку, окружающие и слова против не скажут. А назавтра работа и тренировки начнутся попозже, так что люди смогут выспаться. И все будут чувствовать себя вознагражденными за то, что сегодня пришлось хорошенько попотеть.
"И нам нужно не позднее завтрашнего дня начать обдумывать следующий праздник", - напомнил себе Киртиан. Он не любил, когда между праздниками получаются слишком большие промежутки: ему не хотелось, чтобы слуги, работающие в доме или в поле, начали думать, что с бойцами слишком много носятся, и обижаться на них.
Экипаж притормозил и остановился. Слуга в изумрудно-зеленой тунике и брюках распахнул дверцу, и Киртиан вышел наружу; Джель и Линдер последовали за ним. Солнечный свет уже угасал. Круглые светильники, гроздьями по четыре свисающие с бронзовых столбов, уже заливали беломраморную лестницу центральной усадьбы иссиня-белым светом. Киртиан огляделся по сторонам. Тем временем другие слуги в зеленых ливреях завладели его доспехами и оружием. Джель отсалютовал Киртиану и направился в казарму. Он шагал той неутомимой, неподвластной возрасту походкой, которую Киртиан так и не смог перенять.
Последние лучи заходящего солнца окружили Джеля золотистым ореолом, словно какого-нибудь героя человеческих легенд, удостоенного благосклонности богов.
Киртиан взбежал по мраморным ступеням; Линдер следовал за ним будто приклеенный. Постепенно начали сгущаться сумерки. Двустворчатые двери из литой бронзы распахнулись при одном лишь соприкосновении с магией Киртиана, но молодой лорд не обратил на них ни малейшего внимания. Он собирался пройти через расположенную сбоку незаметную дверцу, предназначенную для привратника. Облаченный в зеленое привратник ожидал этого и заблаговременно открыл дверь, поприветствовав Киртиана поклоном.
- А, Бекер! - поздоровался с ним Киртиан. - Как там твоя жена? Полегчало ей?
Вытянутое лицо человека озарилось улыбкой.
- О, ей уже намного лучше, лорд Киртиан! Мы даже не знаем, как вас отблагодарить...
- Ты вполне меня отблагодаришь, если впредь не станешь в подобных случаях отмалчиваться до последнего, - ответил Киртиан, достаточно строго, чтобы привратник понял, что лорд говорит серьезно. - Если что-то происходит - обращайтесь к аптекарю. Если обычные лекарства не помогают, идите к лорду Селазиану. Я ведь ради этого и держу его на службе. Должен же он хоть как-то отрабатывать свое жалованье!
- Да, лорд Киртиан, - прошептал привратник, кланяясь еще ниже. - Непременно, мой лорд.
- Вот и продолжайте в том же духе, Бекер, - сказал Киртиан и зашагал дальше, оставив привратника заниматься своим делом.
- Линдер, напомни лорду Тенебринту, чтобы он поговорил с аптекарем, ладно? - бросил Киртиан через плечо, когда они со слугой преодолели уже половину коридора.
Толстый светло-серый ковер под ногами скрадывал шум шагов. И хотя алебастровый потолок и стены из белого мрамора с зелеными прожилками были не очень внушительными, Киртиану подумалось, что смотрятся они вполне достойно. - Я не могу допустить, чтобы мои люди и дальше болели только из-за чрезмерного доверия к этому.., этому полутравнику-полушаману! Я вообще не стал бы его держать, если бы люди на этом не настаивали!
- Лорд Киртиан.., некоторые из нас вообще побаиваются лишний раз обратиться к лорду - не то что докучать ему своими болячками, - нерешительно отозвался Линдер. - Вы иногда забываете, что, хотя многие здешние жители родились здесь и выросли у вас на службе, большинство все-таки прибыло из-за границ поместья, а в остальном мире порядки совсем другие.
- Вот потому-то я и прошу тебя напомнить лорду Тенебринту, чтобы он поговорил с аптекарем. Я подозреваю, что этот тип нарочно подогревает подобные страхи своих пациентов. И если это и вправду так, я желаю это пресечь. - Киртиан нахмурился. - Предки! Нам только не хватало, чтобы у нас тут начался мор, и все из-за типа, уверенного, что погремушка из костей и всякие варева лечат все на свете. Он же их потчует этим, пока люди не умирают!
- Лорд Киртиан, я бы, с вашего позволения, сперва попросил сержанта Джеля сказать аптекарю пару слов. - Киртиан краем глаза заметил, что Линдер улыбается. - Сержант бывает на диво убедителен.
Киртиан кивнул. Они свернули из главного коридора в боковой, ведущий к покоям членов семейства.
- Хорошо, Линдер. Делай как знаешь. Но не забудь поставить Тенебринта в известность. В конце концов, он - мой сенешаль.
Линдер скользнул вперед и распахнул расположенную справа дверь, прежде чем Киртиан успел к ней прикоснуться.
- Слушаюсь, лорд Киртиан, - отозвался он.
Киртиан перешагнул порог своих покоев, и его тут же окружили слуги.
Во владениях других лордов их именовали бы рабами.
Да, правда, официально Киртиан считался их владельцем.
Но если бы кто-то из этих людей пожелал уйти отсюда, ему достаточно было бы подать прошение лорду, и его тут же отпустили бы. Киртиан уж как-нибудь изыскал бы способ переправить их на территории, занятые волшебниками или свободными людьми. Но никто об этом пока что не просил: окружающий мир был слишком враждебным, неуютным и опасным, чтобы кого-то туда тянуло.
Киртиан и его мать - а прежде его отец и дед - пользовались уважением, почтением и даже любовью не только со стороны людей, проживающих в поместье, но и со стороны немногочисленных эльфов, признавших их своими синьорами. Самыми значительными были три вассала: вышеупомянутый Тенебринт, занявший пост сенешаля еще до рождения Киртиана, врач Селазиан, уже несколько веков изучающий болезни эльфов и людей, и лорд Пеленаль, агент Киртиана, ведающий всеми внешними делами поместья.
Киртиан с матерью точно так же зависели от порядочности Пеленаля, как Пеленаль зависел от них - но он никогда не давал ни малейшего повода усомниться в его надежности. Пеленаль покупал новых рабов, обсуждал условия контрактов и выторговывал наилучшую цену за сельскохозяйственную продукцию - поместье Прастаран было едва ли не самым доходным из всех эльфийских владений. Пеленаль относился к числу наиболее презираемых существ - эльфийских лордов, почти лишенных магии. Пеленаль был наилучшим агентом, какого только можно было пожелать, - но из-за скудости магии он никогда бы не достиг столь почетной должности. Никогда и нигде - кроме как на службе у семейства Киртиана. И Пеленаль это знал. Он не раз видел, как эльфы, превосходящие его магической силой, унижались ради крох со стола великих лордов. И Пеленаль выражал свою благодарность наиболее осязаемым из доступных ему способов.
И это было неплохо, поскольку реальной властью, политической властью Совета великих лордов Киртиан не обладал. Его единственным источником власти была экономика - и этой властью он во многом был обязан искусной управленческой политике Пеленаля.
А эта власть тоже значила немало.
Пока слуги роились вокруг Киртиана, раздевая его и увлекая в сторону ванной комнаты, тот ненадолго позволил себе расслабиться. Политическое влияние приходит и уходит, и даже магические способности могут со временем иссякнуть - но экономика была куда надежнее, хоть ее и недооценивали. Дед Киртиана прекрасно это понимал.
А вот отец - не очень. Но отцу служил Тенебринт, и этого оказалось довольно, чтобы поместье продолжало процветать. А Пеленаль прекрасно вписался в эту систему.
Главной деталью ванной комнаты, облицованной все тем же мрамором с зелеными прожилками и оснащенной разнообразными серебристыми штучками, была ванна, достаточно длинная, чтобы Киртиан мог в ней вытянуться во весь рост, и такая глубокая, что ему там было по подбородок. Но сейчас в ванной мало что можно было разглядеть: ее заполняли клубы пара. Киртиан осторожно забрался в ванну. "Когда отец исчез, все могло бы обернуться очень скверно, если бы у мамы не хватило здравого смысла поинтересоваться у Тенебринта: не знает ли он какого-нибудь надежного эльфа, способного представлять интересы поместья во внешнем мире?" Киртиан погрузился в горячую воду, благоухающую можжевельником. А ведь мама - не менее примечательная личность, чем дедушка, только на свой лад. Чем больше Киртиан узнавал о процветании их поместья, тем сильнее поражался: и как только этого удалось добиться? А ведь это все благодаря Тенебринту и Пеленалю! Они изучали потребности других поместий и собственные ресурсы с пылом воинов, выходящих на битву. И торговали так удачно, что соседям оставалось только вздыхать от зависти или делать вид, что процветание ресторана их совсем не трогает.
Киртиан закрыл глаза. Над водой курился пар и наполнял ванную ароматным туманом. "Ни один лорд не посмеет бросить мне вызов, - с удовлетворением подумал Киртиан. - И даже двое-трое разом. Вряд ли им это понадобится: я же не лезу в политику. Да они и просто не посмеют. Ведь эта земля кормит и одевает добрую треть из них. Это плоды наших трудов каждый день подают им на стол. И от нас к ним поступают самые лучшие вина и самые красивые шелка".
Конечно, искушенный в магии эльфийский лорд способен превратить воду и пепел в прекрасное вино и изысканные яства - но они все равно останутся водой и пеплом и никого не смогут насытить. Подобные иллюзии требовали огромного вложения магической силы - а для нее можно найти куда лучшее применение. Да и иллюзорное золото никакой коммерческой цены не имеет - в отличие от золота, хранящегося в сокровищнице Киртиана.
Киртиан не раз спрашивал у Тенебринта, как вознаградить его за верную службу, но тот никогда ничего не просил, кроме самых обыденных вещей. Киртиану частенько казалось, что второго такого существа, настолько довольного жизнью, как лорд Тенебринт, на свете нет. Жена Тенебринта обожала своего супруга, а во всем, что касалось управления поместьем, ему была предоставлена полная воля. А для Тенебринта главным удовольствием - не считая дел семейных - была возможность проверять на практике свои теории, касающиеся организации хозяйства. За прошедшие десятилетия он отсеял множество способов, не дававших удовлетворительных результатов, и теперь занимался тем, что согласовывал между собою самые удачные находки. Единственное, чего не хватало Тенебринту для полного счастья, так это ребенка. Но тут Киртиан ничем не мог ему помочь.
"А если бы мог, то непременно помог бы. Наверное, мы расплачиваемся малодетностью за долголетие". И это было воистину печально, потому что если и существовала на свете эльфийка, созданная для материнства, так это жена Тенебринта, леди Серьяна.
"А если бы у них появилась дочь, это сильно упростило бы жизнь всем нам". Ну и что, что она была бы маленькой?
Киртиан с превеликим удовольствием подождал бы, пока она повзрослеет. В конце концов, уж чего-чего, а времени у него предостаточно. Ну да, постепенно даже эльфы стареют и умирают, но до этого Киртиану было еще несколько столетий.
Правда, последнее время стали поговаривать, будто кто-то из эльфийских лордов открыл способ увеличивать плодовитость при помощи магии... Может, стоит попытаться выяснить, много ли истины в этих слухах? И попробовать купить услуги такого мага...
"Только вот это повлечет за собой другие проблемы..."
Да, на первый взгляд это решение казалось самым простым, но, подобно тихому омуту, подобная "простота" могла таить в себе множество ныне незаметных сложностей.
"Такая услуга может оказаться мне не по зубам. Вдруг маг захочет получить в уплату рабов? Ведь не могу же я отдать кого-то из моих людей в настоящее рабство! Вдруг он захочет кого-то из моих бойцов? Или Джеля?"
А если бы эту трудность удалось преодолеть, появились бы новые - уже с самой девушкой. "Я могу ей не понравиться. Или понравиться, но не настолько, чтобы выходить за меня замуж. Она может влюбиться в кого-нибудь другого - да хоть в того же Пеленаля". Киртиан скривился. Не может же он принуждать девушку выйти за него замуж только потому, что ее помолвили с ним с колыбели.
И какая тогда будет польза от этой сделки?
"Джель прав. Надо предоставить маме разобраться с этим вопросом по своему усмотрению, - решил Киртиан.
Сердце его слегка сжалось, но одновременно он, как ни странно, испытал облегчение. - Вот за обедом я ей об этом и скажу. Она так обрадуется, что позволит нам брать штурмом все, что угодно, вплоть до ее собственного дома!"

Глава 4

К тому моменту, как Линдер снова наполнил кубок Киртиана холодной водой, молодой лорд успел отлежаться, и боль в перетруженных мышцах утихла. Киртиан сидел в ванне так долго, что едва не заснул прямо там - да, наверное, и заснул бы, если бы не два обстоятельства. Во-первых, желудок Киртиана настойчиво напоминал, что ему давно уже не доставалось ничего, кроме воды. А во-вторых, Киртиан знал, что мать ждет его, чтобы поужинать вместе, и что она из вежливости не съест ни кусочка, пока он не придет. Конечно, утолить голод было бы нетрудно: слуги принесли ему тарелку с едой. Но Киртиан вовсе не хотел бы проявлять невежливость по отношению к матери!
"И вообще, грубо обходиться с матерью неразумно.
Ведь она знает все о твоем детстве - в том числе и такое, чего ты из стеснительности предпочел бы не вспоминать".
Киртиан неохотно выбрался из воды, роняя капли на мраморный пол, взял у молодого слуги мягкое белоснежное полотенце и жестом слугу отпустил. Завернувшись в полотенце, Киртиан вернулся к себе в спальню и обнаружил, что его там уже поджидает чистая смена одежды. Наряд выбрал Линдер - так, чтобы он гармонировал с туалетом матери Киртиана. Это был незначительный штрих - но мать ценила подобные штрихи, а слугам они особых хлопот не причиняли. Да они и не тяготились этим, ибо любили ее не меньше, чем сын.
К облегчению Киртиана, подобранная одежда оказалась простой и удобной: туника и брюки из тяжелого янтарного шелка, со скромным узором по вороту и поясу, вышитым бронзовым бисером. Значит, мать сегодня в непринужденном настроении. Может, она даже захотела поужинать на балконе, примыкающем к малому обеденному залу, чтобы полюбоваться оттуда на танцы их подчиненных-людей и послушать музыку.
Киртиан знал из рассказов матери, что другие эльфийские лорды имеют обыкновение создавать в своих обеденных залах причудливые иллюзорные декорации - более простой вариант иллюзий, которые Киртиан повидал на тех немногочисленных эльфийских празднествах и сборищах, на которых ему довелось побывать. До чего же это, наверное, скучно: сидеть среди полностью подвластного тебе пейзажа и постоянно знать, что произойдет в следующую минуту! Киртиан предпочитал настоящую погоду, настоящие закаты, изменчивые картины настоящей, жизни. Впрочем, его никогда не трогали даже самые искусные иллюзии - ведь никакие фантазии не могли сравниться с красотой реального мира. Даже в покоях Киртиана имелась всего одна-единственная иллюзия: пейзаж, который нравился ему в любое время года и в любую погоду. Киртиан сотворил в углу своей гостиной лесную поляну и водопад.
Эта иллюзия служила входом в его покои, и благодаря ей гостиная казалась куда больше, чем на самом деле. Киртиан с легкостью мог бы устроить на месте иллюзии настоящий водопад, но тогда в гостиной сделалось бы куда более шумно, чем ему хотелось бы. Три комнаты, из которых состояли покои Киртиана, всегда выглядели так, как были устроены: серые ковры, белые стены и потолки, простая мебель без украшений, сделанная из березы, с толстыми подушками - серо-голубыми, серо-зелеными и сланцево-серыми. Комнаты заполнял мягкий, невесть откуда исходящий свет. Его можно было погасить при помощи простенькой команды. Ну да, магия - но не иллюзия.
Киртиан натянул мягкий, удобный шелковый наряд, надел домашние кожаные туфли и подпоясал тунику подходящим по цвету кушаком. Быстренько оглядев себя в зеркале, дабы убедиться, что он ничего не позабыл, Киртиан отправился в обеденный зал, предоставив уборку слугам. Коридоры освещал все тот же неведомо откуда исходящий свет. Единственным украшением здесь были небольшие столики, расставленные вдоль стен на некотором расстоянии друг от друга. Киртиан заметил, что по случаю летнего времени кто-то заменил стоявшие на столах статуэтки букетами цветов, что наполняли воздух мягким, ненавязчивым ароматом, и ему это понравилось. Это куда лучше, чем тяжелый, душный аромат благовоний, с которым он сталкивался в тех немногочисленных поместьях, где ему случалось бывать! Мать Киртиана превратила здешнюю жизнь в искусство, изящное и на первый взгляд непринужденное, но требующее определенных усилий. Для этого ей потребовалась небольшая армия преданных слуг, добивавшихся при помощи слаженного труда того "простого" эффекта, какого другие лорды достигали при помощи иллюзий.
Когда Киртиан приблизился к обеденному залу, освещение немного изменилось - приобрело более теплый оттенок, а букеты из белых и светлых цветов сменились более яркими. В этом чувствовалась рука и замысел матери. Обстановка дышала жизнерадостностью и доброжелательностью, и Киртиан вновь почувствовал гордость. Все это было достигнуто абсолютно без использования иллюзий!

***

Линдер терпеливо ждал хозяина под дверью малого обеденного зала. Значит, догадка Киртиана оказалась верна: сегодня Киртиан с матерью ужинали вдвоем, а не в обществе кого-нибудь из эльфов, проживающих в поместье.
Линдер распахнул дверь перед молодым лордом, и Киртиан вошел в зал, кивком поблагодарив слугу. Его встретил приглушенный свет и пустой стол, но створчатая дверь балкона была приглашающе приоткрыта.
Алебастровый балкон освещали два светильника на бронзовых подставках, горящие ровно настолько ярко, чтобы быть полезными без навязчивости. У небольшого столика на две персоны уже поджидал слуга с тележкой, уставленной накрытыми колпаками блюдами. Когда Киртиан вошел на балкон, мать поднялась со стула, приветственно улыбнулась сыну и протянула руку.
В'дилл Лидиэль леди Прастаран не была прекраснейшей из эльфийских женщин: ее зеленые глаза были чересчур проницательны, скулы - слишком резко очерчены, рот был великоват, в изгибе губ чувствовалась язвительность, а красиво изогнутые брови слишком привыкли приподниматься, придавая лицу насмешливое выражение.
Фигура у нее была слишком стройной, чтобы называть ее "пышной", и слишком мускулистой, чтобы именоваться "хрупкой". По правде говоря, Лидиэль была прекрасной танцовщицей и спортсменкой. И она была слишком высока, с точки зрения нынешней моды, - почти одного роста с сыном. Сегодня ее светлые, словно сияние луны, волосы были забраны на затылке в практичный узел; прическу оживляли лишь три нити бус, из бронзы, янтаря и лунного камня, вплетенные в нежные локоны над левым ухом. Одета леди Лидиэль была в точности так же, как и сын, только вместо брюк на ней была юбка с разрезом. Лидиэль никогда не следовала моде и никогда ею не интересовалась. Она сама устанавливала для себя законы - и тем вполне соответствовала традициям поместья и клана Прастаранов.
Киртиан взял протянутую руку, запечатлел на ней сыновний поцелуй и помог матери сесть обратно, прежде чем усаживаться самому. Слуга открыл супницу и предъявил вниманию хозяев первое блюдо - густой суп. Киртиан восхищенно принюхался к аппетитному запаху.
Лидиэль взяла черпак и сама наполнила две глубокие фарфоровые тарелки.
- Я уже успела расспросить Линдера, так что мне известно, что ты одолел Джеля, - весело произнесла она. - И что, пока ты его лупил, он умудрился тебя прикончить, это я тоже знаю. Сомнительная получилась победа - тебе не кажется?
- Думаю, это зависит от того, с чьей точки зрения смотреть: капитана, которого убили, или генерала, который послал этого капитана, - возразил Киртиан. - Мой воображаемый военачальник остался бы доволен исходом сражения.
По лицу Лидиэли промелькнула легкая тень неудовольствия.
- Твои совершенно не воображаемые, а очень даже - реальные родственники пришли бы кто в горе, а кто в восторг, окажись твоя кончина настоящей, - заметила она. - А особенно этот твой несносный кузен, Аэлмаркин...
Киртиан прекрасно знал, что за этим последует, и решил предотвратить очередную речь о его долге перед наследием, оставленным отцом.
- Мой особенно несносный кузен Аэлмаркин будет совершенно не в восторге, как только ты справишься с делом, за которое, как я надеюсь, вы согласитесь взяться, леди, - перебил ее Киртиан, шаловливо постучав пальцем по руке матери. - Я хочу, чтобы ты раздобыла для меня пару-тройку подходящих особ женского пола, чтобы я мог выбрать себе жену. Если я возьмусь за это дело сам, то только напортачу. Ты же справишься с ним блестяще.
Лидиэль уставилась на сына, от удивления слегка приоткрыв рот; глаза ее округлились, а брови взлетели на небывалую высоту.
- Ты серьезно? - вопросила она. - Ты действительно готов жениться?
Она не произнесла "наконец-то", но это слово и так словно бы повисло в воздухе.
Киртиан пожал плечами:
- Ну, насколько я вообще могу быть к этому готов.
А раз уж началась такая заварушка, лучше справиться с этим делом побыстрее, пока у тебя есть возможность поездить и поискать что-нибудь подходящее.
Теперь Лидиэль выглядела слегка виноватой.
- Я поклялась твоему отцу, что никогда не стану толкать тебя к браку с девушкой, к которой ты не испытываешь ни малейшей привязанности, - начала она. - И...
- И ты меня не толкаешь, - твердо сказал Киртиан. - Я просто перестал надеяться, что идеальная женщина возьмет и свалится на меня с неба, как осенняя паутинка, вынырнет из реки, словно русалка, или возникнет посреди леса, словно фея, и я тут же влюблюсь в нее без памяти. Куда важнее отыскать девушку, которая не станет для нас источником угрозы, и в этом мне не найти лучшего судьи, чем ты. Что же касается моих пожеланий - если я смогу терпеть ее общество за завтраком, этого хватит. Если у нас найдутся общие интересы, чтобы мы не нагоняли друг на друга скуку, - тем лучше.
Он накрыл ладонью руку матери, лежавшую на столе, и почувствовал, что та дрожит.
- На мой взгляд, куда важнее, чтобы эта девушка любила и почитала тебя, моя леди.
- Если ты найдешь жену, которая будет любить тебя, но не поладит со мной, я всегда могу удалиться во Вдовий дом, - храбро начала Лидиэль, но Киртиан покачал головой:
- Я знаю, что бабушка любила Вдовий дом и удалилась туда потому, что эта усадьба вызывала у нее слишком много воспоминаний. Но у тебя совсем другой случай.
Я не потерплю здесь женщину, которая выживет тебя из твоего собственного дома. А потому я надеюсь, что ты отыщешь какую-нибудь благоразумную особу. Меня интересует безопасность, здравый смысл и ум - именно в этой очередности. А теперь, - добавил Киртиан, заметив, как вспыхнули глаза матери, и решив воспользоваться благоприятной ситуацией, - мы с Джелем хотим устроить еще одно праздничное сражение. И нам подумалось, что неплохо было бы вместо обычной битвы в лесу или схватки в поле организовать штурм Вдовьего дома. Как ты думаешь, это можно устроить?
Киртиану не нужна была человеческая магия, позволяющая читать мысли, дабы понять, что мать уже всецело поглощена обдумыванием различных матримониальных проектов и что стоило ей заслышать имя Джеля, как остальную часть фразы она пропустила мимо ушей - чтобы та не отвлекала ее от задачи первостепенной важности, поиска подходящей пары для сына.
- Да-да, конечно, - рассеянно отозвалась Лидиэль, позволив слуге забрать суп и поставить вместо него тарелку с печеным угрем, хотя обычно она этого угря и в рот не брала. Теперь же Лидиэль проглотила этот деликатес, даже не замечая, что она ест, ибо ей сейчас было не до размышлений о еде: мысли ее были заняты куда более важными вещами.
Киртиан мысленно улыбнулся и без дальнейших комментариев занялся содержимым своей тарелки, поздравив себя с удачным маневром. Он получил от матери разрешение на штурм, и она об этом вспомнит - вечером, попозже, когда начнет восстанавливать в памяти этот разговор.
И тогда уже поздно будет идти на попятный. И ему это практически ничего не стоило, он и так ведь уже дозрел.
Удовольствие от одержанной победы лишь прибавило ему аппетита, и Киртиан отдал должное ужину.
Внизу, под балконом раскинулась зеленая бархатная лужайка. Она переходила в такой же пушистый травяной склон, а тот потом сливался с зеленью поселка: там жили все люди-слути, заработавшие себе домики в главной усадьбе. Лужайка была ярко, по-праздничному освещена - на воткнутых в землю шестах висело множество фонарей.
В хорошую погоду она служила ярмарочной площадью, танцевальной площадкой и пиршественным залом. Вот и сегодня вечером ее приспособили для последних двух целей. Воины, и победившие, и проигравшие, расселись вперемешку за длинными деревянными столами, перенесенными сюда из их казармы, и праздновали. Другие слуги, уже давно успевшие поужинать, подходили группками по двое-трое и присоединялись к празднеству. На концах столов ярко горели праздничные факелы, а на дальнем конце лужайки устроился небольшой оркестрик; музыканты наигрывали забористые плясовые, отроду не звучавшие ни на одном эльфийском празднике. Киртиан любил человеческую музыку, и он знал, что матери она тоже нравится, - но сравнивать людскую и эльфийскую музыку было все равно что сравнивать говорливый лесной ручей с подсвеченной водяной скульптурой. И в том, и в другой текла вода, но на этом их сходство и заканчивалось.
Джель с десятком воинов уже поужинали, нашли себе партнерш и теперь плясали - не особенно умело, но зато от всей души. Судя по разрумянившимся щекам и блестящим глазам девушек, никто из них не стал бы жаловаться на такие мелочи, как случайно отдавленная нога. Киртиан молча закончил трапезу, откинулся на спинку стула и, потягивая вино, принялся наблюдать за бурлением танцующей толпы - та все прибывала и прибывала.
- Так вот насчет твоего несносного кузена, - пробормотала вдруг Лидиэль, глядя на сына.
- А что с ним такое? - отозвался Киртиан, взглянув на мать. - Надеюсь, он не собирается снова нанести мне визит? Я думал, мы еще в прошлый раз излечили его от подобных намерений.
Лидиэль скривилась.
- Я сама чуть не излечилась от желания находиться здесь! - сказала она, содрогнувшись. - Если бы мне еще хоть вечер пришлось слушать твое монотонное бубнение!..
Да таким голосом, хоть эротические поэмы читай - все равно слушатели умрут от скуки!
Киртиан улыбнулся:
- Я подумал, что монотонность как раз подойдет к теме беседы. Но вообще-то за эту идею ты можешь поблагодарить Джеля. Я даже не догадывался, что он так здорово разбирается в санитарном состоянии военного лагеря, в организации снабжения и в том, как все это важно с точки зрения тактики. Он столько в меня вколотил, что теперь я вполне способен написать монографию на эту тему.
- Напомни мне как-нибудь отослать ему полное блюдо живых скорпионов, - с легким раздражением отозвалась Лидиэль. - Он мог бы и сообразить, что мне тоже придется тут сидеть и весь вечер слушать эту галиматью!
Но возвращаюсь к прежней теме - нет, твой кузен не собирается приезжать сюда. Очевидно, 0№ хочет подлизаться к тебе, чтобы ты забыл о его попытке лишить тебя наследства.
- Что, вправду? - теперь уже Киртиан приподнял брови, попытавшись скопировать самую язвительную из гримас матери. - Как это мило с его стороны. Можно сказать, по-братски. Ну так чего же он хочет?
Лицо Лидиэль сделалось непроницаемым.
- Он хочет, чтобы ты съездил к нему в гости. Он приглашает тебя на.., ну, на своего рода встречу. К нему в поместье приезжают лорд Мартиэн и лорд Виварна, чтобы решить свой спор.
Киртиан был неприятно удивлен.
- Два великих лорда улаживают распрю, и Аэлмаркин желает, чтобы при этом присутствовал я? Но зачем?
Лидиэль покачала головой.
- Не знаю, - с искренним недоумением отозвалась она. - Возможно, Аэлмаркин решил сменить тактику - в надежде, что ты забудешь про его прошение. Или хотя бы простишь.
Киртиан состроил кислую мину:
- А может, он просто желает продемонстрировать великим лордам, что я такой же полоумный, как и отец.
В конце концов, я точно так же одержим прошлым, как и отец. Может, Аэлмаркин надеется, что я начну бубнить что-нибудь про эльфийскую историю или приставать к лордам с расспросами, нет ли у них в библиотеках каких-нибудь древних книг и не позволят ли они мне снять с них копию.
- Дартениан никогда не был полоумным, - мягко произнесла Лидиэль. - И ты - не полоумный. Думать о прошлом - вовсе не безумие. Истинное безумие - пытаться делать вид, будто прошлого никогда не существовало. Посмотри, до чего докатились великие лорды - до войны с собственными сыновьями! Если бы они помнили прошлое, помнили о распрях, что заставили нас бежать из Эвелона, этой трагедии можно было бы избежать.
- А я иногда думаю: может, в этой безостановочной погоне за прошлым и вправду есть что-то от безумия? - сказал Киртиан. У него как-то разом испортилось настроение. - Иначе чем объяснить исчезновение отца?
На щеках Лидиэли проступил румянец гнева, но она не дала воли чувствам.
- Чем объяснить? - переспросила она и сама ответила на свой вопрос:
- Сочетанием увлеченности с невезением.
Или, быть может, встречей с безжалостным врагом. Я не знаю, милый, за чем именно охотился Дартениан в момент своего исчезновения - он скрывал это даже от меня. Но я знаю, что это было нечто очень важное и, потенциально, очень могущественное. Потому эта тайна была опасна. Потому он и не делился ею даже со мной. Возможно, с ним произошел несчастный случай. А возможно, еще кто-то, помимо меня, воспринял его всерьез - и пожелал узнать то, что было известно Дартениану, или помешать ему обнаружить нечто такое, что могло бы дать ему преимущество в бесконечной драке за власть.
- Ты полагаешь, что его.., убили? - медленно произнес Киртиан. Эта мысль никогда прежде не приходила ему в голову.
Лидиэль вздохнула:
- Не знаю. Возможно. Но я даже не представляю, как это могло произойти. Я так и не узнала ничего такого, что подтвердило бы это предположение или опровергло его. - Видно было, что сама эта неопределенность причиняет ей боль. - Но как бы там ни было, пускай чужие думают о нем как о слабоумном чудаке, только и знавшем, что копаться в старинных документах. Я-то знаю, как все было на самом деле, и тебе следовало бы знать.
Пристыженный Киртиан склонил голову в безмолвном извинении.
- И мне не следовало бы прислушиваться к мнению Аэлмаркина даже в таких банальных вопросах, как выбор вина, не говоря уже о чем-то более существенном. - Он нахмурился. - Я уже почти готов отклонить его приглашение. Что-то оно последовало почти сразу же вслед за решением Совета, а Аэлмаркин упрям и настойчив. Он наверняка что-то задумал, чтобы поставить меня в неловкое положение.
Но Лидиэль покачала головой:

Предыдущая страница 2 Следущая страница


3 Андре Нортон Мерседес ЛЭКИ

- Нет, так нельзя. У него куда больше политического веса, чем у тебя, и, если ты его оскорбишь, он может изрядно отравить тебе жизнь. Тебе вправду хочется разбираться с Советом из-за подстроенных им мелких пакостей?
Лучше уж принять его приглашение.
Киртиан вздохнул и смирился. Да, видимо, придется туда отправиться и разыграть из себя дурачка, на радость Аэлмаркину. Да нет, в общем-то, не хочется.
- Когда там этот фарс?
- Через три дня, - сообщила Лидиэль и успокаивающе погладила сына по руке. - Ну, выше нос! В конце концов, это займет всего полдня. Неужели тебе так трудно потерпеть полдня?

***

"Неужели тебе так трудно потерпеть полдня?" - с яростью спросил себя Киртиан, уставившись в песок арены, чтобы не встречаться со взглядами, исполненными то презрения, то любопытства. - Да это куда труднее, чем выиграть бой у Джеля!"
В тот самый момент, как он вышел из портала и очутился в поместье Аэлмаркина, Киртиан осознал две вещи.
Во-первых, что Лидиэль была абсолютно права: если он не продемонстрирует на этом сборище свое здравомыслие, Аэлмаркин получит возможность говорить все, что заблагорассудится, - и ему будут верить. А во-вторых - что поведение всех прочих гостей Аэлмаркина станет истинным испытанием его терпения и способности действовать.
Киртиан еще никогда в жизни не чувствовал себя настолько не в своей тарелке. Да у него куда больше общего с людьми из его поместья, чем с этими существами, с которыми они вроде как принадлежат к одному народу!
Большинство гостей были примерно однолетками Киртиана - праздные отпрыски великих лордов, которые не сочли нужным лично присутствовать на данном судебном поединке, но пожелали прислать своих представителей.
Конечно, это означало, что Киртиана окружают бездельники, только и умеющие, что болтать о членах своего круга, нынешних причудах, бесполезных увлечениях и новых модах. Киртиан же ничего не знал о представителях этого социального слоя. Что же касается устремлений, представлявшихся им столь важными, - ну, Киртиан просто не понимал, зачем тратить время на такую чушь. Но в их глазах он, несомненно, был провинциалом, безнадежно отставшим от жизни.
Никто из этих гостей совершенно не разбирался в вопросах, интересующих Киртиана, а потому его воспринимали как зануду и деревенщину. А после того как Киртиан занервничал из-за некоторых заявлений, показавшихся ему возмутительными, он наверняка окончательно упал в их глазах - теперь его должны были счесть зеленым юнцом и назойливым формалистом.
"Ну, по их меркам я и есть формалист. Меня совершенно не прельщает перспектива сидеть по полдня в обществе несчастных человеческих девушек, обреченных быть моими наложницами, чтобы они возбуждали мой пресыщенный аппетит".
Через час к Киртиану начали относиться с неприкрытым пренебрежением.
Как ни странно, от этого ему сделалось сильно не по себе. Киртиан никак не ожидал, что они сумеют вызвать у него подобные чувства. Он пытался твердить про себя, что ему наплевать на мнение этих типов, что ему просто надо проявлять вежливость и вести себя, как и подобает представителю знатного рода, но легче ему не становилось - слишком уж допекали эти презрительные ухмылки и хихиканье. Да, ему не нравились ни хозяин поместья, ни его гости - но Киртиан был один, а их много. И потому он волей-неволей чувствовал себя презренным чужаком. Киртиан сам не ожидал от себя подобной реакции. Эх, если бы он мог придумать какую-нибудь изящную отговорку и немедленно отправиться домой!
Но вместо этого он продолжал упорно глядеть вниз, на огороженную арену, и слушать шепотки и сдавленные смешки, чувствуя, как горит шея. Как хорошо, что Джель отправился с ним, изображая телохранителя! Все-таки каменное лицо Джеля помогало Киртиану сохранять спокойствие.
"Я сейчас на их территории. И лучший исход, на который я могу надеяться, - это выбраться отсюда, не совершив слишком крупных ошибок. Мама просто не предвидела, до чего тут все будет скользко и двусмысленно". Киртиан очень остро ощущал, что присутствующие куда искушеннее его во всем, что касается интриг и политики Он чувствовал себя до ужаса юным, ограниченным и наивным. Эти эльфы впитали искусство махинаций с молоком матери и чувствовали себя как рыба в воде там, где Киртиан даже не знал, как ступить.
Киртиан нарочно уселся в первом ряду, чтобы не встречаться больше взглядами ни с кем из местных эльфов, но продолжал слышать их голоса: они нарочно беседовали достаточно громко, чтобы Киртиан их слышал.
- Так что это, собственно, за тип? - спросил какой-то заносчивый юнец, сидевший слева от Киртиана.
- Мой кузен Киртиан, - небрежно отозвался Аэлмаркин. - Сын покойного лорда Дартениана, моего дяди.
- Лорд Дартениан... - пробормотал кто-то у него за спиной. - Что-то знакомое. Это имя, часом, не связано с какой-нибудь давней историей?
- Приставь к нему эпитет "полоумный", - томно протянул еще кто-то. Этот голос звучал до того самодовольно, что Киртиану стоило больших трудов сдержаться, так ему хотелось встать и взять наглеца за глотку. - Полоумный Дартениан, охотник за горшками и бесполезными старыми рукописями, выкапывавший на белый свет такие вещи, которые лучше бы не трогать. Он пропал, когда в очередной раз отправился на поиски неизвестно чего, и уже несколько десятилетий считается мертвым.
- Ну, право же, Ферахин, что плохого в хобби? - отозвался Аэлмаркин, и в голосе его звучала такая нарочитая терпимость, что Киртиан до боли сжал подлокотники кресла, чтоб только усидеть на месте. - Коллекционирование насекомых - тоже довольно глупая штука. А я собственными глазами видел, как ты посылал своих рабов носиться по полям и лесам с сачком и бутылкой. А чего стоят все эти ящички с дохлыми жуками! Пользы в них ничуть не больше, чем в нудных манускриптах.
- Ладно, Аэлмаркин, уболтал. Хобби - вещь хорошая, - сказал Ферахин. - Но разве благородный эльф станет собственноручно рыться в старом хламе, если он в своем уме? Я-то никогда не стану лично лазать по дебрям.
Спрашивается, рабы у нас на что? А он к тому же еще и поперся куда-то в одиночку! Нет, ты как знаешь, а, на мой взгляд, это самое настоящее сумасшествие.
Киртиан скрипнул зубами. Он знал, что вся эта болтовня предназначена для него. Он понимал, что его пытаются спровоцировать. А потом они скажут старшим, что просто беседовали между собой, только и всего. Если он просто сумеет сдержаться, уже будет хорошо. Если же они решат, что он слишком туп, чтобы что-либо понять, - или слишком труслив, чтобы ответить на оскорбление, - с этого тоже вреда не будет.
И все-таки Киртиану еще никогда не было так трудно, как сейчас, когда нужно было сидеть, слушать, как эти наглецы оскорбляют память его отца, и молчать.
- В одиночку! - воскликнул первый участник беседы. - Интересно, зачем он вообще держит рабов, если не отправил их на эту свою охоту вместо себя? Аэлмаркин, ну согласись, - он же явно был ненормальным!
Зашуршала ткань: это Аэлмаркин небрежно пожал плечами.
- Он всегда был очень скрытен во всем, что касалось этих его изысканий, и таился тоже всегда, а не только в последний раз. Он искал местонахождение Великих Врат, сквозь которые мы пришли сюда из Эвелона, и всякие вещи, выброшенные за ненадобностью, - те, которые перестали работать после прохождения через Врата. Зачем ему это было нужно, я понятия не имею. - Ну, очевидно, что он как минимум страдал навязчивой идеей, - подводя итог, сказал томный молодчик. - И, судя по Киртиану, - я как-то имел несчастье с ним беседовать, - психические расстройства у них в семье передаются по наследству. Бедолага совершенно не способен говорить ни о чем, кроме военного дела. История, тактика, битвы и прочая никому не нужная чушь. - В протяжной речи так и чувствовалась презрительная усмешка. - Да ему бы не доверили командовать даже отрядом, копающим сортиры.
Теперь у Киртиана горела не только шея, но и щеки, а мышцы плеч и нижней челюсти слово окостенели. Он охотно отдал бы половину своего состояния за возможность сойтись с любым из этих безмозглых придурков в рукопашной схватке.
"Именно этого они от тебя и ждут, - напомнил он себе, пытаясь сдержать разгорающийся гнев. - Они считают тебя варваром, нелепым атавизмом и потому вполне могут ожидать, что ты на них накинешься. И тогда они с полным правом бросят тебе вызов или заставят ответить за это на Совете".
И можно не сомневаться, что Аэлмаркин только об этом и мечтает, ибо подобное нападение доказало бы, ко всеобщему удовлетворению, что он, Киртиан, безумен - в точности как утверждал Аэлмаркин в своем прошении. Благородный эльфийский лорд не решает споров кулаками.
Благородный эльфийский лорд бросает вызов и улаживает распрю достойными способами.
"Нет, мне нужно держать рот на замке, а глаза открытыми. Я должен выяснить, как тут все работает! - с яростью сказал себе Киртиан. - И тогда я при первой же возможности заставлю этих идиотов подавиться своими словами!"
Рядом с Киртианом стоял бдительный Джель, бесстрастный, словно изваяние. Окружающие придурки его просто не замечали: ну кто же обращает внимание на телохранителей? Джель тоже слышал каждое слово, но по его лицу об этом невозможно было догадаться.
"Действуй как Джель, - сказал себе Киртиан. - Не можешь быть спокоен - хотя бы сиди тихо. Жди и наблюдай". Киртиан знал только, что распри улаживаются в судебных поединках, в которых от лица хозяев выступают их рабы. Если его бойцы обучены лучше...
"Тогда, возможно, я смогу поговорить с этими болванами на том языке, который им понятен".
Внезапно разговор за спиной у Киртиана оборвался, как будто какой-то не замеченный им знак сообщил собравшимся здесь бездельникам о том, что бой вот-вот начнется. Киртиан, неожиданно для самого себя поддавшись царящей здесь атмосфере, подался вперед. Над ареной вспыхнул яркий свет, а светильники над рядами кресел, наоборот, погасли.

Глава 5

Бронзовые двери, расположенные на противоположных сторонах арены и украшенные вычеканенными изображениями воинов в доспехах, отворились. На площадку вышли две колонны тяжеловооруженных бойцов - четырнадцать человек, по семь с каждой стороны. Движения их были скованными. Одна группа была облачена в зеленые доспехи; на щитах и нагрудных пластинах красовалось изображение ослепительно синего крылатого змея. Знаком бойцов в фиолетовых доспехах был белый единорог, вставший на дыбы.
Да, доспехи смотрелись внушительно. А вот люди в них - не очень. Кириан внимательно рассмотрел каждого из бойцов, взвешивая и оценивая их силы и подмечая, кто чем вооружен. Джель наверняка был занят тем же.
Сзади снова послышался шепот:
- Предки! Что может быть такого увлекательного в группе бойцов? Неужто он - настолько дремучий провинциал, что никогда прежде не видел гладиаторов?
Шея Киртиана снова вспыхнула на мгновение, но он быстро взял себя в руки. Теперь, когда ему было что изучать и анализировать, он смог наконец посмотреть на сложившуюся ситуацию с точки зрения тактики, а не эмоций.
"Большинство из них считают меня неотесанной деревенщиной - но есть и те, кто просто меня игнорируют.
А комментарии вполне могут исходить от тех, кто меня подозревает и думает, что моя провинциальность может оказаться всего лишь маской. И они будут меня провоцировать, пока я не выкину что-нибудь действительно дурацкое - например, сорвусь и оскорблю кого-нибудь в ответ - или пока не сделаю что-нибудь такое, что позволит им лучше понять, зачем я здесь на самом деле. Если же я ничего не стану делать, я собью их с толку. Кстати, вполне возможно, что за всеми этими подначками стоит Аэлмаркин". Киртиан представил, сколько заговоров и контрзаговоров плетется у него за спиной, и ему сделалось не по себе.
В этот момент окружающие показались ему еще более чужими. Ну как они могут так поступать? Как вообще можно так жить - каждый день остерегаться предательства и одновременно самому замышлять предательство? Он бы от такого точно сошел с ума, и очень быстро. Как они только справляются с этой своей паранойей?
"Возможно, они именно поэтому уделяют так много времени разврату и кутежам. Им приходится с головой погружаться в наслаждения, чтобы расслабиться хоть ненадолго". При этой мысли Киртиану вдруг стало их жаль. Но не очень сильно.
Лучшим его оружием на настоящий момент была неопределенность, сам тот факт, что о нем почти ничего не знали. Что бы Аэлмаркин ни успел им понарассказать, возможно, его россказням не поверят, пока не убедятся своими глазами. Они наверняка будут оценивать его, исходя из их собственных стандартов. А что бы они стали делать, оказавшись в подобной ситуации? Прикидываться дурачками? Искать союзников?
Скорее всего, искать союзника или покровителя.
Авось, если он ничего не станет предпринимать, это собьет их с толку. Эх, поговорить бы сейчас с Джелем! Киртиан отчаянно нуждался в совете.
Хотя, возможно, Джель не смог бы ничего добавить к тому, что уже сказал.
"Ну, мою осторожность не раз уже принимали за недостаток находчивости. Может, и теперь выйдет то же самое. Оно бы неплохо - тогда в дальнейшем они будут меня недооценивать".
Киртиан знал лишь, как подобные ситуации разрешались в далеком прошлом - не зря же он столько времени уделял историческим трудам, где описывалось, среди всего прочего, и это тоже. В давние дни у эльфов было меньше свободного времени, и они не могли себе позволить подолгу заниматься заговорами и политическими махинациями.
Эльфийские лорды древности решали внутренние проблемы именно тем способом, который показался бы знакомым "этим дикарям людям".
Если бы один из Первых лордов не пожелал глотать оскорбление и решил бы на него ответить, он вызвал бы своего врага на магическую дуэль.
"И в те времена можно было с удовольствием мечтать об этом - конечно, представляя себя победителем".
Закон по-прежнему разрешал магические дуэли, но теперь к ним прибегали очень редко. В девяноста девяти случаях из ста, а то и чаще оскорбления и споры решались на арене, руками людей-гладиаторов - в точности как сейчас.
Пожалуй, подобное решение трудно назвать честным: ясно же, что не особенно состоятельный эльф не может позволить себе содержать и тренировать столько же бойцов, как какой-нибудь знатный лорд. Хотя, с другой стороны, если один из соперников превосходит другого знатностью, он превосходит его и уровнем магической силы, а потому нижестоящему особой разницы нет, во что ввязываться, в рукопашный бой или в магический.
"Даже наоборот: магически слабый эльф может разбогатеть и обзавестись первоклассными бойцами или найти союзника, у которого такие бойцы имеются, но магическую силу никак не увеличишь. С чем родился, с тем и будешь жить. Пожалуй, дуэли с выставлением бойцов за себя все-таки чуть-чуть честнее магических дуэлей".
Хотя они явно не могут принести такого внутреннего удовлетворения, как магические схватки.
"Интересно, а что бы со мной было, если бы я вызвал кого-нибудь из сидящих сзади на такую дуэль? Насколько они владеют своей силой? Хорошо ли обучены?" Понять это по их поведению не было никакой возможности, и Киртиан не знал, насколько сильна его магия по сравнению с их силой. А бросать подобный вызов вслепую - редкостная глупость.
Киртиан пользовался магией лишь тогда, когда без нее было ну никак не обойтись. В иллюзиях он особенного толка не видел, а потому и не практиковался в их создании.
На мгновение Киртиан забеспокоился: а может, ему стоило бы этим заняться? Может, зря он не сотворил себе какой-нибудь роскошный иллюзорный наряд, как другие гости? Что бы они сказали, увидев его неукрашенный дом?
Уж не сочли бы они его слабаком и бедняком, раз он не создает и не поддерживает причудливые иллюзии?
"Да какая разница! - быстро одернул себя Киртиан. - К нам все равно не приезжают гости, на которых нужно производить впечатление, а среди гостей я не единственный в обычной одежде".
Он напомнил себе, что ему, как и его семье, ничего не угрожает - ведь они производят много всего такого, в Чем нуждаются остальные лорды. Эта успокаивающая мысль утихомирила разгоревшееся беспокойство Киртиана. Он же хотел выглядеть безвредным и бестолковым! Как он мог об этом забыть? Он хотел, чтобы эти приятели Аэлмаркина недооценивали и его самого, и всю их семью.
Киртиан мысленно отвесил себе оплеуху. Эти эльфы оказывают на него разлагающее влияние: он не провел среди них и половины дня, а уже думает о статусе и вызовах, беспокоится, не сочтут ли его провинциалом, неотесанной деревенщиной! А хоть бы даже и сочли - ему-то что с того? Ему это только на руку - тем меньше угроза семье! "Пускай себе язвят сколько влезет, - строго сказал себе Киртиан. - Пускай игнорируют нас. До тех пор, пока нас считают безопасными в политическом смысле и полезными в хозяйственном отношении, нам ничего не грозит".
Конечно, если их владения не будут выглядеть слишком процветающими - эдаким спелым яблочком, которое хочется сорвать. Вон Аэлмаркин уже об этом мечтает.
А вдруг это придет в голову и какому-нибудь другому, более опасному конкуренту?

***

Пожалуй, надо будет по возвращении домой посоветоваться об этом с Лидиэлью. Возможно, им тоже пора поблефовать. Лидиэль умна, она придумает для сына какой-нибудь способ продемонстрировать свою силу таким образом, чтобы казалось, будто Киртиан обладает выдающимися способностями. Или как минимум, что он достаточно силен в магии, чтобы желающие бросить ему вызов решили, что игра не стоит свеч.
"В общем, нам надо придумать что-нибудь такое, чтобы все сочли существующее положение вещей самым выгодным. Показать, что прямое столкновение принесет больше потерь, чем прибылей".
Возможно, ему лишь на руку, что большинство конфликтов сейчас решаются на арене. Киртиан точно знал, что даже худшие его бойцы по силе и проворству равны лучшим из тех, кто сейчас сражается, и превосходят большую часть тех, кто ждет своей очереди вступить в схватку.
Он не сомневался, что, если дело дойдет до такого боя, его сторона не останется в проигравших.
Осознав это, он малость расслабился. И вправду, он зря беспокоится. Пока споры будут решаться при помощи людей-гладиаторов - вроде тех, которых он сейчас видел, - ему бояться нечего.
На самом деле, чем дольше Киртиан присматривался к участникам предстоящей схватки, тем больше убеждался в первоначальном выводе. Странно, вообще-то: все без исключения гладиаторы были неплохи - но почему-то они были моложе, чем ожидал Киртиан. Это был важный бой - по крайней мере, так ему дали понять. Почему же тогда участники распри не выставили гладиаторов постарше? Ведь стоило бы взять самых опытных!
"Как там говорит Джель? "Молодость и энергия против опыта и хитрости не выстоят".
Киртиан так увлекся обдумыванием своего положения и наблюдением за боем, что перестал слышать болтовню у себя за спиной. Когда же он вновь принялся отслеживать разговоры окружающих, то обнаружил, что гости заключают пари - не только об исходе боя в целом, но и о судьбе отдельных бойцов. Это заинтересовало Киртиана, и он без зазрения совести принялся подслушивать.
- Ты наверняка что-то знаешь, раз делаешь такие высокие ставки! - подозрительно произнес молодчик с томным голосом. - Галиат, не принимай пари! Он слишком уверен в исходе! Наверняка он подкупил тренеров, и те кой-чего ему шепнули!
- Чепуха! Ничего он не знает - просто блефует. А я уже сто лет мечтаю заполучить этого коня! - отозвался новый голос. Киртиану показалось, что новый собеседник успел хлебнуть лишку и потому говорит немного невнятно. - Я принимаю пари! Твой скаковой конь против моей рыжей наложницы и пары браслетов с драгоценными камнями за то, что вон тот боец с двумя мечами пустит кому-нибудь кровь прежде, чем сам получит первую отметину!
До Киртиана лишь несколько мгновений назад дошло, о чем они говорят, а когда он наконец понял, его замутило.
Сама идея о том, что человека оценивают наравне с конем.., нет, что его считают менее ценным, чем коня, - ведь вместе с женщиной предлагают доплату... Киртиан чувствовал себя так, словно пропустил удар под дых - настолько чуждым оказался для него образ мыслей этих эльфов.
Да, конечно, он знал об этом и раньше, но никогда не сталкивался с этим на конкретном примере. До сих пор, насколько приходилось видеть Киртиану, с рабами Аэлмаркина обращались примерно так же, как с его слугами.
"Я и вправду чужой здесь. Если бы они узнали, как мы относимся к нашим людям, они сразу же уничтожили бы нас всех". Его сочли бы предателем своей расы, сказали бы, что он хуже волшебников и диких людей. Ему ни в коем случае нельзя забывать об осторожности!
Наконец прибыли представители враждующих сторон - с большой помпой, в точно рассчитанный момент. Оба соперничающих лорда появились в сопровождении свиты пышно разодетых прихлебал. Для обоих приготовили ложи на противоположных концах арены, прямо над дверями, через которые выходили бойцы, и теперь лорды со свитами заняли эти ложи. Киртиан понял, что просто не в состоянии вспомнить ни их имена, ни к каким домам они принадлежат - впрочем, его это и не интересовало. Если впоследствии его представят этим лордам, он просто поздравит победителя и выразит соболезнования проигравшему, только и всего. Впрочем, вряд ли Аэлмаркин станет его кому-то представлять. Разве что он придумал какой-нибудь способ выставить при этом Киртиана в идиотском свете...
Процесс рассаживания по местам выглядел отрепетированным, словно какой-то утонченный ритуал. Никто из лордов не желал садиться первым, и в ложах началась причудливая суматоха, завершившаяся лишь после того, как сели великие лорды - одновременно. Они смерили друг друга сердитыми взглядами и, отвернувшись с деланым безразличием, завели разговор с соседями.
Аэлмаркин, как хозяин дома, поднялся с места. Киртиан краем глаза уловил это движение и чуть-чуть повернул голову, ровно настолько, чтобы он мог наблюдать за кузеном, но чтобы это не слишком бросалось в глаза окружающим.
- Благороднейшие лорды! - начал Аэлмаркин. Его спокойный, беспристрастный голос с легкостью перекрыл шушуканье зрителей. - Вы пожелали решить ваши разногласия при помощи судебного поединка и любезно ответили согласием на мое предложение провести его у меня в поместье. Скажите же: вы по-прежнему согласны считать исход этого поединка решением распри?
- Да, - проворчал лорд с лазурным змеем. Второй, с белым единорогом, ограничился кивком.
- Превосходно, - так же спокойно сказал Аэлмаркин. - Запишите: оба лорда согласились считать исход схватки окончательным. Пусть все присутствующие будут свидетелями.
- Свидетельствуем! - раздался хор голосов, и равнодушных, и полных сдерживаемого напряжения. А потом все разговоры смолкли, и воцарилась мертвая тишина - такая абсолютная, что даже шорох одежд сейчас прозвучал бы как гром.
Бойцы на арене напряглись, словно сама эта тишина была сигналом.
Аэлмаркин несколько мгновений смотрел на выстроившихся друг против друга бойцов, и на губах его играла странная улыбка.
- Ну что ж, - сказал он наконец, нарушив тишину. - Начинайте!
И внимание Киртиана тут же оказалось приковано к арене. Бойцы ринулись друг на дружку и закружились по песку; все это сопровождалось лязгом оружия и резкими возгласами. Шум эхом отразился от стен арены, и Киртиан невольно скривился. Вдобавок еще и зрители разразились криками и воплями.
Киртиан все еще пытался понять, какую же пользу намеревается извлечь Аэлмаркин из этого боя, когда ближайший боец с мечом пробил защиту своего противника и одним ударом располосовал ему руку от локтя до запястья.
Раненый жутко вскрикнул и рухнул на колени; меч выпал из ослабевших пальцев, и на песок хлынула ужасающе алая кровь.
На миг Киртиан изумился - до чего же правдоподобная рана! А потом до него дошло: она не правдоподобная, она самая что ни на есть настоящая!
У него перехватило дыхание. Киртиана затрясло, и к горлу подкатила волна ужаса.
"Это взаправду.., это все взаправду. Они вправду пытаются убить друг друга. Они умирают из-за того, что два каких-то идиота не поладили между собой! Это же.., это нелепость! Это безумие!"
А потом его захлестнул слепящий гнев. Киртиан позабыл об осторожности, да и вообще обо всем на свете. У него осталась лишь одна мысль: остановить бой! Он вскочил с места.
- Нет! - закричал Киртиан, раскинув руки, и его голос каким-то непостижимым образом перекрыл шум боя.
Его сила, подчиняясь порыву воли, хлынула наружу яростной, неукротимой волной.
Бойцов расшвыряло по разным сторонам арены, и они попадали на колени - все, кроме раненого, который отчаянно пытался зажать рану здоровой рукой.
Воцарилась тишина. Она дышала гневом. Она была громче, чем крик Киртиана.
На миг все застыли - кажется, никто просто не верил своим глазам.
А потом оба великих лорда повернулись к Киртиану и уставились на него с такой же неукротимой яростью, что и его собственная. Киртиан ощутил тяжесть направленного на него гнева, и это помогло ему опомниться.
"Кажется, это была тактическая ошибка..."
Первым с места поднялся лорд с белым единорогом; глаза его метали молнии, а в голосе слышался гром. Но обратился он не к Киртиану, а к его кузену.
- Аэлмаркин, - произнес лорд, тщательно выговаривая каждый слог, - надеюсь, это произошло без твоего ведома?
Аэлмаркин тоже встал. Голос его был преисполнен вины и беспокойства.
- Милостивый лорд, уверяю вас, мне даже в голову не приходило, что мой кузен вмешается в происходящее, да еще и столь эксцентричным образом! Приношу свои глубочайшие извинения. Я бы никогда не стал его приглашать, если бы не...
Киртиан, смотревший, как один из бойцов помогает подняться раненому товарищу, почувствовал, что его здравый смысл вновь уступает натиску гнева. Он стремительно развернулся лицом к кузену и оскалился. Все вокруг словно заволокло красной дымкой.
- Эксцентричным образом? Эксцентричным? По-моему, это как раз здравомыслие - предотвратить такие бессмысленные потери! Что...
- Потери?! - яростно воскликнул второй враждующий лорд, и от его ледяного тона слова примерзли к губам Киртиана. - Потери? Да что ты знаешь о потерях, наглый щенок? Ты, провинциальный придурок, по недосмотру попавший в цивилизованное общество! Да я...
- Мои лорды, я еще раз прощу прощения, - вмешался Аэлмаркин, отчаянно взмахнув руками. - Пожалуйста, сядьте и давайте возобновим бой...
- Возобновим?! Возобновим?! - Киртиана снова захлестнула волна бешенства. Он еще никогда в жизни не бывал настолько разъярен. Его пробрал озноб, потом его бросило в жар, потом опять в озноб, и все вокруг снова затянуло странной пеленой. - Вы что, не слышали, что я сказал? Это безумие не возобновится - во всяком случае, пока я здесь!
- Это можно исправить, - пробормотал кто-то. И тут на плечо Киртиана легла ладонь Джеля. У Киртиана хватило ума не сбрасывать ее, но он уже готов был схватиться за меч и кинуться на присутствующих.
- Не иди на попятный, - негромко произнес Джель, - но возьми себя в руки. Думай, и побыстрее. Если ты не сумеешь выпутаться из этой ситуации, у нас на руках окажутся три распри: с этими лордами и с Аэлмаркином.

***

Аэлмаркин от бешенства почти потерял способность размышлять. Когда он приглашал к себе этого придурка Киртиана, то надеялся, что щенок допустит какую-нибудь грубую ошибку, которая докажет, что он и вправду такой идиот, как утверждает Аэлмаркин. И он действительно совершил вопиющую глупость, но умудрился выкинуть ее таким образом, что теперь у него, Аэлмаркина, будет не меньше проблем, чем у этого придурка! Как он только умудрился остановить схватку? Откуда у него такая магическая сила?
"В пустыню Киртиана! Сейчас мне нужно спасать свою шкуру!"
Происходящее превратилось в форменное бедствие.
Аэлмаркин даже представить себе не мог, насколько упадет его статус из-за этого прискорбного происшествия. Не исключено даже, что он лишится места в Совете.
- Простите, мои лорды! - умоляюще произнес Аэлмаркин, обращаясь к разъяренным гостям. - Мой юный кузен никогда прежде не видел подобных показательных выступлений...
- Выступлений?!
Аэлмаркин даже моргнул, заслышав, каким тоном говорит Киртиан: несколько мгновений назад его голос дрожал от напряжения, и похоже было, что Киртиан вот-вот окончательно потеряет контроль над собой. Теперь же ярость в голосе осталась, но это была контролируемая ярость, и ее перекрывало тщательно рассчитанное пренебрежение, достойное опытного члена Совета. Аэлмаркин повернулся и обнаружил, что лицо Киртиана превратилось в надменную маску.
Неужто Киртиан и вправду ухитрится вывернуться из этой ситуации?
- Выступлений? - повторил Киртиан. - Это вы так называете эту бессмысленную бойню? - Его губы искривились в презрительной усмешке. - Конечно, если ваше представление о спорте позволяет брать домашних, ручных животных и использовать их в качестве мишеней, тогда, конечно, и это тоже можно назвать показательным выступлением, но я, несомненно, никогда бы не стал давать подобному идиотизму столь почетное название.
Аэлмаркин воспрял духом: он увидел, что оба враждующих лорда напрочь позабыли о нем. Теперь, после столь " дерзкого заявления Киртиана, все их возмущение и негодование сосредоточилось на нем.
- Я полагаю, нам не следует ожидать, что вы ответите на подобную вопиющую нелепость чем-либо наподобие вызова? - спросил лорд Мартиэн. Его голос сочился сарказмом.
- Конечно, нет! - отозвался Киртиан, отвечая на сарказм высокомерием. - Потому что ваши бойцы в подметки не годятся моим. Вы проиграете еще до начала боя. Потому-то я и назвал все это бессмыслицей. Последний из моих бойцов, и тот имеет четырехлетний опыт боев, а у лучшего из ваших хорошо если год наберется. Да и то вряд ли: что-то мне не верится, чтобы ваши люди жили так долго.
Подобная заносчивость ошеломила даже надменных эльфийских лордов. Лорд Виварна уставился на Аэлмаркина, словно проверяя, что тот скажет по поводу столь поразительного утверждения. Аэлмаркин едва заметно пожал плечами.
- И ты, наглый щенок, думаешь, что мы примем этот блеф за чистую монету? - возмущенно спросил лорд Виварна.
К изумлению присутствующих, Киртиан рассмеялся, - правда, смех получился безрадостным.
- Для вас было бы разумнее так и сделать, поскольку это не блеф, - отозвался он. - Вспомните-ка то, что вы уже знаете обо мне и моем.., хобби. Вспомните, что я по большей части только тем и занимаюсь, что тренирую своих бойцов и обучаю их всем мыслимым стилям и способам боя и что я никогда никому не продавал ни одного бойца ни за какие деньги. Вспомните, что я занимаюсь этим ежедневно, вот уже десять лет, лично и всесторонне наблюдая за подготовкой бойцов. А вы что делаете? Доверяете обучение и подготовку ваших гладиаторов кому-то другому, оставляете их без присмотра, а потом истребляете лучших своих бойцов в этих бессмысленных так называемых показательных выступлениях. А как вы поощряете тех, кому вместе с проведением тренировок вверяете свой успех или неудачу? Какой у них есть стимул стремиться к успеху любой ценой? И сколько ваших гладиаторов погибает или калечится в ходе тренировок? И, кстати, раз уж речь зашла об этом: как вы поощряете своих гладиаторов? Наверняка самые умные и способные из них исхитряются в первые же недели ваших так называемых тренировок получить какое-нибудь не слишком серьезное увечье! Я вообще подозреваю, что самые смышленые, те, из кого получились бы самые лучшие бойцы, всегда стараются покалечиться на тренировках - чтобы не умереть во время одного из ваших так называемых показательных выступлений!
Киртиан-таки добился своего: заданный им вопрос повис в воздухе, и Аэлмаркин заметил, что на лицах враждующих лордов появилось настороженное выражение.
- Очевидно, у тебя имеется идея получше? - пророкотал чей-то новый голос.
Аэлмаркин и Киртиан одновременно развернулись к новому участнику разговора; ранее он незаметно сидел среди свиты своего сына, а теперь поднялся с места. Аэлмаркин изумленно уставился на него; он не заметил, что лорд Лайон тоже явился сюда вместе со своим сыном Гилмором...
"Проклятье! Он был здесь все это время или прибыл перед самым боем? Вдруг он оскорбится, что я его не заметил? Что еще стрясется за сегодня?"
Мысли Аэлмаркина заметались, словно перепуганные рабы, пытающиеся убрать невесть откуда возникшую кучу мусора. В'кель Лайон лорд Киндрет - глава Великого Дома Киндретов - стоял, завернувшись в алый плащ, расшитый изображениями распластавшегося в прыжке оленя, и скрестив руки на груди. Аэлмаркина пробрала дрожь: Киндрет был одним из самых могущественных членов Совета.
Голос лорда Лайона в Совете стоил трех других голосов.
А если еще вспомнить, сколько у него союзников.., скольких он может вознести или ниспровергнуть одним лишь словом...
Аэлмаркин затаил дыхание. Возможно, через несколько мгновений все его молитвы сбудутся. Если Киртиан достаточно сильно оскорбил лорда Лайона.., если лорд Лайон решит, что Киртиан действительно безумен и не отвечает за свои действия, как утверждал Аэлмаркин...
Тогда, возможно, еще до исхода дня, Аэлмаркин сможет отдать своим рабам приказ о переезде в новое поместье.
Киртиан посмотрел на лорда Лайона, на этот истинный символ могущества, так, словно перед ним был не то младший сын какого-то семейства, не то чей-то прихлебатель.
- Да, - просто произнес Киртиан. - Имеется. И я готов продемонстрировать ее, здесь и сейчас, перед всеми присутствующими.

Глава 6

- Это В'кель Лайон лорд Киндрет! - прошипел Джель на ухо Киртиану. Тот знаком показал "я понял", не отводя при этом взгляда от высокого, крепко сбитого знатного лорда. Это имя было хорошо известно Киртиану, и полуоформившийся план, пришедший ему в голову в этой отчаянной ситуации, вдруг приобрел новое значение. Если ему удастся убедить лорда Лайона пользоваться его методами, причем не только для тренировок, но и для судебных поединков, сколько же жизней удастся спасти! Если лорд Лайон того пожелает, и тренировки, и поединки повсюду будут проводиться по методу Киртиана.
И потому Киртиан принялся блефовать напропалую.
- На самом деле, - продолжал Киртиан столь невозмутимо, словно говорил чистейшую правду, - я явился сюда в надежде прекратить подобную чушь.
- Неужели? - Похоже, слова Киртиана позабавили лорда Лайона; это было неплохим предзнаменованием. - И каким же образом? Надеюсь, это будет наглядная демонстрация, а не какое-нибудь представление посредством иллюзий?
- Выставьте против моего телохранителя любого бойца по вашему выбору, - храбро заявил Киртиан. - Они будут пользоваться моими методами боя. Они будут биться насмерть, но ни один из них не пострадает. Вы можете использовать лучшего из ваших людей - самого ценного.
С ним ничего не произойдет, и вы не лишитесь его услуг.
- В самом деле?
Лорд Лайон посмотрел сперва в одну сторону, затем в другую.
- Виварна, Мартиэн, если я предложу использовать в этой схватке моего телохранителя, согласитесь ли вы счесть результаты этой дуэли решением вашего спора - вместо использования ваших собственных гладиаторов?
Лорд с белым единорогом насупился. Лорд с синим змеем ответил первым:
- А как мы будем решать, кто из бойцов кого представляет?
- Бросьте жребий, - небрежно произнес Лайон. - Я знаю, что моему человеку мало равных, но, думаю, человек лорда Киртиана тоже достаточно опытен.
Он снова повернулся к Киртиану.
- Я, в принципе, согласен, что это - напрасная трата ценных ресурсов. Обучение стоит дорого, а когда бойца убивают - или когда он удирает, чтобы присоединиться к этим изменникам волшебникам, - все расходы идут насмарку. Конечно, до начала нынешних неприятностей никаких волшебников, к которым удирают люди, не было, как не было и необходимости выводить на бой целые армии, но сложившаяся ситуация требует некоторого изменения обычаев. На самом деле, некоторые члены Совета уже в открытую поговаривают, что, возможно, разумно бы было запретить вызовы, чтобы предотвратить бесполезное уничтожение обученных бойцов.
По губам его скользнула легкая улыбка.
- Некоторые даже предлагают, чтобы спорщики, если они не хотят или не могут улаживать разногласия при помощи магической дуэли, сами брались за мечи.
Эти слова вызвали приглушенный гул среди зрителей и несколько сдавленных возгласов изумления. А лорды Виварна и Мартиэн даже не стали скрывать охватившего их смятения.
Лорд Лайон устремил взгляд на Киртиана. В этом взгляде сквозил некий сардонический интерес. Киртиан вздернул подбородок и напомнил себе, что его род не уступает древностью и знатностью Дому Киндрет.
- Вот и я говорю: не лучше ли будет, если вы сможете проводить поединки, не теряя ни одного бойца и не проливая ни единой капли крови? - решительно вопросил он. - Возможно, ваши гладиаторы прекратят убегать, если увидят, что им не грозит опасность погибнуть в бессмысленной схватке. И я думаю, столь мудрому и многоопытному лорду, как вы, нет надобности указывать, что подобный способ тренировок поможет нам создать такие войска, каких врагу никогда не подготовить. Подумайте, каких бойцов вы сможете выставить, когда сможете получать потомство от самых лучших из них, а потом давать им настоящую боевую подготовку, чтобы они могли учиться на собственных ошибках!
- Бескровные бои? А какое в них удовольствие? - пробормотал кто-то за спиной у Киртиана.
Киртиан пропустил это замечание мимо ушей, равно как и постепенно усиливающееся ворчание зрителей. Ему удалось завладеть вниманием лорда Лайона, и он не собирался упускать его.
- Я прекрасно понимаю, что в прошлом мое увлечение многим казалось эксцентричным, - продолжал он, - но именно благодаря этому увлечению я узнал по меньшей мере одну из тайн, утраченных после того, как мы покинули Эвелон и пришли сюда сквозь Врата. Теперь мне известно, как Предки проводили свои дуэли чести и тренировки - как они обучались бою: не пользуясь тупым оружием, не останавливая удар, и все же не проливая крови.
Неужто вам никогда не приходило в голову, что у них должен был быть какой-то способ учиться биться на мечах, не калечась при этом? В конце концов, они, в отличие от нас, - при этих словах Киртиан обвел презрительным взглядом сидящих вокруг молодых лордов, - они сражались на дуэлях сами, а не выставляли кого-то вместо себя.
Их методами я и пользуюсь для обучения моих бойцов. Более того: каждый человек в моем поместье, кому только позволяет здоровье, изучает основы боевых искусств на тот случай, чтобы они могли оборонять поместье до того момента, когда на помощь подойдут настоящие бойцы.
Киртиан не стал уточнять, от какого такого врага намерены обороняться его люди - он понадеялся, что лорд Лайон предположит, будто речь идет о волшебниках или Диких людях, а не об армии под руководством кого-нибудь из лордов. Теперь с лица лорда Лайона исчезла последняя тень недоверия, и на нем читался лишь живейший интерес.
А если хоть кто-то из присутствующих прикидывал, не захватить ли владения Киртиана силой, теперь у них появится повод серьезно призадуматься.
- Если все это правда... - Лорд Лайон повернулся к молчаливому огненноволосому человеку в черной одежде, стоявшему у него за спиной, подобно тени. - Каэт, спустись на арену и подбери себе доспехи и оружие. Я желаю посмотреть на это в деле.
Человек отсалютовал лорду Лайону и спрыгнул на арену. На гладиаторов он просто не обратил ни малейшего внимания, словно это были не люди, а статуи. Киртиан поймал взгляд Джеля и кивнул. Джель последовал примеру Каэта.
- Я полагаю, мой лорд, вы не пожалеете о потраченном времени, - уверенно произнес Киртиан, потом повернулся к враждующим лордам. - Мои лорды, не угодно ли вам выбрать, кто из бойцов кого будет представлять?
Те, поворчав, сошлись на том, что Джель выступает за лорда Мартиэна, а Каэт - за лорда Виварну. Поскольку было ясно, что кровавое представление, которого все ожидали, не состоится, свита обоих лордов как-то незаметно испарилась; при лордах остались лишь люди-телохранители да парочка рабов.
Что касается гостей Аэлмаркина, то те тоже поисчезали - вероятно, вернулись в главный зал, к еде, напиткам и прочим удовольствиям, которые на время забросили ради схватки гладиаторов. У арены остались лишь Аэлмаркин, лорд Лайон с каким-то молодым эр-лордом - вероятно, с сыном, - парочка молодых лордов - похоже, друзья сына Лайона - и сам Киртиан. Оставшиеся расселись по своим местам и с разной степенью нетерпения принялись ждать, что же будет дальше.
Джель был опытным бойцом и быстро подобрал себе подходящий доспех; но и рыжеволосый телохранитель лорда Лайона тоже явно не был новичком в этом деле. Они вышли из ворот одновременно, потратив на подготовку поразительно мало времени. Джель, должно быть, посоветовал Каэту не возиться с оружием, поскольку оба были без него. Каэт посмотрел на своего господина. Тот кивком указал на лорда Виварну. Каэт тут же подобрал один из расставленных вдоль края арены щитов с лазурным змеем, а Джель взял щит с белым единорогом.
- Мы договорились драться на равном оружии, господин, меч - щит, - сообщил Джель таким подобострастным голосом, что Киртиан с трудом его узнал. Киртиан подавил нервный смех и кивнул.
Потом Киртиан устремил взгляд на песок у ног Джеля, сосредоточился и принялся вытягивать из себя капли силы, вплетая ее в структуру двух особых мечей.
Киртиану столько раз приходилось создавать подобное оружие, что теперь, когда ему нужна была всего пара клинков, это не потребовало почти никаких усилий. Воздух на миг затуманился, потом замерцал, потом Киртиан ощутил тонкий ручеек истекающей силы - и вот на песке уже лежат два меча. Киртиан поднял голову и увидел, что Аэлмаркин внимательно наблюдает за ним с самым сосредоточенным видом.
"Интересно, может ли он понять, что именно я делаю?
Хватит ли его таланта, чтобы разобраться в тонкостях - заклинание-то довольно специфическое?"
Джель жестом указал на совершенно одинаковые мечи, давая Каэту возможность выбирать первому.

Предыдущая страница 3 Следущая страница


Эльфийский лорд 4

Телохранитель подобрал тот меч, что лежал ближе к нему, взмахнул им пару раз для пробы, потом несильно ударил по своему щиту. Щит, как ему и полагалось, зазвенел, и Каэт удовлетворенно кивнул.
- По ощущениям - обычный меч, лорд Лайон, - доложил Каэт, повернувшись к трибуне. Он немного щурился из-за яркого освещения. - Разве что чуть лучше отбалансирован.
- Эти мечи во всем подобны обычному боевому оружию, - заверил Киртиан немногих оставшихся зрителей.
Но обращался он в основном к лорду Лайону. - За одним-единственным исключением. Они не причиняют никакого физического вреда. Джель, будь так добр, предоставь своему противнику цель для удара.
Джель с усмешкой вытянул вперед правую руку. Он знал, что на время демонстрации Киртиан отключит шоковое воздействие.
- Каэт, пожалуйста, ударь Джеля и отруби ему руку.
Раб лорда Лайона не колебался ни мгновения: он размахнулся и с силой ударил по руке Джеля. Лорд Лайон даже подался вперед, так его все это заинтересовало. Клинок прошел сквозь руку Джеля, оставив светящуюся полосу.
Половина тела Джеля засветилась.
- Раны причиняют легкий шок, чтобы сообщить "раненому" о своем появлении, а клинок оставляет отметины, которые видны и самому сражающемуся, и всем судьям, - пояснил Киртиан. - Ничего более с пропустившим удар бойцом не происходит, но зато так можно считать очки и учитывать реалии битвы. Например, чем дольше Джель простоит так, тем сильнее он будет светиться, показывая, насколько потеря крови от серьезного ранения приближает его к смерти. Если бы он получил легкую рану, дело ограничилось бы отметиной и легким шоком. А так, согласно нашим правилам, через некоторое время он засветится целиком и вынужден будет уйти с поля боя.
- А если бы рана была смертельной, он сразу засветился бы целиком? - уточнил лорд Лайон.
- Совершенно верно. И шок тогда был бы сильнее - такой, что не заметить его невозможно, - отозвался Киртиан. Он позволил себе улыбнуться. - Мы принимаем в расчет тот факт, что в горячке боя люди забывают обо всем.
Шок позволяет привлечь их внимание к ране.
Киртиан мысленным усилием погасил свечение. Джель переступил с ноги на ногу.
Лорд Лайон задумчиво кивнул. Даже на лицах Виварны и Мартиэна появился некий интерес.
- Я уверен, что здесь имееется множество других подробностей. И я непременно попозже расспрошу вас об этом, - помолчав, сказал лорд Лайон. - Ну а пока что... почему бы нам не перейти наконец к судебному поединку и практической демонстрации?
Киртиан заметил недвусмысленно недружелюбный взгляд Аэлмаркина. Это длилось лишь мгновение, но благодаря этому Киртиан вспомнил, что находится во владениях своего кузена и что он уже успел изрядно насолить этому самому кузену.
Но, возможно, это еще можно как-то поправить, - ну или хотя бы постараться. "Никогда никого не делай врагом, если без этого можно обойтись, - напомнил себе Киртиан, - и никогда не давай врагу лишнего повода выступить против тебя".
- Кузен, - сказал он, указывая на арену. - Тебе, как хозяину, принадлежит честь объявить о начале поединка.
На миг на лице Аэлмаркина промелькнуло изумление, тут же сменившееся подозрительностью; но все-таки он поднялся со своего места и поклонился лордам, ради которых и устраивался поединок.
- Лорд Мартиэн, лорд Виварна, согласны ли вы считать исход этого поединка решением вашего спора?
- Да, - отозвались оба, ворчливо, но без особых колебаний.
- Будьте же свидетелями, - нараспев произнес Аэлмаркин.
- Свидетельствуем, - хором отозвались Киртиан, лорд Лайон, его сын и парочка прихлебателей. Число свидетелей уменьшилось, но традиция это допускала.
- Отлично, - сказал Аэлмаркин. Джель и Каэт тут же впились взглядами друг в друга и приняли одинаковые стойки. - Начинайте!
Сам же Аэлмаркин уселся и скрестил руки на груди.
Киртиан подался вперед, предвкушая редкостное зрелище.
На этот раз не было ни опрометчивых, с места в карьер, атак, ни лязга оружия, - для этого бойцы были слишком опытными. Противники кружили по арене, прощупывая друг друга и нанося обманные удары. Джель и Каэт Друг друга стоили, и хотя Аэлмаркин откинулся на спинку кресла и напустил на себя скучающий вид, лорд Лайон и оба соперничающих лорда вскорости уже сидели на самых краешках кресел. Они безошибочно распознали уровень мастерства этих бойцов. Киртиан, любовавшийся мощными и по-кошачьи изящными движениями Джеля, почувствовал прилив гордости. Не приходилось сомневаться, что Каэт - превосходно обученный и, вероятно, очень дорогой раб. Но видно было, что он воспринимает Джеля как равного.
Первый обмен ударами произошел внезапно. Каэт решил, что он нашел слабое место, и ринулся вперед. Джель успешно отражал вихрь ударов - лишь слышался звон меча о щит, - а когда Каэт отскочил, оказалось, что у обоих противников появились небольшие светящиеся отметины, у Каэта - на правой руке, а у Джеля - поперек лба.
Джель, привычный к правилам игры, поступил неожиданно для Каэта: он отбежал назад, сорвал с шеи платок и быстро повязал им лоб. Киртиан рискнул взглянуть на лорда Лайона. Тот на мгновение озадаченно нахмурился, но сразу же кивнул и улыбнулся.
"Прекрасно! Он понял, что если бы Джель не перевязал кровь, свечение начало бы стекать ему на глаза и мешать смотреть, - в точности как кровь. Он начинает понимать, насколько сложны магические правила такого боя".
И Киртиан принялся самозабвенно наблюдать за схваткой - благо уж кто-кто, а он мог оценить и изящество, и умение противников. Он заметил, что Каэт улыбается, - равно как и Джель. Очевидно, Каэту нечасто встречался достойный противник, и теперь, когда им не грозили увечья или смерть, он полностью отдался упоению боем.
С каждым обменом ударами у кого-нибудь из противников - а то и у обоих сразу - появлялась отметина, но все "раны" были несерьезными царапинами. К тому моменту, как бойцы приобрели по полудюжине отметин, лорд Мартиэн и лорд Виварна уже вскочили на ноги и принялись воплями подбадривать своих представителей - им давненько уже не случалось так бурно реагировать на ход поединка. Да и Киртиан сидел, стиснув кулаки, а сердце у него так билось, словно хотело вырваться из груди. Схватка была великолепна, и Киртиан даже не мог бы сейчас сказать, за кого он болеет.
Киртиан заметил изъян в технике Каэта; боец лорда Лайона стремился не принять удар на щит, а отбить его щитом. Да, правда, так левой руке меньше доставалось, но в результате он на миг оказывался открыт, и противник мог, парируя, продолжить удар и зайти за щит или сделать финт, а потом ударить прямо в грудь. Если уж он это заметил, то Джель...
Джель скользул влево, словно в танце, снова ударил по щиту... Нет, это был не удар, а финт! И теперь выпад шел прямо в незащищенное горло Каэта!
Но Каэт ждал этого удара! Изъян оказался ловушкой - Каэт проверял, клюнет ли Джель на эту приманку! Каэт увернулся от удара, пропустив его над плечом так, что клинок Джеля не причинил ему ни малейшего вреда, и ударил Джеля в живот.
Джель резко остановился и засветился ярким светом.
Повинуясь правилам (и собственному артистическому чутью), он пошатнулся и "мертвым" рухнул на песок.
Лорд Лайон вскочил и с жаром зааплодировал. Каэт отсалютовал хозяину, потом - лорду Виварне, который тоже вскочил и радостно завопил. То же самое сделал и Киртиан...
...и, как ни странно, лорд Мартиэн.
- Клянусь кровью Предков, Лайон, я уже много десятилетий не видел такого боя! - воскликнул лорд Мартиэн.
Киртиан уничтожил оружие, а Каэт протянул руку Джелю, помогая тому подняться. - За такое зрелище не жалко и проиграть!
Мартиэн на миг повернулся к арене и изящно махнул рукой Джелю.
- Отлично сработано, парень! Лучшего поборника я не мог бы и желать!
И он, чуть ли не сияя, удалился во главе своей поредевшей свиты.
Каэт и Джель удалились с арены, а лорд Виварна направился к лорду Лайону. Тот все еще стоял, захваченный эйфорией. Немного поколебавшись, Киртиан присоединился к ним.
Подойдя туда, Киртиан обнаружил, что лорды увлеченно обсуждают детали схватки. Но, заметив приближение Киртиана, лорд Лайон смолк.
- Ну что ж, наглый щенок, ты оказался прав, а я ошибался, - со смехом воскликнул лорд Виварна. И впервые с момента прибытия он посмотрел на Киртиана по-дружески. - Предки! Старый дурень Мартиэн впервые в жизни оказался совершенно прав: не жалко и проиграть, лишь бы полюбоваться на такое представление! И я бы это повторил, даже если бы сам был проигравшим!
Он покачал головой. Теперь, когда они оказались рядом, Киртиан понял, что Виварна куда старше, чем ему Сперва показалось. По облику эльфийских лордов трудно было судить о возрасте, но намек на морщинки, притаившиеся в уголках глаз, и заострившиеся сверх обычного кончики ушей указывали, что Виварна старше лорда Лайона. А если лорд Виварна и вправду настолько стар...
"То, значит, я приобрел двух влиятельных союзников.
Возможно, враждовавшие лорды не настолько могущественны, как лорд Лайон, но они явно входят в число членов Совета Все идет даже лучше, чем я смел надеяться!"
- И, я думаю, теперь никому не придет в голову бросать вызов молодому Киртиану, а? - лукаво произнес лорд Лайон. - Если у него так сражается телохранитель, каковы же его обученные бойцы?
Лорд Виварна демонстративно пожал плечами, потом снова рассмеялся.
- Чтоб мне пусто было! Ты, как всегда, прав! Его люди разорвут моих в клочья и даже не запыхаются!
Он с силой хлопнул Киртиана по спине, явно желая проверить, пошатнется ли тот. Киртиан ожидал чего-то в этом духе и успел приготовиться, потому лорд Виварна получил в ответ лишь улыбку.
- Это большая радость для меня, мои лорды, - продемонстрировать вам раскрытую мною тайну, - вежливо ответил Киртиан. - Больше всего на свете я не выношу расточительства. А ведь из-за потерь в реальных схватках бойцы и гладиаторы служат куда меньше, чем могли бы.
Разводить людей несложно, но на их обучение уходит масса времени и сил, которые можно было бы употребить с гораздо большей пользой! А кроме того, если мы будем убивать самых сильных и самых умных представителей породы, с чем мы в конце концов останемся? А моя техника боя проста в изучении и еще проще в применении. Всякий, кто способен установить заклинание на ошейнике, способен и создать необходимые для тренировки условия.
Виварна усмехнулся и перевел взгляд на лорда Лайона.
- В таком случае, я думаю, мы вскорости добьемся от Совета постановления об использовании этого метода. Верно ведь, Лайон?
- Думаю, Виварна, ты можешь твердо на это рассчитывать, - отозвался лорд Лайон столь же вежливо, как и Киртиан.
Виварна кашлянул, потом пожал плечами.
- Ну что ж, времена меняются, и только дураки не желают изменяться вместе с ними, - произнес он, ни к кому конкретно не обращаясь. - Я, пожалуй, пойду. Мартиэн пришлет ко мне своих представителей для примирения, и лучше бы мне их встретить, иначе на мне повиснет очередная распря.
И с этими словами лорд Виварна развернулся и удалился вместе со своей свитой. А Киртиан остался стоять рядом с лордом Лайоном.
- Ты или самый умный лорденыш, которого я видел, или самый везучий, - негромко заметил Лайон. - Я думал, что тебе не выбраться из этой ситуации без серьезных потерь.
- Самый везучий, мой лорд, - поспешно отозвался Киртиан, надеясь, что говорит достаточно смиренно. - Конечно, я прибыл сюда, дабы воспользоваться случаем и продемонстрировать свое открытие, но, боюсь, я допустил серьезнейшую ошибку, не совладав со своими чувствами.
Я ведь и вправду провинциал, и я впервые присутствовал на судебном поединке. И я от души извиняюсь за свою невоспитанность. Я не хотел никого обидеть.
Он снова повернулся к кузену. Аэлмаркин держался столь приветливо, что это не могло быть ничем иным, кроме как маской. Наверняка он все еще в ярости.
- Кузен, я должен попросить у тебя прощения за то, что без спроса устроил эту демонстрацию в твоих владениях. Но, честно говоря, это был единственный судебный поединок, на который меня пригласили, и я побоялся упускать подобный случай. Они ведь на земле не валяются.
На самом деле Киртиан не надеялся, что ему удастся задобрить Аэлмаркина. Но, по крайней мере, видно будет, что он старался.
- Я бы на твоем месте, Аэлмаркин, не стал из-за этого волноваться, - приподняв бровь, сказал лорд Киндрет Аэлмаркину, стоявшему с непроницаемым лицом. - Уверяю тебя, эта небольшая демонстрация лишь улучшит твою репутацию. Если хочешь, я могу даже рассказать всем, что ты сговорился с Киртианом...
- И с какой же целью, мой лорд? - сухо поинтересовался Аэлмаркин.
- О, с самой достойной. Ты осознавал, какие ужасные потери мы понесли в кампании против так называемых молодых лордов. Учитывая возраст и общественное положение двух твоих главных гостей, ты предположил, что я прибуду посмотреть на этот поединок. Конечно же, ты знал, насколько я заинтересован в методах, позволяющих ускорить подготовку рабов-бойцов. - Лорд Лайон улыбнулся и сделался похож на огромного кота, прижавшего добычу когтистой лапой. - И потому ты решил помочь своему юному кузену - а заодно и себе - и предоставить свои владения, дабы он мог продемонстрировать нам плоды своего увлечения. А?
Лицо Аэлмаркина осталось столь же непроницаемым, но эльфийский лорд поклонился:
- Как скажете, мой лорд. Я искренне вам признателен.
- Равно как и я тебе.
Последняя фраза лорда Лайона явно была разрешением удалиться, и Аэлмаркин это понял.
- Прошу прощения, мой лорд, но я должен вернуться к своим гостям. - И Аэлмаркин снова поклонился.
Лорд Лайон отпустил его небрежным жестом, и Аэлмаркин ушел. Его неестественно ровная осанка сулила дальнейшие неприятности Киртиану. Но до них еще надо было дожить; а пока что Киртиану предстояло иметь дело с куда более крупным и опасным хищником. Аэлмаркин в лучшем случае шакал. А вот лорд Киндрет - настоящий лев.
- Позвольте еще раз поблагодарить вас, мой лорд, - совершенно искренне сказал Киртиан.
Лорд Лайон хмыкнул и оглядел Киртиана, словно подозревая, что тот куда умнее, чем кажется.
- Ну что ж, надеюсь, ты не будешь против, если я в ближайшие дни нанесу тебе визит. Я желаю поговорить с тобой о твоих методах обучения - ну и о прочем.
- Я к вашим услугам, лорд Лайон, - отозвался ошеломленный Киртиан. - Я пришлю в Зал Совета печать от портала на ваше имя.
И прежде чем Киртиан сообразил, что тут еще можно сказать, старый лорд отсалютовал ему и направился к выходу. А остатки его свиты потянулись следом.

Глава 7

К тому моменту, как Джель и второй телохранитель вошли в раздевалку, оттуда уже исчезли все следы кровавого происшествия, предшествовавшего их поединку. Даже доспехи унесли. Остались лишь сами гладиаторы в одеждах с гербами соперничавших домов. Они сидели, сбившись в две группы, и старательно поддерживали дистанцию. Теперь, без доспехов и оружия, они показались Джелю вопиюще, до нелепости юными. Это же просто мальчишки какие-то! Завидев Джеля и человека лорда Киндрета, гладиаторы принялись с почтительного расстояния пожирать их глазами. Джель с трудом сдержал улыбку; на мальчишеских лицах читалось неприкрытое восхищение героями.
И неудивительно: ведь они не только спасли эту детвору от ран и смерти - они показали такой класс боя, какой ребятне наверняка никогда не доводилось видеть. Джель тихо порадовался, что возвращается к себе в поместье, подальше от этих восхищенных взоров.
Когда Джель, последовав примеру Каэта Джареда, снял доспехи и одежду и зашел в выбранную душевую кабинку - столь уверенно, словно она всегда ему принадлежала, - он даже не рад был возможности вымыться после напряженного боя. От всех этих благоговейных взоров Джелю было как-то не по себе. Он нырнул под теплый водопад, чтобы успокоить мышцы: все-таки ему пришлось драться без подготовки, даже не разогревшись. Интересно, а почему другие бойцы до сих пор не заговорили с ним - или, по крайней мере, с Каэтом Джаредом? Ну ладно, с ним они не знакомы, но ведь Каэта они наверняка знают, хотя бы в лицо. "Ну, языки у них есть, - сказал себе Джель, сунув голову под горячую воду и ощущая, как струйки текут по шее и спине. - Если они не хотят ими пользоваться, это уже не мое дело".
Каэт Джаред, должно быть, больше Джеля привык к этому странному, почти боязливому отношению со стороны других людей. По крайней мере, он вел себя так, будто никаких гладиаторов тут просто не было.
"Во всяком случае, на первый взгляд".
А вот наметанному глазу Джеля видно было, что Каэт подмечает и анализирует каждое движение окружающих, даже самое незначительное. А это свидетельствовало о навыках не только телохранителя, но и убийцы. Что ж, учитывая положение, которое занимает лорд Киндрет, и нынешние неспокойные времена, в этом есть смысл. И другие высшие лорды, и молодые лорды вполне могли пожелать вернуться к древнему способу устранения препятствий.
А кто надежнее защитит от убийцы, чем другой убийца?
Однако же Джель не мог избавиться от подозрений. За всю свою жизнь он видел всего четверых убийц, и одним из них был он сам.
"А ведь раз я догадался насчет его, то и Каэт мог догадаться насчет меня..."
Вторым был учитель Джеля, третьим - учитель его учителя: этакая династия специально обученных людей, охраняющих лорда поместья - так, на всякий случай. Четвертого Джель видел на аукционной площади - но в каталоге продаж ничего не упоминалось о его особых навыках.
На миг Джеля одолело искушение - ведь неплохо было бы иметь под рукой еще одного человека, которому в случае чего можно было доверить безопасность лорда, - но все-таки он не стал ничего говорить сенешалю, выискивавшему подходящих подростков, чтобы предоставить им свободу в рамках поместья. Нет, идея определенно была неудачная. Он, Джель, как и его учитель до него, должен сам обучить своего преемника. И кроме того, неизвестно было ни откуда этот человек, ни почему его выставили на продажу.
На мгновение Джель с теплотой вспомнил своего учителя. Хаккон Шор был для него все равно что отец - пускай и не родной. Он возился с Джелем с того самого момента, как у Джеля обнаружились задатки атлета. Это ему Джель был обязан всем своим воинским искусством. У Хаккона не было сыновей - только дочери. Конечно, вполне можно было бы обучить на телохранительниц дочерей, но девочки уродились не в отца: слишком уж они были мягкими и рассеянными, просто совершенно не замечали, что происходит вокруг. И хотя Тирит Шор, отец Хаккона, говорил, что жалеть тут не о чем, Джель знал, какое это разочарование для старика - что у него нет сына, способного встать рядом с лордом...
Одетым Каэт Джаред вовсе не походил на убийцу. Высокий, худощавый, с бледной кожей, темно-рыжими волосами и длинными, изящными пальцами, он не выглядел особенно сильным. А вот если увидеть его обнаженным - или в бою, - становилось ясно, что Каэт куда сильнее и подвижнее, чем кажется. У него не было ни унции лишнего веса, а мышцы были прочными, словно проволока.
Интересно, а остальные заметили необычную бдительность и осторожность Каэта Джареда? Джель подумал и решил, что навряд ли. Они ведь обычные бойцы, их не учили подмечать подобные вещи и делать выводы. Наверное, парни просто потрясены их мастерством - и бескровным завершением схватки.
Возможно, отчасти их благоговейный трепет вызван именно тем, что ни у Каэта, ни у Джеля шрамов нет. При старых методах тренировки двое воинов, встречаясь, определяли уровень искусства противника не по боевым отметинам, а по их отсутствию. Отсутствие шрамов на теле означало, что лорд настолько ценит своего бойца, что готов потратить магию на его исцеление, - либо боец настолько проворен, что ни одному противнику еще не удалось его достать. А у них обоих были лишь незначительные царапины, давно уже затянувшиеся.
Джель высунул голову из-под струи воды и встряхнулся, словно пес. И заметил, что Каэт наблюдает за ним краем глаза. Каэт понял, что его засекли, и неожиданно улыбнулся.
- Такого хорошего боя у меня не было уже давно, дружище, - сказал он, повысив голос, чтобы перекрыть шум воды. - Ты меня удивил.
- Да и ты меня, - не таясь, признался Джель. Окружавшие их безмолвствующие гладиаторы тут же насторожились, ловя каждое слово. - И я честно скажу: если бы ты тренировался по системе лорда Киртиана, ты бы настолько меня превосходил, что мне бы не светило с тобой тягаться.
- Ну, это бабушка надвое сказала, - быстро произнес Каэт, и уязвленное самолюбие Джеля притихло. - Но если я хоть сколько-то знаю лорда Киндрета, он введет у себя эту вашу систему самое позднее через месяц. А если он так поступит, все прочие лорды тут же последуют его примеру - или прослывут провинциалами, отставшими от жизни. С его влиянием он с легкостью получит у Совета разрешение на внедрение этой системы.
У толпящихся вокруг гладиаторов вырвался единодушный приглушенный вздох. Так вот что их интересовало!
Видимо, Каэт об этом знал. Джель посочувствовал гладиаторам: ведь для них эта новость все равно что отмена смертного приговора.
"Да какое "все равно что"? Клянусь Звездами, это и есть самая настоящая отмена смертного приговора! Интересно, сколько их товарищей погибло во время тренировок и сколько - на этих самых судебных поединках ради улаживания хозяйской распри? А теперь им бояться нечего - разве что их погонят вместе с армией старых лордов против волшебников или мятежников".
- Я бы, пожалуй, сказал, что ты прав, - согласился Джель. Он махнул рукой перед водопадом, чтобы тот остановился, потом взял с вешалки полотенце. Тут появился слуга и объявил гладиаторам, что их достопочтенные лорды призывают их для возвращения в поместья. Жестоко разочарованные бойцы потянулись прочь из раздевалки.
Каэт тоже остановил свой каскад взмахом руки, и плеск воды сменился тишиной. Он ухватил полотенце, вытерся, потом обвязал его вокруг пояса, последовав примеру Джеля, и насмешливо улыбнулся сотоварищу.
- Ну наконец-то все убрались! - сказал он.
Джель хмыкнул. У этого человека было весьма примечательное для убийцы чувство юмора, и он нимало не стеснялся его выказывать.
- Мне бы и в голову не пришло, что мои речи могут быть настолько завораживающими.
"Ну конечно же, он здесь случайно. Убийц обычно посылают против ключевых людей в свитах эльфийских лордов, а знать, кто играет роль телохранителя при Киртиане, не мог никто. Или все-таки могли?"
- Ну уж, они в любом случае интереснее их речей. - Каэт кивком указал на дверь. - У этих несчастных болванов только и разговоров, что о боях, еде и бабах. Ты бы сам в этом быстро убедился, если бы у них хватило храбрости заговорить с тобой.
Джель приподнял бровь.
- Ну, они ведь еще молоды, - заметил он, проходя следом за Каэтом в главную комнату.
- И при старой системе они вряд ли успели бы повзрослеть, - откликнулся Каэт, достав свою одежду из шкафчика и переложив на полированную деревянную лавку. - Сколько лет самому старшему из ваших бойцов?
Джель подумал, прежде чем ответить, а чтобы потянуть время, притворился, будто занят собственной одеждой.
- Ну, если считать бойцов в отставке, которые, в принципе, еще смогут взяться за оружие, если придется оборонять поместье, то самому старшему недавно исполнилось семьдесят восемь.
Каэт, который как раз в этот момент потянулся за брюками, остановился и присвистнул.
- Ничего себе! Я ни разу не видел человека таких лет - а уж о бойце и вообще говорить нечего. Ты хочешь сказать, что твой лорд не усыпляет их, а просто отпускает попастись на травке? Великие Предки, да сколько ж у вас таких отставных бойцов?!
- Да я точно не знаю, - отозвался Джель. Его подозрения вновь подняли голову. "Он задает слишком много вопросов. Он - обученный убийца, это я точно знаю.
А вдруг его мишень - Киртиан?"
Это было вполне возможно. Лорд Киндрет мог оказаться покровителем и союзником несносного Аэлмаркина. Возможно, он просто выждет некоторое время, разузнает все о киртиановской системе обучения, а потом уничтожит неудобного кузена Аэлмаркина.
"На самом деле, его вполне могли доставить сюда, чтобы он прямо здесь избавился от Киртиана, - возможно, именно затем Киртиана сюда и пригласили! Раньше ведь такого не бывало! А что, если лорд Киндрет именно поэтому хочет заявиться к нам в поместье: отделаться от Киртиана так, чтобы свидетелей не было, - а может, избавиться заодно и от леди?!"
К этому времени у Джеля открылось второе дыхание, а беспокойство лишь придало ему сил. А ничего не подозревающий Каэт как раз повернулся к нему спиной. Если обученный убийца когда-нибудь бывает уязвимым, то сейчас настал именно такой момент.
И Джель принялся действовать, не медля ни секунды.
Он как раз наклонился завязать шнурки - и теперь, не выпрямляясь, перешел в атаку: бросился на Каэта и впечатал его в стену. Каэт крякнул от удара, но прежде чем Джель успел обездвижить убийцу, тот умудрился извернуться. Реакция у него была как у змеи, и он развернулся лицом к Джелю - но тот уже успел схватить его за запястья и притиснуть Каэта коленом. Каэт снова оказался прижат к стене.
"А ноги у него свободны. Если он сумеет провести подсечку..."
Несколько томительно долгих мгновений Джель ждал, что скажет или сделает Каэт, но тот лишь бесстрастно смотрел в его серо-фиолетовые глаза. Руки его были расслаблены, да и вообще ничто в поведении Каэта не указывало на готовность бороться.
"А если это уловка, чтобы я утратил бдительность?.."
- Могу ли я спросить, чем вызваны твои.., э-э.., весьма неожиданные действия? - в конце концов спокойно произнес Каэт. Он говорил еле слышно, но весьма вежливо, невзирая на обстоятельства.
Джель смерил его пристальным взглядом, но Каэт не опустил глаз.
- Надеюсь, ты не станешь отрицать, что ты - убийца? - так же спокойно отозвался он.
- А! - В бесстрастном взгляде скользнуло понимание.
Губы дрогнули в слабой улыбке. - Теперь ясно! Ты решил, что лорд Киндрет нацелил меня на тебя - или, возможно, на твоего хозяина! Успокойся, дружище: насколько мне известно, лорду Киртиану ничего не грозит - если не считать опасности со стороны его завистливого кузена. А тебе вообще ничего не грозит - по крайней мере, с моей стороны.
Голос Каэта звучал совершенно искренне, и Джелю захотелось ему поверить.
- Но ты не отрицаешь, что ты - убийца...
Инстинкты Джеля вошли в противоречие с разумом.
Инстинкты и чувства твердили, что Каэт говорит правду - а более цинично настроенный разум предупреждал, что это может быть хитростью. И все же он испытывал сильное искушение отпустить этого человека - ну не похожи были его слова на ложь, и все!
- Да вроде незачем, раз ты все равно меня раскусил, - отозвался Каэт с поразительным для подобной ситуации юмором. - Хотя мой собственный лорд далеко не так наблюдателен, как ты, и совершенно не в курсе насчет моей подготовки. Я к нему попал с аукциона, после смерти прежнего хозяина - надо сказать, о нем никто плакать не стал. Как говорится, ставши убийцей, от этой шкуры не откажешься, - но Лайону лорду Киндрету я сказал, что являюсь действующим агентом, но не действующим убийцей. А о самых тайных своих умениях я вообще не стал ему рассказывать.
Хмыкнув, Джель медленно, осторожно убрал ногу и отпустил руки Каэта. Тот так же медленно опустил их, потер запястья, потом повращал кистями, проверяя, как они работают.
- И как же ты умудрился стать недействующим убийцей?
- А ты глянь сам.
Каэт расстегнул ворот туники и поднял голову повыше, чтобы Джель мог хорошо разглядеть его рабский ошейник. На нем красовалась печать - но не лорда Киндрета, а покойного лорда Дирана, о котором, как заметил Каэт, плакать никто не стал.
Загадка начала проясняться.
"Благородный лорд Диран, обучавший своих рабов навыкам, которых лучше не касаться.., его поместье было разделено между наследниками, а часть имущества пошла с аукциона. Там-то я и видел еще одного убийцу!"
Подделать такую печать невозможно. Раз Каэт до сих пор носит ошейник Дирана, значит, он перешел к другому хозяину уже после его смерти. В противном случае новый хозяин потребовал бы, чтобы прежний ошейник сняли и заменили его собственным. Джель отступил, предоставляя Каэту чуть большую свободу движений.
- Любопытно.
- Мой возлюбленный бывший хозяин, - сказал Каэт с иронией, не ускользнувшей от внимания Джеля, - был не из тех эльфийских лордов, которые позволяют себе забывать традиции Предков.
- Включая убийство? - ровным тоном поинтересовался Джель.
Каэт кивнул. Он держался с достоинством, и это невольно произвело впечатление на Джеля.
- Включая и его. Меня принялись обучать с самого детства, поскольку я выказал необычайную способность пробираться в различные охраняемые места и ускользать оттуда непойманным. Ты, конечно, можешь мне не верить, но мне никогда не доводилось применять свое искусство против эльфийских лордов...
- Хотя Диран охотно бы на это пошел, если бы думал, что ему удастся выйти сухим из воды, - перебил его Джель. Каэт снова кивнул, но на этот раз вдобавок пожал плечами.
- Может, и так. Но обычно я занимался тем, что добывал для Дирана разнообразные сведения. Так оно обстояло и на момент его кончины. И когда поместье разделили, а рабов отправили на аукцион, меня, по незнанию, внесли в список как агента и телохранителя.
И Каэт развел руками.
- И ты, конечно же, не имел ни малейшего желания просвещать покупателей. - Джель не сумел сдержать улыбки. Если эта история правдива, Каэт и вправду чертовски смышленый мужик. "Еще бы он стал им об этом сообщать - ведь тогда лорды скорее уничтожили бы его, чем допустили, чтобы кто-то из них завладел обученным убийцей!" - А удрать тебе, конечно же, не приходило в голову.
- Еще как приходило! - отозвался Каэт. Он уселся на скамейку и жестом предложил Джелю последовать его примеру. - Не беспокойся, нас никто не подслушивает.
Если бы за нами хоть как-то следили, сюда бы непременно кто-то вломился, когда ты в меня вцепился. Я обошелся Киндрету в чертову кучу денег, и если кто-то лишит его моих услуг, он примет это близко к сердцу.
"А может, это всего лишь часть плана. Хотя очень уж запутанно и сложно получается. Пожалуй, лучше я доверюсь чутью и поверю Каэту на слово".
- Конечно, я подумывал, не сбежать ли к волшебникам или диким людям, - повторил Каэт. - Но.., ну, я разузнал насчет ошейников кое-что новенькое, такое, чего мне знать не полагалось. Только Диран мог подчинить меня при помощи этого ошейника. А теперь, когда он умер, ни один эльфийский лорд ничего мне не сделает посредством ошейника - разве что он сильнее Дирана в магии или хотя бы равен ему. Это, конечно, неплохое основание для побега. Но Диран был сообразительным ублюдком - в точности как о нем говорят. Меня по-прежнему можно выследить благодаря ошейнику. А если я попытаюсь его снять, мне голову оторвет. Это Диран так подстраховался, на тот случай, если меня кто-нибудь захочет подчинить.
Джель скривился. Да, чтоб придумать такое, нужна была очень мощная магия и очень жестокий разум.
- Потому-то я обдумал все это и счел за лучшее притвориться одним из обычных рабов Дирана и вместе с ними отправиться на аукцион, - с небрежной улыбкой подытожил Каэт. - В конце концов, я вполне мог удрать и попозже, если новый хозяин окажется совершенно невыносимым. Я, в общем, в состоянии так спланировать побег, чтобы у меня были неплохие шансы к тому моменту, как мое отсутствие обнаружат, забраться так далеко, что меня будет уже бессмысленно разыскивать. А на момент смерти Дирана я находился в таких обстоятельствах, что не смог бы этого провернуть.
- А что, если Киндрет когда-нибудь узнает от других рабов Дирана... - начал было Джель, но Каэт тут же перебил его, спокойно покачав головой:
- Это вряд ли. Все, кто знал о моей подготовке, уже умерли - по большей части от рук Дирана. - На один лишь краткий миг в голосе Каэта проскользнули нотки горечи, но он тут же взял себя в руки. - Честно говоря, изо всех старых лордов Киндрет - последний, кто станет использовать убийцу. Он достаточно силен, чтобы самому справиться с грязной работой, и достаточно безжалостен, чтобы это доставляло ему удовольствие. Нет, я больше в этих делах не участвую - разве что для самозащиты, если вынудят. А так, в целом, я скорее доволен. Киндрет хорошо обращается с ценным имуществом, а обязанности у меня нетрудные - если сравнивать с той работой, которую я выполнял для Дирана.
Джель уловил прозвучавшую в словах Каэта завуалированную угрозу, но предпочел от нее отмахнуться.
- Меня ни капли не колышет, как ты распоряжаешься своими умениями, пока ты не трогаешь лорда Киртиана.
Он не совладал со своими чувствами, и в голосе его проскользнуло яростное стремление защитить молодого лорда.
Каэт медленно сощурился и на миг впился взглядом в глаза Джеля.
- Интересно... - пробормотал он. - Я кой-чего слыхал насчет людей лорда Киртиана...
Он покачал головой, словно так и не пришел ни к какому выводу.
- Мне много чего приходится слышать, как и всем телохранителям. Киндрет в этом ничуть не лучше остальных лордов: он просто не думает, что его рабы могут что-то увидеть или услышать. Надеюсь, ты мне поверишь, если я скажу, что планы лорда Киндрета настолько сложны и рискованны, что вряд ли он когда-нибудь найдет обученного убийцу, которого можно было бы в них посвятить.
- Может, он не станет использовать убийцу против старых лордов и молодежи, не примкнувшей к мятежу, - возразил Джель. - А как насчет мятежников, молодых лордов?
- Не исключено, если среди них выделится лидер, который сумеет объединить мятежников и заставить действовать заодно, - признал Каэт. - Но скорее свиньи полетят, чем это случится. А кроме того, даже если бы он и захотел пойти на крайние меры - сыновья ведь на дороге не валяются. Родня предполагаемых жертв предпочла бы не уничтожать блудных сыновей, а вернуть их в лоно семьи.
Он улыбнулся, но на этот раз в улыбке не было ни капли юмора.
- В конце концов, юнец, которому аккуратно сотрут все мятежные мысли, вполне сможет породить следующего наследника. И все будут счастливы, даже если все остальное время он будет сидеть в углу и пускать слюни.
Эти слова потрясли Джеля. Он слыхал, будто некоторые из старых лордов способны изменять разум и воспоминания других эльфов, но сейчас он впервые получил подтверждение этим слухам, которые втайне считал всего лишь очередным нелепым вымыслом.
Однако он изо всех сил постарался сохранить внешнюю бесстрастность.
- Ну, если посмотреть на дело с этой стороны, ты, пожалуй, прав. Родственники убитого вовсе не проникнутся любовью к Киндрету, если он уничтожит их наследника - как бы они сами ни относились к этому наследнику, пока он был жив. - Джель покачал головой и дал волю отвращению. - Черт, ну и гадюшник! Как ты только в нем живешь?
- Научился. - Теперь Каэт и вправду расслабился.
Джель понял, что тот нарочно продемонстрировал свою открытость, и ощутил, что теперь Каэт доверяет ему - насколько он вообще способен кому-то доверять. - В обществе эльфийских лордов политика - это высокое искусство. Иногда мне даже жаль, что никто никогда не узнает, насколько я сам искусен в этом деле.
Джель усмехнулся, и Каэт улыбнулся в ответ - открыто, без притворства.
- Ну, я человек простой, и я тебе честно скажу: я куда лучше смыслю в сражениях, чем в политике.
- Да, это куда чище и пристойнее. - В голосе Каэта звучало такое глубокое сожаление, что оно невольно захлестнуло и Джеля. На миг они оба умолкли, потом Каэт кашлянул. - Ну, ладно.., может, пока лорд Киндрет не удивился, чего это я тут так долго сижу, и не послал за мной, может, ты мне что-нибудь расскажешь насчет этих ваших методов обучения, которые применяет лорд Киртиан?
Джель внимательно всмотрелся в лицо Каэта и пришел к интересному выводу.
"Он это дело одобряет. Конечно, если его хозяин спросит, о чем мы тут говорили, так у Каэта будет что ему скормить. Но он и сам хочет разузнать побольше. Занятно. Мне бы и в голову никогда не пришло, что убийца будет заинтересован в сохранении чужих жизней".
- Он делает при помощи магии что-то такое, что поначалу делать сложно, но большой силы на это не расходуется, - сказал Джель. - Во всяком случае, так он мне говорил. Но я не лорд и подробностей не знаю.
Он задумался на мгновение, пытаясь припомнить, как Киртиан в первый раз создавал эти заклинания.
- Там задействовано два разных вида магии. Одним заклинанием он создает оружие, которое на вид и по весу совсем как настоящее, но по сути это такая иллюзия. А второе он накладывает на бойцов, которые работают с этим оружием, чтобы они правильно реагировали на его воздействие.
- В смысле - ощущали его? - уточнил Каэт. В глазах его читался живейший интерес.
- Ну, примерно так. Больше, наверное, никто из людей в этом не поймет. - Джель облизал губы. - Как бы там ни было, это от второго заклинания я засветился, когда ты меня ударил, и меня встряхнуло. Когда лорд Киртиан проделывал это в первый раз, ему потребовался почти целый день. Он говорит, что постепенно, когда к этому привыкаешь, становится легче. И опять же, по его словам, наложить заклинание на группу людей лишь ненамного сложнее, чем на одного, - он когда-то сказал что-то насчет того, что магия получает дополнительную энергию и сама себя копирует, пока ты ее подпитываешь. - Джель смущенно рассмеялся. - Ну, может, это звучит глупо, но ничего больше я сказать не могу.
- Нет, почему же, это вполне осмысленно, - заверил его Каэт. - Я слыхал от эльфов, что когда они хотят что-нибудь сотворить, - ну, там, дерево или цветок, - они делают первый экземпляр, а потом устраивают так, чтобы он сам себя копировал. Они по этому признаку отличают иллюзию, созданную могущественным лордом, от иллюзии какого-нибудь вассала. Могущественный лорд никогда не делает копий. В его иллюзиях каждое дерево и каждый цветок неповторимы.
- Но как бы там ни было, лучше я объяснить не смогу. - Джель поколебался немного, потом решил сообщить Каэту еще кое-какие сведения. Если тот их передаст лорду Киндрету, это скорее пойдет на пользу Киртиану, чем во вред. - У Киртиана не меньше бойцов, чем у любого из великих лордов, но я тебе вот что скажу: мы только тем и занимаемся, что тренируемся, и постоянно используем его методы и в обычных повседневных тренировках, и во время сражений. Это профессиональные бойцы. Когда бойцу исполняется сорок лет, его переводят на какую-нибудь необременительную работу, но он при этом продолжает тренироваться. В основном такие отставные бойцы уходят в лучники, но некоторые продолжают упражняться с мечом и копьем и, в общем, сохраняют форму.
- А это означает, что у вас не просто гладиаторы - у вас армия, бойцы, обученные действовать совместно. - Каэт прикусил нижнюю губу. - И у вас есть резерв - эти вот бойцы постарше. Да, любопытно. Нужно быть полным идиотом, чтобы бросить вызов вашему лорду.
Это был не вопрос, а утверждение.
"Отлично! Пускай Киндрет над этим подумает!"
- Именно, - кивнул Джель. - Это все потому, что лорду Киртиану нравится не просто читать о битвах, а проверять, как на самом деле работает та или иная стратегия.
И мы довольно часто отрабатываем новые боевые схемы, потому что не теряем в сражении ни единого бойца - ну, не считая каких-нибудь дурацких случайностей. Бывает, конечно, что кто-нибудь оступится и сломает ногу или еще что-нибудь в этом роде.
- Да, чертовски хорошая система, - согласился в конце концов Каэт. - Настолько хорошая, что я невольно задумываюсь: а что с этого выигрывает лорд Киртиан? Ведь обученные бойцы могут и взбунтоваться, если им вдруг чего взбредет в голову.
Джель весело рассмеялся:

Предыдущая страница 4 Следущая страница


5 Андре Нортон Мерседес ЛЭКИ

- Ну, во-первых, у нас нет никакого настоящего оружия. Вернее, есть, но нам до него не добраться. Оно все лежит в арсенале, а арсенал запечатан Киртианом.
- То есть ему нечего бояться восстания рабов. - Лицо Каэта прояснилось, и он кивнул, словно отвечая на какие-то свои мысли.
- И, конечно, когда люди знают, что их не убьют и не покалечат, они тренируются куда охотнее.
- И ему не надо тратиться на покупку или выращивание пополнения. - Каэт вздохнул с неприкрытым восхищением. - Блестящая стратегия, особенно для того, у кого нет политических союзников. После сегодняшнего никто не посмеет ввязаться в ссору с вашим лордом; теперь он практически застрахован от вызовов. Да, мне бы это и в голову никогда не пришло, если учесть его репутацию.
- Неплохой способ заставить остальных недооценивать его до того самого момента, как он будет готов, а? - лукаво поинтересовался Джель, и Каэт расхохотался.
У Джеля сложилось впечатление, что Каэт Джаред, несмотря на свою зловещую профессию, очень даже славный малый, и это изрядно его удивило. Он всегда считал, что убийцы...
"Что они - мерзавцы. И, подозреваю, большинство из них и есть мерзавцы. Но этот.., хм, этого я все-таки зауважал".
Тут кто-то осторожно кашлянул, и это вывело Джеля из раздумья. У дверей стояло двое молодых парней в ливреях Аэлмаркина.
- Ваши лорды... - с дрожью в голосе произнес тот, который стоял ближе.
- Наши лорды желают нас видеть, - договорил за него Каэт и кивнул. Его лицо в одно мгновение вновь превратилось В маску, холодную, отчужденную и непроницаемую. - Да, конечно. Сию минуту.
Джель задержался лишь на мгновение - Каэт повернулся к нему и протянул руку.
- Это было здорово во всех смыслах, - сказал Каэт, и тепло в голосе возместило бесстрастное выражение лица. - Я с радостью встретился бы с тобой еще при сходных обстоятельствах.
Джель охотно пожал протянутую руку.
- Надеюсь, не в последний раз видимся, - так же тепло отозвался он. - Я буду ждать встречи.
И на этом они расстались. Шагая следом за провожатым, Джель задумался: а какие же чувства испытывал Каэт? Он был уверен, что не ошибается - между ними возникла некая связь.
"Наверное, это не дружба. Во всяком случае, пока, - решил Джель, увидев ожидающего его Киртиана. Его затопило облегчение: наконец-то испытание завершилось! - Но восхищение явно присутствует. И ему не хотелось бы убивать меня, как и мне - его. А это уже чего-то стоит!"

Глава 8

Киртиан прошел через портал. Со стороны Аэлмаркина это были позолоченные ворота, украшенные барельефом, такие широкие и высокие, что через них спокойно прошел бы грузовой фургон. А со стороны его поместья это была деревянная дверь, украшенная резьбой, и над притолокой было вырезано навершие - их украшение с верха гербового щита. С того самого момента, как они расстались с лордом Киндретом, Киртиан пребывал в глубокой задумчивости, и Джель не пытался отвлечь его или заговорить с ним.
Осторожность давно стала семейной традицией Прастаранов, и потому их портал был расположен в небольшой комнате с каменными стенами и дверью из закаленной бронзы, с надежным замком - чтобы никакой враг не смог проникнуть через портал в сердце усадьбы. Приглашенных гостей встречал почетный эскорт и выпускал из комнаты - а так в ней просто не могло поместиться более десяти человек за раз. "Ключом", отпирающим дверь, служило присутствие членов семьи или кого-нибудь из доверенных слуг (хоть того же Джеля), на которых был настроен замок. Конечно, в принципе, можно было одолеть эскорт и таким образом открыть дверь комнаты - но ее охраняли круглосуточно, и стражник непременно поднял бы тревогу. Так что вторгнуться в поместье через этот портал было невозможно - во всяком случае, на это надеялись. Киртиан же после изучения тактики слишком хорошо понимал, что умный командир сумеет измыслить способ обойти его меры предосторожности. Его успокаивало лишь то, что большинство эльфийских лордов никак нельзя было назвать умными командирами.
Киртиан расстался с Джелем сразу за дверью комнаты, в которой находился портал; стражники изо всех сил делали вид, будто ничего они и не подслушивают.
- Ну что ж, теперь нам нужно что-то с этим делать, - сказал Киртиан со смесью гордости и досады. - Думаю, такого высокопоставленного члена Совета здесь не бывало со времен деда. Нам надо проследить, чтобы все было готово и все знали, как им следует действовать. Чем скорее мы начнем готовить слуг к визиту лорда Киндрета, тем быстрее мы с этим покончим и тем быстрее все смогут вернуться к нормальной жизни.
- А чем дольше мы будем тянуть, тем выше риск, что лорд Киндрет оскорбится. Ладно, не беспокойся, я этим займусь, - отозвался сержант, махнув рукой. - А ты иди сообщи эту новость леди.
Джель рысцой припустил к учебной площадке, а Киртиан подумал, что во всем, касающемся планирования, сержант опережает его шагов на пять. Впрочем, в одном он был уверен твердо: этот визит не состоится, пока каждый слуга в поместье не затвердит накрепко, как себя ведут рабы, чтобы ничто - ни оскорбления, ни грубое обращение, ни собственная небрежность - не могло сорвать этой маски. Убедительнее всего должны играть слуги, приближенные к Киртиану и его матери. А значит, самых молодых и наименее опытных домашних слуг - хоть того же Линдера - придется на это время заменить другими. Киртиану точно придется это проделать с большинством своих слуг, с теми, которых нужно будет приставить к лорду Киндрету. Но, в конце концов, им необходимо создать видимость обычного эльфийского поместья, и подобная временная перетасовка - невеликая плата.
Всем этим предстоит заниматься Джелю, леди Лидиэли и сенешалю, лорду Тенебринту. И чем скорее последние узнают о том, что им светит, тем лучше. Джель совершенно прав: визит лорда Киндрета нельзя оттягивать надолго, иначе это будет воспринято как оскорбление.
Киндрет притормозил на мгновение, чтобы определить, где сейчас находятся мать и сенешаль; он не мог позволить себе терять драгоценные мгновения, разыскивая их обычным способом. Тихий шепот магии сообщил ему, что оба они, как и обычно в это время дня, находятся в рабочем кабинете Лидиэли - занимаются счетами поместья, составляют планы на ближайшие пару месяцев или решают разнообразные вопросы со слугами. Это как нельзя лучше соответствовало планам Киртиана. Раз они вместе, ему не придется дважды рассказывать о предстоящем визите и о том, чем он вызван.
Кабинет Лидиэли был центром главной усадьбы - в прямом смысле слова. Над замком возвышалось пять башен, четыре по углам и пятая - в середине, и в центральной было на два этажа больше, чем в остальных, то есть всего двенадцать. Благодаря башням замок казался изящным и хрупким, и это впечатление всегда забавляло Киртиана своей обманчивостью: ведь замок строился так, чтобы он мог выдержать долговременную осаду, с расчетом на применение осадных орудий, большая часть которых давно уже перестала существовать. Лидиэль устроила свой рабочий кабинет на самом верху центральной башни, в комнате со стеклянными стенами: в военное время сюда сажали бы не меньше четырех наблюдателей. Даже в самую скверную погоду это было укромное и уютное местечко.
Башня была одним из немногих мест в поместье, где магия присутствовала не только в виде освещения и парочки декоративных иллюзий. Именно магия, а не технические приспособления, обогревала башню в холода и поддерживала прохладу в жару, и защищала от непогоды. Опять же, именно магия обеспечивала безопасность тех, кто пользовался прозрачной трубой, пронизывающей башню снизу доверху. Киртиан вошел в нее, и небольшая платформа медленно поползла на самый верх. Ни один человек не смог бы самостоятельно воспользоваться этим приспособлением, даже если он владел своей, человеческой разновидностью магии. Благодаря этому Лидиэль могла быть уверена, что никто не помешает ей работать - во всяком случае, не заручившись сперва поддержкой кого-нибудь из эльфов.
Лорды этого поместья всегда были доступны для подчиненных, но в этом был свой изъян: краткоживущие люди склонны были приходить к ним со всеми проблемами, какие не удавалось решить с наскока, ибо свято полагали, что столь богатый жизненный опыт наделил их лордов неизмеримой мудростью.
"Будь это правдой, дело никогда бы не дошло до Мятежа Молодых лордов. Старые лорды заблаговременно поняли бы, что к чему, и не позволили молодежи зайти так далеко.
Да и Вторая война волшебников тоже не состоялась бы".
На промежуточных этажах башни не было почти никакой мебели, невзирая на то, что именно эта башня была самой старой частью поместья, и все остальное достраивалось вокруг нее. Круглые комнатки были слишком малы и не подходили ни для чего, кроме кабинетов, а в кабинетах никто, кроме Лидиэли и Тенебринта, не нуждался. Потому мимо Киртиана сейчас одна за другой проплывали круглые, пустые комнаты с алебастровыми белыми стенами, с бойницами вместо окон, пропускавшими внутрь узкие полосы света. Даже сам вид стен был обманчив: на самом деле башня была построена из какого-то гораздо более прочного материала, укрепленного при помощи магии, - теперь ничего такого просто не существовало. Ее возводили в первые пятьдесят лет после переселения с Эвелона, когда эльфы еще не знали, не окажется ли этот мир таким же опасным, как и тот, который они покинули.
Кабинет Тенебринта, расположенный этажом ниже кабинета Лидиэли, был, как и предполагал Киртиан, совершенно пуст. Эти два кабинета почти вдвое превосходили размерами остальные комнаты этой башни. Здесь стены башни выдавались наружу, придавая ей сходство с подсвечником, увенчанным не то глубокой тарелкой, не то мелкой чашей, а та, в свою очередь, была накрыта круглым, слегка заостренным серебряным блюдом - нависающей крышей, не пробиваемой снарядами. Окна в кабинете Тенебринта были вдвое меньше, чем в кабинете у Лидиэли, но в них - как, впрочем, и во всех прочих окнах этой башни - вместо обычного стекла стоял сверхпрочный материал. Свет, проходя через эти окна, терял часть цвета и яркости, и возникало впечатление, будто кабинет находится под водой.
Теперь Киртиан услышал голоса. Он вплыл в кабинет леди Лидиэли, и лорд Тенебринт поднялся с кресла, чтобы поздороваться с ним. Леди Лидиэль осталась сидеть, но протянула сыну руку и улыбнулась.
Тенебринт был чуть старше отца Киртиана; он пошел в ученики к тогдашнему сенешалю еще при деде Киртиана.
Сколько Киртиан себя помнил, Тенебринт всегда был сенешалем, а заодно и одним из его наставников. Определить его возраст по внешности было невозможно - как и у всех прочих эльфийских лордов, уже перешагнувших определенный возрастной порог, но еще не достигших того момента, когда старость начинает становиться зримой. Высокий, более худой и менее мускулистый, чем леди Лидиэль, с выдающимся подбородком, длинным носом и высокими скулами, с волосами, перехваченными серебряной заколкой, лорд Тенебринт выглядел именно тем, кем и являлся, - кабинетным червем, равно рассудительным и осторожным и в мыслях, и в речах, истинным ученым и мыслителем, предпочитающим побеждать противников при помощи разума, а не грубой силы.
- Насколько я вижу, ты благополучно пережил встречу с молодыми тиграми, - радушно приветствовал он Киртиана. - Прими мои поздравления.
Киртиан вышел из трубы, поцеловал руку матери и уселся в предложенное сенешалем кресло.
- Уверяю вас, это и вправду было ничем не лучше ямы с тиграми - во всяком случае, по ощущениям, - с чувством произнес он. - Просто не представляю, что приятного можно найти в этих так называемых приемах и вечеринках.
- Вообще-то, они не все настолько плохи, как те, которые собирают по случаю судебных поединков, - с оттенком сочувствия заметила леди Лидиэль и пожала плечами. - Некоторые праздники получаются довольно приятными, особенно те, на которые лорды привозят незамужних дочерей. Такое впечатление, что присутствие женщин заставляет этих молодых тигров втягивать когти и прятать зубы - во всяком случае, настолько, чтобы в обществе дам сойти за цивилизованные существа.
Киртиан прикинул, стоит ли рассказывать матери обо всем в подробностях, и решил, что лучше ей не знать, как он вмешался в судебный поединок. Ведь в конце-то концов его грубая ошибка все равно обернулась к лучшему.
- Ну, я знаю, что вам все равно, кто выиграл, но мы с Джелем сумели одержать небольшую победу, которую вы оба наверняка оцените.
Тенебринт прищурился, а мать приподняла бровь.
- Что, вправду? - поинтересовалась она. - И во что же вы там вляпались?
- Ну, у меня есть хорошие новости и есть чреватые неудобством, - отозвался Киртиан. - Неудобная новость заключается в том, что Лайон лорд Киндрет желает нанести нам визит и задержаться у нас на некоторое время, чтобы изучить мои методы обучения бойцов и проведения боев. А хорошая новость такова: ему этого захотелось потому, что мы уговорили враждующих лордов решить свои разногласия путем поединка по моим правилам. Дрались Джель и человек лорда Киндрета. На Лайона этот бой произвел сильное впечатление, и он не просто захотел узнать, как создаются подобные заклинания, но и заявил в присутствии прочих лордов, что намерен впредь именно таким образом обучать своих бойцов и улаживать спорные моменты.
Посмотрев на бескровную схватку, он заявил, что согласен со мной и что прежние методы чересчур расточительны.
По мере того как Киртиан говорил, лица Лидиэли и Тенебринта делались все более и более удивленными, глаза округлялись, а рты слегка приоткрывались. И когда Киртиан с довольной улыбкой откинулся на спинку кресла, Тенебринт не выдержал первым.
- Клянусь Предками, мальчик, это не просто хорошие новости - это великолепные новости! Ты понимаешь, что это значит для людей, проживающих за пределами нашего поместья? - Тенебринт взмахнул рукой, указывая куда-то за окно.
- Точнее, для большей их части, - мягко перебила его леди Лидиэль. - Увы, среди наших соплеменников есть и те, кто слишком жесток и кровожаден, чтобы удовольствоваться бескровными боями. Они по-прежнему будут понапрасну губить гладиаторов. Даже Лайону не под силу провести через Совет закон, запрещающий лордам убивать собственных рабов. Это было бы ударом по самой сути власти эльфийских лордов: они ведь уверены, что имеют полное право властвовать над людьми, которых они считают обычными животными и своим имуществом.
Киртиан кивнул, соглашаясь с ее словами. Леди Лидиэль улыбнулась.
- И тем не менее Тенебринт прав. Большинство эльфийских лордов придут в восторг, увидев, что теперь можно улаживать спорные вопросы при помощи бескровных поединков. Покупка и разведение породистых бойцов - Дорогое удовольствие. Уже на обучение и содержание гладиаторов приходится тратить довольно много; но мало этого - это дорогое имущество зачастую портят еще во время тренировок. А потом их уничтожают ради улаживания дурацких мелких споров. И лордам, если они желают поддерживать свое положение в обществе, приходится обучать все новых и новых гладиаторов.
Тенебринт кивнул.
- Из-за этого меньшие лорды уже два поколения ропщут, не скрывая недовольства великими лордами. Ведь мало кто из них достаточно богат, чтобы разбрасываться рабами, не считаясь с расходами. Если лорд Лайон и вправду введет твой метод в употребление, все меньшие лорды встанут на его сторону - и, что почти так же важно, его отношения с великими лордами от этого не испортятся. В общем, куда ни глянь, он везде в выигрыше.
Лидиэль погладила сына по руке.
- Я так рада, что даже не буду у тебя спрашивать, какую же заварушку ты учинил, чтобы добиться столь примечательных результатов.
- Мама! - воскликнул Киртиан, надеясь, что его голос звучит не слишком виновато.
- Но в уплату за этот успех мы должны в ближайшем будущем принять у себя лорда Киндрета, верно? - вмешался сенешаль. - Ты договорился с ним о дате визита?
- Нет. Я просто сказал, что пришлю ему ключ от портала, когда буду готов принять его. Я пытался создать впечатление, что, поскольку поместье у нас маленькое и уединенное и гости у нас бывают редко, нам нужно некоторое время, чтобы приготовиться к приему столь важного гостя.
Насколько я мог видеть, Киндрета это объяснение устроило. Но я его сюда не пущу, пока все до единого не будут готовы к этому визиту! А для этого вам с Джелем надо подготовить слуг, чтобы мы могли прикинуться обычным эльфийским поместьем, - сказал Киртиан. - Нетерпения Киндрет не проявил и вроде бы не оскорбился, что я не пригласил его явиться немедленно.
- Несомненно, у него достаточно собственных дел, и ему нужно о них позаботиться, прежде чем нанести кому-то официальный визит, - пробормотал сенешаль, отвечая на какие-то свои мысли.
- Скорее уж ему понадобилось время, чтобы разобраться, кто нам союзник и кто враг, начиная с момента нашего переселения из Эвелона, - ядовито возразила Лидиэль. - Лорд его ранга не может позволить себе обзаводиться союзником, отягченным излишним количеством смертельных врагов.
- Ну, насколько мне известно, у нас всего один враг - Аэлмаркин... - протянул Киртиан и вопросительно взглянул на мать.
- Точнее говоря, Аэлмаркин - наш единственный враг, открыто выступающий против нас. Но существует некоторая возможность, что его союзники захотят его поддержать, - твердо произнесла мать. - Хотя после того, как они увидят, что на нашу сторону встал Киндрет - пускай и ненадолго, - они вряд ли посмеют встать на сторону Аэлмаркина, против нас. Слава Предкам, что мы никогда не ввязывались в политику и не поддерживали никого из родни в этих дрязгах! Мы чисты, как стеклышко - во всяком случае, в тех вопросах, которые могут заинтересовать лорда Киндрета. Так что у нас теперь одна забота: несколько дней правдоподобно притворяться.
- Я.., я вовсе не собирался просить лорда Лайона ни о чем таком, мама, - нерешительно произнес Киртиан. - И я не хочу, чтобы казалось, будто я думаю, что оказываю Киндрету большую услугу, обучив его моему методу. Мне хочется, чтобы казалось, что я хотел предложить свой метод всем, что я считаю это долгом перед всеми эльфийскими лордами. Я хочу, чтобы лорд Киндрет счел меня серьезным юношей, безоговорочно преданным делу благополучия своего народа. И это чистая правда. Только вот народ не тот, о котором он думает. - Киртиан улыбнулся. - И нам совершенно незачем просвещать его в этом вопросе.
- Совершенно верно. Обычный выскочка, стремящийся улучшить свое положение в обществе, поступил бы как раз наоборот, - заверила его мать. - Если ты будешь поступать вопреки его представлениям, то застанешь его врасплох, и он не будет знать, что же о нас думать. В лучшем случае он может решить, что мы стоим того, чтобы сделать нас постоянными союзниками. В худшем он предположит, что мы настолько провинциальны, настолько погрязли в собственных делах и этих наших странных идеях касательно верности и долга, что ни для кого не представляем угрозы. Если Киндрет станет нам покровительствовать, мы будем в безопасности. А у него появятся причины защищать нас от происков Аэлмаркина.
- Я бы, со своей стороны, сказал, что это лучшее, что он может сделать, - с облегчением произнес Киртиан. - И вы это одобряете - я верно вас понял?
- Совершенно верно, - отозвалась леди Лидиэль. Тенебринт просто кивнул.
Киртиан улыбнулся при мысли о том, что его первая вылазка в опасный мир великих лордов и политики прошла настолько успешно.
"Только вот сначала я чуть не навлек на нас истинное бедствие, - напомнил он себе. - Так что сейчас не время заноситься".
Он попрощался с матерью и сенешалем и вошел в трубу; та удерживала Киртиана на месте, пока под ноги ему не подплыла платформа. Добравшись до первого этажа, Киртиан тут же отправился в Западную башню; все ее пять этажей занимала огромная библиотека.
Он вознамерился самостоятельно произвести небольшое генеалогическое исследование, прежде чем строить дальнейшие планы. В доме каждого эльфийского лорда, и великого, и малого, обязательно хранилась Великая Книга Предков. Записи в ней вела леди клана или специальный секретарь под ее личным наблюдением. Обо всех смертях, рождениях и свадьбах сообщалось в Совет, а тот немедленно пересылал эти известия во все поместья, вплоть до самых маленьких и незначительных. Ни один брак и ни один союз не заключался без предварительной консультации с Великой книгой, уходящей к первым дням переселения из Эвелона. Киртиан уселся за стол, на котором на наклонной подставке стояла Великая Книга, и пододвинул ее поближе.
Киртиан открыл книгу на первой странице, где были записаны имена всех смельчаков, осмелившихся пройти через Врата из Эвелона, - он всегда начинал с первой страницы, ибо питал глубокий интерес к тем временам. Добрая половина этих смельчаков поумирала через считанные дни - или недели - после Перехода. Одни умерли, истощив свои силы при Переходе, другие скончались от ран, полученных еще до Перехода, в Эвелоне. В нынешние времена мало кто осознавал, что Переход осуществили те, кто проиграл войну, расколовшую эльфийский народ надвое и вынудившую одну половину выступить против второй. Да и сам Переход был не отважным героическим шагом первопроходцев, устремившихся на завоевание нового мира, а отчаянной попыткой побежденных избежать плена. И те, кто стоял сейчас у кормила власти, предпочитали предать этот факт забвению и погрести его поглубже в прошлом.
Из тех, кто все-таки уцелел после Перехода, до нынешних дней не дожил никто. Эльфийские лорды живут долго - если их жизнь не прервется из-за несчастного случая, болезни, врожденных пороков или убийства, они способны прожить четыре-пять столетий. Но все же они не бессмертны. Прадед Киртиана по отцовской линии был одним из патриархов, как и прадед Лайона лорда Киндрета (впрочем, о последнем Киртиан узнал лишь сейчас). Большинство же ныне живущих эльфийских лордов были еще более отдаленными потомками тех, кто первыми явился в новый мир.
Киртиан перевернул страницу и принялся изучать родословную матери. "Странно, - подумал он, подметив деталь, никогда прежде не привлекавшую его внимания, - с самых времен переселения из Эвелона у всех женщин из их рода рождались только девочки. Я - их первый потомок мужского рода..."
- Именно поэтому никто особо не возражал против моего брака с твоим отцом, - сказала у него из-за плеча Лидиэль, как будто она обладала людским даром читать мысли. Киртиан так привык к необычайным способностям матери, что его это не пугало. Он просто обернулся и улыбнулся ей. Лидиэль подошла вплотную и нежно положила руку ему на плечо.
- Никому - и уж в особенности Аэлмаркину - и в голову не приходило, что я смогу произвести на свет наследника мужского пола, - негромко произнесла она. - Потому никто и не протестовал, когда мы с твоим отцом решили пожениться. И именно потому Аэлмаркин теперь так Упорно стремится отнять у тебя твое наследство. Он-то считал, что наше поместье упадет ему в руки, точно спелое яблоко, безо всяких усилий с его стороны - ну или в крайнем случае он уговорит или заставит меня выдать за него дочь, которую я, предположительно, должна была родить.
И Лидиэль улыбнулась сыну, чье рождение так удачно спутало все планы Аэлмаркина.
- Но ведь на самом деле он только называется моим кузеном, - возразил Киртиан, отыскав родословную Аэлмаркина. - Его семья последний раз роднилась с нашей еще в Эвелоне! Кузенами были наши прадеды, а после этого ни единого брака между их и нашей ветвью семьи не заключалось.
- Но если ты повнимательнее присмотришься к родословной, то обнаружишь, что, кроме тебя и Аэлмаркина, других наследников мужского пола в нашем клане нет, - заметила Лидиэль. - И в этом, среди всего прочего, вина твоего прадеда и деда. Как только у них появлялся ребенок, необходимость защищать то, что было тут построено, тут же делалась для них важнее, чем попытки обзавестись еще несколькими детьми. У них обоих было всего по одному сыну от одного брака. И все, больше никаких детей. Ни дочерей, которых можно было бы выдать замуж в другие кланы, ни вторых сыновей, которые помогли бы укрепить союзы. К счастью, оба они прожили необыкновенно долго - только это нас и спасло. Но я была первой, кто вошел в вашу семью из семейства, ранее никак не связанного с вашим кланом. И если бы твой отец по-прежнему был с нами, у тебя уже непременно была бы младшая сестра или брат - я бы лично об этом позаботилась! Я совершенно не собиралась смиряться с неписаным законом, гласящим, что одного ребенка вполне достаточно.
Тут Киртиан заметил вдруг одну подробность, ранее ускользавшую от его внимания: мать по возрасту была ближе к его деду, чем к его отцу! Лидиэль заметила, что взгляд Киртиана прикипел к стоящей рядом с ее именем дате рождения, и от души расхохоталась.
- А я-то думала, когда же ты наконец это заметишь! - сказала она. - Да, сознаюсь, я вышла замуж за того, кто был намного моложе меня. Когда твоя бабушка - она была то ли мудрее твоего деда, то ли просто прагматичнее - поняла, что не переживет родов, у нее хватило времени, чтобы подыскать себе преемницу. Она обратилась к нашему семейству, с которым издавна дружила. Она рассчитывала на мою сестру, но ее уже отдали замуж, потому она выбрала меня! Но она не учла любви и преданности твоего деда: он наотрез отказался брать другую жену, и уж в особенности такую соплячку, как я. Однако я ради нашей дружбы часто и подолгу гостила здесь, пытаясь развлечь твоего деда и, возможно, со временем даже убедить его в том, что я тоже очаровательна и желанна! Ах, ты бы только видел, как я тут вертела задом, словно прожженная соблазнительница, - а ведь я тогда только-только достигла совершеннолетия!
Поскольку Киртиан не мог себе представить, чтобы его мать, сколько бы лет ей ни было, вертела задом, словно соблазнительница, он пролепетал что-то невнятное и покраснел.
- Но когда затея с соблазнением провалилась, мне пришло в голову, что я могу заполучить твоего деда, если покажу, какой нежной и любящей матерью я могу стать для его сына, - продолжала тем временем Лидиэль. - Правда, в этом плане оказался один небольшой изъян: к тому моменту, как я до него додумалась, твой отец был уже не в том возрасте, чтобы нуждаться в материнской заботе! Но я все равно продолжала его обрабатывать. - Однако из всего этого вышло одно - мы с его сыном по уши влюбились друг в друга, как только тот достаточно подрос, чтобы думать о подобных вещах. Эта история здорово позабавила твоего деда, равно как и мою сестру Мот.
Мот - это, конечно же, была В'терн Мортена леди Арада. Она была почти на сотню лет старше Лидиэли и являлась последней из оставшихся в живых членов крохотного клана лорда Арады. У Мот имелось собственное небольшое поместье, подаренное ей покойным мужем в полную и безраздельную собственность, и не было никаких Докучливых кузенов.
Кириан вздохнул. Великая книга была заполнена запутанной паутиной брачных союзов - браков между родственниками, вторых и третьих браков. И лишь его семейство стояло в сторонке, словно шелковая нить, выпавшая из общего узора.
- Я раньше не рассказывала тебе об этом, но после исчезновения твоего отца Аэлмаркин пытался вынудить меня выйти за него замуж, - сообщила Лидиэль столь невозмутимо, словно речь шла о ком-то другом. - Тогда меня спасла Мот. Она откопала малоизвестный закон, запрещающий жениться на вдове кузена, если у той уже есть наследник мужеска пола. Она лично наведалась к каждому из великих лордов и каждому указала - с примерами, естественно, - как этот закон защитит их собственных сыновей от таких-то и таких-то противников, если с самими лордами вдруг что-нибудь случится. Как нетрудно догадаться, лорды тут же подтвердили этот закон, и Аэлмаркину пришлось удалиться, поджав хвост.
- Неудивительно, что он тебя возненавидел! - просияв, отозвался Киртиан.
Лидиэль фыркнула:
- Лично я предпочитаю не тратить столь мощное чувство, как ненависть, на этого слизняка. Все его планы были ясны с первого же момента, как он заявился сюда, просто-таки исходя неискренним сочувствием, весь из себя ухоженный и увешанный драгоценностями. Даже будь я такой дурой, какой он меня считал, я и то сообразила бы, что подобный союз окончился бы твоей смертью. И какие бы чувства я ни питала к этому субъекту, я никогда бы не доверила твою судьбу и судьбу наших людей такому гаду, как Аэлмаркин!
- И спасибо тебе за это большое! - со смехом произнес Киртиан.
- Можешь как-нибудь при случае поблагодарить твою тетю за то, что она придумала способ защитить нас обоих, - весело откликнулась Лидиэль и слегка сжала руку, лежавшую на плече у Киртиана.
- Ну, хоть ты и притворяешься скромницей, я думаю, что, даже если бы леди Мот тебе не помогала, ты бы так же быстро придумала подходящий выход, - сказал Киртиан. - Вы с ней сделаны из одного теста. Ты так же умна, как и красива, и куда умнее большинства мужчин.
- Да мне не нужно особого ума, чтобы воспользоваться преимуществами нашего обособленного положения, - со смехом откликнулась Лидиэль на комплимент сына. - В конце концов, мы ведь живем в жуткой глуши, и я очень сомневаюсь, чтобы кому-либо, за исключением Аэлмаркина, хотелось наложить лапу на наше поместье.
В голосе Лидиэли проскользнули пренебрежительные нотки.
- И я, честно говоря, думаю, что, если бы Аэлмаркин знал, сколько нужно трудиться, чтобы поддерживать поместье в столь доходном состоянии, ему быстро перехотелось бы его оттяпывать.
- Желал бы я, чтоб это было правдой, - вздохнул Киртиан. - На самом деле, здесь так много работы из-за того, что мы обращаемся с нашими друзьями - людьми по-человечески. Если завести здесь такие же порядки, как в прочих поместьях, доходы здорово бы выросли. По крайней мере, так мне однажды сказал Тенебринт, - поправился Киртиан.
- Это к делу не относится, - твердо заявила Лидиэль. - Сейчас важно позаботиться, чтобы все было готово к визиту лорда Лайона, не наделать грубых ошибок и не пожертвовать при этом нашей независимостью. Так что после обеда сходи и посоветуйся с Джелем. А я пойду советоваться с Тенебринтом. Нам нужно угодить Лайону, не поражая его при этом, очаровать его, но не создавать впечатления, будто у нас имеется что-нибудь такое, чего стоило бы пожелать - ну, за исключением твоих познаний. А вам с Джелем придется как следует пораскинуть мозгами: подумайте, чего еще он может захотеть от тебя.
Киртиан решительно захлопнул Великую книгу.
- Ты, как всегда, совершенно права, - сказал он. - Я пойду переоденусь во что-нибудь попроще и разыщу Джеля, и мы сразу же возьмемся за дело.
Но, несмотря на всю напряженность момента, когда Киртиан отправился на поиски Джеля, до него вдруг кое-что дошло: впервые с тех пор, как он вступил в соответствующий возраст, Лидиэль, разговаривая обо всех этих браках и союзах, ни разу не завела речь о его будущем браке!
И одного этого хватило, чтобы на душе у Киртиана сразу же полегчало.

Глава 9

В течение нескольких следующих дней Киртиан с Джелем были так заняты подготовкой к визиту лорда Киндрета, что едва выкраивали время на сон и еду. И уж конечно, Киртиану некогда было заниматься учебными боями, потому бойцы оказались предоставлены сами себе - до того момента, пока Джель не организовал тренировки со старым, деревянным оружием вместо магического.
Киртиан к этому времени уже знал, что может быть спокоен за бойцов: они и без его присмотра ничего не натворят. Благодаря тому, что Джель сумел внушить всем нужный настрой, если у бойцов вдруг появлялось свободное время, они сами находили себе занятие - выполняли обычный комплекс упражнений, занимались строевой подготовкой и время от времени перемежали это соревнованиями по рукопашному бою; худшее, что им при этом грозило, - пара переломов.
Кроме того, Киртиан был уверен, что кто-кто, а уж бойцы его не подведут. Они были военными душой и телом и скорее запорхали бы, как бабочки, чем ляпнули что-нибудь неуместное или недостаточно быстро выполнили приказ. Нет, на бойцов можно положиться. Они сыграют свою роль как истинные профессионалы - каковыми они, собственно, и являются.
А вот домашних слуг и тех, кто работал в поле, нужно было долго тренировать, чтобы они научились вести себя подобострастно - чтобы это стало их второй натурой.
Киртиана не раз так и подмывало покопаться у них в головах при помощи магии, чтобы они перестали наконец забываться. В конце концов не кто иной, как Джель, придумал великолепный выход из ситуации: он предложил заложить в эльфийские камни редко используемых в поместье ошейников заклинания, от которых человек начинал испытывать теплое покалывание, если вдруг забывал сохранять позу, приличествующую слуге.
Сработало это великолепно - куда лучше, чем ожидал Киртиан. Когда человеку приходилось слегка сутулиться и держать глаза опущенными, он волей-неволей вспоминал, как ему следует себя вести.
- Они из-за этого постоянно выглядят испуганными, но это неважно, - заявил Джель. - Лорд Киндрет ведь не будет знать, что все это - игра, каким бы нарочитым это ни казалось нам. Как бы настоящий раб ни пресмыкался, для него ничто не будет чрезмерным; ну, а если наши вдруг перестараются, Киндрет просто решит, что ты их держишь на коротком поводке и хлыст всегда у тебя под рукой. А теперь у меня еще один вопрос, хоть меня от него и воротит.
Что, если Киндрет не привезет с собой собственных женщин? Он в таком случае будет ожидать, что ему предложат кого-то для развлечений. Вообще, он может и отказаться от предложения, но ждать-то этого он будет!
- Но у меня нет никаких наложниц, и предлагать мне некого, - совершенно резонно указал Киртиан. - Я так подозреваю, что Аэлмаркин пытается использовать против меня и это тоже - твердит другим лордам, что я.., э-э...
- Девственный и целомудренный, а может, и вовсе бесполый, а значит, в наследники не годишься, - проворчал Джель, привыкший все называть своими именами. - , Ну, ладно, в настоящий момент гарема у тебя нет и тебе некого предлагать гостю, но делать-то ты что собираешься? План у тебя есть?
- У мамы есть идея, - отозвался Киртиан, скривившись от отвращения. - Мне она, честно, не нравится, но... мама говорит, что я просто слишком привередлив. Она собралась перед самым визитом отправить Теребринта на рынок рабов, чтобы он там купил парочку красивых наложниц. Потом она подделает им воспоминания, чтобы наложницы думали, что живут тут уже несколько лет, и поселит их в маленьком гареме, и вот их-то я и должен буду предложить лорду Киндрету.
- Ты правда слишком привередлив, - напрямик заявил Джель. - Превосходный план. Наложницы ничего о нас не знают и ни с кем здесь не связаны. Если произойдет... ну, какой-нибудь несчастный случай - что ж, по крайней мере, мы не потеряем никого из своих людей.
У Киртиана стало еще противнее на душе, но он не мог не признать, что прагматичность Джеля имеет свой смысл.
- И что нам с ними делать потом? - уныло поинтересовался он.
Джель пожал плечами.
- Трудно сказать. Наложницы обычно не очень сообразительны, и я подозреваю, что твоя мать выберет очень красивых и очень тупых - ибо так куда безопаснее. Возможно, нам потом удастся выдать их замуж, если ты не захочешь оставить кого-нибудь из них себе. Или можно будет продать их. - Заметив, как перекосило Киртиана, Джель приподнял бровь и фыркнул. - Слушай, предоставь это дело матери и Тенебринту - тебе же легче будет. Раз тебя от этого так корчит, держись подальше, да и все.
"Можно подумать, оно от этого станет лучше, - мрачно сказал себе Киртиан. - Нет, это не выход".
- Я передам маме, что ты поддерживаешь ее замысел, и скажу, что, хотя мне он по-прежнему не нравится, я понимаю, что так нужно. Но мне все равно кажется, что это не лучший выход.
- Нет, лучший, - с нажимом произнес Джель. - А что ты предлагаешь - обратиться к добровольцам, что ли?
Нет, это уж точно никуда не годилось. Киртиан покачал головой:
- Я займусь манипуляциями с памятью - некоторые иллюзии мама не сможет изобразить достаточно убедительно.., в смысле, она ведь не мужчина... - Киртиан покраснел и не договорил. Ему упорно казалось, что Джель от души забавляется, глядя на его смущение. - В общем, Все мы будем делать то, что должны делать, а потом постараемся свести ущерб к минимуму.
Киртиан искренне надеялся, что лорд Киндрет не имеет привычки причинять боль женщинам.
- В конце концов, я могу после его отъезда сделать так, чтобы девушки обо всем позабыли, - добавил он, успокаивая скорее себя, чем Джеля.
Джель взглянул на него с облегчением.
- Ты никогда не станешь настоящим командиром, если не научишься принимать тяжелые решения и претворять их в жизнь, - напомнил он Киртиану, пожалуй, чуть-чуть самоуверенно.
- А я что делаю? - раздраженно огрызнулся Киртиан. - Ладно, хватит. Он того не стоит, этот вопрос, чтобы гробить на него столько времени. А тебя он и вовсе не касается. Тебе нужно подготовить бойцов.
Джель ухмыльнулся:
- О, они-то готовы! Им прямо не терпится показать, на что они способны, и доказать, что ты прав. Не бойся, уж кто-кто, а они свое дело знают. Мы устроим для лорда Киндрета такое представление, которое он в ближайшие три века не забудет!

***

Триана бесстрастно разглядывала рабыню - весьма нехарактерное для нее состояние духа. Она обдумывала сразу несколько вопросов, и не последним из них был: а насколько можно доверять человеку?
Как она и говорила Аэлмаркину, она редко обучала рабынь. Правда, "редко" не означало "никогда". Эльфийские лорды вообще не склонны были употреблять слово "никогда" - в их долгих жизнях просто не оставалось места для него. Как бы ты ни клялся чего-то не делать, но рано или поздно это может стрястись. Конечно, существовали чрезмерно твердолобые эльфийские лорды, которые и вправду верили, будто могут поручиться, что "никогда" не станут делать того-то и того-то, но Триана была для этого слишком умна.
Эта женщина была не из ее поместья. Да, Триана разводила у себя не только мужчин, но рабыни в ее поместье хоть и не были некрасивыми (Триана просто не потерпела бы рядом с собой ничего некрасивого или тем паче уродливого), в присутствии хозяйки держались словно одушевленные статуи. Эта же девушка, купленная не на аукционе, а по объявлению, на частной распродаже, была полной их противоположностью. Она не только владела тонкостями гаремных удовольствий - она еще и была профессиональной танцовщицей. И еще она отличалась редким умом.
Триане нужна была умная женщина. Но уму обычно сопутствует склонность думать о собственной выгоде.
Насколько ей можно доверять? Хороший вопрос.
- Сильно ли ты удивишься, если я скажу, что мне нужна шпионка? - поинтересовалась Триана у девушки.
Рабыня слегка покачала головой: достаточно, чтобы показать, что ее это не удивит, но не настолько решительно, чтобы ее безмолвный ответ выглядел дерзостью.
- Мать одного молодого лорда покупает гаремных рабынь, и я намерена устроить так, чтобы ты вошла в их число, - продолжала Триана. - Мне нужно знать, что происходит в этом поместье, и я не намерена упускать уникальную возможность.
- Но гаремных рабынь держат в отдалении ото всех... - нерешительно отозвалась девушка.
Триана улыбнулась:
- Но зато мужчины в их присутствии совершенно не следят за своими речами, - уточнила она. - Я могу просто вживить тебе телесоновое кольцо и отправить тебя туда, как пассивную слушательницу - но если ты будешь осознанно работать на меня, понимая, что мне нужно, я узнаю вдесятеро больше. - Она задумчиво оглядела девушку. - Это твой долг - помочь мне добыть нужные сведения. Но твой прежний хозяин упомянул, что ты очень умна - настолько, что это причиняет хлопоты...
Девушка покраснела и потупилась.
- ..и потому я пришла к выводу, что долг сам по себе не поможет мне разузнать все, что нужно, там, куда я тебя собираюсь отправить.
Триана рассмеялась, и девушка удивленно уставилась на нее.
- Ну, полно тебе! Я не из тех, кто предпочитает безмозглых рабов. Вы, однодневки, может, и не способны оценивать происходящее с такой же точностью, как мы, но соображения выгоды движут вами ничуть не меньше, чем нами. Я прекрасно понимаю, что, как только ты окажешься в том поместье, мой поводок ослабеет, и ты сможешь поступать в этом отношении, как тебе заблагорассудится.
Триана подалась вперед, впившись взглядом в глаза девушки.
- Я хочу предложить тебе стимул, ради которого ты готова будешь всеми силами трудиться на мое благо.
На лице девушки отразилось сильное волнение, потом она снова покраснела.
- Стимул, госпожа? - осмелилась выдохнуть она.
Триана, довольная тем, что правильно подобрала ключик к амбициям девушки, откинулась на спинку кресла.
- Или вознаграждение - если это выражение больше тебе нравится. Вознаграждение за примерную службу. Приложи все усилия, чтобы послужить мне, найди способ убедить Киртиана держать гарем незапертым, чтобы ты могла уходить и возвращаться, когда тебе заблагорассудится, сообщай мне обо всем, что тебе удастся увидеть и услышать, каким бы незначительным это ни казалось. Сделай это, и если я буду довольна тобой, через год я заберу тебя обратно. Ты сможешь уйти в отставку и выбрать образ жизни по собственному усмотрению. Впредь ты будешь делать только то, что тебе захочется. Хочешь - выберешь мужчину по своему вкусу и поселишься с ним в своем домике. А хочешь - поступишь на службу к какой-нибудь молодой леди. Или, если тебе это больше по вкусу, отправишься к своим диким соплеменникам, союзникам волшебников.
Я и это могу устроить.
Дыхание девушки едва заметно участилось, и Триана .поняла, что заполучила ее.
"Все, она моя", - удовлетворенно подумала Триана и решила подсечь рыбку, пока та заглотила наживку.
- Но это будет нелегко, - предостерегла девушку Триана. - Тебе придется работать с полной отдачей. Тебе нельзя будет допустить, чтобы лорд Киртиан или его мать хотя бы заподозрили, что ты - не такая, какой притворяешься. Если же я останусь недовольна тобой... - Триана пожала плечами. - Ну, очевидно, я не смогу тебя наказать.
Но я могу просто оставить тебя там, и ты так и проживешь жизнь наложницей незначительного лорда, в крохотном гареме, умирая от скуки. Гости у Киртиана бывают редко, так что у тебя не будет ни малейшей возможности развлечься. Думаю, такая женщина, как ты, от подобной жизни просто свихнется.
Рабыня не колебалась ни мгновения.
- Я буду служить вам, леди! - решительно заявила она. - Вот увидите, как я буду стараться!
Триана расхохоталась, взглядом предложив девушке разделить ее хорошее настроение. "Ах, Аэлмаркин, - подумала она, принявшись объяснять девушке, как пользоваться телесоновым кольцом и с чего ей нужно будет начать. - Это пари уже выиграно!"

***

Джель знал свое дело как никто другой. Киртиан оставил дом на мать и занялся всем остальным. Теперь, когда все были предупреждены и всех людей, работающих в поле, научили держаться соответствующим образом, Киртиан решил, что сейчас самое время заняться внешним видом своих людей. Надо, чтобы они выглядели уверенными в себе и процветающими - но не чересчур процветающими. Слугам не полагается выглядеть слишком здоровыми и слишком счастливыми. На самом деле тем, которые работают в поле, вообще не положено выглядеть счастливыми.
Киртиан угробил целый день, соображая, как бы это устроить. Он изучал заклинания иллюзии, размышляя, что ему делать, если лорд Киндрет засечет эти иллюзии или даже развеет их. Киндрет отнюдь не дурак, и если он засечет иллюзии, то непременно захочет узнать, что же под ними скрывается. Первым делом он, конечно же, заподозрит предательство. Но и потом он определенно пожелает узнать, зачем накладывать иллюзии на обычных рабов.
В конце концов, когда уже опустились сумерки, Киртиан решил пройтись по свежему воздуху. Может, хоть голова проветрится и в ней появятся какие-нибудь новые мысли.
На небе появились первые звезды, и легкий ветерок нес ароматы сада. Киртиан улучил момент и погасил светящиеся шары вдоль садовых дорожек. Он знал сад на память и вовсе не нуждался в освещении, чтобы гулять по нему.
Сейчас темнота доставляла ему искреннее удовольствие - и не потому, что он погрузился в раздумья, а потому, что ему хотелось дать передышку уму.
"А как выглядят слуги Аэлмаркина?" Наверное, именно это его людям надо взять за образец для подражания.
А то, несмотря на раболепные позы, в них все равно оставалось нечто неуловимо не правильное, и Киртиан никак не мог сообразить, что же не так. Он неспешно брел по саду и перебирал в памяти воспоминания о визите к Аэлмаркину, стараясь не сосредотачиваться ни на чем конкретно.
В конце концов, ему нужны были даже не воспоминания, а общее впечатление. Как себя ведут обычные слуги, те, которые убирали в комнатах и накрывали на стол, - других-то он не видел?
Первыми приходили на память самые привилегированные рабы, красавчики, обязанные среди всего прочего еще и служить украшением интерьера. Но они Киртиану не подходили, отчасти хотя бы потому, что он вовсе не был уверен, сумеет ли кто-то из его людей убедительно подражать повадкам раба для удовольствий, а отчасти потому, что он предпочитал создать у лорда Киндрета впечатление, будто вся его челядь ведет суровый, аскетический образ жизни. Пускай Киндрет считает, что Киртиан всецело поглощен своим хобби и ни о чем, кроме воинских забав, не думает - и, уж конечно, мало интересуется роскошной жизнью. В этом вреда не будет.
"А кроме того, так он лишний раз убедится, что нас нет особого смысла захватывать. Большей прибыли, чем сейчас, из нас не извлечь. И вообще, может, мы ведем такой суровый образ жизни просто потому, что роскошь нам не по карману".
Как Киртиан ни старался, в памяти всплывало лишь смутное ощущение одинаковости, как будто все слуги низшего уровня были муравьями. Какая разница, тот муравей или этот? С тем же успехом они могли являться мебелью, каменными плитами пола, постаментами для статуй - настолько хорошо они сливались с окружающей обстановкой.
И тут Киртиан в мгновенной вспышке озарения понял: да ведь это и есть то, что ему нужно!
"Надо одеть всех в какие-нибудь одинаковые форменные туники или что-нибудь вроде этого, - решил Киртиан. - Им не положено выделяться - они должны быть все равно что невидимы. Одинаковые неяркие туники отлично для этого подойдут". Правда, он не знал, как именно должны выглядеть эти туники, но это уже мелочи. Любая швея сама сообразит, как это лучше устроить. А ему надо прямо с утра первым делом поговорить со швеями - пускай они решают, как за счет одежды сделать всех людей в поместье неотличимыми друг от дружки.
А насчет того, что они должны выглядеть несчастными... Киртиан ухмыльнулся - его посетила еще одна идея, "Надо будет воткнуть им в одежду какую-нибудь занозу, так, чтобы по-настоящему она не вредила, но здорово раздражала - или засунуть по камушку в сапог, или велеть надеть слишком большую или слишком маленькую обувь. Тогда у всех вид сразу сделается мрачный и недовольный - а ищейки Киндрета могут хоть обнюхаться".
Киртиан зевнул и понял, что слишком давно не спал - хотя с этой подготовкой к визиту Киндрета все не высыпаются. "Ладно, спать, - решил он. - А поутру первым делом - к старшей швее".

***

Несмотря на то, что проснулся он очень-очень рано - буквально на рассвете, - когда он без предупреждения заявился в мастерскую к швеям, те уже были все в трудах. Честно говоря, Киртиан удивился. Конечно, он всегда знал, что его люди рано начинают работать - задолго до того, как встает он сам, - но он как-то никогда особо не задумывался над этим.
Мастерская представляла собой большую, хорошо освещенную комнату с удобными креслами, в которых уже сидели несколько женщин и усердно шили. В дальнем конце комнаты стоял большой стол, заваленный тканью, и еще одна женщина двигалась вдоль него, щелкая остро отточенными ножницами, нарезая ткань на куски и откладывая их в сторону. Вдоль одной из стен на стеллаже были уложены рулоны материи, на колышках висели ленты и тесьма на деревянных катушках, а еще один стеллаж, маленький, был заставлен катушками ниток. Киртиан изложил свою просьбу старшей швее, внушительной даме с седеющими волосами, объяснив, какого именно эффекта он хочет добиться и почему. Старшая швея поджала губы и нахмурилась:
- Мой лорд.., вы понимаете, чего просите? Форменные туники для всего поместья! Да, ткани у нас хватит - но время! Даже если делать самые простенькие туники, без рукавов, и не обрабатывать срезы, и то на каждой нужно выполнить плечевые и боковые швы. А такие туники будут выглядеть настолько грубо, что от них за версту будет нести кустарщиной...
- Краска, - вмешалась в разговор одна из женщин, выполнявшая некую загадочную операцию - кажется, она подворачивала края у огромного вороха ткани, лежавшего сбоку от нее. - Вовсе незачем шить новую одежду - надо просто поставить на огонь красильные чаны и заставить всех выкрасить свои старые туники и штаны. Вполне сойдет за форму.
- А что, неплохо придумано! - воскликнула старшая швея, и лоб ее разгладился. - А то ведь, кстати, это выглядело бы странновато, если бы все поголовно вдруг оказались обряжены в новую одежку.
- А насчет цвета - лучше всего черный. Ореховая кожура - самый дешевый краситель, и у нас ее полно. А к тому же черный - ходовой цвет, одежда такая все равно нужна, и народ не станет жаловаться, что их заставляют переводить добро.
Женщина очень радовалась своей находчивости - впрочем, равно как и Киртиан со старшей швеей.
- Так и сделаем! Спасибочки, Маргит! - Старшая швея просияла и похлопала Киртиана по плечу, словно маленького мальчика. - Можете больше не забивать себе голову этим делом, молодой лорд, уж мы как-нибудь с ним справимся. К нужному дню все тут превратится в чудненький унылый черный фон.
И она вытолкнула Киртиана - мягко, но все же вытолкнула - за дверь. Киртиан не сопротивлялся. На самом деле, его эта ситуация здорово позабавила. Он понятия не имел, как в поместье решаются всякие бытовые проблемы, но ясно было, что эта внушительная дама в своей сфере деятельности - такой же суровый командир, как и Джель - в своей.
Впрочем, Киртиан ни капельки не сомневался, что она прекрасно справится с порученным делом. Уже по одному ее виду было ясно, что она проест плешь всем и каждому, но выполнит все, что пообещала.
А Киртиан вернулся к собственным делам. Он созвал всех старших рабочих групп и объяснил им, что нужно сделать - ну, занозы и всякое такое - и зачем. Киртиан давным-давно уже обнаружил, что если объяснить людям, зачем нужно выполнить то или иное дело, которое им показалось бессмысленным, они справятся с ним куда успешнее.
- Только учтите, я не хочу, чтобы вы подошли к этому вопросу чересчур творчески, - предостерег старших Киртиан. - Проследите, пожалуйста, чтобы никто себя не покалечил и не пытался симулировать какие-нибудь серьезные болезни вроде той же чумы. Но если у кого-нибудь появятся здравые идеи насчет того, как на время поуспешнее избавиться от слишком здорового и счастливого вида, - действуйте. Да, еще меня немного беспокоят маленькие дети. Как бы они чего не натворили... Старшие-то Поймут, если вы им объясните, как все это важно, но малыши привыкли подбегать к любому, к кому только вздумается, и болтать о чем вздумается.

Предыдущая страница 5 Следущая страница


Эльфийский лорд 6

- Некоторые родители уже думают над этим, мой лорд, - заверил Киртиана один из старших. - Все согласились, что, если мы не придумаем ничего лучше, мы, по крайней мере, можем собрать всех малышей и на время спрятать куда-нибудь, убрать с глаз долой. Может, стоит завести их подальше в лес и заодно устроить им отдых на природе. В общем, положитесь на нас. Мы что-нибудь придумаем. Если сказать детворе, что это такая праздничная экскурсия, они сделаются послушными, словно ягнята.
Хлопот оказалась масса. Стоило Киртиану подумать, что он наконец-то все уладил, как тут же выплывало что-нибудь новенькое. Когда несколько дней спустя его разыскала мать, Киртиан как раз затеял вместе с командой строителей "перестройку" казарм для рабочих. Он вдруг сообразил, что в других поместьях рабы не живут в деревнях, в собственных домиках - их сгоняют для сна и отдыха в большие такие склады для людей. И лучше, если эти помещения будут выглядеть обветшавшими и скверно построенными!
Леди Лидиэль терпеливо подождала, пока Киртиан вместе со строителями не сделает все, что нужно. Ясно было, что она хочет поговорить с сыном наедине. Потому Киртиан постарался побыстрее отпустить строителей и, проведя мать в свой новый кабинет, закрыл дверь.
Лидиэль уселась, прошуршав алым водоворотом шелковой юбки.
- Ты сказал, чтобы я к тебе подошла, когда гарем будет набран. Так вот, он набран, - просто произнесла она.
От этих слов Киртиан почувствовал себя так, словно на него вылили ушат холодной воды. - Они ждут, чтобы ты их подготовил.
Впрочем, Киртиану удалось справиться с потрясением, и он не утратил способности мыслить здраво.
- Я как раз не очень занят, так что, наверное, и вправду лучше посмотреть на них прямо сейчас, - сказал Киртиан и не без удовольствия заметил промелькнувшее в глазах матери удивление: Лидиэль явно не ожидала, что сын согласится вот так вот сразу взяться за неприятную обязанность. Она знала, что Киртиан терпеть не может вмешиваться в разум людей, особенно для подобных целей...
С другой стороны, если сделать это все равно нужно, то лучше уж не оттягивать.
- Вот и прекрасно, - быстро произнесла Лидиэль, поднимаясь на ноги с особой, только ей присущей грацией, всегда восхищавшей Киртиана. - Тогда пойдем. Я приспособила под гарем твои детские покои. Это самое безопасное место во всем поместье - и заодно единственные свободные покои.
- Еще бы им не быть самым безопасным местом! - хмыкнул Киртиан, распахивая дверь и придерживая ее, чтобы пропустить мать. - Тебе же приходилось заботиться не только о том, чтобы ко мне туда никто не проник, но еще и чтобы я оттуда не выбрался!
- А ты был редкостной врединой и просачивался в малейшую щель! - не осталась в долгу Лидиэль. - Ладно, честно тебе скажу - я горжусь Тенебринтом. И ты тоже возгордишься, как только увидишь этих женщин. Сейчас из-за нынешней заварухи работорговля пришла в упадок...
- Вот уж из-за чего я плакать не стану! - отозвался Киртиан, слегка нахмурившись.
- И тем не менее это сильно осложнило ему задачу. - Лидиэль оглянулась и укоризненно посмотрела на сына. - Большинство рынков, где торгуют рабами, сейчас закрыты, а на оставшихся очень скудный выбор. С другой стороны, если бы не нынешняя ситуация, вряд ли мы нашли бы трех женщин, настолько подходящих для наших целей. Я думаю, даже лорду Киндрету достаточно будет их увидеть, чтобы он перестал удивляться, отчего это у тебя такой маленький гарем.
- Да ну? - Киртиана одолело любопытство.
Лидиэль кивнула, и ее волосы изящной волной соскользнули на лицо. Лидиэль нетерпеливым движением откинула их со лба.
- Во-первых, я очень сомневаюсь, чтобы их хоть кто-то видел, кроме их тренера и бывшего владельца. Благодаря этому нам легче будет сделать вид, будто ты приобрел их уже несколько лет назад. Во-вторых, если бы торговля не пришла в такой упадок, вряд ли мы смогли бы их заполучить - их бы на любом рынке с руками оторвали.
- Они что, настолько хороши собой? - Теперь Киртиан был заинтригован до глубины души.
- Ну, потрясающими красавицами их не назовешь, хотя они довольно хорошенькие. В общем, смотри сам.
Они как раз подошли к двери бывшей детской - рядом с дверью уже стояла охрана. Стражники расступились - лица у них были бесстрастные, словно у каменных изваяний, - и леди Лидиэль, отворив дверь, жестом предложила сыну войти.
Киртиан шагнул через порог и ощутил легкое покалывание второй "двери"; пока ее не уберут, женщины не смогут покинуть эти покои. Обычно такие двери ставились в гаремах, чтобы наложницы не попадались на глаза леди.
Здесь же это было необходимо, чтобы женщины не бродили где попало и не видели того, чего им видеть не полагается.
Трем новоявленным обитательницам гарема явно сообщили, что сейчас придет их новый господин, и они приняли красивые позы, чересчур затейливые для естественных. Киртиану хватило одного взгляда, чтобы понять, что имела в виду Лидиэль.
Трех более несхожих женщин и представить себе было невозможно. Первая была высокой, со светло-золотыми волосами и ярко-голубыми глазами, худощавым лицом и стройной фигурой, тонкой и гибкой, словно у эльфийской леди. На лице ее застыло отсутствующее выражение, словно женщина жила в мире собственных грез. Она стояла рядом с большой вазой, полной цветов, и задумчиво созерцала огромную лилию; ее пышное кружевное платье гармонировало с нежными пастельными тонами букета. Вторая, брюнетка со страстными карими глазами, полными губами и чувственным телом, буквально-таки излучала обещание.
Она прислонилась к колонне так, что грудь подалась вперед и еще сильнее натянула ткань и без того обтягивающего алого платья, - и теперь она искоса бросала на Киртиана вызывающие, кокетливые взгляды. У третьей была копна огненно-рыжих кудрей, веселые зеленые глаза, сильное, подвижное тело танцовщицы и по-детски невинное выражение лица. Она была одета в простую голубую тунику, выставляющую напоказ ноги. Девушка оторвала взгляд от котенка, с которым она играла, и улыбнулась Киртиану.
Лицо ее лучилось весельем. Казалось, будто три эти женщины вобрали в себя все многообразие типов, какое только возможно встретить в гаремах. И разве что камень мог остаться глух к безмолвному приглашению, что они посылали Киртиану, каждая на свой лад.
- Теперь видишь? - негромко произнесла леди Лидиэль, когда наложницы склонились в глубоком реверансе.
Киртиан взглянул на мать и заметил в ее глазах лукавые огоньки. - Ну так как, дорогой, не опасно ли оставлять тебя с ними наедине?
Киртиан, не удержавшись, покраснел. Но ему удалось хотя бы отчасти скрыть это, склонившись в насмешливом полупоклоне.
- Придется, если ты хочешь, чтобы я создал для них убедительные воспоминания, - отозвался Киртиан. Теперь настала очередь Лидиэли краснеть. Киртиан, почувствовав себя немного отмщенным, кивнул ей и повернулся к своим новым "приобретениям".
Киртиан попытался придумать, что бы ему такого сказать, но тут девушки дружно налетели на него, и слова сделались не нужны - по крайней мере, на некоторое время.
Сержант Джель вошел следом за лордом Тенебринтом в Старую башню. Не то чтобы он чего-то опасался, но все-таки на душе у него было малость неспокойно. Леди Лидиэль редко говорила с ним с глазу на глаз, а к ней в кабинет Джель и вовсе был приглашен впервые.
Джель никогда прежде не бывал в Старой башне. Тут вообще мало кто из людей бывал - разве что пара уборщиц, прибиравшихся в кабинетах Лидиэли и Тенебринта.
Да и уборщиц приходилось приводить кому-то из лордов, а то и самой леди; иначе никак невозможно было воспользоваться единственным здешним проходом - странной прозрачной трубой. Джель смутно себе представлял, как по ней карабкаться. Он с подозрением шагнул вслед за Тенебринтом в трубу и обнаружил, что пол у него под ногами начинает подниматься. От езды на этой хитрой штуковине Джеля слегка замутило, несмотря на его близкое знакомство с магией. Уж очень все это казалось.., неестественным.
Мимо него проплывали пустые круглые комнаты - или, точнее, он проплывал мимо них, - и Джель возносился, толком не ощущая движения.
Джель уже засомневался - а доберется ли он когда-нибудь до верха башни? - когда наконец-то в очередной комнате обнаружились некие признаки обжитости, равно как и в следующей. А затем платформа замедлила ход и остановилась на верхнем этаже.
Из кабинета Лидиэли, с вершины башни открывался ошеломляющий обзор; совершенно бесценный для смотрителя замка или для командира, этот замок обороняющего. Стены кабинета были одним сплошным окном, и Джель, осторожно сойдя с платформы, невольно подумал:
"Интересно, а каково здесь в бурю?"
Лидиэль встретила Джеля улыбкой, и его дурные предчувствия тут же развеялись. Леди даже встала, чтобы поприветствовать его - вот нежданная честь! Джель низко поклонился - настолько низко, насколько можно было кланяться без боязни показаться нелепым. Леди Лидиэль не любила, когда перед ней пресмыкались. Да и никто из ее клана этого не любил.
- Сержант Джель, успокойтесь, пожалуйста, - сказала Лидиэль и с изяществом, присущим лишь эльфийским лордам, указала на незанятый стул. - Я позвала вас не по официальному делу, а скорее по личному. Я хочу с вами посоветоваться.
Тенебринт, судя по всему, воспринял эти слова как знак удалиться. Он шагнул обратно на платформу и благоразумно спустился на этаж ниже, оставив Лидиэль и Джеля одних.
Джель уселся на предложенный стул, всмотрелся в лицо леди и быстро понял, зачем она его позвала.
- Киртиан? - спросил он, перейдя прямо к сути дела.
Лидиэль кивнула, уселась на свое обычное место и положила руки на стол.
- Я надеялась, - поколебавшись, произнесла она, словно решилась наконец высказать вслух мысли, которые давно держала в секрете, - что мне удастся удержать Киртиана в стороне от политики, от великих лордов и от Совета.
К несчастью, нынешние времена разрушили мои надежды.
- Похоже, ему придется с этим связаться, хочет он того или нет, - осторожно отозвался Джель, не отрывая взгляда от лица Лидиэли. Он снова занервничал - достаточно, чтобы смотреть леди прямо в глаза. - Моя леди, думаю, нет особого смысла говорить, что мне все это нравится ничуть не больше, чем вам.
- Боюсь, вы не вполне понимаете, в какую паутину интриг он попал, - отозвалась Лидиэль, и на безупречно гладком лбу прорезалась неглубокая складка. Джель так за всю жизнь и не научился понимать, что кроется в изумрудных глазах эльфийских лордов, но леди Лидиэль хотя бы не старалась сохранять вечно бесстрастное выражение лица. - Лорд Киндрет не удовольствуется несколькими новыми магическими трюками. Стоит лишь ему понять, насколько обширны познания Киртиана в военном деле и его практические навыки, и он захочет, чтобы мой сын поставил свой талант на службу старым лордам. Он захочет, чтобы Киртиан повел армию против молодых лордов - это несомненно, - а возможно, еще и захочет, чтобы после поражения молодых лордов он пошел воевать с волшебниками и дикими людьми.
Джель беззвучно выругался. Он был здорово зол на себя: как он сам об этом не подумал? А теперь уже поздно было уговаривать Киртиана не проводить крупномасштабные маневры, на которые тот нацелился. Парень твердо вознамерился доказать лорду Киндрету, что это - единственный стоящий способ обучения бойцов, и ему волей-неволей придется показать гостю, что накладывать эти заклинания на целую армию совершенно нетрудно.
Леди Лидиэль вздохнула:
- Я вижу, вы поняли, чего я опасаюсь. Ну почему, почему Киртиан не сделался художником или музыкантом, почему он не увлекся.., да хоть тем же садоводством или еще чем-нибудь пустяковым!
- По крайней мере, он не сделался полной противоположностью своему отцу, моя леди, - мрачно отозвался Джель. - Вряд ли вы обрадовались бы, если бы он сделался хлыщом или ленивым бездельником. Или хуже того, пополнил собою...
Джель заколебался. В конце концов, он - человек, а Лидиэль-то эльф. Кровь - не водица...
Но Лидиэль, к его удивлению, горько улыбнулась и договорила вместо него:
- Или пополнил собою число изнеженных извращенцев, кои составляют большинство моего народа. Не нужно щадить мои чувства, Джель. Если мы хотим спасти Киртиана из западни, разверзшейся у него под ногами, нам необходимо быть честными друг с другом.
"Ч-черт! Ну почему я чувствую себя так, словно прихожусь ему отцом? Можно подумать, я без этого чересчур спокойно сплю по ночам!" Хотя на самом деле Джель был всего на несколько лет старше Киртиана, в реальном исчислении он действительно годился ему в отцы. По меркам своего народа Киртиан был зеленым юнцом, хотя по людскому счету ему было далеко за тридцать. По своим познаниям и уровню ответственности он вполне тянул на эти годы, но, если судить по подсознательно проявляющимся вещам, свойственным юности, Киртиан был куда младше Джеля. Его безграничная энергия, его энтузиазм, его стремление действовать, а не сидеть и смотреть, что же произойдет, - все это свойственно молодым. И рядом с Киртианом Джель иногда чувствовал себя стариком.
Кроме того, ему была вполне свойственны сила, быстрота и выносливость юности - и они останутся при Киртиане еще на столетие, а то и на два. От осознания этого Джель казался себе еще старше. К тому же в последнее время он, к великой своей досаде, начал замечать, что мало-помалу теряет форму. На самом деле, надо им было об этом перемолвиться парой слов с человеком лорда Киндрета.
Каэт, в общем-то, тоже не молодеет, и если ему вдруг и вправду понадобится когда-нибудь сойтись лицом к лицу с коллегой-убийцей, это может стать роковым, если только он как-нибудь не уравновесит шансы.
"Просто нам обоим нужно вести себя еще коварнее, чтобы возместить свои потери, - напомнил себе Джель. - Юности и энтузиазму не тягаться с опытом и вероломством".
- Мне чертовски неприятно в этом признаваться, моя леди, - сказал Джель, стыдясь, что не сумел заблаговременно предвидеть подобную ситуацию, - но я, точно так же как и вы, никогда не просвещал его насчет порядков, принятых там. - Он махнул рукой куда-то в сторону окна. - И, пожалуй, даже причины у меня были те же самые.
Зачем рассказывать ему о том, чего он изменить не сможет и только будет понапрасну расстраиваться и беспокоиться?
Джелю вспомнились старые уроки: ему доводилось выезжать из поместья в качестве пажа Тенебринта, так что у него была возможность посмотреть, как мыслят и действуют другие эльфийские лорды. Конечно же, для этой поездки Тенебринт надел на него ошейник, и даже если он иногда и допускал мелкие промахи - хотя вообще-то за ним и в детстве такое нечасто водилось, - Тенебринт всегда мог быстро взять его под контроль. И это в некотором смысле тоже было уроком, показывающим, насколько драгоценна и насколько непрочна та жизнь, которую имеют возможность вести обитатели поместья Прастаранов.
Лидиэль кивнула.
- А теперь, если мы попытаемся сказать Киртиану, что лорд Киндрет заслуживает доверия ничуть не больше, чем Аэлмаркин, он не сможет принять правильное решение.
Он попытается отделаться от Киндрета или.., или еще что-нибудь сделает. Но теперь, когда он уже привлек к себе интерес Киндрета, он не сможет сделать ничего такого, не навлекая на себя подозрений.
- Чтоб она провалилась, вся эта политика! - уныло произнес Джель. - Киндрет собирается использовать Киртиана, превратить в свое орудие и ничего не даст ему взамен, кроме красивых слов и пустых похвал...
- Да, но... - начала было леди Лидиэль.
Джель подождал, но леди так и не договорила. Тогда Джель сам закончил мысль:
- Но, возможно, для Киртиана это не худший вариант.
До тех пор, пока Киндрет нуждается в нем, ему не грозит смерть. До тех пор, пока Киндрет нуждается в нем, он будет следить, чтобы нас оставили в покое, какими бы странными ему ни показались некоторые наши порядки.
Лидиэль кивнула, и Джель с облегчением уразумел, что леди согласна с ним. Его побуждения были эгоистичны, и Джель это понимал; до тех пор, пока Киртиан не просто остается жив и здоров, но еще и пребывает под покровительством столь могущественного лорда, как Киндрет, самому Джелю и остальным обитателям поместья ничего не грозит. Аэлмаркин просто не посмеет вредить им или продолжать пытаться взять поместье и земли под свою руку.
Что же касается прочих людей, живущих в мире, - людей, за которых Киртиан принялся бы болеть душой, если бы знал, насколько паршиво обстоят дела в других поместьях, - Джелю как-то трудно было принимать близко к сердцу дела незнакомцев. Страдания людей-рабов в других поместьях были для него всего лишь рассказами, и хотя Джель, в принципе, верил в эти рассказы, он просто не мог заставить себя беспокоиться о незнакомцах, когда в его заботе нуждались люди, которых он знал.
А кроме того, Джель не способен был до конца поверить в то, чего не видел собственными глазами - без этого все равно какие-то сомнения да жили в глубине души.
"Так или иначе, но все это - истории минувших дней.
В наше время никто из эльфийских лордов не захочет впустую уничтожать свое имущество или портить его. На границах - дикие люди, в небесах - драконы, волшебники грозятся начать новую войну, да еще и собственные дети подняли против них оружие - нет, в таких условиях эльфы просто не смогут себе позволить прежние замашки". Рабство - да. Эльфы - суровые хозяева, с этим никто не спорит. И они полностью контролируют своих людей.
Но зачем морить их голодом, мучить, унижать? "В этом же нет совершенно никакого смысла. Изможденный, измученный, затравленный раб работает хуже и стоит меньше, чем раб здоровый, которого наказывают только в том случае, если он и вправду провинился".
- Клянусь вам, леди, я ни на минуту не спущу глаз с парня. Я о нем позабочусь - чего бы от него ни хотел лорд Киндрет, - пообещал Джель, возвращаясь мыслями к тем проблемам, которые он мог понять и которые способен был решать. - Я - коварный старый ублюдок, и, если мне покажется, что у Киртиана назревают неприятности, я подсыплю ему чего-нибудь в вино, дам Киндрету понять, что парень перебрал лишку, и лично отволоку его домой.
Джеля самого удивило внезапно вспыхнувшее яростное стремление защищать Киртиана любой ценой, и он слабо улыбнулся.
- А как только он окажется в безопасном месте, мы сможем уговорить его притвориться чокнутым. Сумасшедший для Киндрета бесполезен - да и угрозы не представляет.
Это было слабое утешение, но ничего лучше Джель придумать не смог.
Лидиэль отпустила Джеля, отправив сержанта заниматься своими делами. Его слова не принесли ей особого успокоения. Лидиэль снедало беспокойство. Она не видела способа побыстрее выбраться из внезапно возникшего затруднительного положения. "Я надеялась удержать его в стороне от этого всего, но события сложились не в нашу пользу, - подавленно подумала Лидиэль, глядя в окно на раскинувшиеся внизу безмятежные поля. - Из-за двух последних войн волшебников прежде непонятные таланты Киртиана вдруг сделались ценны. Теперь его втянут в политические дрязги лордов, хочет он того или нет. Но Джель прав: если рассказать Киртиану кое-какие подробности, это не пойдет ему на пользу. Возможно, лучше ему пока что оставаться в неведении. Если Киртиан узнает, что на самом деле представляют собой эльфийские лорды, чувство чести может толкнуть его к очень опасному выбору. Если же Киндрет скормит Киртиану то, что пожелают ему всучить старые лорды, и убедит помочь им - и не позволит ему узнать правду, - Киртиан может неплохо им послужить и в то же время избежать неприятностей".
Во всех этих войнах и раздорах была лишь одна хорошая сторона: старых лордов сильно поубавилось, и в живых остались самые практичные. "Их власть уменьшилась, и они не станут сейчас пренебрегать ни одним орудием, оказавшимся у них под рукой - особенно когда это орудие несложно задобрить. Второго Дирана в их Совете нет".
Лидиэль вздохнула. Ей была противна собственная меркантильность. Она собиралась держать Киртиана в неведении и манипулировать им, хотя и презирала подобные игры.
Да, Киртиана будут использовать. Но все-таки лучше быть орудием, не ведающим правды, чем мертвым героем.
"Я просто не вижу другого выхода".
Возможно, это ошибка - скрывать от Киртиана истинную природу его новоявленных приятелей-лордов. Но Лидиэль ничего больше не могла придумать.
"Джель подал хорошую идею, - напомнила себе Лидиэль, - на тот случай, если ему покажется, что Киртиану грозит опасность. Все считают, что его отец был сумасшедшим, и никто особенно не удивится, если Киртиан тоже сойдет с ума от перегрузок - они ведь наверняка его перегрузят. О, Предки, почему я не могу защитить его? Где мне взять доспех, что защитил бы его от шипов в той терновой чаще, куда он направляется?"
Лидиэль молилась лишь, чтобы ее решение не оказалось более вредоносным, чем она опасалась.

Глава 10

- Надеюсь, по моему виду не заметно, до чего я нервничаю, - пробормотал себе под нос Киртиан, разглядывая себя в зеркале с позолоченной рамочкой. Он уже сам не мог бы сказать, сколько раз за сегодня гляделся в зеркало, дабы убедиться... А в чем, собственно, он хотел убедиться?
Киртиан и сам этого толком не знал. Он знал только, что ему совершенно не хочется походить на сына Киндрета, лорда Гилмора, и его дружков, равно как и не хочется слепо подражать самому лорду Киндрету. Он хотел казаться взрослым и рассудительным, хотел походить на ученого - но чтобы при этом было видно, что он и сам способен выдержать бой. А еще важно было, чтобы его вид свидетельствовал о благополучии и при этом не наводил на мысль о чрезмерной роскоши. По некоторым размышлениям Киртиан решил, что ему хотелось бы производить впечатление того, кто равен лорду Киндрету по уму, но чтобы при этом казалось, что сам он этого не осознает. Киртиан переодевался четырежды - несчастные слуги едва не свихнулись - и в результате остановился на довольно консервативном костюме: тунике и узких брюках из мягкой замши, выкрашенных в ярко-синий цвет. В разрезы на тунике проглядывал серебристый атлас рубахи. Завершили наряд крепкие, надежные сапоги того же цвета; из украшений на Киртиане были лишь тяжелая серебряная цепь да обруч, удерживающий волосы. Драгоценностями лорда Киндрета не удивишь. Он - сильный маг и знает, как легко их изготовить при помощи иллюзий.
Зеркало, в которое Киртиан смотрелся на этот раз, висело у самой комнаты портала. Лорд Киндрет со свитой в любое мгновение мог пройти через портал. Дверь комнаты была открыта; на самом деле, дверь была чересчур узкой, чтобы такая большая группа могла выйти через нее с изяществом. По обеим сторонам от двери выстроились слуги в ливреях цветов дома Прастаран, но из семьи присутствовал один Киртиан. Он являлся официальным главой клана, и если бы мать встречала гостей вместе с ним, это указывало бы, что он находится под ее нездоровым влиянием.
Слуги, превосходно затвердившие свои роли, стояли, скромно опустив глаза, а Киртиан нервно теребил цепь.
Наконец-то портал замерцал, и Киртиан, поспешно собравшись, напустил На себя спокойный вид - весь из себя гостеприимный хозяин дома.
Конечно же, первыми сквозь портал шагнули телохранители лорда Киндрета. Одним из них был тот самый боец Каэт, которого Киртиан помнил еще по судебному поединку. Телохранители привычным, отработанным движением скользнули наружу и встали по сторонам портала, отсекая слуг Киртиана от дверей. Должно быть, они постоянно проделывали этот маневр при переходе. Но выглядели они при этом не скучающими, а собранными и настороженными, и это удивило Киртиана. Его слуги не обратили на прибывших ни малейшего внимания; Джель прочел им лекцию о том, чего следует ожидать и что следует делать - а главное, чего делать не следует! Они недвижно стояли на местах, словно подобное полувоенное вторжение было самым обычным делом.
Следующим из проема появился лорд Киндрет в сопровождении своего сына Гилмора. Каэт тут же ненавязчиво придвинулся поближе к своему лорду, так чтобы при необходимости пресечь любое направленное против него враждебное действие. Киртиан тут же двинулся навстречу, поприветствовать гостя, но постарался, чтобы его движения не выглядели угрожающими.
- Добро пожаловать, мой лорд, - сказал он, понизив голос и вложив в свои слова побольше тепла. - Благодарю вас за ваше терпение и за то, что вы любезно подождали, пока мы должным образом приготовимся, дабы принять вас со всеми подобающими вам удобствами и почетом. Надеюсь, вам понравится то, что вы здесь увидите.
Лорд Киндрет принял предложенную Киртианом руку и крепко пожал: это явно было своего рода испытание.
Киртиан ответил столь же крепким пожатием, и лорд Киндрет, едва заметно улыбнувшись, отпустил его руку.
- Это я должен поблагодарить вас за гостеприимство, лорд Киртиан, - отозвался он, когда они прошли вперед, дабы дать место прибывающей свите. - У вас тихое, уединенное поместье, и, насколько я понимаю, гости здесь бывают нечасто. Мы наверняка причинили вам много хлопот.
Киртиан, как и полагалось, вежливо запротестовал, приглядывая одним глазом за лордом Киндретом, а другим - за лордом Гилмором и той частью свиты, которая состояла из друзей Гилмора.
- Не знаю даже, как сказать об этом, мой лорд.., но мы не ожидали, что гостей окажется так много. Быть может, кто-нибудь из них согласится поселиться во флигеле?
Лорд Киндрет оглянулся через плечо на сына и его приятелей; те явно были навеселе, и не похоже было, чтобы в ближайшее время они протрезвели.
- Лорд Гилмор и его спутники здесь не задержатся, - спокойно произнес он. - Они прибыли лишь для того, чтобы взглянуть на сражение, и сразу после его завершения удалятся.
Киртиан, конечно, сдержал вздох облегчения, но все-таки на душе у него полегчало. Размещение Гилмора с его дружками было наименьшей из назревших проблем, и вот о ней-то Киртиан и позабыл. А если лорд Киндрет со своими слугами был вполне предсказуем, то Гилмор и его пьяные приятели были и непредсказуемы, и опасны для окружающих слуг. Они привыкли всегда поступать по-своему и всегда получать желаемое, и вполне могло случиться такое, что их требования вызвали бы мгновенный, неосознанный протест со стороны слуг-людей - они ведь не привыкли, чтобы с ними обращались как с вещами, не имеющими собственной воли и желаний. Но если Гилмор со своими прихвостнями собрались отбыть сразу после показательных учений - что ж, столько люди Киртиана уж как-нибудь продержатся.
- Мы готовы к учениям, мой лорд, - сказал Киртиан и взмахнул рукой. К нему тут же подбежали несколько предварительно отобранных слуг. - Мои люди проводят ваших слуг в ваши покои, чтобы к тому времени, как сражение завершится, там все было подготовлено по вашему вкусу.
- Отлично.
Киндрет ничего предпринимать не стал, но по жесту Каэта два телохранителя и несколько слуг, несущих багаж Киндрета, присоединились к слугам Киртиана. Люди Киртиана проворно подхватили самые тяжелые вещи и повели приезжих к покоям для гостей. Лорд Киндрет выжидающе взглянул на Киртиана. Тот понял намек и повел остальных сквозь лабиринт коридоров к балкону, примыкающему к малому обеденному залу. Этот балкон выходил на лужайку, на которой проходили празднества. Сегодня же она должна была служить местом битвы.
По такому случаю над балконом для защиты от солнца был установлен навес из великолепной затканной от руки ткани, отчего балкон стал напоминать трибуну для зрителей какого-нибудь турнира. Гостей ждали удобные сиденья и заранее подготовленные освежающие напитки - об этом предусмотрительно позаботилась леди Лидиэль. Киртиан краем глаза заметил, как самодовольное выражение превосходства на лицах Гилмора и его приятелей сменилось удовольствием и предвкушением. Очевидно, они не ожидали от провинциального поместья столь утонченного гостеприимства.
Теперь Киртиан представил гостям свою мать; Лидиэль немало потрудилась, дабы приобрести вид типичной эльфийской леди. Киртиану редко доводилось видеть, чтобы она была так разнаряжена и причесана, а лицо у нее было безупречным, как у статуи, - в общем, Лидиэль была сама на себя не похожа. Киртиан еще не встречался сегодня с матерью и теперь, увидев ее, мысленно содрогнулся, представив, сколько же слугам пришлось провозиться с ней, дабы добиться такого результата. Серебристые волосы Лидиэли были заплетены в сотни тоненьких косичек, а косички уложены в петли и узлы, скрепленные шпильками с драгоценными камнями. Платье ее состояло из множества слоев дымчатой, тонкой, как паутинка, голубой ткани и из-за длинных рукавов и шлейфа просто не давало возможности заниматься хоть чем-то осмысленным. Но мало того - оно еще и было обшито тончайшим, почти прозрачным кружевом, способным порваться при малейшем натяжении, и, чтобы предотвратить подобное бедствие, приходилось прилагать множество усилий. А еще платье было усеяно крохотными сверкающими драгоценными камнями, и такие же камни, нанизанные на тончайшие серебряные нити, обвивали ее шею. В общем, весь наряд Лидиэли, от макушки до пят, был настолько хрупок, что малейшее движение становилось для него угрозой.
Впрочем, ни одна эльфийская леди не опустилась бы до того, чтобы беспокоиться о сохранности своего наряда.
На то, чтобы беречь рукава и подол, а также следить, дабы платье постоянно сохраняло безукоризненный вид, у нее были слуги. Вот и теперь Лидиэль неотлучно сопровождали четыре женщины, единственной задачей которых было следить, чтобы леди могла двигаться легко и изящно, словно ожившая греза.
Эта картина, несомненно, полностью соответствовала тому, что лорд Киндрет ожидал увидеть, потому он просто поцеловал руку леди Лидиэли и провел ее обратно к ее креслу, пока Гилмор и прочие юнцы занимали отведенные им места. Сам лорд Киндрет уселся на почетное место, справа от Лидиэли, а Киртиан устроился слева. Как только все гости расселись, слуги подали бокалы с охлажденным игристым вином и тарелки с разнообразными лакомствами. Джель и Киртиан учли все, вплоть до численности гостей: пока Киртиан беседовал с лордом Киндретом, мальчишка-паж рванул на балкон, дабы сообщить точное количество прибывших эльфийских лордов. В результате сидений оказалось ровно столько, сколько нужно, не больше и не меньше, и слуг тоже - по одному на каждого гостя. Все люди-рабы, включая телохранителей лорда Киндрета, естественно, стояли. Рабы никогда не сидели в присутствии своих господ.
Лишь после того, как все разместились, две "армии" вышли на поле боя. Лорд Киндрет тут же подался вперед, сосредоточив все внимание на участниках сражения. Киртиан с трудом удерживался, чтобы не начать беспокойно ерзать в кресле, - но вовсе не потому, что он сомневался в успехе сражения. Нет, он нервничал просто потому, что сам в этом сражении не участвовал: впервые он оказался наблюдателем. К досаде своей, Киртиан обнаружил, что наблюдатель из него неважный.
Когда отряды ринулись друг на дружку с боевыми кличами, Гилмор с приятелями слегка заинтересовались происходящим. Но по мере того, как бой продолжался и стало ясно, что он будет бескровным, - люди просто начинали светиться алым или синим светом и отходить в сторонку - они быстро утратили всякий интерес к сражению.
- Сколько человек вы можете контролировать одновременно? - негромко спросил лорд Киндрет у Киртиана, игнорируя язвительные замечания и презрительные смешки Гилмора и его приятелей.
- Я точно не знаю, мой лорд, - честно признался Киртиан. - У меня не было случая испытывать эту систему больше чем на тысяче человек одномоментно, так что верхний предел мне неизвестен.
- Тысяча?! - На Киндрета это явно произвело глубочайшее впечатление, хотя его сын и не оценил услышанное по достоинству. - Клянусь Предками, это поразительно! Значит, если несколько магов научатся поддерживать это заклинание совместными усилиями, можно будет обучать целые армии и проводить с ними маневры!
- Думаю, ничего сложного в этом нет, мой лорд, - почтительно отозвался Киртиан. - Особенно если ими будет руководить столь сильный маг, как вы. Я уверен, что вы с легкостью сможете справляться со вдвое большим количеством народа.
Сидящие позади Гилмор и остальные молодые лорды топили печали в вине, откровенно демонстрируя, какое занудство этот бой и как им тут скучно. Но, учитывая интерес и одобрение лорда Киндрета, они не решались выражать свое недовольство слишком громко.
В конце концов их возня достигла той точки, за которой она начала вызывать раздражение уже и у самого лорда Киндрета. Сражение к этому времени превратилось в множество поединков между самыми искусными бойцами, и видно было, что некоторых одолеет лишь усталость - а на это требовалось время. Неожиданно лорд Киндрет встал со своего места, и Киртиан, поняв, что тот имел в виду, дунул в свисток и издал пронзительную трель, послужившую сигналом к окончанию учений.
Все схватки мгновенно прекратились, и во внезапно наступившей тишине лорд Киндрет широко улыбнулся и повернулся к хозяину дома.
- Ваши учения произвели на меня глубочайшее впечатление, лорд Киртиан, - сказал он с такой теплотой, какой не выказывал еще ни разу на памяти Киртиана. - Даже еще более глубокое, чем устроенный вами судебный поединок. Мне не терпится изучить эти новые методы применения магии, и я намерен посвятить этому ближайшие несколько дней. Но я боюсь, у моего сына и его друзей есть какие-то свои планы, и им уже пора... - Киндрет перевел взгляд на сына, и от этого взгляда ошеломленный молодой лорд мгновенно протрезвел. - Ведь тебе пора, Гилмор?
Молодой лорд, испуганный столь внезапным изменением настроения у отца, запинаясь, отозвался:
- Д-да, конечно... Свои планы, договоренности, встречи и все такое, - пролепетал он. - Так что я извиняюсь. Превосходное представление. А теперь нам пора...
- Мои люди покажут вам дорогу обратно к комнате портала, лорд Гилмор, - сказал Киртиан, демонстрируя безукоризненные манеры - никто не справился бы лучше.
Он даже виду не подал, будто слышал уничижительные реплики гостей, и притворился, будто не видит, что Гилмор настолько пьян, что вряд ли доберется до портала без посторонней помощи. - Ваш визит и ваша высокая оценка - большая честь для меня. Надеюсь, вы остались довольны нашим гостеприимством и в будущем еще навестите нас.
Гилмор с приятелями гуськом потянулись обратно в обеденный зал; выказанное лордом Киндретом неприкрытое восхищение подействовало на них угнетающе. Язвительные замечания и смешки стихли, словно по волшебству. Киртиан не питал на этот счет особых иллюзий. Пройдя портал, молодые лорды наверняка тут же примутся язвить с новой силой. Но здесь присутствовал их господин, и господин недвусмысленно выразил свою волю, а молодым лордам оставалось лишь подчиниться.
"Странно, - подумал Киртиан, пока лорд Киндрет обменивался ничего не значащими вежливыми фразами с леди Лидиэлью, а последние из нежеланных гостей проходили сквозь балконную дверь. - Этот Гилмор так любит выпячивать собственную значимость и хвастаться, что я готов бы был поручиться, что он присоединится к молодым лордам и выступит против отца. Лорд Киндрет силен и в обозримом будущем от власти не откажется, а мне что-то начинает казаться, будто Гилмор жаждет власти".
Хотя, возможно, комфорт он все-таки ценит выше власти. Возможно, Гилмор уже осознал, что никогда не осмелится бросить вызов отцу. А может, у него меньше честолюбия, чем было бы у Киртиана, окажись он на месте Гилмора. В конце концов, у Гилмора имелось все - обеспеченная беззаботная жизнь и завидное положение в обществе. А если бы он вдруг занял отцовское место, ему, того и гляди, пришлось бы работать.
Киндрет повернулся к Киртиану, который никак не мог привести мысли в порядок.
- Пожалуй, сейчас я бы предпочел удалиться в свои покои - приготовиться к ужину и обдумать все то, что вы мне продемонстрировали, - сказал Киндрет. - Или вы хотели еще что-нибудь показать?
- Всего одну вещь, и это по дороге, - отозвался Киртиан, слегка улыбнувшись. - Позвольте я вас провожу.
Возможно, вы захотите попутно о чем-нибудь меня расспросить.
Они поклонились леди Лидиэли. Та ответила сдержанным кивком, но говорить ничего не стала. Киртиан подождал, пока один из слуг распахнет перед ними двери, а телохранители пристроятся поближе к Киндрету, прежде чем самому занять место рядом с гостем. В прочем же он не обращал на телохранителей ни малейшего внимания.
Они двинулись по коридору. Киндрет внимательно рассматривал все вокруг. На мгновение Киртиан задумался: что же его так заинтересовало? Но Киндрет тут же ответил на его вопрос своим.
- Так вы что, совсем не пользуетесь иллюзиями в доме? - спросил Киндрет, и в голосе его проскользнуло удивление.
- Почти не пользуемся, мой лорд, - отозвался Киртиан и снова позволил себе легкую улыбку. - Возможно, мы несколько консервативны, но мы - в смысле, мы с матерью - предпочитаем иллюзиям реальность. Иллюзия - это... - Киртиан запнулся, подбирая нужное слово.
- Дешевка? - к удивлению Киртиана, как раз старавшегося избежать этого слова, подсказал Киндрет и иронично приподнял бровь. - На самом деле, я склонен с вами согласиться. Прикрыть подгнившие балки и изъеденный молью гобелен иллюзией способен любой маг-недоучка.
А вот для того, чтобы дом и без иллюзий выглядел изящно и уютно, требуется приложить немало трудов. Я бы сказал, что иллюзия - путь лентяев.
- Совершенно с вами согласен, мой лорд. Вероятно, можно сказать, что мы здесь предпочитаем суть внешнему блеску. - Киртиан снова улыбнулся. - Возможно, наш дом старомоден - но такова уж цена наших предпочтений.
За разговором они подошли к старой детской - нынешнему гарему, - и Киртиан притормозил.
- Мой лорд, мне хотелось бы предложить вам все Удобства, какими только располагает наш дом. Не угодно ли вам будет пройти внутрь?
Лорд Киндрет, конечно же, не мог не заметить мерцания силовой завесы, закрывающей дверь, - а это означало, что телохранители не смогут последовать за ним. Но он, опять же, не мог не понять, что скрывается за этим предложением, и ему, вероятно, стало любопытно, какой же гарем держит Киртиан, известный своей аскетичностью. Киндрет жестом велел телохранителям присоединиться к двум стражникам, дежурящим у двери, и следом за Киртианом шагнул через порог.
Женщины ждали их. Они тут же подхватились, застыли на миг, чтобы дать лорду Киндрету возможность разглядеть себя, и присели в глубоком реверансе.
Киртиан никогда еще не видел лорда Киндрета настолько удивленным. По правде говоря, великий лорд даже слегка разинул рот от изумления. Потом к нему вернулось самообладание, и Киндрет с лукавой усмешкой повернулся к Киртиану.
- Ну ты даешь! - воскликнул он и хлопнул Киртиана по плечу. - Ах ты хитрец! Теперь понятно, почему тебя не тянет общаться с прочими юнцами. У них все равно не отыщется ничего, сопоставимого с этими тремя сокровищами!
Киртиан слегка поклонился:
- Вот и мне так кажется, мой лорд.
Он подал знак, и молодые женщины, мило зардевшись, снова встали. Лорд Киндрет снова осмотрел их, подолгу задерживая взгляд на каждой.
- Думаю, я приму ваше предложение, - хохотнул он. - Но после ужина. Как говорили Предки, мудрец умеет дорожить предвкушением удовольствия не меньше, чем самим удовольствием.
- Очень верное замечание, мой лорд, - почтительно пробормотал Киртиан. - Очень.

***

Лорд Киндрет оказался поразительно приятным сотрапезником. Он ел и пил с аппетитом, но без излишеств, хвалил повара и старался вовлечь леди Лидиэль в беседу. Мало-помалу Киртиан расслабился. Визит протекал неплохо.
Если все и дальше пойдет в том же ключе, можно считать, что время и силы потрачены не зря.
Когда на стол подали десерт, лорд Киндрет повернулся к Киртиану, и на лице его впервые за все время промелькнула некоторая неуверенность.
- Лорд Киртиан, меня очень давно интересует один вопрос.., но мне не хотелось бы причинять неудобство ни вам, ни вашей матушке.
- И что же вас интересует? - переспросил озадаченный Киртиан.
Ответ Киндрета оказался для него полной неожиданностью.
- Меня очень интересует - давно интересовал - ваш покойный отец. Точнее говоря, мне хотелось бы знать, что заставило его пропасть в глуши. Я слышал, как некоторые высказывались о нем совершенно неподобающим образом, но я встречался с вашим отцом до его исчезновения и, исходя из собственных наблюдений, твердо уверен, что он ничего не делал без веских на то причин.
Киртиан взглянул на мать. Та едва заметно кивнула.
Безмолвное послание было совершенно ясным: она разрешала Киртиану рассказать кое-что из того, что ему было известно.
Киртиан откашлялся, прочищая горло.
- В нашей семье бытует предание - многие назвали бы его легендой, - что, когда эльфы только-только пришли сюда из Эвелона, прихваченные с собою механизмы и большинство книг оказались для них слишком тяжелой ношей. На переселенцев свалилось множество неотложных хлопот: им нужно было отвоевывать себе место под солнцем в новом мире, а древние знания ничем не могли в этом помочь. А потому все эти вещи оказались не преимуществом, а обузой, и вскоре после того, как начались поиски более гостеприимных мест, их припрятали в каком-то тайнике. И почему-то за ними так и не вернулись - возможно, по той простой причине, что эльфийские лорды оказались слишком заняты, подчиняя местных жителей.
Вот эти-то тайники, скрывающие древние знания, и разыскивал мой отец, когда пропал сам.
- Очень интересно. - Лорд Киндрет в задумчивости прикусил нижнюю губу. - Если предположить, что мы утратили некие полезные знания, тот, кто отыщет эти припрятанные материалы, обретет заметное преимущество.
- Поскольку я позаимствовал мои методы обучения бойцов из сохранившихся у нас старинных книг, то у меня есть все основания подозревать, что мы позабыли или утратили очень многое, - сдержанно отозвался Киртиан. - Честно говоря, я понятия не имею, что же это могут быть за знания - и отец тоже этого не знал. У нас просто не хватает информации, чтобы строить обоснованные предположения.
О том, что леди Лидиэли было кое-что известно об этом, и она пересказывала Киртиану не только предания клана Прастаранов, но и предания ее семейства, Киртиан упоминать не стал. Все эти истории были весьма нелестными для великих лордов.
И, вероятно, больше всего усилий великие лорды прилагали к тому, чтобы позабытой оказалась история о Переходе. А правда была такова: в Эвелоне произошла гражданская война, и те, кто совершил Переход, принадлежали к проигравшей стороне. Предки нынешних эльфийских лордов решили бежать сквозь Врата, сооруженные их совместными усилиями, в надежде, что им удастся обнаружить по ту сторону Врат гостеприимные земли, не слишком плотно заселенные местными жителями. Особого выбора у них не было. Нужно было либо уходить, либо сдаваться на милость победителей, которые отняли бы у них силу. Да, проигравшим сохранили бы жизнь, но они бы жили в рабстве и бесчестии.
"Официальная" история почти ничего не рассказывала о той войне и даже намеком не сообщала, что эльфийские лорды могли потерпеть поражение в этом конфликте. Вместо этого Предков принято было считать бесстрашными первопроходцами, которым наскучила вечно неизменная, однообразная жизнь в Эвелоне, и они решили пойти своим путем.
Леди Лидиэли были известны и еще кое-какие подробности, передававшиеся у них в роду по женской линии.
Хотя договорено было, что все эльфийские маги должны объединить магические силы, некоторые, наиболее эгоистичные и неразборчивые в средствах, придержали свою силу. И в результате после прохождения через Врата одни оказались выкачаны досуха, а у других осталось достаточно сил, чтобы прорваться в правители.
В этом-то и заключалась разница между Первыми великими и меньшими лордами - а вовсе не в уме и наследственной силе, как заставили всех верить великие лорды.
- Переправив сюда машины, эльфы, похоже, столкнулись с определенными трудностями. Возможно, из-за разрушительного воздействия Врат, возможно, от чего-то еще, но они перестали работать и были оставлены. Мой отец обнаружил один любопытный документ - его автор предполагал, что из военных машин, переправленных сюда, можно вытянуть магию, - продолжал Киртиан. - Если это и вправду так, значит, такая машина представляет собой резервуар магии, из которого можно зачерпнуть, когда собственные силы мага истощены.
И снова лорд Киндрет слегка сузил глаза, задумавшись над такой возможностью. Отец Киртиана намеревался восстановить магию тем эльфам, которые страдали от ее нехватки - если, конечно, окажется, что это возможно. А лорд Киндрет, вероятно, прикидывал, как бы заполучить всю эту магию себе и выделять лишь тем, кому он сочтет нужным.
Это поставило бы Киндрета в небывалое положение, возвысив его над всеми прочими лордами, и дало бы ему невиданный доселе способ манипулировать ими. Маг, заполучивший в свое распоряжение подобные ресурсы, мог стать тем, кого у эльфийских лордов никогда еще не бывало.
Он мог стать королем.
- Как бы там ни было, именно поэтому отец и отправился в экспедицию - чтобы отыскать эти книги и машины. Естественно, ни один разумный эльф не мог бы поручить подобное дело людям-рабам. Если бы столь опасные и непредсказуемые вещи оказались в руках рабов - кто знает, чем это грозило бы нам? - закончил Киртиан. - В конце концов, у людей ведь имеется собственная разновидность магии - и мы не знаем, как подействовали бы на них эти машины. А вдруг они освободили бы людей от ошейников? Вдруг они дали бы им силы, сопоставимые с нашими?! Нет, подобные дела отец предпочитал делать в одиночку.
- Да, я его понимаю... Ваш отец был куда более мудр, чем многие подозревали, - очень серьезно произнес лорд Киндрет. - И теперь вы дали мне еще один повод для раздумий...
Киртиан показал головой:
- Но что касается утерянных машин и спрятанных книг - со всем этим придется подождать до тех пор, пока мы не разберемся с полукровками и нашей же взбунтовавшейся молодежью.
Киртиан намеренно построил ответ таким образом, чтобы дать понять, что он противопоставляет себя молодым. лордам. И лорд Киндрет улыбнулся, услышав его слова.
- Вы правы, - отозвался великий лорд. - И прежде чем заняться этим, нам надо завершить множество других дел - и первым делом отдать должное этому великолепному десерту.
Киртиан мысленно перевел дух и ответил улыбкой на улыбку Киндрета. Его приняли - возможно, не как равного, но уж точно как союзника. А это значит, что планам кузена Аэлмаркина пришел конец - по крайней мере, на ближайшее время.
- Чистая правда, мой лорд, - пробормотал он. - Вы, как всегда, совершенно правы.

Глава 11

На следующее утро с плеч Киртиана свалилась еще одна забота. Едва проснувшись, Киртиан тут же поспешил в гарем. Если с молодыми женщинами случилась какая-нибудь неприятность, он должен разобраться с этим сам.
В конце концов, он за них отвечает.
Но оказалось, что лорд Киндрет обошелся со всеми тремя наложницами вполне неплохо; он даже подарил всем трем драгоценные украшения, чтобы их порадовать.
Так что наложницы были взбудоражены и счастливы, и даже не старались скрыть своих надежд на очередной визит - и новые подарки - со стороны великого лорда. Киртиану это показалось очень трогательным. Наложницы так радовались этим побрякушкам - словно маленькие девочки куклам.
В свите Киндрета были еще три эльфийских лорда, но ни один из них не обладал настолько высоким статусом, чтобы ему тоже полагалось предлагать наложниц. Так что им придется блюсти вынужденное воздержание, пока они не вернутся к себе, ибо о приставании к домашним слугам - если только хозяин не предлагал их гостям или они сами себя не предлагали - даже речи идти не могло. Такое, в принципе, могло бы все-таки произойти, если бы лорд Киндрет прохладно отнесся к Киртиану - но не сейчас, когда великий лорд открыто демонстрировал свою приязнь к хозяину дома. Так что Киртиан мог вычеркнуть хотя бы одну мелкую заботу из своего длинного списка хлопот: гость не будет обижать наложниц, а вассалы Киндрета не посмеют скверно обойтись с домашней прислугой.
Как только лорд Киндрет покинул свои покои и перекусил, весь остальной день прошел под знаком странной перемены ролей: Киртиан обучал старого лорда искусству управления учебным боем.
Киртиану было здорово не по себе. Уж больно опасным было это занятие, и отнюдь не с магической точки зрения. Просто Киртиану следовало одновременно и исполнять обязанности наставника, и в то же время выказывать Киндрету почтение, как младший лорд - великому, но вместе с тем не заискивать перед ним. Киртиан шел по лезвию ножа меж двумя крайностями, и, чтобы заполучить покровительство лорда Киндрета, ему нельзя было отклониться ни в одну, ни в другую сторону.
Но Киндрет так сильно жаждал овладеть этими знаниями, что всячески демонстрировал свою готовность пойти навстречу и вообще был само очарование, так что Киртиан постепенно расслабился и принялся просто наставлять гостя.

Предыдущая страница 6 Следущая страница


7 Андре Нортон Мерседес ЛЭКИ

Киртиан собрал всех своих бойцов, чтобы можно было отрабатывать упражнения на них, но поначалу заклинания накладывал только он. Он был достаточно уверен в своих силах и считал, что сумеет исправить любую ошибку лорда Киндрета, прежде чем та нанесет какой-нибудь вред. И его люди воистину доверяли своему лорду, ибо воспринимали это как нечто само собой разумеющееся и непринужденно стояли, спокойно ожидая, пока лорд Киндрет впервые продерется через хитросплетения незнакомой магической системы. Тут требовалось очень осторожное, строго дозированное магическое воздействие, чтобы боец даже в горячке сражения почувствовал предупреждающее покалывание, сообщающее, что его зацепили, - но чтобы при этом магия не причиняла ему боли, ибо это было бы совершенно непродуктивно.
- Этот способ совершенно противоположен тому, при помощи которого мы сейчас обучаем гладиаторов, - заметил Киндрет, остановившись, чтобы вытереть лоб; безукоризненно белый шелковый платочек он тут же бросил на землю, совершенно не задумываясь, что с ним будет дальше. Слуга лорда Киндрета тут же подхватил платочек и снова отступил назад. Киндрет даже не заметил этого его движения. - Считается, что, когда гладиаторы тренируются - даже с тупым оружием, они должны чувствовать боль при каждом пропущенном ударе, ибо только так можно улучшить их оборону.
- Да, но пропущенный удар может покалечить человека даже при обучении, - указал Киртиан. Его боец тем временем терпеливо ждал, пока Киндрет завершит заклинание. - Чему можно научиться на собственных ошибках, если ты так не скоро сможешь вернуться к тренировкам - люди ведь долго оправляются от травм? Психологическая подготовка так же важна, как и сами тренировки - во всяком случае, так мне говорит мой опыт.
- О, вы и так говорите с новоприобретенным сторонником, мой юный друг, - хохотнул Киндрет, небрежно растирая руки, как будто те неважно его слушались. - Я постоянно теряю множество прекрасных, многообещающих экземпляров из-за так называемых несчастных случаев при обучении. Это дорогое удовольствие - а теперь, когда нам нужны не гладиаторы, а бойцы, пригодные для настоящих сражений, оно становится чрезмерно дорогим.
Киндрет снова вернулся к прерванному упражнению, и вокруг бойца начала формироваться слабо светящаяся аура.
- На самом деле, если человек слишком упрямый и не хочет признаваться, что его таки достали, я усиливаю удар, чтобы он действительно почувствовал боль, - признался Киртиан, наблюдая за стараниями лорда Киндрета. - Некоторых так захватывает горячка боя, что их просто не отрезвит ничего, кроме настоящей боли.
- А вот таких я бы ставил в первые ряды, - насмешливо заметил лорд Киндрет, искоса взглянув на Киртиана. - Раз уж они такие непробиваемые. Мне такие встречались: их в сражении охватывает нечто вроде боевого безумия. Если они находятся в первых рядах, то это довольно полезно, но вообще-то они равно опасны и своим, и чужим. Я бы их помещал на острие удара; пускай они проламывают вражеский строй, а уже за ними пойдут бойцы, сохраняющие самообладание.
Киртиан кивнул, хотя ему нестерпима была сама мысль, что кого-то из его бойцов поставят в первые ряды при настоящем сражении. Он прищурился, наблюдая за успехами лорда Киндрета.
- Вот оно, - заметил Киртиан. - Это именно тот уровень, на который в среднем следует ориентироваться. Отлично!
Киндрет распространил контроль на стоящих вокруг бойцов, а Киртиан тем временем пошевелил плечами, чтобы хоть немного сбросить сковавшее их напряжение.
- А теперь займемся производством оружия. - Киртиан улыбнулся. - На самом деле тут нет ничего сложного.
Эта процедура почти не отличается от создания качественной иллюзии.
Стоило Киндрету освоить изначальную магическую модель, и вскорости он уже мог быстро создавать копии для всех бойцов, сколько их тут было у Киртиана.
- Просто поразительно! - воскликнул Киндрет, когда число им созданных мечей перевалило за два десятка. Глаза его слегка округлились. - Первый меч создается с трудом, но стоит справиться с этим, и дальше они почти не отнимают сил! Я думал, эта процедура окажется куда более Накладной в том, что касается расхода личной силы.
- Я полагаю, тут вся загвоздка в том, что вы на самом деле не повторяете магическое действие, а просто расширяете его таким образом, чтобы включить в зону его воздействия каждого следующего бойца, - заметил Киртиан, довольный тем, как быстро лорд Киндрет освоил непривычную технику работы. "Чем быстрее он этим всем овладеет, тем быстрее он удалится, и тем быстрее мы сможем покончить с этим маскарадом". - Надеюсь, вам эта идея кажется осмысленной!
- Даже очень осмысленной. - Киндрет как-то странно взглянул на Киртиана. - А что, вы изучаете еще и теорию магии? Это весьма сложная область знаний, доступная лишь немногим. Я никак не ожидал, что ею займется не ученый, а.., скажем так, солдат.
- Ну, немного занимался. Мне пришлось кое в чем разобраться, когда я учился воспроизводить вот это вот... - Киртиан сделал неопределенный жест, указывая на присутствующих бойцов. - Вы только не подумайте - я вовсе не гений и даже особыми исследовательскими способностями не обладаю. Просто, когда меня что-то интересует, мне хватает терпения и настойчивости докопаться до сути.
На миг лицо лорда Киндрета приобрело озадаченное выражение, как будто позиция Киртиана поставила его в тупик, но он не стал ничего говорить.
- Ну так что, может, разобьем бойцов на пары и посмотрим на эту магию в действии? - предложил Киртиан, недоумевая, что бы это могло значить. "Может, я перебрал со скромностью? Или преждевременно раскрыл свои планы? Или просто Киндрет привык, что все вокруг только и делают, что похваляются своими достижениями?"
- Отличная мысль.
Лорд Киндрет подошел к самому краю площадки, и Киртиан подал сигнал к началу спарринга. Не могло быть никаких сомнений: лорд Киндрет чрезвычайно доволен тем, что созданная им копия магии работает не хуже, чем киртиановская.
В свою очередь, Киртиан был не менее доволен. Ему впервые не нужно было поддерживать обе стороны заклинания, и в результате у него появилась возможность более полно оценить мастерство его людей.
Киртиан знаком приказал бойцам остановиться и повернулся к гостю; обоих равно переполняло ощущение успеха.
- Вы поразительно быстро учитесь, мой лорд. Ваше мастерство мага бесспорно, - сказал Киртиан без всякой задней мысли, вовсе не собираясь льстить Киндрету. - Думаю, мне нечему больше вас учить. Вы уже овладели этой техникой, и теперь вам нужна только практика. Вероятно, со временем вы будете приводить это заклинание в действие даже быстрее, чем я.
- Практиковаться я вполне могу и дома. Я не намерен злоупотреблять вашим гостеприимством, - тут же отозвался великий лорд, к облегчению Киртиана - хотя тот, конечно же, постарался скрыть это облегчение.
"Он хочет отбыть так быстро! Хвала Предкам!"
- Ну что вы! Это большая честь - принимать вас у себя, - ради приличия возразил Киртиан.
- И большие хлопоты, если уж говорить начистоту, - с оттенком насмешки произнес Киндрет. - Киртиан, я же не слепой. Конечно, вы с матерью живете в достатке, но все-таки ваши средства ограничены, и я вас обременяю.
У вас небольшое и очень уединенное поместье, и я со своей свитой нарушаю ваш привычный образ жизни, как бы вы ни старались это скрыть. Я прошу вас потерпеть мое общество всего лишь еще один вечер - мне хочется кое-что с вами обсудить. Но завтра я отбуду вместе со свитой и оставлю вас в покое. Ну а пока что мне очень хочется выкупаться и отдохнуть!
И прежде чем Киртиан успел хоть как-то отреагировать на столь необычное заявление, лорд Киндрет хлопнул его по плечу, словно старого друга, и отвернулся, чтобы снять с бойцов наложенное им заклинание. А потом размашисто зашагал к дому, видимо, направляясь в гостевые покои, предоставив Киртиану самому разбираться со своими людьми.
- Молодцы, ребята. Джель, продолжай тренировку, - вот и все, что посмел сказать Киртиан.
Мало ли, вдруг за ним исподтишка наблюдают? Он восстановил заклинание, и сержант Джель, приняв командование, тут же гаркнул: "Разбиться на пары! К бою!" Киртиан - скорее наблюдатель, чем участник, - смотрел, как бойцы отрабатывают обычные упражнения, меняют оружие, меняются в парах - и так продолжалось до тех пор, пока все не взмокли и не вымотались. Киртиану было очень трудно держаться в стороне; рука его то и дело тянулась к рукояти меча, а несколько раз Киртиан лишь ценой больших усилий удержался, чтобы не исправить допущенные ошибки. Но ему не подобало заниматься этим самостоятельно. Ему полагалось терпеть и ждать, пока с ошибками разберется Джель. Киндрет вполне мог оставить где-нибудь наблюдателя. А мог и использовать для слежки магический "глаз". Нельзя, чтобы кто-то увидел, что Киртиан сам лезет в это дело, словно он ровня своему тренеру.
Лишь после того, как люди окончательно выдохлись, Киртиан велел прекратить тренировку и отправил их обратно в казармы под присмотром сержанта Джеля. И только после этого у него появилась возможность вернуться в кабинет матери и выяснить, чем же занимались трое вассалов лорда Киндрета, пока они с Киндретом возились с бойцами.
Когда Киртиан поднялся на верхний этаж башни, леди Лидиэль уже ждала его. Должно быть, она увидела, как сын идет сюда со стороны тренировочной площадки.
- Тенебринт повез их на прогулку, - сообщила она с проницательностью, наводящей на мысль о человеческой магии, прежде чем Киртиан успел открыть рот. - Они хотели погулять. Думаю, они просто заскучали от безделья.
Тенебринт повез их в наши охотничьи угодья. Это достаточно далеко от всех деревень, так что ничего плохого случиться не должно. Может, они даже малость поохотятся.
Смотри - их еще видно. Во-он там...
Киртиан, повинуясь указующему жесту матери, подошел к западной стене кабинета и, присмотревшись, увидел вдали четыре яркие точки, едущие вдоль лесной опушки, - с такого расстояния она казалась просто расплывчатой зеленой полосой.
- А люди-рабы Киндрета? - спросил Киртиан, не отводя взгляда от далеких всадников.
- Они не выходили из гостевых покоев - не считая телохранителей, которые наблюдали за тобой и Киндретом, - спокойно сообщила Лидиэль. - А некоторые наши люди, в свою очередь, следили уже за телохранителями. Интересно, сколько таких слоев наблюдателей за наблюдателями разведется здесь, прежде чем они начнут наталкиваться друг на дружку?
Киртиан отвернулся от окна и заметил, что мать насмешливо улыбается - А что, интересный был бы эксперимент. Этот человек, Каэт, очень умен и проницателен. Он наверняка понимает, что за его людьми будут постоянно присматривать.
Мне бы не хотелось, чтобы они с Джелем схлестнулись.
Боюсь, кое в каких вопросах он круче Джеля.
- Ну что ж, надеюсь, нам никогда не придется это проверять на опыте. - Лидиэль внимательно взглянула на сына. - Ну, а ты о чем умалчиваешь? Киндрет что-то сказал?
- Скорее, о том, что он только собирается сказать, - вздохнул Киртиан, слегка раздосадованный тем, что мать так легко заглядывает ему в душу. "Хотя я мог бы уже и привыкнуть, что от нее ничего не скроешь - даже пробовать бесполезно". - Он довольно быстро освоил эту технику - по правде говоря, куда быстрее, чем я предполагал.
Не знаю, какими еще достоинствами он обладает, но статус великого лорда и опытного мага ему принадлежит Вполне заслуженно.
- Киртиан, не надо заговаривать мне зубы и уводить разговор в сторону. Я уже слишком стара, чтобы ловиться на такие фокусы, - несколько резко отозвалась Лидиэль. - Что там такого он "только собирается сказать"?
- Он дал понять, что желает что-то обсудить со мной, возможно, за обедом или после него. Что именно - понятия не имею.
Киртиан пожал плечами и попытался сделать вид, будто ничего особенного в этом нет, но на лице Лидиэли тут же проступило беспокойство - и она сразу же постаралась скрыть его.
- Что еще он сказал? - спросила она с чуть-чуть преувеличенной небрежностью.
- Да почти ничего - только что он со свитой собирается отбыть завтра утром. Как по мне, чем скорее, тем лучше.
Довольно строгий наряд, в который Киртиана засунули сегодня утром, мешал молодому лорду двигаться, и Киртиан разрушил все плоды усилий слуг, расстегнув воротник туники и встревоженно проведя рукой по волосам.
- Ну что ж, хоть одна хорошая новость. - Леди Лидиэль откинулась на спинку кресла. - Я знала, что этот наш маскарад окажется утомителен, но я никак не предполагала, что он будет настолько утомителен!
Киртиан кивнул, показывая, что разделяет ее мнение, И снова взглянул в окно. Крохотные фигурки были уже не настолько крохотными - они заметно подросли. Должно быть, всадники решили, что нагулялись на сегодня. А может, Киндрет призвал своих вассалов обратно при помощи магического послания.
- Если я собираюсь продолжать игру, леди-мать, мне нужно спуститься в свои покои и переодеться к обеду. Поскольку сегодня Киндрет гостит у нас последний вечер, не следует ли нам придумать что-нибудь.., ну, особенное.
- Конечно, следует. И я последую твоему примеру сразу же, как только поговорю с поварами. - Лидиэль поднялась, обошла вокруг стола и нежно поцеловала сына в щеку. - Мы должны выказать ему все уважение, какое только возможно. Нам необходимо убедить лорда Киндрета, что мы затворники, но не варвары и не сумасшедшие.

***

Киртиана терзало сильное искушение нарушить давнюю привычку и воспользоваться иллюзией для создания одежды, ибо наряд, который выложили перед ним слуги, ну никак не соответствовал его вкусу. Да, он производил сильное впечатление - но бархатная туника скромного полночно-синего цвета была так плотно расшита золотом и крохотными сапфировыми и изумрудными бусинками, что весила не меньше доспеха. А от этого высокого воротника он свихнется еще до конца вечера!
Но все-таки Киртиан смирился и позволил слугам натянуть на него негнущуюся одежду и явился в большой обеденный зал раньше своего гостя. Леди Лидиэль каким-то образом вдохновила поваров на чудеса, ибо все свидетельствовало о том, что обед вот-вот подадут. На столе, накрытом белоснежной камчатной скатертью, у каждого прибора стоял добрый десяток различных бокалов, а сервант был уставлен маленькими тарелочками и завален бесчисленным количеством особых ножей, вилок и ложек, предназначенных, в соответствии с требованиями этикета, для разных перемен блюд. Но у каждого места стояла одна-единственная тарелка - опять же, в соответствии с требованиями этикета - и не лежало совершенно никаких столовых приборов. Серебряные приборы, предназначенные для каждого блюда, подавались вместе с этим блюдом и уносились вместе с ним, дабы не допустить какого-нибудь ложного шага со стороны гостя. Когда лорд Киндрет и три его вассала, сопровождаемые слугами, вошли в зал, эти приготовления произвели впечатление даже на них.
Последней появилась Лидиэль в обманчиво простом платье, которого Киртиан никогда прежде на ней не видел.
Лишь после того, как она подошла поближе, стало видно, что простой у этого платья лишь "покрой" - облегающие рукава и скромный вырез. А так оно было сделано из крохотных, не больше мошки, серебряных пластин, соединенных между собою серебряными же звеньями. А каждая пластинка была украшена крохотным бриллиантиком величиной с булавочную головку. Казалось, будто Лидиэль облачена в сверкающую рыбью чешую или в ту самую знаменитую драконью шкуру.
- А я еще думал, что это у меня ужасно тяжелый наряд! - в благоговейном ужасе прошептал Киртиан. Он даже не знал, что у матери имеется такое платье. Это явно не Иллюзия. Но откуда же оно взялось?
"Интересно, а от ножа оно защитит?" - подумал он, ожидая, пока Лидиэль усядется. Ясно одно - платье очень, очень старинное. Может даже, оно попало сюда из Эвелона. Если это и вправду так.., тогда, возможно, в те давно минувшие дни дамы вынуждены были надевать доспехи Даже на праздничную трапезу - делая при этом вид, что поступают так исключительно по собственной прихоти.
Все расселись на свои места, и торжественный обед начался. Блюдо следовало за блюдом, и через некоторое время Киртиан сбился со счета. Все блюда подавались крохотными порциями, чтобы только распробовать деликатесы, - а потом тарелки стремительно исчезали и на их месте тут же возникали новые. Холодные блюда и горячие, острые, соленые, сладкие, кислые, ароматная лапша, слегка обжаренные и приправленные пряностями овощи, которым придан вид цветов, и салаты из лепестков цветов, мясо с редкими травами и соусами и супы, горячие и холодные.
И к каждой перемене блюд подавался свой напиток - не обязательно вино. С тем же успехом это мог быть сок, чай или ароматизированная родниковая вода - словом, то, что наилучшим образом подчеркивает вкус блюда.
Это нельзя было назвать трапезой - это был некий самоценный процесс. Киртиан был потрясен, а лорд Киндрет - нет. Но зато Киндрет явно был очень доволен. Время шло, солнечный свет угас, и на потемневшем небе вспыхнули звезды. Киндрет и его вассалы были обаятельны, а леди Лидиэль - очаровательна и остроумна. Киртиана переполнял благоговейный трепет. Он никогда прежде не видел свою мать такой, и ему пришлось изрядно напрячь свое остроумие, чтобы не отстать от остальных сотрапезников.
Наконец-то было подано последнее блюдо. О том, что оно последнее, возвестило исчезновение всех слуг-людей; они поставили перед обедающими тарелки и словно испарились. На каждой тарелке красовалась небольшая, размером с ладонь леди Лидиэль, фигурка - Лев дома Киндретов, сделанный из золотистого фруктового льда и украшенный кристаллами сахара и перламутровыми льдинками.
Лорд Киндрет встал и поднял бокал за леди Лидиэль.
- Дражайшая хозяйка дома! - тепло и восхищенно произнес он. - Я просто не представляю, как вам удалось наколдовать настоящее придворное празднество так, что никто ничего и не заметил, - но я желаю заявить, что вы, несомненно, не уступите любому великому магу этих земель. Я преклоняюсь перед вашим мастерством. Я пью за вас, леди Лидиэль!
Все остальные поддержали тост, а Лидиэль ответила на комплимент изящным наклоном головы.
Киндрет уселся обратно.
- Теперь я вижу, что мои суждения о вашем доме были верны. Если вы и не появляетесь в Совете, то не потому, что вы этого не заслуживаете, а лишь потому, что вы этого не желаете.
Он перевел взгляд с Лидиэли на Киртиана и обратно.
Поскольку Киндрет явно ожидал ответа от Лидиэли, ей таки пришлось ответить.
- Мой лорд Киндрет, наша семья давно уже предпочитает уединение. Мы живем тихо и даже, можно сказать, замкнуто, - пробормотала Лидиэль. - И отнюдь не из-за неподобающей гордости, смею вас заверить, а лишь из скромности и искренней привязанности к уединенной жизни. Все мы - мой покойный муж, его отец, мой сын, да и я сама - по складу характера ближе к ученым, чем к придворным, и жизнь отшельников прекрасно нам подходит.
Возможно, наши потребности и развлечения покажутся вам непритязательными, но они вполне соответствуют нашим желаниям. А желания наши нацелены скорее на внутренний, чем на внешний мир, и если другие находят внешний мир возбуждающим, нам он кажется суетным и беспокойным.
Киндрет вздохнул - пожалуй, несколько нарочито.
- И я искренне желал бы, моя леди, чтобы вы и впредь продолжали наслаждаться этой спокойной жизнью, но, я боюсь, нынешние времена не позволят вам скрывать те редкостные таланты, что таятся в вашей маленькой тихой гавани.
Затем он повернулся к Киртиану:
- Лорд Киртиан, мне нет нужды говорить вам, что в обществе вас считают невеждой - вы уже наверняка слышали это от вашего родича Аэлмаркина. Принимая ваше приглашение, я готов был проигнорировать эту репутацию. Но, побывав здесь, я обнаружил, что ваш родич высказывался не просто нетактично, он... - Киндрет покачал головой. - Мне не хватает слов. Аэлмаркин настроен по отношению к вам крайне предвзято - либо он просто слеп. За последние два дня я увидел и услышал достаточно, чтобы убедиться: вы, лорд Киртиан, несмотря на все ваши отговорки, - военный гений. Ваше увлечение - это не просто эксцентричное хобби, это призвание свыше.
Киртиан попытался было возразить, но Киндрет взмахом руки заставил его умолкнуть.
- Вы, не имея никакой помощи, за исключением нескольких древних манускриптов, открыли метод, позволяющий подготавливать бойцов за столь же краткий срок, как это бывало в минувшем, - и при этом, как вы справедливо указали, позволяющий избежать преступной траты ресурсов. Я видел ваши способности стратега в действии, я видел, как внимательно и вдумчиво вы относитесь к каждому аспекту военной жизни. Лорд Киртиан, вы не можете и дальше вести жизнь отшельника. Вы отчаянно нужны нам. Вы нужны Совету.
- Я.., у меня просто в голове не укладывается, что вы такое говорите, - запинаясь, пробормотал Киртиан. Киндрету таки удалось застать его врасплох. - Вы уже овладели этими заклинаниями, и вы - куда более сильный маг, чем я...
- Нам нужны ваши познания в военном деле, - настойчиво повторил Киндрет. - Сейчас, когда идет война с волшебниками и разгорается мятеж наших неблагодарных отпрысков, у нас слишком мало лордов, достаточно мудрых и знающих, чтобы взять командование на себя, и никого, кто сравнился бы с вами в таланте. Вы нужны нам, лорд Киртиан. Нам нужно, чтобы вы возглавили нашу армию.
Киртиан боковым зрением заметил, как напряглась мать, и понял, что ей, в отличие от самого Киртиана, это требование совершенно не по вкусу.
- Но у вас уже есть предводители, - возразил он. - И они занимают куда более высокое положение в обществе, чем я. Я не осмелюсь...
- Если за вами буду стоять я, никто не посмеет спорить с вами, - мрачно возразил Киндрет. - Я легко сумею убедить всех членов Совета, что вы - единственный приемлемый для нашей армии главнокомандующий.
Киртиан был ошарашен. Он надеялся, что признательность Киндрета позволит ему хотя бы какое-то время не опасаться враждебности Аэлмаркина. Но он никак не ожидал, что Киндрет предложит ему занять место среди величайших из великих лордов!
- Лорд Киндрет, пожалуйста, не сочтите меня неблагодарным.., скорее я просто ошеломлен, - кое-как выдавил Киртиан. - Но ведь вы же понимаете - у меня нет никакого практического опыта!
Лорд Киндрет приподнял бровь.
- Весь практический опыт нашего нынешнего главнокомандующего ничем ему не помог, - заметил он. - Вся ситуация с нашими молодыми мятежниками уже больше месяца назад зашла в тупик.
Помолчав, он добавил:
- И я прошу вас ни с кем более этого не обсуждать. Об этом знают лишь члены Совета.
- В тупик... - Киртиан облизал губы. - Насколько большую территорию они удерживают?
- В руках мятежников находится около половины имений, - ответил Киндрет. - К счастью для нас, среди них нет ни одного, которое оказалось бы жизненно важным для нашей экономики - они поставляли в основном предметы роскоши и рабов. И тем не менее значительная территория находится в недружественных руках - и на этой территории есть очутившиеся во враждебном окружении поместья, по-прежнему находящиеся во власти лояльных эльфов. Они нуждаются в помощи - и заслуживают того, чтобы им эту помощь оказали.
Теперь он бросил пронизывающий взгляд на Лидиэль.
- И если я только не ошибаюсь, одно из этих имений принадлежит вашей родственнице, леди Мортене.
- Леди Мот?
Лидиэль побледнела. Киртиан прикусил губу. Леди Мот никогда не принимала ничью сторону, и если бы мятежники причинили ей какие-то неприятности, леди Лидиэль, несомненно, уже узнала бы об этом. Но ей вполне могла угрожать опасность - к сожалению, в этом сомневаться не приходилось.
- Поместье леди Мортены окружено со всех сторон.
Она оказалась в западне, - продолжал Киндрет, глядя то на Лидиэль, то на Киртиана. - Она пока что сохраняет контроль над своими рабами и благодаря этому не допускает никаких вторжении в свои земли. С другой стороны, мятежники пока что не предпринимали сколько-нибудь серьезных попыток схватить ее. Но что, если они вдруг увидят в ней ценный материал для торговли? Она - великая леди. Если ее схватят и будут удерживать в плену против ее воли, чести высших лордов и Совета будет нанесен урон. Мы вынуждены будем либо предоставить ее собственной судьбе - а это немыслимо, либо принять условия мятежников - что столь же немыслимо.
"Все это немыслимо". Киртиан скрипнул зубами. Киндрет понял - либо догадался, - что он, Киртиан, безоговорочно предан всем членам своей семьи, которые заслуживают преданности, - в отличие от Аэлмаркина. Киртиан знал, что территория, занятая мятежниками, граничит с владениями леди Мот, - она сама им об этом сообщила.
Молодые лорды не могли заблокировать телесоновую связь - да даже и не пытались, на самом-то деле. До сих пор леди Мот вроде бы нимало не беспокоило то, что она оказалась в окружении молодых лордов, - она даже выказывала по отношению к ним некоторую симпатию. Но лорд Киндрет был совершенно прав: если молодые лорды пожелают, они с легкостью захватят леди Мот, чтобы использовать ее как разменную монету в переговорах. Киртиан быстро взглянул на Лидиэль и убедился, что это не праздные размышления, а вполне реальная возможность.
- Дайте мне время, лорд Киндрет, - в конце концов выдавил из себя Киртиан. - Мне нужно подумать над вашими словами. Я.., ошеломлен. Мне надо привести мысли в порядок.
- Я прекрасно вас понимаю, - серьезно произнес Киндрет, но в глазах его промелькнуло довольное выражение.
Он уже понял, что Киртиан согласится, равно как и Киртиан понял, что должен будет согласиться. Все это было лишь вопросом времени, а время сейчас играло не на руку Киртиану.

Глава 12

Лорд Киндрет удалился в гостевые покои, на попечение собственных опытных рабов, с чувством глубокого удовлетворения. Мало того, что его угостили трапезой, приготовленной, сервированной и обставленной с изяществом, сделавшим бы честь и празднеству при высшем дворе, - Киндрет прекрасно сознавал, что только что приобрел чрезвычайно ценного сторонника. Он видел, как юный Киртиан отреагировал на двойное искушение: искушение властью и возможностью поиграть в героя. Реакцию леди Лидиэли он тоже заметил. Возможно, мальчишка наивен, но мать у него далеко не дура, и она понимает, что подобные предложения, исходящие от Киндрета, великого лорда и члена Совета, отклонить нельзя.
"Кроме того, она прекрасно понимает, что без моего покровительства этот их кузен так и останется для них вечной занозой в боку, а может, даже и сумеет отыскать достаточно могущественного покровителя, чтобы отнять у них все имущество, - довольно подумал он. - Она определенно уловила эту скрытую угрозу".
Именно ради этого Киндрет и упомянул в разговоре Аэлмаркина. В игре "гончие и единороги" лорд Киндрет расставил своих гончих именно на те места, где они были нужны.
Рабы раздели его, и он набросил на плечи поданный одним из рабов шелковый халат. Телохранитель Каэт, как всегда, ненавязчиво держался рядом с хозяином. Когда последний раб выскользнул из комнаты, Каэт остался - верная тень, на которую можно не обращать внимания. А можно и обратить. Каэт с легкостью приспосабливался и к тому, и к другому.
Выучка Каэта была безукоризненна. Лорд Киндрет жалел лишь об одном: что ему не удалось вместе с этим телохранителем заполучить и его учителей. Когда этот раб станет слишком стар и уже не сможет исполнять свои обязанности, ему трудно будет подыскать замену. Скорее всего, придется обойтись экземпляром похуже.
Киндрет повернулся спиной к телохранителю и уселся У иллюзорного огня, горящего в совершенно реальном мраморном камине - одна из немногих иллюзий в этих покоях. Языки пламени переливались всеми цветами радуги, и от огня исходил приятный аромат кедра и древесины алоэ, но никакого жара не чувствовалось.
- Ну что ж, Каэт, - сказал Киндрет, глядя в огонь, - мальчишка проглотил наживку. В этом я уверен. Он не посмеет отказаться.
- Да, мой лорд. - Каэт, как всегда, был столь же сдержан в словах, сколь и во всем прочем. - Думаю, он примет ваше предложение утром.
- Он действительно настолько хорош, как я думал. - Это была констатация факта. Киндрет не ждал от Каэта никаких возражений. - Парень выведет нас из тупика.
Аэлмаркину удалось убедить всех в том, что он полусумасшедший, исключительно потому, что он засел в своей норе и носа не кажет наружу. А так всякий, кто поговорил бы с ним хотя бы полчаса, сразу убедился бы, что парень пребывает в здравом рассудке. Да что там в здравом - у него блестящий ум! Если бы он бывал в обществе, Аэлмаркину никогда бы не удалось сделать из него посмешище.
- Он лучше, чем вы думаете, мой лорд.
Пораженный лорд Киндрет даже повернулся, чтобы взглянуть на своего обычно молчаливого телохранителя.
- В самом деле? - переспросил он.
"Клянусь Предками, я даже не помню, когда Каэт в последний раз заговорил первым - не говоря уж о том, чтоб высказать собственное мнение! Должно быть, мальчишка и вправду представляет собой нечто выдающееся!"
- Я осмотрел его библиотеку, его кабинет и кое-что из его собственных записей, мой лорд. Кроме того, я наблюдал за его людьми, когда он ими командовал. Командовать людьми - одно дело, а вести их за собой - другое. Лорд Киртиан - прирожденный лидер. Люди могут не всегда подчиняться командиру - или, по крайней мере, могут выполнять только букву приказа и не делать ни шагу дальше, - но они всегда последуют за лидером.
Лицо Каэта осталось все таким же непроницаемым, но лорду Киндрету почудилось, что в голосе телохранителя промелькнула нотка одобрения.
"Интересно. Очень интересно".
Киндрет повернулся обратно к огню. Не следует слишком явно выказывать Каэту свое внимание. Этот раб умен, даже очень умен, и с ним нужно обращаться очень осторожно. Слишком явные проявления внимания могут вызвать у него чувство собственной значимости, а это снизит его полезность.
- Тем больше причин поставить его во главе нашей армии. Лорд Левелис убивает половину времени на то, чтобы наказаниями заставить войска идти в бой. Если у войск появится другой стимул, уже одно это может принести нам победу.
- Лорд Левелис, - последовал поразительный ответ, - будет смертельно оскорблен, если его заменят.., малозначительным лордом.
И снова Каэт по собственной инициативе высказал свое мнение. Да, лорд Киртиан произвел на него глубокое впечатление, раз даже железное самообладание Каэта дало трещину.
Лорд Киндрет безрадостно рассмеялся:
- Каким-то чудаком, не имеющим ни малейшего веса в обществе, ты хотел, но, естественно, не мог сказать. К тому же, если верить его дорогому кузену, еще и наполовину сумасшедшим. Лорду Левелису придется как-нибудь пережить это оскорбление; у меня нет никаких причин питать к нему теплые чувства: он провалил все попытки подавить мятеж, и он не принадлежит к числу моих сторонников.
Я могу себе позволить оскорбить его. Пускай покровитель Левелиса ищет способ утешить его.
На это Каэт ничего не ответил. Он просто не мог никак прокомментировать это высказывание, ибо любое его замечание уже было бы дерзостью, а дерзости лорд Киндрет не потерпел бы даже от такого доверенного раба, как его телохранитель.
- Когда станет ясно, что я покровительствую парню, его положение станет достаточно прочным, - продолжал Киндрет. - Я могу поставить его на эту должность хоть завтра, если захочу. Левелис допустил слишком много промахов. Он не посмеет ничего предпринять против меня или того, кем я пожелаю его заменить.
- Против вас - быть может. Но на поле боя лорд Киртиан не будет находиться под вашей непосредственной защитой или присмотром. Там лорд Левелис и может постараться его достать. Мой лорд, бой - это царство случайности, и несчастья происходят даже с самыми осторожными.
"Однако! Всегда полезно взглянуть на дело с неожиданной точки зрения!"
Киндрета охватило искушение: а ну-ка, что еще ему удастся вытянуть из Каэта? Еще какие-нибудь наблюдения? Или, может, даже предложения? Телохранитель уже много лет не позволял себе так откровенничать!
- Может, мне послать тебя присматривать за ним? - наполовину в шутку предложил Киндрет.
- Как будет угодно моему лорду, - последовал невозмутимый ответ, и Киндрет разочарованно вздохнул. Ну вот, Каэт высказал все, что считал нужным. Теперь он еще год не позволит себе никаких самовольных комментариев.
Киндрет вовсе не собирался отправлять Каэта - слишком уж тот был ценен на своем месте - охранять Киртиана.
"Мальчишка либо сможет себя защитить, либо нет. А если не сможет, значит, он и не заслуживает моего покровительства". В конце концов, у него есть собственный телохранитель - тот человек, который едва не одолел Каэта в поединке. Уже одно то, что Киртиан прихватил тогда с собой этого раба, свидетельствует, что некое чувство самосохранения у него наличествует.
Как бы там ни было, Левелис не сможет устранить Киртиана, пока тот не выведет лордов из тупика. А когда дело будет сделано, Левелис сможет получить свою должность обратно, если она так уж ему нужна. К тому моменту он, Киндрет, уже получит все, что хотел, - репутацию победителя мятежников. А когда мятеж будет подавлен, Киртиан перестанет быть...
...незаменимым. Возможно, он все еще будет полезен, но незаменимым уже не будет.

***

На протяжении всей долгой трапезы Джель, прислушиваясь ко всем разговорам, безмолвно стоял на страже, а когда слуги покинули зал, он последовал их примеру.
Но ушел он недалеко. Обеденный зал, как и все общие комнаты господского дома, имел специальное смотровое отверстие, сквозь которое можно было послушать, о чем говорят эльфийские лорды, когда думают, что их никто не слышит.
Джель не доверял лорду Киндрету. Неважно, как действует этот, отдельно взятый эльфийский лорд - он никогда не станет делать ничего такого, что не служило бы его интересам. Его и только его. Он может заморочить голову окружающим, убедить их, что им руководит чувство.., скажем так, дружбы или даже бескорыстное желание оказать помощь тому, кто ее заслуживает, но во всех его поступках всегда будет присутствовать скрытая подоплека. Он всегда извлечет из этого выгоду, не сразу, так со временем.
Джель слегка удивился, услышав, что Киндрет так откровенно высказывается при своем телохранителе, Каэте, и разговаривает с ним на такие скользкие темы. Хотя, впрочем, чему тут удивляться? Какой смысл держать при себе умного, отлично обученного телохранителя и не пользоваться при этом всеми его способностями?
Смотровое отверстие было весьма хитроумным сооружением, устроенным на том месте, где располагался бы дымоход, будь этот камин настоящим. Там было достаточно места, чтобы усесться с удобством, прижаться ухом к стене и примостить лоб на выступ, снабженный мягкой обивкой, - и при этом ни единой щелочки, способной выдать присутствие соглядатая.
"Итак, нынешнего главнокомандующего можно сразу записывать во враги". Ну, это неудивительно. Хорошо, что удалось узнать имя этого типа. Возможно, Тенебринт еще успеет что-нибудь о нем разузнать. Не исключено, что удастся как-нибудь компенсировать ему потерю важного поста.
"Возможно, хватит даже обычного визита, чтобы умиротворить его. Киртиан отлично умеет изображать скромника".
Из комнаты по-прежнему доносились приглушенные голоса, и Джель до предела напрягал слух, стараясь уловить все оттенки. Эх, если бы он еще и мог прочесть мысли лорда Киндрета!
"Так, значит, нынешний главнокомандующий - не ставленник Киндрета? Ну что ж, тоже информация. Возможно, что Киндрет почти ничего о нем не знает. А Каэт, может, и знает, но сказал только, что этот тип оскорбится. Ну что ж, оскорбленную гордость можно умаслить, продемонстрировав достаточное смирение". Если Киртиан свяжется с этим Левелисом сразу же после того, как вступит в должность, но еще до того, как это станет общеизвестным, и полебезит...
"Надо посоветоваться с Тенебринтом. А то вообще это штука обоюдоострая".
Предположим, нынешнего главнокомандующего нельзя умаслить и нельзя от него откупиться. Возможно, этот Левелис пожелает вернуться к традициям Эвелона. Эльфийский лорд вряд ли станет действовать в лоб - после той демонстрации, в которую превратился судебный поединок, никто не предложит такого поединка Киртиану.
Какой смысл ввязываться в заведомо проигрышное дело?
А вот вызов на магическую дуэль не исключен, и тут возможно несколько вариантов. Киндрет и Совет могут ее запретить. Киртиан может принять вызов, и дуэль произойдет. Он может выиграть или проиграть - как бы то ни было, Джель желал заблаговременно убедиться, что ставки не слишком высоки. "Каковы вообще ставки в подобных случаях? Надо поговорить с Тенебринтом. А то ведь может получиться так, что Киртиан в любом случае останется в проигрыше".
Но если Совет запретит дуэль, мотивируя это тем, что вызов не имеет под собой реальных оснований и продиктован исключительно уязвленным самолюбием, не исключено, что Левелис захочет решить дело по-своему. Значит, возникает угроза заказного убийства, если у Левелиса имеется должным образом обученный раб - или он сумеет приобрести такого. Джель горько пожалел, что не может заполучить себе в подчинение Каэта. Кто лучше сумеет вовремя обнаружить убийцу, если не другой убийца?
Но Каэта ему не заполучить. "Я засек Каэта, значит, сумею засечь и другого убийцу. Если, конечно, он попытается подобраться поближе под каким-нибудь благовидным прикрытием, а не выстрелит издалека. Проклятье!" Джель мысленно сделал себе еще одну пометку: следить, чтобы на расстоянии выстрела из лука вокруг палатки Киртиана и самого Киртиана не было ни одного укрытия, из которого можно выстрелить. И позаботиться по мере возможности, чтобы бой не протекал в чаще леса.
Но Джель понимал, что уговаривать Киртиана не ввязываться в эту заварушку бессмысленно. Эту идею он даже не рассматривал. Это слишком опасно - пытаться отклонить подобное предложение. Во всяком случае, в ближайшее время. А кроме того, пока Киртиану будет покровительствовать Киндрет, Аэлмаркину придется сидеть тихо и не выступать.
"Чума на весь этот гадюшник!" Почему, когда имеешь дело с этими остроухими ублюдками, совершенно ничего нельзя сделать прямо, в открытую?
Но тут беседующие сменили тему, и Джель снова приник ухом к стене в надежде разузнать побольше.

***

Кара с Джианной снова возились с нарядами, надеясь На повторный визит великого лорда и, конечно же, на новую порцию подарков. Чего такого хорошего в драгоценностях, если в них все равно не перед кем покрасоваться, кроме собственного хозяина, Реннати не понимала. Реннати вздохнула, но негромко; Кара сменила уже три наряда, и ни один из них ее не устроил.
Реннати отвернулась и уставилась в окно; на краю лужайки показались олень и лань и тут же стрелой метнулись прочь, прежде чем Реннати успела на них налюбоваться.
"Я бы предпочла получить в подарок не драгоценности, а лань. Или птичку. Или котенка - вроде того, который забрался в комнату, когда нас только-только сюда привезли. Хоть какую-нибудь зверушку". Хотя вряд ли Кара и Джианна потерпят, чтобы в гаремных покоях поселилось животное...
Кара примерила было следующее платье, но тут же его отвергла - не то чтобы с платьем что-то было не в порядке, но она уже надевала его позавчера.
"Возможно, леди Лидиэль зря предоставила нам такой богатый гардероб, когда купила нас и поселила здесь, - подумала Реннати. - Вся эта суматоха наполовину вызвана тем, что Каре не терпится перемерить все платья до переднего".
Кара и Джианна без умолку болтали друг с дружкой.
И зачем ей птица, когда эти двое и так без конца щебечут над ухом?
- Черное, - сказала Реннати, дождавшись момента, когда можно будет вставить хоть слово. - Надень черное платье. Оно в правом углу шкафа.
Две головы на двух лебединых шеях дружно повернулись в ее сторону. В обеих парах глаз, и в голубых, и в карих, читалось сомнение.
- Черное? - неуверенно переспросила Кара. - Но он подумает...
- У них черный не считается траурным цветом, - сказала Реннати, отвергая недоговоренное возражение Кары. - Я знаю, что обычно ты его не носишь, но у леди Лидиэли безупречный вкус, и она не включила бы в твой гардероб черное платье, если бы не была уверена, что тебе этот цвет пойдет.
Светловолосая, обманчиво хрупкая Кара задумчиво поджала губы.
- Ну, попробовать-то можно...
Сказано - сделано. Несколько мгновений спустя платье из семнадцати слоев тончайшего шелка уже лежало грудой на полу, а Кара принялась натягивать через голову плотный черный атлас. Джианна тем временем подобрала сброшенное платье, встряхнула и повесила обратно в шкаф.
К счастью, Джианна была просто помешана на аккуратности. Кара разгладила ткань на плоском животе, поправила вытянутый треугольный вырез и повернула острые уголки манжетов так, чтобы они приходились на середину тыльной стороны ладони, - а потом повернулась, чтобы взглянуть на себя в зеркало.
Джианна к этому моменту уже уставилась на нее, потрясенно приоткрыв рот.
- Ох, Кара! - бурно восхитилась она. - Рен совершенно права - это здорово! Вот его и надевай!
Это и вправду было здорово. В зеркале было видно, как небесно-голубые глаза Кары удивленно расширились, когда она перебросила свои длинные волосы через плечо и те серебристо-золотым водопадом заструились по черному атласу. Реннати спрятала улыбку.
- Помнишь те украшения из серебра и гагата - ты еще не могла понять, зачем они нужны, - подсказала она. - Спорим, они к этому платью!
Кара с Джианной ринулись к шкатулке с драгоценностями, а Реннати вновь вернулась к своим мыслям. Они с Джианной давно были готовы к исполнению своих обязанностей; это только Кара у них такая нерешительная. Никогда ничего не может выбрать самостоятельно и предпочитает, чтобы ею командовали.
Впрочем, Реннати это вполне устраивало. Джианна была бесспорным вожаком гарема - если, конечно, имеет смысл говорить о вожаке сообщества из трех человек. Реннати было совершенно безразлично, кто решает, что им есть, какую музыку играть и во что одеваться. Подумаешь, экая важность! А Кара и теперь покорно ожидала, пока Джианна решит, что делать с ее волосами и богатыми черно-серебряными украшениями, явно предназначенными для прически.
Сама Джианна приготовилась к визиту уже несколько часов назад. Прошлым вечером на ней было облегающее алое бархатное платье с таким глубоким декольте, что казалось, что Джианна вот-вот из него выскочит. Правда, она, с ее-то пышными формами, едва ли не выскакивала изо всех своих нарядов. Сегодня Джианна надела тускло-розовое платье, довольно свободное, но зато с таким низким вырезом на спине, что чуть ли не вся спина была выставлена напоказ. Причем она, как обычно, выбрала его без долгой возни, наскоро проглядев содержимое шкафа. Реннати была готова еще раньше. Вчера вечером она была наряжена в изумрудно-зеленое облегающее платье под цвет ее глаз, с высокими разрезами по бокам. Сегодня же на ней была светло-зеленая туника с асимметричным подолом; от обуви Реннати отказалась. Она не думала, что лорд Киндрет выберет ее. Скорее всего, она будет танцевать, пока остальные две девицы станут пробовать на нем свои маленькие хитрости. В прошлый раз лорд Киндрет похвалил ее танец - а ведь Реннати еще даже не начала показывать, на что она способна. А если Джианна с Карой на пару нырнут к нему в постель, у нее, Реннати, появится редкая возможность побыть одной - и активировать телесоновое кольцо, чтобы поговорить с ее истинной госпожой.
Покамест Реннати мало что удалось разузнать - разве только то, что лорд Киндрет очень, очень доволен лордом Киртианом и намерен взять его под свое покровительство.
Но она помнила, что леди Триана велела ей сообщать абсолютно обо всем. Наложницам пока что не разрешали покидать маленькие гаремные покои. И Кару, и Джианну это мало волновало. Реннати же очень хотелось выбраться наружу - хотя, конечно же, наложницам вообще редко предоставлялась такая возможность. Впрочем, нельзя не признать, что хотя покои и небольшие, обставлены они с роскошью, способной удовлетворить почти любые запросы.
Здесь даже были окна, выходящие во внешний мир.
Судя по открывающемуся из них виду, их покои располагались в башне. Внизу, под окном, раскинулась просторная зеленая лужайка. Вдали виднелись деревья, но из-за сгущающихся сумерек они превратились в размытое синеватое пятно где-то на краю лужайки. Это что-то новенькое.
Реннати никогда прежде не бывала в гареме, в котором окна выходили бы наружу. Она с раннего детства не видела внешнего мира. И потому теперь она всякую свободную минутку проводила у окна, наблюдая, как рабы лорда Киртиана идут куда-то по своим делам или даже работают на этой бархатной лужайке.
У наложниц было все, что они только могли пожелать.
У них были обычные лютни и арфы, на которых можно было играть, если появлялось такое желание, а были еще и инструменты, начинающие играть сами собою, если прикоснуться к небольшому серебряному гвоздику на шейке.
И этим инструментам каким-то образом начинали вторить барабаны, колокольчики и флейты. У них было все необходимое для вышивки нитками или бисером, были духи и всевозможнейшая косметика, приспособления для ухода за волосами и даже книги, хотя из троих наложниц одна лишь Реннати хоть сколько-то умела читать. Ванна была небольшая, но не обязательно же в ней плавать, верно?

Предыдущая страница 7 Следущая страница


Эльфийский лорд 8

А кормили их неизменно вкусно, хотя и без роскошеств.
Впрочем, никто в гареме и не хотел пировать ежедневно: при таких искушениях трудно избегнуть переедания, а это истинное бедствие для фигуры.
Звон дверного колокольчика произвел подлинный переполох в гареме: Джианна и Кара засуетились, а Реннати поднялась со своего места у окна, так что в гостиную они влетели все вместе.
В комнату размашистым шагом вошел лорд Киндрет - высокий, широкоплечий, вдвое красивее любого человека.
В тот момент, когда он переступил порог, все три наложницы присели в необычайно глубоких реверансах. Лорд Киндрет рассмеялся, увидев устремленный на него жадный, нетерпеливый взгляд Кары.
- Ну-ка, ну-ка! Вчера ты была лилией, а сегодня ты кто? - поддразнил он девушку. - Может, черный нарцисс?
- Я - все, чем мой лорд хочет меня видеть, - отозвалась Кара, первой поднимаясь из реверанса и с обожанием глядя на Киндрета.
Возможно, никакого обожания он ей и не внушал, но Кара была обучена изображать любые чувства, какие только могли доставить удовольствие хозяину.
- И это правильно! - откликнулся лорд Киндрет, жестом подозвал к себе Кару и Джианну и обнял их за плечи. - Вчера я лишь чуть-чуть полюбовался на танцы нашей рыженькой, и мне не терпится увидеть побольше.
Он уселся на диван, заваленный шелковыми и бархатными подушками, а девушки прильнули к нему с двух сторон. Реннати прошлась по комнате, поочередно прикасаясь ко всем стоящим наготове инструментам, а потом несколько раз хлопнула в ладоши, задавая темп и ритм.
Инструменты дружно заиграли быстрый, веселый мотив.
Реннати выждала четыре такта, затем выпрыгнула на середину, и быстрые ноги понесли ее по комнате.
Если у жизни может быть хоть какой-то смысл, то смысл ее жизни - в танце. Реннати скорее умерла бы, чем перестала танцевать. Ее первому владельцу, лорду с тонким вкусом (так он сам о себе отзывался) и ограниченными средствами, через некоторое время наскучила страсть Реннати к танцам, и он решил выставить ее на частную распродажу, а взамен купить новую девушку для обучения.
- Да нет, с ней все в порядке, - сказал он леди Триане. - Но только она непрерывно танцует. А мне хочется подыскать девушку с какими-нибудь дарованиями, которые не так бурно проявляются. Девчонка постоянно рвется плясать - а это через некоторое время начинает утомлять.
Впрочем, в глазах лорда Киндрета страстное увлечение Реннати явно пока что обладало достоинством новизны, даже если Кара с Джианной слишком сильно его отвлекали, чтобы он мог оценить все тонкости ее выступления. Но задолго до того, как Реннати устала, лорд Киндрет уже был безраздельно увлечен двумя выбранными наложницами.
Украшения были вынуты из волос и аккуратно отложены в сторонку вместе со многими прочими деталями туалета, а когда Реннати подала инструментам знак играть потише и выскользнула из комнаты, никто этого даже и не заметил.
Что ж, это по-своему справедливо. Вчера вечером лорд Киндрет первой выбрал ее, и в результате Кара осталась не у дел. А она, несомненно, жаждет потрудиться сегодня и заслужить какой-нибудь подарок получше.
Реннати тихонько поднялась по лестнице на верхний этаж башни, где располагались их спальни, - точнее, не столько спальни, сколько отгороженные занавесками альковы, не предназначенные для глаз лорда. Здесь наложницы могли упражняться в обращении с косметикой, иногда достигая очень забавных результатов. Здесь они хранили свой мелкий хлам, оставшийся от предыдущей жизни, всякие вещички, слишком невзрачные, чтобы предстать взгляду лорда. Кара, например, держала здесь старую куклу, ужасно потрепанную, но пылко любимую, и все "драгоценности", какие только у нее имелись, от бус из морских ракушек, подаренных ей некогда каким-то мальчиком, до собственноручно сплетенных бисерных украшений. На столике у нее был разложен добрый десяток незавершенных работ, а рядом сидела кукла в наряде из лоскутков и бусин.
Джианна пробовала заниматься живописью, и ее мольберт вместе со всеми нужными принадлежностями всегда был в полном порядке. Она пыталась навести порядок и на рабочем столике Кары, но та, к несказанному раздражению Джианны, быстро все переворачивала вверх дном.
А у Реннати были книги - не те хорошенькие, переплетенные в кожу томики стихов, что лежали на нижнем этаже, - нет, это были потрепанные книжки с порванными обложками или вовсе без обложек, повествующие обо всем на свете. И, конечно же, у нее было телесоновое кольцо леди Трианы.
Реннати, запинаясь, пробормотала несколько слов, и кольцо ожило.
Это кольцо было слишком маленьким для изображений; оно принимало и отсылало лишь голоса. Первый голос, как и ожидала Реннати в соответствии с полученными указаниями, оказался незнакомым.
- Кто звонит? - спросил незнакомец.
- Реннати, - едва слышно выдохнула девушка, немного изумленная и немного испуганная тем, что держит в руках столь могущественную магическую вещь.
- А! Подожди минутку. С тобой будет говорить леди Триана.
И кольцо - в него был вделан берилл вроде того, что красовался на ошейнике Реннати, - смолкло. Реннати терпеливо ждала. Раз до сих пор сюда никто не вошел и не помешал ей, значит, она может ждать столько, сколько понадобится. Эльфийские леди - народ занятой, и нельзя ожидать, что одна из них бросит все свои дела и помчится слушать, что ей может сообщить простая наложница.
В конце концов из кольца раздался повелительный женский голос:
- Говори!
- Я здесь с тех самых пор, как ваш агент продал меня леди Лидиэли, - тут же заговорила Реннати. - Я в башне, в маленьком гареме, вместе с еще двумя наложницами.
Я могу смотреть в окно, но меня не выпускают за дверь.
Лорд Киртиан побывал здесь всего один раз. У него в гостях лорд Киндрет. Лорд Киндрет побывал у нас прошлой ночью, и сейчас он тоже здесь. Он собирается взять лорда Киртиана под свое покровительство. Сегодня вечером он сказал Каре, что очень доволен лордом Киртианом и что мы некоторое время будем редко видеть своего господина, поскольку он уедет, чтобы возглавить армию.
Из кольца донесся странный смешок.
- Что ж, моим планам нанесен удар. Раз его там не будет, ты мало что сможешь о нем разузнать. Но вот прочие новости интересны, весьма и весьма. Это все, что ты можешь мне сообщить?
Реннати кивнула, забыв на мгновение, что собеседница не видит ее, потом поспешно произнесла:
- Простите, но мне и вправду не удалось больше ничего узнать.
- Новостей немного, но они важны, и я довольна. Как только узнаешь что-нибудь еще, сразу же ставь меня в известность. Теперь можешь выключить кольцо.
Реннати послушно накрыла кольцо ладонью, заслонив его от света, и камень тут же превратился в обычный берилл. Реннати спрятала кольцо в самый дальний уголок своей шкатулки и заспешила вниз.
В конце концов, еще не поздно заслужить очередной щедрый подарок от лорда Киндрета - и, что еще важнее, не исключено, что его удастся потом вызвать на разговор.
Мужчины все одинаковы, что эльфы, что люди: если они не засыпают сразу после утех, их частенько тянет поболтать.

Глава 13

Солнце, освещающее верхушку самой высокой башни замка, окутывало леди Мот блаженным убаюкивающим теплом - что вполне ее устраивало. Ей всегда нравилось греться на солнышке. Ее покойный супруг как-то раз язвительно обозвал ее полуящерицей за то, что она любила сидеть где-нибудь в саду и наслаждаться солнечными лучами.
Но даже если бы сейчас стоял самый разгар зимы, леди Мот все равно поднялась бы на вершину башни, ибо это было единственным местом в поместье, откуда можно было как следует рассмотреть раскинувшуюся внизу долину.
И вид, представший ей при взгляде через окуляр древнего прибора, был воистину чарующим. Царило безветрие. Ни малейшее дуновение не тревожило ни подол серебристо-синего платья леди, ни пряди ее простой прически, ни ветви деревьев, растущих в долине. Поэтому ничто не мешало леди Мот наблюдать за любопытной сценой. Ей жалко было людей-рабов - хотя отсюда все казались крохотными, леди опознала людей по одинаковым тусклым туникам.
Сперва какой-то тип в ярко-алом выстроил их и отправил работать в огород. Не успели люди хоть что-то собрать, как появился другой тип, в фиолетово-синем, и повел их упражняться с оружием. Затем из-за конюшен выплыл третий, в атласе цвета бронзы, и погнал их на поля. Леди Мот даже трудно было представить себе, что должны сейчас думать несчастные, сбитые с толку рабы.
- Леди Мортена, - раздался за спиной у леди чей-то робкий голос. - А что это вы делаете?
Леди Мот оторвала взгляд от окуляра старомодного телескопа с корпусом из бронзы и золота и улыбнулась гостье, что совсем недавно появилась здесь.
- Использую одно старое приспособление, моя дорогая, - дружелюбно сообщила она. Что ж поделать, если леди Виридине никогда не представлялся случай взглянуть на телескоп. - По правде говоря, он восходит еще к эвелонским временам. По крайней мере, линзы точно оттуда.
Он называется "телескоп". Обычно я использую его, чтобы смотреть на звезды. А сейчас я с его помощью шпионю за нашими соседями.
И она погладила длинную бронзовую трубу, украшенную насечкой из золотой проволоки, что образовывала причудливые завитки, - эта труба давно уж стала для нее Другом и товарищем.
Леди Виридина озадаченно наморщила бледный лоб.
Лицо у нее было худым, как после длительной болезни.
- А зачем вам это понадобилось? - удивилась она. - Они же и так уже все вам сообщили, разве нет?
- Вот именно в этом, моя дорогая, я и пытаюсь удостовериться лично. - Леди Мот снова приникла глазом к окуляру, продолжая мысленно фиксировать все перемещения рабов молодых лордов за пределами главной усадьбы. - На самом деле я сильно сомневаюсь, что они и вправду сообщают мне все. Например, они явно до сих пор не пришли к единому мнению по вопросу о том, кто же из них главный. Вот только за то время, что я здесь сижу, три молодых лорда уже несколько раз перегнали злосчастную группу рабов с одного места на другое, ни разу не дав им закончить предыдущую работу.
Леди Мот хихикнула, и собеседница тихонько подхватила ее смех и машинально пригладила уложенные узлом длинные серебристые волосы.
- Это то, что приходит с возрастом, Виридина, - подозрительность. Я уже давным-давно перестала с ходу принимать все за чистую монету.
- И я тоже... Только вот вы научились находить другие способы выяснять то, что вам хочется знать, а я, в отличие от вас, даже не пыталась... - печально произнесла Виридина, теребя в пальцах чудную ткань струящегося многослойного платья из фиолетового шелка. - Быть может, если бы я...
Она не договорила, но леди Мот вовсе не собиралась допускать, чтобы Виридина погрузилась в сознание собственной вины.
- Если бы ты и научилась, это вряд ли что-либо изменило бы. Во всяком случае, я в этом сильно сомневаюсь.
Мы с тобой находились в безраздельной власти наших мужей - о которых, смею заметить, теперь ни капли не скорбим, - и никакое знание или даже предвидение не помогло бы нам изменить того, что с нами происходило. Знание далеко не всегда дает силу. - Она снова улыбнулась. - Иначе поместьем сейчас управляла бы леди Мот, а не эта бестолковая толпа молодых лордов.
Когда молодые лорды подняли мятеж против своих отцов, леди Мот заранее знала, что готовится восстание рабов. Ей об этом сообщили ее собственные рабы. Она к этому времени уже покинула дом постылого супруга. Леди Мот заключила с ним сделку: он выделяет ей собственное владение - в качестве такового были выбраны примыкающие к его поместью земли, - а она, в свою очередь, не станет чинить ему никаких неприятностей, когда он обратится в Совет с просьбой о разводе. Супруг леди Мот положил глаз на очень юную эльфийскую девушку - в последнее время ему стали нравиться такие вот едва созревшие девицы, - и ему осточертела жена, не способная или не желающая воспринимать его с той серьезностью, какой он заслуживал (по его мнению).
- Хотелось бы мне, чтобы поместьем и вправду управляли вы, - с сожалением вздохнула Виридина. - Мне становится не по себе при одной мысли о том, какой ущерб эти легкомысленные мальчишки наносят вашему прекрасному дому.
В ответ на это леди Мот лишь пожала плечами.
- Здесь у меня не менее прекрасный дом, а управляться с ним куда проще, - резонно заметила она. - Возможно, это даже к лучшему, что я и не пытаюсь управлять.
Леди Мот, с ее стороны, настолько осточертел ее супруг - с учетом того, что она не имела желания повторно выходить замуж и могла содержать собственный, хотя и небольшой, дом, - что она готова была позволить ему в попытках освободиться от нее говорить все, что ему будет угодно. Мот подозревала, что он собирался заявить, будто она спит с людьми-рабами. Но так уж вышло, что ему не выпало случая сказать что бы то ни было. Так что ее репутация осталась незатронутой.
- Можно, я тоже взгляну? - в конце концов спросила Виридина, когда любопытство взяло верх над сдержанностью. Мот рассмеялась, показала ей, как наводить резкость, и встала, уступая место Дине, Супруг Мот не дожил до начала восстания - а если бы Дожил, они с сыном, несомненно, оказались бы по разные стороны баррикад. Сын же, ставший внезапно столь же консервативным, как и отец, стоило лишь ему заполучить власть, умудрился погибнуть почти сразу же после начала восстания. Дочь леди Мот попыталась сама управлять поместьем, но попытка провалилась, и дочь бежала. Леди Мот, в соответствии с традициями ее семейства, всегда относилась к своим рабам с уважением, будто это были не рабы, а слуги, будто они вольны были уйти со службы, если пожелают. Она забрала всех своих рабов, когда переселялась, - всех, для кого удалось сочинить хотя бы самый косвенный повод отправиться с ней. Вероятно, этот факт мог бы дать обильную пищу для инсинуаций ее супруга. Перебравшись в свое владение, Мот тут же отключила все эльфийские камни в ошейниках рабов, отчего ошейники превратились в чистейшей воды декорацию, и прямо заявила рабам, что теперь они на самом деле вольны остаться с ней или уйти. И они, все до единого, решили остаться. Именно рабы предупредили ее о назревающем мятеже. Именно они укрепили владение Мот - а она снабдила оружием тех, кто умел им пользоваться. Соединенными усилиями им удалось дать отпор взбунтовавшимся рабам и молодым лордам. Здоровяки-телохранители леди Мот именовали ее матушкой и относились к ней с такой заботой и почтением, словно она и вправду приходилась им родительницей, - в отличие от ее собственного отпрыска.
- А почему бы не следить за ними с помощью магии?
Зачем обязательно пользоваться этим приспособлением? - спросила Дина, поворачивая телескоп, чтобы осмотреть другую часть долины.
- Да потому, моя дорогая, что поместье надежно защищено от магического осмотра - не при помощи магии, а благодаря всему тому железу и стали, которое они умудрились собрать. - Мот устремила взгляд на долину, задумчиво поглаживая губы пальцем. - На самом деле это очень умно с их стороны. Они даже втроем, объединив усилия, не могли бы тягаться ни с кем из старых лордов. А металл выполняет за них эту работу.
Не приходилось и говорить, что магия ничем не помогла ее сыну и не спасла его от рабов, разъяренных дурным обращением, когда те явились к нему среди ночи и забили его до смерти прямо в постели - особенно если учесть, что они явились в тонких железных браслетах.
Во время неразберихи, которой сопровождалось восстание, часть рабов ее сына сбежала к леди Мот. Остальные удрали не то к волшебникам, не то просто куда-то в глушь. Когда на Башню - так леди Мот называла свой новый замок - принялись нападать вооруженные ватаги беглых рабов, люди Мортены охраняли и защищали ее. А сама она готова была, если понадобится, пустить в ход смертоносную магию. Леди Мот знала о свойствах железа и стали.
Она не стала бы и пытаться поразить непосредственно нападающих - на такую глупость способны только придурки-лорды вроде мужа Дины. Она же намеревалась взрывать землю у них под ногами - или при помощи магии швырять в них крупные тяжелые предметы. Леди Мот беспокоилась не столько за себя, сколько за своих людей. Она волновалась: вдруг им не удастся уговорить соплеменников мирно идти дальше? Она не хотела, чтобы они пострадали из-за нее, равно как не желала оставлять свидетелей, которые рассказали бы впоследствии, что она способна натворить, защищаясь.
Дина встала из-за телескопа и улыбнулась.
- Это очень умно с вашей стороны - знать, как обойти воздействие металла, - сказала она. Мот тем временем уселась на прежнее место.
- Это не ум, моя дорогая, это всего лишь изобретательность. Если б я и вправду была умна, я бы придумала способ подслушать их.
Это раздражало леди Мот. Ей до сих пор не удалось внедрить к рабам молодых лордов надежного шпиона.
Она не знала, что именно говорили ее люди мародерам в первые недели мятежа, чтобы убедить их не трогать Башню. Возможно, они заготовили несколько разных историй и варьировали их в зависимости от ватаги. Очевидно было одно: в результате несколько беглецов решили присоединиться к ее людям - несомненно, потому, что не хотели или не могли проделать тяжелейший путь через горы лишь ради того, чтобы вести потом полную опасностей и лишений жизнь в глуши.
Мот совершенно не склонна была упрекать их за это.
Она отменно владела "женской магией" и, хотя ее супруг этого и не осознавал, не хуже его управлялась с той отраслью эльфийской магии, которой обычно обучали лишь мужчин. При необходимости она могла бы оборонять Башню не хуже любого эльфийского лорда - наверное, даже лучше большинства из них. Теперь же магия леди Мот помогала выживать ее сократившемуся в размерах поместью.
Леди Мот создавала для полей нужную погоду и каждый день обходила поля, сады и фермы, чтобы проверить, как себя чувствуют растения и животные, а при необходимости подлечить их или ускорить их рост. Знания и богатый опыт подсказывали леди Мот, что именно нужно делать и когда.
Люди доверяли ей - ее знаниям, ее опыту, ее суждениям.
Это был ее вклад в общий котел. Люди же вкладывали свой труд. Вернувшись к великим традициям ее семьи, они вместе трудились ради процветания эльфов и людей.
- Может, у вас найдется какое-нибудь дело для меня? - неуверенно спросила Дина.
Мот внимательно пригляделась к подруге. Бывали моменты - особенно в первые дни после того, как Виридина оказалась на ее попечении, - когда Мот чудилось, что Виридине никогда уже не прийти в себя. Но Дина оказалась сильнее. Даже после того, как она едва избежала гибели от рук мужа и тут же увидела, как тот сгорел дотла буквально у ее ног, Виридина сумела сохранить здравый рассудок. Да, на это требовалось время и уход - но все-таки она выздоравливала. Мот решила, что пора и Виридине начать вносить свой вклад в общее дело.
- Может, ты пройдешься по огородам, посмотришь, как там обстоят дела? Это было бы замечательно. Я знаю, что ты постоянно разводила сады и ухаживала за ними, так что мне не нужно тебя наставлять.
Мот поняла, что поступила правильно, когда увидела, какой радостью озарилось лицо Дины.
- С удовольствием! А то я чувствую себя такой... - она расстроенно развела руками, - ..такой бесполезной. Обузой для вас.
- Ты никогда не была для нас обузой, - непринужденно соврала Мот. Дина лишь улыбнулась, распознав и ложь, и стоящую за ней доброту, и принялась спускаться по лестнице. Длинные рукава и шлейф тянулись следом.
После того как большинство беглых рабов ушли, но до того, как Мот с ее людьми смогли перебраться обратно в главную усадьбу, туда заявились молодые лорды. Мот до сих пор иногда кляла себя за нерешительность. Но, с другой стороны, главную усадьбу гораздо труднее оборонять.
А у нее, даже с учетом вновь присоединившихся людей, слишком мало народу, чтобы как следует управляться с поместьем, в десять раз превосходящим по размеру владения, примыкающие к Башне.
Молодые лорды заняли покинутое поместье. Они привели с собой своих рабов. Леди Мот точно не знала, откуда они взяли этих рабов; многие из рабов были чересчур молоды для той работы, которую их заставляли выполнять.
Мот подозревала, что молодые лорды устраивали налеты на племенные фермы некоторых старых лордов, пока те были заняты военными действиями, и угоняли оттуда толпы растерянных и перепуганных бедолаг, едва вышедших из детского возраста.
"Несчастные! - подумала Мот, бросив последний взгляд в телескоп и поджав губы. - Ну что ж, по крайней мере, здесь их достаточно, чтобы они справлялись с отведенной работой, и хотя бы от одного кошмара они избавлены. У их хозяев слишком много своих тревог, чтобы жестоко обращаться с рабами. Так что худшее, с чем им приходится сталкиваться, это неразбериха".
Мот не просто так попросила Дину "поработать" вместо нее в огороде. У нее была назначена на ближайшее время встреча с молодыми лордами, а они обычно получались утомительными. Мот поднялась на Башню прежде всего затем, чтобы собрать побольше информации перед этой встречей. Теперь же пора было переодеться в костюм для верховой езды и отправляться в их твердыню.
Леди Мот очень тщательно выбрала наряд: строгий, простого покроя костюм черного цвета, без какой бы то ни было отделки, не считая легчайшего проблеска серебра по вороту и манжетам. Она желала произвести устрашающее впечатление. Вот чего ей вовсе не нужно было, так это выглядеть женственно. Конюх привел леди Мот коня. Она уселась в седло и отправилась в недлинный путь к усадьбе, что некогда была ее домом.
Леди Мот сопровождали четверо дюжих парней - не эльфов, а людей, людей в чешуйчатых доспехах, причем доспехи были не бронзовыми, а железными. Люди были без ошейников и совершенно не собирались этого скрывать. Мот практиковалась в интригах за столетия до того, как эти сопляки, молодые лорды, появились на свет.
Ни одному из них не исполнилось еще и сотни лет. Когда Мот вплыла в гостиную в своем элегантном черном наряде, с волосами, забранными в черную шелковую сетку, в Сопровождении четырех телохранителей, молодые лорды тут же подхватились со своих мест - вне зависимости от того, как они изначально собирались ее приветствовать.
Мот на мгновение застыла у своего кресла, с непроницаемым выражением оглядела присутствующих и лишь после этого уселась, что было воспринято молодыми эльфами как разрешение сесть. Возможно, она и не была здесь главной, но в глубине души все они признавали ее силу.
"Хотя бы на это они способны - в отличие от их отцов".
Хотя, с другой стороны, на их отцов она и не стала бы так откровенно давить.
Мот выслушала отчет об успехах молодых лордов - или, точнее, об отсутствии таковых - в их борьбе с отцами, но никак его не прокомментировала. Было совершенно очевидно, что ситуация зашла в тупик, причем произошло это не сейчас, а раньше. А значит, увеличивается вероятность того, что та или иная сторона занервничает и совершит роковую ошибку.
Но, конечно же, молодые лорды не стали просить совета у леди Мот, а леди Мот не стала его предлагать. Все равно они не поверят, что какая-то там женщина может хоть что-то смыслить в таком мужском деле, как война.
"Можно подумать, они в нем хоть что-то смыслят!" - без тени веселья подумала Мот. Но она явилась на эту встречу не ради военных вопросов. Постепенно беседа коснулась темы, которую Мот желала затронуть. Ее случайно поднял самый бестолковый (на взгляд леди Мот) молодой эльф после того, как один из ее телохранителей приглушенно кашлянул, услышав особо дурацкое высказывание.
- Леди Мортена, - нахмурившись, сказал лорд Алретейн, - я просто не понимаю, о чем вы думаете, давая оружие рабам, которые не под контролем, и позволяя им сопровождать вас.
- Это не рабы, это мои слуги. Они служат мне добровольно, - невозмутимо парировала леди Мот. - Я обнаружила, что мне куда лучше спится, когда меня охраняют надежные люди, служащие мне из верности, а не по принуждению.
- Верность? Верность?! - вспыхнул Алретейн. - Вы что, всерьез приписываете этим примитивным варварам цивилизованные чувства? Да это же полуживотные!
Новое покашливание напомнило ему, что он оскорбляет людей, которые ничем не связаны, вооружены и облачены в доспехи, способные защитить их и от магии, и от клинка. Алретейн резко умолк и отвел глаза.
- Он имел в виду... - попытался было сказать кто-то.
Мортена вновь оглядела молодых лордов, изучая их лица, и была жестоко разочарована.
"Увы! Ничего не изменилось..." А она-то надеялась, что хотя бы кто-нибудь из этих юнцов поймет суть дела.
В том, что касалось людей, молодые лорды делились на два лагеря: большая часть - ненамного большая, но все-таки большая - относилась к людям и полукровкам точно с таким же презрением, что и их отцы. Меньшая часть, находившаяся под влиянием леди Мот, желала, чтобы людям и полукровкам были предоставлены равные с эльфами права. Но никто из тех, кого Мот считала колеблющимися, пока что не пришел ни к какому определенному решению.
Ну что ж, по крайней мере, это меньшинство следило, чтобы с рабами, принадлежавшими всем остальным, обращались хорошо.
"И у тех, у кого хватало мужества и решительности бежать к волшебникам, уже было предостаточно возможностей так поступить".
Рабы, принадлежавшие ныне этим молодым лордам, служили им отчасти из страха перед ошейниками, отчасти потому, что просто не могли себе представить иного положения вещей, а отчасти потому, что не могли добраться до железа или стали, что вывели бы их ошейники из строя.
Мот подозревала, что самыми сильными были первые две причины, поскольку те, кто действительно бы этого хотел, мог бы получить железное кольцо - его вполне хватило бы, чтобы обезвредить ошейник, - от кого-нибудь из людей самой Мот, стоило только попросить. Мот зашла так далеко исключительно из жалости. Но если эти рабы не могут перебороть свой страх и не в состоянии вообразить себе иной образ жизни, она ничем не сможет им помочь.
"Я не стану давить сильнее. Если я примусь давить, это может ослабить позицию моих сторонников. А если остальные юнцы выступят против меня, мне придется запереться в своих землях и надеяться, что со временем им просто надоест со мной возиться. Бежать совершенно бессмысленно. Я не такая оптимистка, чтобы воображать, что волшебники с распростертыми объятиями примут к себе чистокровную эльфийскую леди, даже если они и приняли детей Дины".
При воспоминании о детях Дины мысли леди Мот тут же приняли иное направление. Бедная Дина! Она ничего о них не слыхала с тех самых пор, как рассталась с ними у порога Мот. Хотя вполне вероятно, что дети прячутся где-то сами по себе, а не у волшебников-полукровок. Ведь полукровкой был лишь один ребенок - сын Виридины, Лоррин. Шейрена же была чистокровной эльфийкой, и Мот не верилось, что волшебники согласятся терпеть ее.
"Даже если Лоррин, когда привел сестру с собой, и сумел сперва убедить волшебников, что Шейрена не представляет для них никакой опасности, они все равно никогда до конца не поверят, что она и вправду безвредна". А уж если мальчик не сможет уверить их, что его родная сестра не станет навлекать на них никаких бед, он и подавно не заставит их поверить, что столь почтенная эльфийская леди, как Мот, на самом деле на их стороне.
Бедная, бедная Дина! Она терзалась беспокойством за детей, хотя и старалась этого не показывать. Мот жалела лишь об одном - что она не в силах ни разузнать, все ли в порядке с детьми Дины, ни хотя бы просто выяснить, где они сейчас.
"На самом деле, вероятнее всего, Рена укрылась где-нибудь в глуши, подальше и от эльфийских лордов, и от людей, и от полукровок. Она достаточно владеет магией, чтобы защитить себя - если верить Дине, ее магии хватает, чтобы подчинять единорогов! А Лоррин никогда не допустит, чтобы с ней скверно обращались. Если он с волшебниками, он обязательно позаботится, чтобы у Рены всегда был кров и пища. - Мот даже в чем-то завидовала этим ребятам. - Будь у меня такая возможность и молодость, конечно, я бы ушла на край света! В конце концов, мир велик. Он достаточно велик, чтобы мы многие века ничего не знали о драконах. Уж наверняка в нем найдется укромное местечко для нескольких эльфов, желающих спрятаться ненадежнее".
От вопроса о рабах разговор вновь вернулся к войне.
Кто-то вслух пожалел, что не знает способа втайне уничтожить некоторых лидеров противной стороны.
- Это здорово бы их припугнуло! - заявил зеленый юнец со свирепостью, которой позавидовал бы любой из "варваров-полуживотных" - сиречь людей. - Если бы еще несколько великих лордов умерли так же, как лорд Диран, они отдали бы нам все, что мы хотим!
Мот прикусила язык. Хорошо все-таки, что молодые лорды не знают, что Дина и ее дочь сумели испепелить отца Шейрена - практически тем же способом, каким это проделал с лордом Дираном его сын. Это знали лишь некоторые доверенные слуги леди Мот - знали, но помалкивали, - и леди Мот была искренне им признательна за сохранение тайны. "Нельзя обучать этих горячих голов таким опасным вещам. С них станется поубивать друг дружку".
Постепенно разговор подошел к неизбежному концу, и Мот поднялась со своего места.
- Если вы не возражаете, господа, мне бы еще хотелось до заката позаниматься в библиотеке, - вежливо произнесла она.
Молодым лордам и в голову не пришло возражать.
Лорд Кеталиарн сделал некий неопределенный жест. Мот истолковала это как дозволение удалиться и ушла вместе с телохранителями.
Изо всех свидетельств глупости этих юнцов данное было наиболее вопиющим. Они считали, что библиотеки - вещь бесполезная и что в них копаются лишь бестолковые старые дамы, наполовину застрявшие в прошлом. Они думали, что леди Мот всего лишь возится с книгами, заботясь об их сохранности, ну и время от времени уносит некоторые к себе, чтобы почитать на досуге.
"Недоумки!"
Комната, в которую вошла леди Мот, - одна из лучших библиотек, когда-либо существовавших в этом мире, была забита сведениями, что вполне могли бы помочь молодым лордам улучшить свое положение (если бы только у них хватило ума этим воспользоваться). Мот полной грудью вдохнула запахи кожи, пергамента и бумаги, обвела взглядом полки, к которым ее муж, пока был жив, старался ее не подпускать, и принялась за работу.
Многие книги из числа самых старых уже чересчур долго оставались без ухода. А Мот просто не выносила, чтобы книгу - какая бы она ни была, пускай даже ничего примечательного в ней не имелось, - точили черви или уничтожало безжалостное время. И всякий раз, стоило ей добраться в главную усадьбу, Мот сидела по несколько часов кряду, чистя и приводя в порядок старинные книги, какими бы невзрачными они ни казались - ведь в любой из них могли скрываться обрывки полезных знаний.
Впрочем, большую часть своего времени Мот уделяла тем книгам, которые, по ее мнению, не должны были попасться на глаза молодым лордам.
В свое время леди Мот помогала отцу Киртиана, когда тот, незадолго до исчезновения, приезжал поработать в библиотеке, и прекрасно понимала, что он куда лучше ее знал, что здесь имеется. Сама Мот знала только, что среди этих книг есть очень, очень древние и что отец Киртиана сверялся с ними, разыскивая какие-то секреты. Но что это за книги и что именно в них содержится, она не ведала.
И тем не менее с того самого момента, как ее вынудили покинуть усадьбу, Мот была преисполнена решимости при первой же возможности вернуться сюда и разыскать эти книги. Поскольку теперь в усадьбе обосновались молодые лорды, Мот взяла за обыкновение при каждом визите отыскивать еще несколько драгоценных томов и увозить их к себе в Башню. Что бы ни крылось в этих книгах, оно привело отца Киртиана к смерти. Мот подозревала, что его погубило именно то, что он разыскивал, хотя она и не знала, как именно это произошло. А отсюда следовало, что тайны, скрывающиеся в этих книгах, и вправду чрезвычайно опасны.
Молодых лордов ни капли не интересовало, чем леди Мот занимается в библиотеке. Так что она приводила библиотеку в порядок и выискивала эти драгоценные тома, чтобы когда-нибудь, если представится такая возможность, передать их Киртиану. А эти юнцы даже не подозревали, какие ценные вещи уплывают у них из-под носа.
"Боюсь, мне все-таки придется провести собственные изыскания", - подумала Мот. В конце концов, она ведь и выискивала не что иное, как опасные тайны. Существовали ведь старинные, ныне наполовину позабытые истории о вещах, которые побросали сразу после Перехода, и технологиях, о которых позабыли, спеша отыскать и возвести безопасное убежище.
Сама же Мот в настоящий момент была бы просто счастлива, если бы отыскала какой-нибудь способ связаться с племянником, не используя ни телесон, ни посланца.
Не далее как сегодня утром до нее дошел слух, который всерьез ее обеспокоил. Пока что никаких подтверждений этому слуху не поступало, но Мот надеялась что-нибудь разузнать по этому поводу на сегодняшней встрече. Один из ее слуг время от времени предпринимал чрезвычайно рискованные вылазки в земли, принадлежащие старым лордам, и, возвращаясь по утрам, рассказывал, какой видят ситуацию во вражеском стане. Так вот, он рассказал, что якобы армию старых лордов возглавил Киртиан.
Если это и вправду так...
"Если это и вправду так, то противоположная сторона предприняла рискованный шаг и сделала ставку на темную лошадку, которая, быть может, принесет им победу. Но беда-то в том, что эти молодые идиоты будут абсолютно уверены, что назначение Киртиана на пост главнокомандующего - верный способ привести армию старых лордов к поражению. Придурки несчастные".
Если бы только ей удалось поговорить с Киртианом и объяснить ему, что она тоже примкнула к мятежникам, он бы наверняка крепко подумал, прежде чем принимать подобное назначение!
"Воспользоваться телесоном я не смею - за ним слишком легко проследить. И, как назло, никто из моих людей не владеет той разновидностью человеческой магии, которая позволяет им мысленно общаться друг с другом. И я не могу отправить своего человека туда, где его могут схватить или загрести в армию. Кошмарная ситуация".
Придется ей самой начать штудировать эти старинные тома.
В конце концов, лучше уж штудировать книги, чем сидеть сложа руки.
"А кроме того, - твердо сказала себе Мот, укладывая очередной древний том в седельную сумку, чтобы вручить впоследствии своему телохранителю, - я никогда не буду сидеть сложа руки, если все вокруг летит в тартарары...
...разве что меня привяжут к креслу и свяжут эти самые руки!"

Глава 14

Лоррин сидел в Цитадели, ставшей домом волшебников-полукровок, и привычно игнорировал жужжащие вокруг голоса. На миг его вновь пронзило изумление. "Каким же все-таки странным это кажется даже теперь, что я могу быть самим собой. Не надо поддерживать личину, не надо изо всех сил скрывать собственную сущность..." Несмотря ни на что - на все опасности, все невзгоды и лишения и даже несмотря на дурацкие мелочные распри, - Лоррин не жалел, что очутился здесь, среди таких же полукровок, как и он сам.
Эта пещера, самая просторная из пещер их нового дома, служила залом собраний и была вполне приятным местечком - пока сюда не собирался народ. Особенности этих пещер позволяли наладить хорошую вентиляцию - по крайней мере, пока отверстия, служащие дверьми и окнами, оставались открытыми и в них проникал летний ветер. Но за зиму в этом зале устоялась затхлая атмосфера, а из-за высокого потолка здесь сделалось сыро и холодно.
К несчастью, сейчас здесь действительно происходило собрание, и Лоррин был искренне рад, что отработанная до автоматизма привычка позволяет ему сохранять любезное выражение лица вне зависимости от истинных своих чувств. У Лоррина болела голова - боль обручем стискивала лоб, и он просунул между зубами кончик языка: иначе он, забывшись, начинал ими скрипеть, а от этого боль только усиливалась.
"И как только Каэллаху Гвайну удается ныть и гнусавить именно таким образом, чтобы успешнее всего действовать мне на нервы?" - подумал Лоррин, учтиво кивая при этом старому волшебнику. На самом деле из-за странностей здешней акустики он разбирал лишь половину его слов, но Лоррин, и не слушая Каэллаха, мог сказать, о чем тот намерен вести речь. "Это не человек, а просто телесон какой-то, который зациклило, и он теперь непрерывно передает одно и то же сообщение!"
Вообще-то, на этом собрании хотели обсудить, как обстоят дела с устройством фермы для коров и овец, но Каэллах, как обычно, перевел разговор в другое русло. Его интересовало лишь одно: как устроиться на новом месте с тем же комфортом, каким он пользовался в старой Цитадели, и потому всякое упоминание о ней служило для Каэллаха поводом во всеуслышание пожаловаться на свои горести.
"И главная из них состоит в том, что с волшебниками не обращаются как с эльфийскими великими лордами. Неужели ему никогда не приходило в голову, что, если одна группа лордов возвышается над другой, те, кто оказался снизу, начинают мечтать о реванше?"
Бесконечные жалобы Каэллаха были знакомы Лоррину До мельчайших подробностей, равно как и текстура деревянного стола, на который он смотрел, чтоб сохранить самообладание. Проблемы Каэллаха, от начала и до конца, проистекали из его жадности. Он желал, чтобы младшие волшебники и люди непрестанно холили и лелеяли его, как это было до второй войны полукровок. Теперь волшебники оказались вынуждены перейти на самообеспечение и не могли больше воровать все необходимое у эльфийских лордов, но Каэллаха Гвайна это не волновало. Он даже помыслить не мог, что присматривать за коровами, овцами и козами и возделывать поля куда важнее, чем ежедневно драить полы в его покоях.
А особенно его бесило, что полукровки - точнее, их большинство, - наплевав на мнение самого Каэллаха и его сторонников, заключили договор с Железным Народом и кланами торговцев, придав тем статус равноправных и уважаемых партнеров. Подумать только, люди - равноправные и уважаемые партнеры! Хотя Каэллах не смел высказать этого в открытую, подобное положение вещей просто бесило и его, и ему подобных - ибо они считали, что по сравнению с волшебниками-полукровками люди являются низшими существами, а значит, и обращаться с ними следует соответствующим образом.
"А мы, младшие, должны суетиться вокруг стариков, выполнять малейшее их желание, ухаживать за ними и отдавать все плоды наших трудов в благодарность за то, что они обращают свою магию нам на благо". Лоррину, который не просто был полукровкой, а еще и вырос на положении эльфийского лорда, со всеми сопутствующими этому привилегиями, подобное отношение казалось столь же оскорбительным и нелепым, как и любому представителю Железного Народа или торговых кланов, ибо все они были людьми независимыми и гордыми. А волшебники вовсе не являлись какими-то высшими существами. Да, они владели магией, но и люди тоже ею владели. А с тех пор, как полукровки перебрались в новую Цитадель, старшие волшебники не особенно утруждали себя работой на общее благо - ну, разве что учили некоторых детей пользоваться собственной силой, да и то нечасто.
Лоррин прислушивался не столько к словам Каэллаха, сколько к его интонациям. Он обнаружил в себе любопытную способность выискивать за словами людей их истинные эмоции и мотивы, если только они не превосходили самого Лоррина в скрытности. Вот и сейчас Лоррин услыхал в словах Каэллаха уязвленное самолюбие и обиду - что и неудивительно, но, помимо них, там звучал еще и страх.
Любопытно. Этого Лоррин не ожидал.
"А ведь стоило бы, пожалуй", - подумал он, подняв глаза и всмотревшись в лицо Каэллаха. Старый волшебник, не выдержав, отвел взгляд. Теперь, когда никто за ним не ухаживал, Каэллах выглядел несколько неряшливо. Его длинная мантия, обычный наряд старших волшебников, была усеяна пятнами и обтрепалась по подолу. Седые волосы были расчесаны, но они больше не ниспадали на плечи густой волной, а были неаккуратно собраны в хвост, и Лоррину показалось, что они начали редеть на висках. "Людям свойственно реагировать на новизну либо с интересом, либо со страхом, но что-то мне кажется, что Каэллах Гвайн слишком ограничен, чтобы интересоваться хоть чем-то новым".
Лоррин уже понял, что Каэллах боится драконов: это всякому было заметно невооруженным глазом. Старый волшебник даже носа не высовывал из Цитадели, когда драконы принимали свой природный облик. Ну а если кто-нибудь из них принимал вид полукровки или человека... Что ж, если дракон в человекообразном облике садился за стол, можно было смело утверждать, что Каэллах сядет за противоположный конец.
Понять, чем вызвана его неприязнь к торговцам и Железному Народу, было несколько труднее. Лоррин повнимательнее прислушался к полным гнева и страха словам старого волшебника. Что за вожжа попала ему под мантию на этот раз?
- ..и как они смеют требовать плату наперед - как они вообще смеют требовать плату!..
Ага! Ну что ж, суть дела ясна. Теперь Лоррин поймал древесную змею за хвост. Каэллах злился не из-за того, что торговцы желали получать плату за свои товары авансом, его бесило, что он вообще должен за что-то платить. Возможно, это объяснялось тем, что единственная имевшаяся в распоряжении Каэллаха Гвайна монета обесценилась, если выражаться начистоту. Он больше не был ни самым могущественным волшебником, ни самым искусным, а жадность заставляла его тратить большую часть силы на собственные удобства, и в результате ему не на что было выменивать нужные вещи.
- И как эти.., эти варвары!..
Ага, еще одно лыко в строку. Каэллаха бесило, что Железный Народ не выказывает по отношению к нему ни малейшего почтения и абсолютно не нуждается в его магии.
Почему Каэллах уверен, что сборище плохо организованных, проживающих в пещерах беглецов может считать себя более цивилизованным, чем сплоченный кочевой народ, было для Лоррина полнейшей загадкой. "Но предубеждение не имеет ничего общего с логикой". Возможно, дело было в том, что волшебники не произвели на Железный Народ никакого впечатления. Железному Народу для защиты от эльфийских лордов не нужны были волшебники: у них были железные украшения и много воинов. Не говоря уж о том, что они давно держали в плену двух эльфийских лордов - просто ради того, чтобы те их развлекали.
Так что самое большее, на что мог бы рассчитывать Каэллах Гвайн, если бы столкнулся с ними, - это унести свою шкуру целой и невредимой.
С этим была связана и еще одна вещь. Каэллах и его приятели либо не могли понять, либо не желали признать, что в том, что эльфы таки обнаружили старую Цитадель и ее обитателей, виновата не одна лишь Шана, Проклятие Эльфов. Волшебники очень долго ходили по лезвию бритвы с этим их воровством у эльфийских лордов и всем прочим. А с точки зрения эльфов, хорошим полукровкой мог считаться лишь мертвый полукровка. Им вообще не полагалось существовать, и большинство эльфийских лордов тщательно следили, чтобы полукровки не появлялись на свет. Действия Лашаны послужили лишь поводом для карательного похода эльфов, а вовсе не причиной.
А если бы не способность Лашаны быстро принимать решения и не ее друзья-драконы, волшебники вообще бы не выжили.
И мало того, опасность все еще не миновала. До тех пор, пока волшебники-полукровки живы, эльфийские лорды будут стремиться уничтожить их, невзирая ни на какой договор. И если Каэллах Гвайн и его окружение думают иначе, они просто занимаются самообманом.
Хотя, впрочем, им не впервой...
В конце концов Каэллах завершил свои излияния и уселся. Лоррин давно уже понял, что проще всего позволить старому волшебнику выговориться, хотя, по правде говоря, слушать его нытье было очень неприятно, ибо после этого он уже молчал до конца собрания.
- Благодарю вас, Каэллах. Ваш богатый жизненный опыт совершенно неоспорим, - любезно произнес Лоррин. Каэллах довольно приосанился. - А ваши замечания, как всегда, чрезвычайно интересны.
Один из полукровок, прикрыв лицо ладонью, состроил гримасу, а еще нескольких перекосило, так они старались сдержать смех, но Лоррин не обратил на это внимания.
- А теперь я предлагаю поставить на голосование вопрос о пастбище для коз. Кто за?
Даже Каэллах, и тот поднял руку. Старого волшебника во всем этом, несомненно, более всего радовало, что теперь, когда у них появилось несколько выращенных Железным Народом огромных овчарок, козы практически не нуждались ни в присмотре, ни в пастухах. Лоррин обвел присутствующих взглядом, проверяя, есть ли несогласные, и кивнул.
- Прекрасно. Решение принято единогласно. Хальфден, будь так добр, подбери нескольких добровольцев для этой работы и пришли их ко мне, ладно? Я хочу с ними переговорить.
Для этой работы нужны были люди. Лучше всего - дети, владеющие мысленной речью, чтобы они могли позвать на помощь, если стрясется что-нибудь такое, с чем не смогут справиться ни они сами, ни собаки.
"То есть слуги, которых Каэллах Гвайн считает своим личным имуществом".
Хальфден - тоже бывший раб, только годами постарше, - кивнул, и Лоррин объявил заседание закрытым.
Но вопрос, касающийся Каэллаха, не был закрыт - во всяком случае, так считал сам Каэллах.
- Лоррин, мне совершенно необходимо поговорить с вами о моем жилье. Оно совершенно неудовлетворительно! - заявил старый волшебник, ухватив Лоррина за локоть, прежде чем тот успел удрать. Лоррин устремил на него невыразительный взгляд.
- Почтеннейший, - произнес он вежливым тоном, в котором показное тепло и обаяние соединялись с полнейшим спокойствием, - если вы думаете, что вас ущемляют, я приглашаю вас взглянуть на мою комнату - или на комнату Шаны, если уж на то пошло. Вы сами убедитесь, что они никоим образом не превосходят ваши покои. На самом деле, поскольку мы с Шаной выбирали себе комнаты уже в последнюю очередь, неудивительно, что они намного хуже ваших.
- Да, но... - попытался было возразить Каэллах, но вышло у него неубедительно, поскольку он и вправду заглядывал в тот закоулок, где поселился Лоррин, и знал, что он не больше чулана в его собственных покоях, состоящих из нескольких соединенных меж собою пещер.
- Я знаю, что вы испытываете, оказавшись в столь примитивных условиях - и это после уюта и удобств, которые вам пришлось покинуть, - сказал Лоррин, подбавив в голос сочувственную нотку. - Кому вас и понять, как не мне! Подумайте, с чем расстался я - я был единственным наследником могущественного лорда! Но если вы будете думать не о потерях, а о возможностях, вскоре этот образ жизни покажется вам таким же бодрящим, как и мне! Задумайтесь только! Теперь у вас появилась возможность создать покои в вашем вкусе - над вами больше не тяготеют все неудобства и безвкусица, созданные предыдущими поколениями! А теперь, стоит вам только постараться, вы сможете сотворить совершенство!
- Да.., но... - нерешительно пробормотал Каэллах.
- Теперь вы меня понимаете? - Лоррин легонько хлопнул его по плечу. - Ведь подобный подход куда благотворнее, правда? Я знал, что могу на вас положиться!
И он неторопливо двинулся прочь, оставив Каэллаха заново прокручивать в голове их беседу и соображать, в чем же тут кроется подвох.
Едва лишь Лоррин завернул за угол, как кто-то прыгнул на него из темноты. Лоррин рефлекторно отступил и выхватил кинжал, поставив одновременно с этим магический щит, способный отразить молнию-стрелу.
- Уже лучше! - рассмеялась Шана и прислонилась к стене, сложив руки на груди с таким видом, как будто это не она мгновение назад выскочила из ниши, расположенной на уровне ее головы.
- Ну, я надеюсь! - парировал Лоррин. - Уж кто-кто, а ты меня без тренировок не оставляешь! Ты слушала совещание?
- Слушала. Ты просто гений! А твоя магия - это что-то непостижимое! - Девушка насмешливо склонила голову набок. - У меня в голове не укладывается, как ты умудряешься управляться с Каэллахом и при этом не удавить его!
Лоррин рассмеялся и протянул Шане руку. Девушка приняла ее.
- Да нет тут никакой магии - обычная политика, - сказал он. - Словесная самооборона. Я провел не так уж много времени среди интриганов и заговорщиков, но все-таки с некоторыми мне доводилось общаться. И мне нужно было как-то умиротворять отца. Так что я рано научился обходиться отговорками так, чтобы собеседнику казалось, будто я ему сказал что-то толковое.
Шана сжала его руку.
- И все равно это гениально. Вот я как ни стараюсь, у меня все равно не получается управляться с людьми, как это делаешь ты.

Предыдущая страница 8 Следущая страница


9 Андре Нортон Мерседес ЛЭКИ

Лоррин взглянул на девушку, которую звали Проклятием Эльфов. Она вовсе не походила на существо из легенд.
Ее огненно-рыжие длинные волосы были собраны на затылке в практичный хвост, и Шана то и дело встряхивала им, словно лошадь, отгоняющая мух. Она не могла бы тягаться красотой даже с самыми невзрачными из эльфийских леди, а тело ее было таким мускулистым, что большинство этих самых леди отпрянули бы в ужасе от одного предположения, что и они могли бы выглядеть так же. Сегодня на Шане была кожаная туника без рукавов и штаны из грубой ткани - такие обычно носили рабы, но, по мнению Лоррина, даже парадное платье, в котором Рену впервые вывозили в свет, и то ничего не смогло бы прибавить к прелести Шаны.
- Надеюсь, тебя не.., э-э.., не тревожит, что я взял подобные заседания на себя? - нерешительно поинтересовался Лоррин. - Я понимаю, что командир у нас вроде как ты, но...
- В смысле - не ревную ли я? Огонь и Дождь, ну и глупости же лезут тебе в голову! - расхохоталась Шана. - Ты же знаешь, я никогда не желала, чтобы меня звали Проклятием Эльфов - и если не считать этой дурацкой легенды, люди прислушиваются ко мне лишь потому, что я соображаю быстрее их. А для того чтобы управляться со старыми козлами, быстрота мышления не нужна. А у тебя есть... - Шана на миг задумалась, склонив голову набок, - ну, что-то такое, что можно назвать врожденными манерами. Ты говоришь, и люди тебе подчиняются, а не затевают споров.
Лоррин подумал, что, если бы Шана пыталась что-то утаить, он бы это непременно почувствовал - он вообще был очень чувствителен к малейшим оттенкам ее настроения.
Впрочем, Шане была свойственна открытость, и она практически всегда говорила именно то, что думала. Нет, похоже, она и вправду рада, что он берет на себя руководство.
- Если б я могла найти двойника, который принялся бы вместо меня изображать Проклятие Эльфов, я бы тут же спихнула это на него, он бы и глазом не успел моргнуть! - продолжала тем временем девушка, не замечая, что Лоррин внимательно изучает ее. - И тогда я смогла бы стать просто Шаной!
- Даже если ты станешь просто Шаной, ты все равно останешься хитроумной особой.
Лоррин увлек девушку в боковой коридор, ведущий на вершину Цитадели, где можно было спокойно сесть на солнышке и поговорить без лишних ушей.
Шана не стала валиться на траву, как она обычно делала, очутившись под открытым небом.
- Хитроумной особой, говоришь? Я понимаю, о чем ты.
Она неспешно поднялась вверх по склону, к небольшому травянистому холмику с тенедревом на вершине, с подветренной стороны от замаскированного выхода. Здесь их никто не мог услышать. Лишь теперь Шана растянулась на траве; она ничуть не меньше своей приемной материдраконицы любила греться на солнце.
- Ну, ладно, - сказала Шана, когда Лоррин плюхнулся рядом. - Я чуть ли не все утро говорила с Кеманом, но сейчас мне нужна твоя помощь, чтобы дотянуться до Тени.
Теперь, когда Шана избавилась от необходимости решать мелкие текущие проблемы Цитадели, она смогла сосредоточиться на куда более важной задаче - сборе разведданных. Она принимала телепатические послания от Кемана и других, кого они с Лоррином отправили в большой мир. Наложить личину на человека или полукровку и отправить его шпионом к эльфам теперь уже не представлялось возможным, но поскольку в союзе с волшебниками выступали драконы, нужда в иллюзорных личинах отпала, ибо драконы умели вправду изменять свой облик, создавая себе любую внешность, какую только захотят. Вот и сейчас приемный брат Шаны, Кеман, и его подруга Дора, изменив облик, собирали сведения в обоих эльфийских лагерях.
- Насколько может судить Дора, твоя мать поправляется. Она даже взяла на себя часть обязанностей леди Мот по уходу за садами и полями, - сообщила Шана Лоррину и улыбнулась, увидев, какое облегчение отразилось на его лице. Может, эта новость и не была самой важной, зато она лучше всех прочих успокоила Лоррина. - Дора думает, что она уже оправилась от потрясения после.., ну, ты понимаешь.
- Я оказываю ей медвежью услугу, считая ее такой хрупкой, - отозвался Лоррин, нервно потирая пальцы. - Но она ведь и вправду выглядит хрупкой и болезненной.
И она - моя мать...
- Я прекрасно понимаю твое стремление опекать и оберегать маму. Я и сама отношусь к своей точно так же.
Говоря так, Шана имела в виду вовсе не свою родную мать, которая, вероятно, была наложницей какого-то эльфийского лорда, а приемную, которая была драконицей и вряд ли нуждалась в чьей бы то ни было опеке. Но Лоррин счел неразумным указывать на это.
- Какие-нибудь перемены есть? - спросил он.
Шана покачала головой:
- Ни одна, ни другая сторона не могут перейти в наступление. Пограничные стычки и мелкие отвлекающие маневры. В общем, ничего серьезного. Леди Мот никак не удается вколотить в головы молодых лордов, что люди... ну, что они тоже народ, а не животные. И из-за этого они просто в упор не видят единственной, быть может, возможности склонить чашу весов на свою сторону.
Шана говорила о сложившейся ситуации с каким-то странным равнодушием, как будто речь шла о шахматной партии, причем такой, за которой она лишь наблюдала со стороны, а сама не участвовала. Лоррин не понимал, как ей удается смотреть на все это так отстраненно. У него вот не получалось.
- Что же касается другой стороны - там произошли перемены, которые, как думает Кеман, способны дать старым лордам решительный перевес. - Шана встряхнула головой, и пучок волос взметнулся, словно хвост беспокойной лошади. - У них появился новый главнокомандующий, и, судя по тому, что рассказывает Кеман, это - нечто особенное.
Теперь от безразличия в голосе Шаны не осталось и следа, и Лоррин насторожился.
- Новый главнокомандующий? И кто же? Я-то думал, что среди старых лордов не осталось ни одного, кто был бы в состоянии нормально организовать наступление!
- Кеман говорит, что его зовут Киртиан. Киртиан В'дилл лорд Прастаран. - Шана повернула голову, и их изумрудные глаза - наследие эльфийской крови - встретились. - Слыхал о таком?
- Вроде что-то слыхал, но так с ходу не припоминаю.
И это уже само по себе было довольно интересно. Ибо свидетельствовало о том, что Совет по какой-то неведомой причине единым махом, без всяких промежуточных ступеней, возвел кого-то из безвестности на одну из важнейших должностей.
- Кажется, его отец был ученым... Когда я еще был маленьким, что-то такое говорили насчет лорда Прастарана. Он пропал где-то в глухомани, стараясь разыскать место, где располагались Врата из Эвелона. - Лоррин махнул куда-то на юг. - Он.., он держался наособицу, в обществе не бывал. И сын себя вел точно так же. До нынешнего момента. Почему же он вдруг получил такое назначение?
- Очевидно, потому, что он и вправду представляет собой нечто особенное. И еще потому, что он, как рассказал Кеман, создал способ обучать солдат так, чтобы добрая половина не отсеивалась в ходе обучения из-за травм и увечий. - Шана умолкла и принялась барабанить пальцами по ноге. - Как ты, несомненно, понимаешь, для нас это - плохая новость.
- Да.
Что ж тут не понимать? Если этот Киртиан и вправду настолько хорош, как говорит Шана, значит, он не скован традициями - он будет использовать то, что приносит реальную пользу. А ведь до сих пор только слепая приверженность традициям мешала старым лордам наголову разгромить своих менее опытных потомков.
- Хороший командующий, у которого в распоряжении будут все ресурсы старых лордов, просто порвет молодых в клочья, - продолжала Шана, устремив взгляд туда, где лежали эльфийские земли.
- А если он это сделает, его хозяева убедятся в его ценности, - согласился с нею Лоррин. - И тогда они нарушат договор и пошлют его против нас. Это лишь вопрос времени.
У него противно заныло под ложечкой.
- Ну, а хоть какие-нибудь хорошие новости у тебя есть? - жалобно поинтересовался Лоррин.
Шана покачала головой. Судя по всему, ей тоже было невесело.
- Я понимаю, о чем ты думаешь, и ты прав. До тех пор, пока мы не разузнаем об этом Киртиане как можно больше, нет никакого смысла прикидывать, что он способен сделать, а что не способен. Кроме того, то, чем заняты сейчас Меро с Реной, очень важно для нас. А Железный Народ, похоже, относится к ним с большой симпатией.
- В прошлый раз Железный Народ помог нам сдержать эльфийских лордов, даже не вмешиваясь напрямую, - Пробормотал Лоррин; при мысли о конфликте между эльфийскими лордами ему немного полегчало на душе. - Если на этот раз они присоединятся к нам.., да еще драконы...
- Возможно, эльфийским лордам придется отступить, - договорила вместо него Шана. - Один дракон из логова Доры как раз помогает им разыскивать подходящие пастбища и руду. А еще они встретили небольшую группу людей, говорящих на наречии, которое Железный Народ понимает.
- Как ты думаешь, а это не могут быть остатки того самого Народа Зерна? - спросил искренне заинтересованный Лоррин.
Шана пожала плечами.
- Возможно, это просто торговцы. Мы же уже знаем, что Железный Народ всегда сохранял какие-то связи с торговцами. Кеман говорил, что они начали постепенно являться с семьями и присоединяться к Железному Народу.
И некоторые говорили, что это безопаснее, чем прятаться в глуши. Они занимаются сельским хозяйством, хотя...
- Если есть хорошие пастбища, в стаде хороший приплод. - Лоррин сорвал травинку и принялся ее жевать. - А это именно то, что нужно Железному Народу. Они вообще-то предпочитают оседать на одном месте, если у них имеется такая возможность. На ходу кузнечным ремеслом заниматься трудно - нормальные кузни не сделаешь. А ты рассказала Меро насчет этого нового эльфийского главнокомандующего?
Шана кивнула:
- Да, и сказала, чтобы он передавал эти сведения дальше, как сочтет нужным. Тут есть одна трудность. Нам и вправду позарез нужно найти надежный источник железа.
Меро с Реной никак не удается ничего отыскать. А если мы хотим, чтобы Железные Люди и впредь были нам союзниками, необходимо, чтобы какой-нибудь дракон разыскал для нас месторождение.
- Кстати, ты мне напомнила - у нас имеется и собственная проблема, связанная с железом. - Лоррин просто поражался, сколько же его проблем связано с Каэллахом Гвайном!
- Искажение магии. - Шана скривилась. - Ну, поскольку мы об этом знаем, то просто не держим при себе железа. А так надо просто сосредоточиться получше и пробить это искривление. Или использовать его. Я однажды видела, как Ориен буквально-таки отбил молнию-стрелу за угол! Ну а в чем проблема?
- Младшие волшебники могут научиться управляться с этим, потому что привыкли использовать для концентрации полудрагоценные камни. Каэллах же просто не желает, чтобы рядом находилось что-нибудь железное, да и все.
С его точки зрения, это еще одно Изменение Прежнего Порядка Вещей - того, к которому он жаждет вернуться. - Лоррин вздохнул и почувствовал, что головная боль возвращается. Ну почему так много проблем начинается с Каэллаха Гвайна и им же заканчивается?
- Он просто лентяй! - фыркнула Шона.
- Ну.., я согласен, Каэллах - лентяй. Но далеко не все старшие волшебники - лентяи, но им так же трудно приспособиться к переменам. Они не жалуются, нет, - они просто молча страдают.
- Страдают? - Шана скептически приподняла бровь.
- Ну, может, "страдают" - слишком сильно сказано, но старикам тяжело. Они уже не такие сильные и не такие здоровые, и им трудно учиться чему-то новому. И вовсе не из-за одного лишь упрямства.
Лоррину было очень жаль их: он видел, как некоторые старики подолгу бьются, пытаясь при помощи драгоценных камней добиться того, что дети проделывали играючи.
Он видел, что теперь из-за того, что они оказались вынуждены сменить уютные комнаты старой Цитадели на пещеры, их мучают боли в суставах, кашель и простуды. Мало того - они впадали в уныние, думая: мало того, что они всю свою жизнь были вынуждены таиться, так еще теперь к ним относятся как к существам бесполезным.
- Я знаю. - Теперь настала очередь Шаны вздыхать. - И это несправедливо. Ведь если бы не они, меня бы Здесь не было. Но я не знаю, что тут можно поделать. Мы не можем остановить перемены...
- Нет, но.., знаешь, я попробую над этим подумать. - Лоррин застенчиво улыбнулся Шане. - Ты же сама сказала: ты умеешь планировать, а я умею обращаться с людьми.
Возможно, мы найдем способ обернуть все это к нашей выгоде.
- И как же?
Шана вновь взглянула на него с сомнением. Но на этот раз в мозгу у Лоррина возникли лишь слабые проблески идеи, и он твердо встретил взгляд девушки.
- Пока не знаю. Но возможности существуют всегда - надо только внимательно смотреть по сторонам и не упускать их. - И с этим оптимистическим утверждением Лоррин вскочил на ноги и протянул руку Шане. - Давай лучше погуляем и стряхнем пыль с мозгов, прежде чем возвращаться к работе.
- Да, пыль и вправду мешает смотреть, - согласилась Шана, к великому удовольствию Лоррина. - И я не против погулять - с тобой.
И от ее последних слов на душе у Лоррина стало еще приятнее.

Глава 15

Вчера Рена напряженно трудилась почти целый день, при помощи эльфийской магии превращая траву и листья в лакомства, которыми Железные Люди могли бы подманить молодых быков на первый урок - быков приучали ходить под седлом и терпеть всадника. Коня можно выездить силой, хоть это и не лучший способ обучать лошадей, но он работает, а вот быка - никогда. Упрямство и храбрость, закрепившиеся в их породе благодаря отбору, делали подобную ломку невозможной. Выездить быков можно было лишь одним-единственным способом: осторожно, постепенно заманив их в плен и вознаграждая за малейшее согласие сотрудничать единственной монетой, которую ценили быки, - едой. Какой-нибудь особенной едой, лакомством, которого они не могли отыскать самостоятельно. Оказалось, что быки, как и люди, любят сладкое, а поскольку Рена сейчас исполняла обязанности посланника при этом племени, она твердо вознамерилась сделать все от нее зависящее, чтобы теперь Железный Народ оказался в долгу перед волшебниками. И если для этого нужно по полдня сидеть и превращать траву в сладости, чтобы учителя быков могли подкармливать своих зверюг, значит, так тому и быть.
Магия, которой обычно обучали эльфийских леди, была благородным искусством преобразования; ее использовали, чтобы создавать наряды без единого шва, облегающие тело подобно второй коже, придавать цветам причудливую форму и производить прочие чисто косметические изменения. А Рена научилась с ее помощью превращать малосъедобные растения в съедобные и вкусные. А еще она узнала, что эта магия позволяет, если нужно, остановить сердце. Недавно ей пришло в голову, что она также может заставить биться остановившееся сердце или, может, лечить болезни и врачевать раны, но пока что у нее не было возможности (или храбрости) испробовать это на практике.
На рассвете Рену разбудил обычный гул лагеря: голоса, шум приготовления пищи и отдаленное мычание скота.
Рена жила вместе с Железным Жрецом Дириком и его женой Калой. С ними также жил друг Лашаны Проклятия Эльфов, полукровка Меро, открыто ухаживавший за Реной, но Кала присматривала за ними так строго, будто Рена приходилась ей родной дочерью. Дирик с Калой выделили им отдельные спальни по разные стороны их семейного шатра. На Рену это действовало успокаивающе. Она, как и всякая эльфийская девушка, росла в тепличных условиях, практически не видя мужчин, за исключением собственных отца и брата, и хотя ей приятно было внимание Меро, она очень стеснялась. Не то чтобы она хотела, чтобы Меро перестал за ней ухаживать - нет, ни в коем случае!
Но она еще не готова была зайти дальше робких поцелуев.
Однако же, просыпаясь от утренней свежести, под гомон лагеря и дуновение ветра, несущего запах трав и горящего в кострах кизяка, Рена чувствовала себя немного одиноко в своей постели.
"Лоррин не такой робкий - но, с другой стороны, Лоррин ведь не девушка. - Рена вздохнула. - Хотела бы я быть такой, как Шана... Она сильная, храбрая, и ее совершенно не волнует, что о ней подумают". Интересно, а Лоррин с Шаной спят вместе? И Рена задумалась: а что бывает, когда двое спят вместе? Подобные смелые мысли приходили ей только в те моменты, когда она еще не до конца проснулась. Осторожные поцелуи и ласки Меро будили в ней странные ощущения. Приятные, да, - но странные.
Ведь явно это должно происходить не так.., ну.., не так, как у домашних животных или у птиц в саду...
Рена слушала веселые голоса женщин, готовящих завтрак, и думала о своем. Ей нравились эти голоса; они были более низкими, грудными, чем у тех женщин, которых она знала прежде, будь то эльфийки или люди-рабыни. И прекрасно! Они создавали мелодичное гудение, а не раздражающее птичье щебетание.
Но это настроение надолго не задержалось. Какой-то ребенок сотворил какую-то шкоду, мать прикрикнула на него, и тут же заревел другой ребенок - из солидарности.
От этого всего Рена окончательно проснулась и засмеялась над собою и своими фантазиями. До чего же это похоже на эльфийскую девушку - стараться навести благовидный романтический ореол на вещи, которые и так ценны и красивы, если они не полностью безупречны и не исполнены безмятежности!
Рена потянулась, зевнула, выскользнула из-под одеяла и быстренько умылась в кожаном ведре, что стояло у самого полога, отделявшего ее комнатку от покоев жены Дирика. Железные Люди носили просторную, удобную одежду, идеально подходящую для их кочевого образа жизни. Кала отдала Рене наряды своей старшей дочери, из которых та уже повырастала. Они прекрасно подходили хрупкой эльфийке. Женщины Железного Народа одевались примерно так же, как и мужчины, в свободные штаны с завязками на поясе и безрукавки с треугольным вырезом, или наряжались в длинные вышитые платья с завязками на спине. Но цвета неизменно были яркими, почти дерзкими. В общем, трудно было представить себе наряды, более несхожие с теми платьями, которые Рена когда-то носила дома, - платьями со шлейфами и длинными рукавами, с тугими поясами, платьями нежных пастельных цветов, из тончайшего шелка и атласа.
Сегодня Рена надела платье из льняной ткани теплого, насыщенного оттенка. Если бы она по-прежнему оставалась той же бледной, запуганной девушкой, какой была к моменту бегства из отцовского поместья, это платье превратило бы ее в подобие бесцветной восковой куколки. Но хотя у Рены по-прежнему волосы были почти бесцветными, серебристыми с золотым отливом, ее кожа от поцелуев солнца приобрела теплый оттенок слоновой кости и лучилась здоровьем, и теперь Рену можно было назвать какой угодно, но только не блеклой.
И все-таки Рена, натягивая платье и завязывая тесемочки на спине, вздохнула. Сегодня, как и всегда, ей первым делом следовало пойти посмотреть, может ли она что-нибудь сделать для этого пленного эльфийского лорда Хальдора.
"Если, конечно, в нем осталось хоть что-то от лорда!"
И Хальдор, и его товарищ по плену, Кельян, давно уже были не вполне в своем уме, но Хальдор пострадал больше.
Когда Рена с Меро вернулись в лагерь Железного Народа, Дирик первым делом попросил их посмотреть, не могут ли они что-либо сделать для двух пленных, которых захватили еще прадеды нынешнего поколения и заставили творить иллюзии развлечения ради. Железные Люди никак не могли отпустить эльфов, даже если те уже и были не в себе - они ведь все равно слишком много знали, равно как и не могли передать их волшебникам. Во всяком случае, так казалось Рене. К моменту их возвращения Хальдор впал в оцепенение, в полнейшую апатию; даже заставить его поесть, и то было непросто. Его сотоварищу, Кельяну, приходилось теперь заботиться о нем; но, по крайней мере, их больше не принуждали забавлять Железный Народ, а благодаря преобразующей магии Рены их рацион теперь состоял не только из творога, молока и мяса.
По правде говоря, Рена жутко не любила навещать соплеменников. Нет, она их не боялась - но и ничего не могла для них сделать, если брать по большому счету. Ее преследовало ощущение, что им вообще уже невозможно помочь. Если бы только существовала возможность стереть из их памяти все, что произошло с ними с момента попадания в плен! Тогда можно было бы погрузить их в сон и попросить какого-нибудь дракона высадить их.., ну, например, у караванных путей эльфов...
Девушка застыла, придерживая рукой полог шатра. "А что, это идея! - подумала она. - И может, как раз Меро это и под силу!" Меро, подобно прочим полукровкам, унаследовал не только человеческую магию от матери, но и способности своего отца-эльфа. Человеческая магия, помимо всего прочего, включала в себя способность читать чужие мысли. Может, тогда Меро способен и менять их?
Рена приподняла полог, вознамерившись сразу же распросить Меро об этом, но, к ее разочарованию, юноши нигде не было видно. Да и Дирика тоже, кстати говоря. Только Кала хлопотала в общей части шатра. Фигуристая жена Железного Жреца возилась с приготовлением завтрака.
Она взглянула на Рену и расплылась в белозубой улыбке, казавшейся особенно ослепительной на фоне ее темно-коричневой кожи.
Железные Люди совершенно не походили ни на кого из людей, которых Рене доводилось видеть прежде; у них была кожа цвета черной бронзы (даже ближе к черному, чем к бронзовому), а черные как смоль волосы вились тугими кудрями, словно овечье руно. Они были кочевниками не по складу характера, а потому, что к этому их вынудила жизнь, и происходили из племени скотоводов, чья религия и образ жизни крутились вокруг кузнечного дела.
В те давние времена, когда эльфийские лорды только-только пришли в этот мир, Железный Народ жил в союзе с другим человеческим племенем, ныне исчезнувшим, что именовало себя Народом Зерна. Железный Народ поставлял на общий стол мясо, а Народ Зерна - хлеб и овощи. Железные Люди были искусны в выделке кожи и обработке металла, а Народ Зерна - в гончарном деле и ткачестве.
А потом явились эльфийские лорды и оттеснили более подвижных Железных Людей на юг, а Народ Зерна, по всей видимости, добавили к длинному списку порабощенных ими племен.
- Тут появились еще люди из Народа Зерна! - весело сообщила Кала. - Дирик и Меро отправились поговорить с ними. Думаю, они уже скоро вернутся. Они ушли, не позавтракавши, а я еще не видала мужчины, который не начинал бы беситься, если его не покормить.
Рена рассмеялась и принялась по мере сил помогать Кале с готовкой.
С того самого момента, как Железный Народ вернулся на свои древние пастбища, на равнину, лежащую у подножия гор, где жили волшебники и торговцы, к ним начали стекаться небольшие группки соломенноволосых людей и напоминать о прежнем союзе. Они вполне соответствовали описаниям, которые Лоррин вычитал в старинных книгах, и, несомненно, язык их был подобен языку Железного Народа, так что, по всей видимости, это и вправду были уцелевшие остатки Народа Зерна.
Конечно же, народ Дирика верил им и приветствовал, словно давно утраченных и вновь обретенных родичей.
Меро их появление очень радовало. Если древний союз таки удастся возродить, и Народ Зерна вновь примется возделывать землю, выращивать хлеб, овощи и лен, у Железного Народа появится еще одна причина осесть здесь. Здесь было полно прекрасных пастбищ, и единственное, чего недоставало Железному Народу для полного счастья, так это месторождения железа.
"Если бы мы убедили их остаться!.. Если бы только нам удалось обеспечить их железом!" - думала Рена, помогая Кале размазывать масло по раскаленному камню, служившему ей печью. Подобные камни - черные, плоские, безукоризненно отполированные - здесь имелись в каждой семье. На них готовили, грели воду, разогревали еду - и очень ими дорожили, что и неудивительно. На этих камнях выпекали тонкие упругие лепешки, служившие Железному Народу хлебом, жарили яйца, готовили чай и суп. Их зарывали в угли, чтобы разогреть до нужной температуры, а потом стирали с отшлифованной стороны пепел и золу.
Рена размазывала масло по камню круговыми движениями вырезанной из рога ложки; Кале же досталась более ответственная работа - определять, когда лепешка достаточно пропеклась, чтобы ее можно было подцепить и перевернуть. Кала это проделывала голыми руками, ибо пальцы у нее загрубели от многолетних занятий ювелирным делом.
Рена не решалась ей подражать; она пробовала несколько раз, но постоянно обжигалась до волдырей.
Готовые лепешки, тоненькие, словно бумага, и очень вкусные, складывали до поры до времени в корзинку. Завтрак обычно состоял из лепешек, молока, сыра или мяса и фруктов, какие удавалось раздобыть. Например, в здешних краях росла ежевика, и ягоды как раз начали поспевать.
Рена сама собирала их накануне, только слегка сжульничала с колючками, чтобы те ее не кололи.
Ровно в тот момент, как последняя лепешка пропеклась, снаружи послышались голоса: низкий голос Дирика, весело рокочущий, словно колеса тяжело груженной повозки по ухабистой дороге, и чистый тенор Меро.
- ..я понятия не имею, откуда взялся этот самый лорд Киртиан, - произнес Меро, когда они вошли в шатер. - В те времена, когда я регулярно общался с эльфами, никого с таким именем среди их командования не было.
По этой реплике Рена поняла, что Меро как раз пересказывал Железному Жрецу новости, которые ему вчера сообщила Шана, когда сумела наконец мысленно дотянуться до него.
- Ну, нам до этого особого дела нет, - заметил Дирик и, наклонившись, поцеловал жену. Дирик был круглолицым, высоким и мускулистым - что и неудивительно для верховного жреца религии, построенной вокруг кузнечного дела. Рена плохо определяла возраст людей на глаз, но Меро высказывал предположение, что Дирику и Кале где-то по пятьдесят с небольшим.
- Кала, голубка моя, парень тут говорит, что у демонов появился новый военный вождь и начал сражение с их взбунтовавшимся молодняком. Он, похоже, куда смышленее предыдущего и уже делает успехи. Меро беспокоится, как бы это не принесло неприятности и нам.
- Ну, это вряд ли, - вежливо согласилась с мужем Кала. - Скорее уж, нам это на пользу. Пускай себе дерутся друг с дружкой и про нас не вспоминают.
- Но если этот Киртиан преуспеет, они тут же вспомнят про нас! Неужто вы не понимаете?! - воскликнул Меро, и Рена закивала, соглашаясь с ним.
Но седовласый Железный Жрец лишь покачал головой.
- Если что-то и случится, мы еще успеем об этом подумать. Времени достаточно, - отозвался он, пожав плечами. - Сейчас мой народ куда сильнее беспокоят остывшие горны, чем какая-то война между демонами, которая, может быть, когда-то их заденет.
Меро прикусил губу и взглянул на Рену, ища помощи.
Но девушка ничем не могла ему помочь. Дирик был совершенно прав. Железный Народ уже много поколений не сходился в бою с эльфийскими лордами, а легенды вряд ли могли вызвать у них особое беспокойство. А вот нехватка железа действительно создавала трудности и начинала в нынешних обстоятельствах превращаться в главную проблему.
Беспокоила она и волшебников - в конце концов, весь мятеж молодых лордов обязан был своим возникновением украшениям из железа, скованным Железными Людьми и втайне распространенным волшебниками. Эти украшения защищали мятежников - к ним относились не только младшие сыновья знатных семейств, но и незнатные лорды, почти лишенные магии, с которыми зачастую обращались ничуть не лучше, чем с людьми-рабами, - от магии великих лордов. Впервые в жизни у них появилась возможность действовать, не опасаясь удара молнии-стрелы или парализующей боли, - и они принялись за дело.
Но на это ушли все и без того небольшие запасы необработанного железа, и Железные Люди начали роптать на нехватку сырья и задумываться, а стоила ли их самоотверженная попытка спасти волшебников, предоставив великим лордам другую мишень, того, чтобы из-за нее хлопотать.
Пока что те крохи железа, что удалось отыскать драконам, были извлечены из земли и разбросаны в необработанном виде между землями волшебников и укреплениями эльфов.
Они образовали защитный барьер, который трудно было обнаружить и еще труднее разрушить, невзирая на его незначительные размеры, и волшебники крайне неохотно выходили за его пределы, несмотря на то, что Железный Народ нуждался в них.
В общем, дело обстояло просто и незамысловато: Железные Люди не собирались больше изготавливать для волшебников свои украшения, пока те не найдут им новый источник железа. И ручеек украшений, тайком текший от волшебников к мятежникам, давно уже иссяк. А ведь каких результатов можно было бы добиться, если бы имелась возможность снабжать людей-рабов простенькими железными гривнами! Эти железные полоски способны были нейтрализовать магию ошейников, державшую рабов в повиновении, - а значит, у рабов появлялась возможность бежать или даже захватывать власть в поместьях. Нет железа - нет и перемен. Если этот лорд Киртиан сумеет повергнуть молодых лордов одной лишь силой оружия, волшебникам позарез нужен будет другой способ отвлечь внимание эльфийских лордов. А у людей-рабов вообще не останется иных перспектив, кроме дальнейшего унижения и рабской жизни.
Дирик безмятежно завтракал, не обращая внимания на беспокойство, снедающее его гостей.
- Да, а еще к нам наконец-то едут торговцы, - заметил он, оторвавшись на мгновение от еды. - Один из новоприбывших Людей Зерна сообщил мне, что торговцы всего в нескольких днях пути отсюда и их повозки нагружены всякими товарами. Мне не терпится с ними повидаться, да и остальным, я думаю, тоже.
Рена, несмотря на беспокойство, не удержалась от улыбки.
- Вот в этом я ни капли не сомневаюсь, - сказала она, припомнив, какое возбуждение вызывало среди волшебников появление каждой очередной группы торговцев.
- Они - хорошие люди, - заметил Меро. - Вы не пожалеете, что решились торговать с ними.
- То же самое ты говорил и в Совете. Однако же некоторые из моих соплеменников до сих пор считают, что лучше было бы захватить торговцев в рабство и просто забрать все их товары себе.
Блеск в глазах Дирика напомнил Рене, что Железным Людям не чужда была идея держать в рабстве других людей. Рабов у них было немного - по большей части их же соплеменники, проданные в детстве родителями, или те, кого продали в уплату долгов, но тем не менее они были.
В свое время Меро, обнаружив это, был неприятно поражен.
- И я сказал им, и готов это повторить, что честная торговля куда выгоднее, - напомнил Меро Железному Жрецу. - Если вы захватите их вместе с товарами, у вас только и добавится, что эти товары да несколько рабов. Но к вам больше никто никогда не придет. А если вы будете с ними торговать, к вам будут приезжать все новые и новые караваны, и вы сможете обменивать ваши излишки на то, чего вам не хватает.
- Эй, я разве тебе не говорил, что и сам так считаю? - простодушно поинтересовался Дирик, делая вид, будто никогда не рассматривал подобные идеи всерьез, хотя и Рена, и Меро прекрасно помнили, сколько им пришлось спорить с жрецом, чтобы склонить его на свою сторону. Торговля могла стать еще одной ниточкой, привязывающей Железный Народ к этой земле, еще одной причиной задержаться здесь, а не идти искать другие земли.

***

Торговцы прибыли в сопровождении множества вьючных грелей. Эти неописуемо уродливые животные - длинноногие, длинношеие, с выпученными глазами и пухлыми губами - давно уже использовались в ходящих через пустыню торговых караванах эльфийских лордов, но Меро никак не ожидал, что грели найдутся и у торговцев.
Железные Люди тоже удивились и обрадовались, узрев полдюжины животных, с которыми они когда-то были тесно связаны. В самых старых хрониках Железных Людей называли не иначе как грелеводами. Но когда племя оттеснили на юг, они потеряли грелей, - те перемерли от трудностей пути и каких-то болезней, не бравших крупный рогатый скот.
А вот грели при виде темнокожих людей не проявили ни малейшей радости. У них-то никаких воспоминаний не сохранилось, и потому, завидев незнакомые темные лица, грели перепугались и принялись орать, к жестокому разочарованию Железных Людей.
- Вы уж извините, но они у нас туповатые и считают, что все, чего они не знают, непременно желает их сожрать, - повторял раз за разом погонщик грелей, слегка запинаясь. Видно было, что он не привык изъясняться на языке Железного Народа.
По мере того как Железные Люди убедились, что животные не желают с ними общаться, любопытство сменилось разочарованием, и все снова вспомнили о торговле.
Каждая из сторон разложила на земле свои товары.
Железные Люди могли предложить кожи, сушеное мясо, корзины, украшения из бисера, прекрасные изделия из кожи, ткани и посуду из рогов. У них был лен - он в изобилии рос на равнине, и когда дозорные находили такие заросли, скот туда не пускали, пока женщины все не соберут.
Овец Железный Народ не держал, но зато у них были козы, и пряжа и вещи из козьего пуха были великолепны. У торговцев была овечья шерсть, изделия из стекла и камня, глиняная посуда, мука и соль, некоторые необычные товары, поставляемые из леса, например, тисовые длинные луки, произведшие сильное впечатление на воинов, и наконечники для стрел, которых всегда недоставало. Еще там были медные украшения, медные сосуды и даже медь в слитках. Но Железным Людям, конечно же, более всего не терпелось разжиться железом, и даже Рене было видно, как они разочаровались, не увидев его.
Однако же они старательно скрывали свое разочарование, и в первый день торговля шла бойко. Под вечер Халкан, представитель и глава этого клана торговцев, пригласил самых уважаемых членов племени отужинать у него в шатре. Пригласил он и Меро с Реной - скорее из вежливости, чем из каких-либо иных побуждений. Кланы торговцев и так уже заключили соглашение с волшебниками, и вряд ли он думал, что сможет извлечь особую пользу из двоих юнцов, служащих посланцами волшебников в этом странном темнокожем народе.
Меро никогда прежде не случалось бывать в лагере торговцев, и потому, шествуя следом за Дириком и Калой на скромный пир, он с живейшим интересом оглядывался по сторонам. Железные Люди жили в круглых шатрах из шкур и войлока. У торговцев же были квадратные и прямоугольные палатки из плотной, сильно провощенной ткани. Ткань, прежде чем пропитать воском, разрисовывали беспорядочно разбросанными зелеными и коричневыми пятнами.
Меро подумал, что такую палатку, должно быть, трудно заметить в лесу. Но здесь, на равнине, они смотрелись малость странновато. По краю лагерь был окружен шестами, на которых висели корзины; это не были ни лампы, ни светильники, и Меро терялся в догадках, пытаясь сообразить, для чего же они предназначены. Когда гости и хозяева уселись в большой разукрашенной палатке, оказалось, что торговцы рассадили приглашенных вперемешку со своими людьми. В результате один из торговцев, худощавый беспокойный парень, оказался между Меро и Реной. Меро забеспокоился: а вдруг это доставит Рене неудобство? Но он недооценил ее выучки: если девушке и было не по себе от того, что она оказалась между двумя незнакомцами, она никак этого не выказывала.
Меро время от времени обменивался малозначащими репликами с соседями, позволив Дирику и вождям вести беседу в угодном им направлении. Но когда подали десерт - вымоченные в меду фрукты из запасов торговцев и взбитые сливки, принесенные гостями, - кто-то напомнил Меро об этих загадочных корзинах, и юноша полюбопытствовал - а зачем, собственно, они нужны?
Разговор шел на языке Железного Народа - из соображений вежливости, чтобы всем было понятно, о чем говорят окружающие.
- А, это! Это для защиты от демонов и их магии, - объяснил молодой торговец, имени которого Меро не расслышал. - Мы насыпаем в них "дурацкое золото", и оно работает так же, как железные украшения.
Стоило им лишь упомянуть о железе, как головы всех присутствующих тут же повернулись к ним.
- Что это? - нетерпеливо спросил Дирик. Глава клана попытался объяснить, что же именно находится в корзинах, но Дирик никак не мог его понять.
В конце концов торговец сказал: "Подождите", - и послал кого-то из юнцов принести такую корзину.
Когда корзину принесли, торговец открыл ее - Дирик не сводил с него заинтересованного взгляда - и высыпал оттуда пригоршни три округлых камешков цвета золота.
- "Дурацкое золото", - объяснил торговец. - Дураки принимают его за настоящее. Но на самом деле оно только на то и годится, чтобы...
Он осекся и в замешательстве уставился на гостя, ибо Дирик зачерпнул полные пригоршни этих камней и торжествующе вознес их над головой.
- Это не золото! - поспешно произнес рыжий торговец, глава клана, развернувшись к Меро. - Скажи им, что это не золото! Скажи, что оно не имеет никакой ценности!
Но Дирик и остальные и не думали, что это золото, - золото и вполовину бы так их не взволновало, даже если бы перед ними поставили полную корзину самородков.
- Железо! - вне себя от радости возопил Дирик. - Железо!!!
И он вместе с прочими соплеменниками ринулся прочь из лагеря торговцев, оставив Меро и Рену объясняться.

***

- Мы называем его пиритом или еще железным колчеданом, и из него можно даже делать такие вещи, какие не сделаешь из других железных руд, - сказала Рене Кала, с сияющим лицом склонившись над драгоценной грудой камней. Стоило торговцам уразуметь, насколько высоко Железный Народ ценит их "дурацкое золото", как они быстренько все продали, понадеявшись на собственную сноровку и обещанный эскорт из всадников на быках, что должен был защищать их на обратном пути к лесу. Этого "золота" у них было немного, но зато они знали, где можно взять еще, и Железный Народ тут же перестал угрожать, что вот они заберут свои стада и Народ Зерна и уйдут куда-нибудь еще.
- Больше всего его ценят женщины, - продолжала Кала. - Мужчины то и дело норовят его расплавить. А ведь можно делать куда более интересные вещи, если брать эти камни такими, какие они есть.
Рена зачарованно наблюдала, как Кала тут же принялась подтверждать свои слова. Ее короткие полные пальцы двигались с поразительной сноровкой и чуткостью - Кала вырезала из колчедана и гранила крохотные "драгоценные камни", сверкавшие подобно черным алмазам. Эта работа требовала неимоверного терпения.
- А что ты собираешься с ними делать? - поинтересовалась Рена, положив один такой законченный камешек себе на ладонь и потрогав его пальцем.
- Да просто расплавлю отходы и сделаю для него оправу, - рассеянно отозвалась Кала. - Ты таких украшений еще не видела, но, думаю, тебе понравится. Мы договорились, что будем менять их на необработанный колчедан, так что торговцам больше не придется так неразумно использовать драгоценную руду - засыпать ее в корзины и вешать на шесты. Так что будем менять украшения на колчедан по весу, один к десяти.
Рена ни капли не сомневалась: Кала искренне считала, что они на этой сделке выиграли. Рена еще некоторое время наблюдала за женщиной, но Кала так глубоко ушла в работу, что смотреть на нее сделалось даже как-то неучтиво, а потому Рена встала и отправилась искать Меро.
- У нас проблема, - обеспокоенно сообщила она юноше, как только тот заметил ее среди шатров и поспешил навстречу.
- Я знаю. Дирик уже рассказал мне про торговый договор, - отозвался Меро, обеспокоенный ничуть не меньше Рены. - Нет, это, конечно, хорошо, что они разжились железом, но в результате мы оказываемся совершенно не у дел. Они могут получить все, что им нужно - ну или почти все, - от Народа Зерна и от торговцев...
- ..а раз так, то на кой им сдались волшебники? - договорила за него Рена. - И если лорды таки сумеют одолеть молодых и повернут оружие против нас, ради чего Железному Народу помогать нам? Этот союз больше ничего им не дает!
Меро кивнул.
- А они - народ практичный. - Он задумчиво потер подбородок. - Да, верно. Значит, так: первым делом нам нужно связаться с Шаной и сообщить ей, что произошло.
Может, у нее появятся какие-нибудь идеи.
- А дальше что? - с надеждой спросила Рена. Меро такой находчивый - конечно же, он что-нибудь придумает!
- А дальше я ничего не могу придумать, - отозвался Меро, разрушив ее надежды. - Хотя очень хотел бы...

Глава 16

Утомленный Киртиан сидел на лошади, под палящими лучами солнца, и ждал, пока прибудет разведчик с донесением. Где-то впереди - невесть где - находилось отступающее войско молодых лордов. Им удалось достаточно оторваться от сил Киртиана, так что их не выдавали даже встающие на горизонте клубы пыли.
От всего этого отдавало чем-то сверхъестественным.
В тот момент - в тот самый момент! - как Совет согласился (весьма неохотно, надо заметить) доверить Киртиану командование войсками, кто-то поставил мятежников в известность. И этот кто-то явно сообщил им, что в лице лорда Киртиана они столкнутся с опытным командиром, ведущим хорошо обученные войска. Ибо Киртиану так ни разу и не представилась возможность сойтись с армией мятежников лицом к лицу - никого, кроме мелких групп стрелков, старающихся задержать его и дать армии возможность отступить.
Именно это сейчас и выискивали его разведчики - стрелков в засадах, ловушки, ложные следы. И, быть может, признаки того, что молодые лорды выбрали место для боя. Но особенно он на это не рассчитывал. Во всяком случае, пока. Мятежники все еще были далеки от тех мест, где они могли чувствовать себя в безопасности, и их пока что не загнали в угол.
Появился разведчик - один из людей самого Киртиана; он остановился у стремени командующего и отсалютовал.
- Докладывай, - приказал Киртиан.
- Мой лорд, впереди все чисто; остальные остались подбирать безопасные места для стоянок, - бодро отрапортовал разведчик. - Никаких признаков присутствия врага не обнаружено, только следы отступления.
- Отлично.
Киртиан отсалютовал и кивком отпустил разведчика.
Тот рысцой побежал к своей группе. Киртиан посмотрел на сопровождавшего его Джеля.
- Ну? - поинтересовался он.
Джель коротко хохотнул.
- Так ты без трудов создашь себе репутацию, - сказал он. - Но я не стал бы особо на это полагаться.
- Я и не полагаюсь. - Киртиан вздохнул. - Ладно, давай двигаться. Если мы сегодня пораньше встанем на ночевку, я еще успею их помуштровать.
- Неплохая мысль.
Джель развернул своего коня и направился к основной части войска, время от времени останавливаясь и передавая приказ Киртиана. Киртиан уставился вдаль, размышляя, откуда же в конце концов обрушится неведомый удар.

***

Реннати вздохнула, зачесала волосы назад и присела у окна в своей нише-спаленке, извернувшись так, чтобы видеть как можно больше. С тех пор как лорд Киртиан уехал - Реннати понятия не имела, почему он уехал, лишь услышала от слуг, что его здесь нет, - ей совершенно не о чем было докладывать леди Триане. И в гареме тоже совершенно ничего не происходило. Никто не приходил к наложницам, ни о чем им не рассказывал. Реннати усердно упражнялась в танцах, но невозможно ведь танцевать целыми днями напролет! Да, танцы были ее единственной страстью, но теперь, когда у Реннати появилась масса свободного времени для самосовершенствования, она вдруг поняла, что ей уже недостаточно просто тренироваться и совершенствоваться в своем искусстве - ей нужны восхищенные зрители.
Остальные две наложницы возились с содержимым нескольких сундуков, предусмотрительно присланных леди Лидиэлью, и были совершенно счастливы. Хозяйка поместья откуда-то узнала, что у них закончились все материалы для шитья, и передала просто-таки неисчислимое количество ценнейших вещей: отрезы шелка, атласа и бархата, ярды тесьмы, коробки со сверкающими бусами, каменными, стеклянными, выточенными из ракушек, нитки для вышивки, шелковые, золотые и серебряные, - в общем, все, что только может пригодиться для пошива нарядов и создания украшений. Этот знак внимания, по правде говоря, немало удивил Реннати. Она ну никак не ожидала подобной заботы со стороны смотрительницы замка, матери молодого лорда. Однако же, если бы Реннати была хоть чуть-чуть более схожа с остальными наложницами из гарема лорда Киртиана, она сейчас тоже сидела бы внизу, рисуя вместе с Карой и Джианной эскизы платьев, занималась шитьем или плела из бусин изящные ожерелья.
Нет, Реннати и этим занималась, но утратила интерес к этой возне, в точности так же, как к танцам. Считалось, что наложницы должны быть одержимы мыслью, как бы нарядиться покрасивее и получше себя украсить. Да, Реннати нравилось наряжаться и нравилось хорошо выглядеть, но в гареме она всегда чувствовала себя заключенной и оттого впадала в бессильное отчаяние, хотя и старалась его не выказывать. А куда деваться? Выбор невелик: в гарем или работать по дому, а то и в поле, а с этими слугами обращались гораздо хуже, чем с наложницами.

Предыдущая страница 9 Следущая страница


Эльфийский лорд 10

Вид, открывающийся из окна, при всей своей ограниченности был гораздо интереснее всего, что творилось в гареме. По крайней мере, там что-то да происходило, что-то отличающееся от гаремного однообразия. Изменялась погода, мимо проходили рабы, пролетали птицы. Реннати принялась откровенно оттягивать сеансы связи с леди Трианой. Отсутствие информации все более выводило леди Триану из терпения, и при последнем разговоре она пригрозила расторгнуть сделку, если только в следующий раз Реннати не сообщит ей чего-нибудь новенького.
В конце концов Реннати, скривившись, решила, что оттягивать больше нельзя. Она взяла небольшую шкатулку с украшениями, принадлежащими лично ей, и извлекла из тайничка телесоновое кольцо. Девушка надела его, произнесла слово-ключ и уставилась на темно-зеленую искорку берилла, ожидая, что вот сейчас раздастся голос, преодолевший огромное расстояние между этим поместьем и владениями леди Трианы.
- Ну-ну! Так вот откуда эти помехи!
Реннати вздрогнула и подняла голову, ибо голос этот исходил отнюдь не из кольца и принадлежал не леди Триане.
На пороге стояла леди Лидиэль. Реннати была так ошеломлена, что тупо уставилась на хозяйку поместья, не в силах вымолвить ни слова. Эльфийские леди никогда не входили в гарем - и уж подавно никогда не заглядывали в личные покои наложниц! Реннати боялась, что ее могут застукать Джианна или Кара, или даже сам лорд Киртиан, но ей и в голову не приходило бояться разоблачения со стороны его матери!
Леди была одета совсем не так, как при их первой встрече. На самом деле она сейчас почти ничем не напоминала ту ухоженную хозяйку поместья, какой ее запомнила Реннати. Длинные серебристые волосы собраны в аккуратный узел на затылке, на лице ни следа косметики, коричневая юбка с разрезами, такого же цвета туника с длинными рукавами, никаких украшений - лишь окружавшая леди Лидиэль аура власти свидетельствовала о ее высоком положении.
Глаза леди напоминали непроницаемые темно-зеленые озера - в точности такие же, как берилл в кольце Реннати; лицо было бесстрастным, словно у статуи.
Леди Лидиэль спокойно преодолела несколько шагов, отделявших ее от Реннати, и протянула руку.
- Не знаю, перед кем ты отчитываешься, дитя, но тебе не ответят, - сказала леди без малейшего признака гнева.
Реннати вообще не могла уловить ни малейшего проявления чувств с ее стороны. - Я об этом позаботилась. Так что можешь спокойно отдать телесоновое кольцо мне.
Плохо соображая что делает, Реннати сняла кольцо и вручила его хозяйке поместья, а потом машинально рухнула на колени рядом с кушеткой, на которой только что сидела, опустила голову и сцепила руки за спиной, ожидая, что сейчас леди ее накажет.
Живое воображение в подробностях рисовало Реннати, что с ней сейчас будет. Девушку трясло, а сердце ее билось так сильно, что стало трудно дышать. Во рту пересохло, что-то сдавило горло, - да и вообще Реннати была на грани обморока. Конечно же, ее накажут! Ясное дело! Она предала своего хозяина - правда, по приказу другого эльфийского лорда, но уж это точно никого волновать не будет. Рабу, которого застукали на измене, нечего надеяться на снисхождение. В лучшем случае ее отошлют работать в поле. А в худшем...
- Дитя, ты что такое делаешь? - изумленно спросила леди Лидиэль. Реннати не шелохнулась, и в голосе леди появились раздраженные нотки. - Глупышка, встань сейчас же! Я не собираюсь тебя наказывать! И посмотри на меня!
Машинально повиновавшись, Реннати встала и повернулась к леди. Ее сердце пропустило удар; что-то сдавило ей грудь. На мгновение девушке показалось, что она сейчас упадет без сознания.
Леди Лидиэль нахмурилась, но не так.., как хмурилась леди Триана. В ее взгляде сквозило раздражение, но от него кровь в жилах не стыла. И гнева в нем не было. Хотя Реннати по-прежнему чувствовала на своей коже холодный пот, сердце ее забилось чуть медленнее, и она смогла нормально вздохнуть.
- Сядь, - отрывисто приказала леди Лидиэль. Реннати повиновалась, не сводя глаз с ее лица. - Сядь и расскажи мне про это кольцо. Кто тебе его дал? Почему? И что ты уже успела ему сообщить?
- Ей, - машинально поправила Реннати и тут же в испуге прикрыла рот ладонью. Но поскольку за этой репликой не последовало ни пощечины, ни удара через ошейник и вообще никакого наказания, девушка собралась с духом и начала свое повествование.
Лгать не было никакого смысла. Если леди Лидиэль пожелает, она мгновенно все из нее вытащит, хоть при помощи зелий, хоть через ошейник. Да и все равно теперь не осталось никакой надежды, что леди Триана выполнит свою часть сделки - она ведь строилась на том, что Реннати не засекут. И потому Реннати рассказала все, начиная с того момента, как леди Триана купила ее на распродаже рабов, и до последнего переданного ею сообщения. По мере того как Реннати говорила, лицо леди Лидиэли прояснялось, и к тому моменту, как Реннати, выговорившись, умолкла, на нем уже читалась лишь задумчивость и легкое неодобрение.
А по мере того, как разглаживалось лицо леди Лидиэли, терзавшая Реннати паника тоже стихала, и ее постепенно перестало подташнивать от ужаса. Когда Реннати закончила рассказ, Лидиэль кивнула.
- Могло бы быть и хуже, - сказала она, как только девушка смолкла. - Ты не сообщила этой особе почти ничего такого, что она могла бы обернуть к собственной пользе.
Зато мы теперь предупреждены. А кто предупрежден, тот вооружен.
Леди несколько мгновений изучающе смотрела на Реннати, потом, кажется, пришла к какому-то решению.
- Вставай, дитя, - велела Лидиэль. - Я хочу, чтобы ты пошла со мной.
Страх накатил на Реннати с удвоенной силой; сердце вновь бешено забилось, а воздух с трудом проходил в стиснутые спазмом горло и легкие. "Ну все..." - подумала Реннати. Но ослушаться она, конечно же, не могла. Она вслед за леди Лидиэлью спустилась по лестнице, прошла мимо Джианны с Карой...
...и через барьер в дверях, не позволяющий рабам, не имеющим на то дозволения, входить в гарем, а наложницам выходить оттуда. Шагнув через мерцающую магическую завесу, Реннати ощутила легкое покалывание и содрогнулась от страха. Что леди Лидиэль собирается с ней сделать? Отдать ее гладиаторам?
- Ты умна, и я думаю, что в глубине души ты добрая, - сказала Лидиэль, словно разговаривая сама с собой, потом взглянула через плечо на Реннати. Когда ее зеленые глаза, проникающие в самую душу, встретились с глазами девушки, Реннати съежилась. - Кстати, я редко ошибаюсь в своих суждениях.
- Да, моя леди, - прошептала Реннати, поскольку ей показалось, что леди Лидиэль ожидает ответа. Они зашагали по вымощенному мрамором коридору.
- Я, пожалуй, рискну - в том, что касается тебя, - продолжала Лидиэль, не сводя с Реннати пронзительного взгляда. - Я сделаю то, чего никогда еще не делали с людьми, не принадлежащими к нашему кругу, с теми, кто родился и вырос не здесь. Я покажу тебе, что именно ты поставила под удар своими действиями.
И в следующие несколько часов Реннати только и делала, что ходила по поместью и смотрела на все, разинув рот. Она была слишком потрясена, чтобы говорить. Она... она в жизни не видала ничего подобного!
Сперва ей показалось, что это - обычное поместье, только хозяин и хозяйка небывало добры к своим рабам и обращаются с ними необыкновенно хорошо. Сперва леди показала Реннати все уголки и закоулки господского дома - не только покои, которые занимал ее сын, она сама и прочие проживающие здесь эльфийские лорды, но и кухню, кладовые, прачечную, швейную и прядильную мастерские. Леди повсюду приветствовали, почтительно, но без подобострастия. И она, что еще важнее, не требовала и вроде бы и не ожидала подобострастия. Во всех домах, где только довелось побывать Реннати, рабы никогда не заговаривали с хозяевами первыми, никогда не поднимали взгляд на хозяев, не получив на то дозволения, и никогда не вели себя так, как здешние рабы, то и дело подходившие к хозяйке с каким-нибудь сообщением или вопросом. Но Реннати быстро начала понимать, что к леди Лидиэли не просто невероятно легко обратиться - она еще и пользуется истинной любовью со стороны своих рабов.
Любовь? Со стороны рабов? Разве такое бывает?
- Ну, что ты теперь думаешь о нашем доме? - спросила Лидиэль, когда они вышли наружу и направились к какому-то длинному низкому зданию. Такой вопрос можно было бы задать равному - ну или почти равному, но уж никак не наложнице! Наложницам не полагалось иметь своего мнения. Им вообще вряд ли полагалось думать.
Вопрос глубоко поразил Реннати - не меньше, чем огорошившие девушку радостные приветственные возгласы, которыми леди встретили на кухне.
- Я не понимаю... - пробормотала она. - Они вас любят! Как рабы могут вас любить?!
Она не ожидала ответа - разве что какого-нибудь укора или порицания. Но леди Лидиэль все-таки ответила на ее непроизвольно вырвавшийся вопрос - и ответ этот потряс Реннати до глубины души и лишил дара речи.
- Они любят меня, потому что они - не рабы, - сказала Лидиэль. - Ни они, ни их предки никогда не были рабами. Здесь, в этом поместье, эльфийские лорды никогда не порабощали людей.
Что?! Реннати почудилось, что ее сердце на миг остановилось.
- Они состоят у меня на службе, - продолжала тем временем леди Лидиэль. - Они помогают мне, и мы относимся друг к другу с уважением. Мы с Киртианом защищаем их от внешнего мира, и то же самое отец и дед Киртиана делали для их предков. А в благодарность за эту защиту они нам служат, - негромко добавила леди. - Здесь никогда не было рабов и никогда не будет, если только леди Триана и ей подобные оставят нас в покое.
Столь поразительное заявление не могло быть правдой.
Конечно же, это ложь! Не может на свете существовать семья эльфийских лордов, не порабощающая людей!
И вместе с тем - как это может быть ложью? Зачем леди выдумывать такую поразительную историю? Для чего это ей? И как она могла заставить всех своих рабов держаться так естественно и непринужденно, если все это, от начала до конца, не было чистейшей правдой?
Реннати прошлась вместе с леди Лидиэлью по полям, по домикам полевых рабочих, по казармам бойцов, и все это время ее окружала броня неверия. Но чем больше она видела, тем больше брешей появлялось в этой броне. Если бы леди показала ей только домашних слуг, Реннати не поверила бы ее словам, но полевые рабочие, по идее, никогда в глаза не видели свою леди, а если бы вдруг каким чудом и увидали, то ни за что не признали бы в столь скромно одетой леди того, кто облечен властью. Но тем не менее леди Лидиэль повсюду встречали неизменные радостные приветствия. К ней обращались с непринужденными разговорами - не каждый надсмотрщик такое потерпел бы, что уж говорить об эльфийских лордах! А леди Лидиэль преспокойно расспрашивала о сельскохозяйственных делах, о тренировках или о самих рабах и их семьях - похоже, она прекрасно знала, что у кого творится дома. (Дома? Семьи? Да быть такого не может!) Но Реннати все равно упрямо цеплялась за свое нежелание верить в такое чудо, как доброта эльфа. И тут они подошли к саду, окруженному небольшими домиками. Реннати никак не могла сообразить, для чего они предназначаются, но тут до ее слуха донесся целый хор громких голосов - детских голосов...
Стоило леди Лидиэли приблизиться к саду, как игравшие дети заметили ее, побросали все дела и кинулись к ней, вереща от восторга.
- Леди Лили! Леди Лиди!
- Гляньте, какой у меня щенок!
- А вы нам сделаете сладостей?
- Леди Лиди, а Джорди нашел лягушку!
Орава детишек (некоторые - изрядно перепачкавшиеся) окружили леди со всех сторон, протягивая ей цветы, лягушку, щенка, кукол и игрушечный лук со стрелами, чтобы она глянула, какое это все замечательное. А леди Лидиэль знай улыбалась себе. Реннати уставилась на эту небывалую картину, окаменев от изумления, а леди тем временем с самым серьезным видом общалась с детьми.
Теперь Реннати поняла, почему здесь не было ни загонов для молодняка, ни нянек, ни никаких прочих признаков, что людей здесь разводят, как коров или лошадей, столь же тщательно производя отбор и столь же мало считаясь с их чувствами. Эти маленькие дома были.., были настоящими домами. Там жили семьи. Семьи, которым позволялось оставлять детей при себе. А поскольку загонов для молодняка здесь не имелось, значит, здесь это было правилом, а не исключением - в отличие от того поместья, где росла сама Реннати.
Эти дети ни капельки не боялись самой хозяйки поместья. Они не привыкли ждать ничего дурного от эльфийских лордов.
А сама леди?! Она обращалась с прыгающими вокруг малышами с таким терпением и вниманием, словно приходилась им не то нянькой, не то любящей родственницей!
- Леди Лиди, сделайте нам, пожалуйста, сладостей! - попросил какой-то мальчишка, вежливый, но храбрый, словно молодой петушок.
Леди Лидиэль рассмеялась:
- Ну, хорошо! По одному цветку каждому. Идите сорвите себе по цветку.
Она повернулась к Реннати. Та стояла, ухватившись за угол ближайшего дома - у нее в прямом смысле слова голова шла кругом.
- Эльфийских женщин обучали применять свою магию скромно, понемножку, - одним словом, без размаха.
Теперь они по большей части тратят ее на создание всяких дурацких скульптур из цветов, но это чистейшей воды извращение того, чем мы занимались в Эвелоне. Мы исцеляли раны и некоторые болезни, а самое главное, мы делали несъедобное съедобным. Леди Мот научила меня этой маленькой хитрости, а сама она научилась этому от матери.
Я до сих пор пользуюсь ею, чтобы делать для детей лакомства из цветов - а, вот и они!
Реннати лишь теперь обратила внимание на палисаднички перед домами. Там росло множество цветов, и детям не пришлось далеко ходить за цветком, которому предстояло стать угощением. Реннати заметила, что девочки по большей части выбрали розы; она и сама питала пристрастие к конфетам из лепестков роз. Многие посасывали исколотые пальцы, но никто не жаловался. Мальчишки же выбрали подсолнечники или георгины - в общем, что-нибудь побольше. Но одна девочка, стоявшая в задних рядах, держала в руках скромную фиалку и смотрела на леди Лидиэль с огорчением.
- Сэши, что случилось? - спросила Лидиэль, заметив огорчение девочки, и жестом велела детям пропустить малышку вперед.
- Вы сказали - один цветок, - умоляюще пролепетала Сэши. - А я люблю фиалки...
- Горюшко мое! Дети, как вы думаете: честно ли это, чтобы Сэши досталась всего одна маленькая фиалка? - обратилась Лидиэль к ребятне. Реннати знала, что они ответили бы, если бы выросли под присмотром нянек, в загонах, где каждый сам за себя. Здесь же все оказалось иначе.
- Нет! - хором завопили дети, и несколько человек тут же без всякого понукания помчались в ближайший палисадник и вернулись с целой охапкой фиалок. В общем, у Сэши оказалось столько фиалок, что она даже не могла удержать их все в руках.
Сэши, сияя от счастья, вручила фиалки леди Лидиэли для преобразования, а потом, к еще большему изумлению Реннати, поделилась полученными сладостями с остальными детьми, пока те ожидали своей очереди. Ну да, если бы она съела это все сама, у нее наверняка разболелся бы живот. Но всякий иной ребенок, каких до сих пор приходилось видеть Реннати, тут же сунул бы угощение в рот и слопал его как можно быстрее, даже с риском объесться и заболеть - ибо, скорее всего, ему давным-давно уже не случалось пробовать ничего вкусного.
В общем, вокруг творилось что-то невероятное.
Когда Лидиэль закончила возиться с цветами, дети хором поблагодарили ее и убежали обратно на площадку для игр, огороженную грубо отесанными бревнами. Там была песочница с мягким песком, а в ней - пеньки и перекладины для лазанья, качели и куча всяких других приспособлений, по которым дети с удовольствием скакали.
Все они были далеко не новые; сразу было видно, что эту площадку соорудили давно. И вовсе не для того, чтобы одурачить Реннати и ввести ее в заблуждение.
"Как будто мое мнение, мнение смертной, может хоть что-то значить!" Но, похоже, для леди Лидиэли оно и вправду что-то значило.
Леди Лидиэль посмотрела на Реннати с насмешливой улыбкой.
- Ну так? - поинтересовалась она.
Реннати бросало то в холод, то в жар, и что-то звенело в ушах.
- Что.., что это за место? - едва ворочая языком, произнесла она.
- А! Это и вправду хороший вопрос. - Леди Лидиэль взяла Реннати за руку, словно та приходилась ей давней подругой. - Давай-ка вернемся в усадьбу. Думаю, тебе не помешало бы чего-нибудь выпить, чтобы прийти в себя.
Потом у тебя наверняка появится еще больше вопросов.
А я постараюсь на них ответить.

***

В какой-то момент Реннати самой показалось, что у нее никогда не закончатся вопросы. А леди Лидиэль терпеливо отвечала на них, на все до единого. Они сидели друг напротив друга за маленьким столиком на одной из террас.
Реннати съела предложенные лакомства, но от волнения даже не почувствовала их вкуса; ей поднесли что-то выпить, но Реннати обратила на напиток не больше внимания, чем на обычную воду; она сидела за одним столом с эльфийской леди, словно сама была эльфийкой. Сад, растущий перед террасой, был залит солнечным светом, а собеседниц защищал от палящих лучей навес из узорчатого льна. В саду работали несколько женщин - просто-таки живое воплощение сельского покоя. Они были одеты добротно и практично, в обтягивающие брюки, длинные, свободные льняные туники и шляпы с широкими полями - для защиты от солнца. -И ни одного надсмотрщика вокруг.
Постепенно до Реннати начало доходить, что же именно защищает здесь семейство лорда Киртиана. И тогда она осознала всю чудовищность своего предательства. Если бы Реннати была в состоянии плакать, она непременно бы заплакала. Она рухнула бы ничком и завыла от боли - из-за того, какой вред она причинила этим поразительным эльфийским лордам и людям, которых они опекали. Реннати едва не задохнулась от непролитых слез - так сильно у нее перехватило дыхание. Но ее так долго отучали плакать, что даже теперь она ничего не могла с собой поделать. Наложницы не плачут. Это портит их внешность и раздражает хозяев.
Но Реннати низверглась в самую пучину отчаяния, и она просто не в состоянии была сидеть и молча терпеть его.
Она соскользнула со стула и опустилась на колени.
А потом ничком распростерлась на каменном полу террасы, не смея поднять глаз на леди, чтобы не рассыпаться на тысячу кусочков от стыда.
- А! - мягко произнесла леди. - Теперь ты понимаешь.
Реннати было трудно. Трудно говорить. Трудно проталкивать слова сквозь горло, стиснутое виной и болью.
- Да.
Это было все, на что ее хватило.
- Что ж, теперь у меня будут вопросы к тебе, - сказала леди Лидиэль, и по голосу ее было ясно, что она твердо намерена получить ответы.
У Реннати не было сил взглянуть в лицо той, кого она так гнусно предала, и потому она осталась лежать, распростершись на каменном полу террасы, и стала судорожно, прерывисто рассказывать обо всем светло-серой плите, в которую уткнулась носом. Леди расспрашивала девушку так же долго, как перед этим Реннати расспрашивала ее саму; она вытянула из Реннати все, что касалось истории ее жизни и ее сделки с леди Трианой, вытянула мягко, но непреклонно.
Казалось, это будет длиться вечно. Когда Реннати наконец-то завершила свой рассказ, ее покинули все чувства, Кроме боли. Теперь леди Лидиэль знает о ней все до последней капли, и, конечно же, наказание, которого девушка так жаждала, не замедлит последовать.
В конце концов леди устало вздохнула:
- Вставай, дитя, и сядь, чтобы с тобой можно было поговорить нормально.
Реннати не могла пошевелиться - и тогда ее мгновение спустя пошевелили. То есть сдвинули с места. Леди Лидиэль просто подхватила ее под руки, подняла и усадила обратно в кресло - так легко, словно Реннати была легче пушинки. Возможно, для леди она и вправду была ненамного тяжелее пушинки. Лидиэль наверняка была искушена в эльфийской магии, а откуда Реннати знать, на что способна магия и на что не способна?
- Итак, - сказала леди, - ты понимаешь, что ты натворила. Готова ли ты исправить причиненный вред?
Реннати казалось, будто взгляд леди проникает ей в самую душу.
Теперь у девушки из всех чувств осталось лишь одно - надежда. Она пробилась через гнетущее беспросветное отчаяние и чуть-чуть ослабила оковы, стискивающие ее горло, так что Реннати стала дышать немного свободнее. Девушка молча кивнула.
И леди Лидиэль, изъясняясь кратко и точно, объяснила Реннати, что та должна будет делать. И Реннати согласилась, не возразив ни единым словом и даже не спросив, что с ней произойдет в тот неминуемый момент, когда она станет не нужна.

***

День выдался долгий и очень трудный, и большую его часть пришлось провести в седле, а потому к тому моменту, когда с Киртианом связалась мать, он уже был здорово вымотан.
До сих пор кампания против молодых лордов ничем не походила на ту тяжкую, упорную битву, которую Киртиану вроде как полагалось вести. В действительности же, если бы не свидетельства в виде опустошенных поместий, сожженных и разрушенных усадеб, полей, поросших сорняками, Киртиан заподозрил бы, что это какой-то фарс.
Потому что в тот момент, когда он принял командование, вот буквально-таки в тот самый момент молодые лорды тут же прекратили открытое сопротивление. Они просто развернулись и пустились наутек.
И Киртиан как командир не мог не оценить их тактику. Он ведь вел с собой своих собственных людей, способных составить костяк любого войска. Первое же сражение стало бы решающим. Армия молодых лордов находилась вдалеке от тех мест, где у них имелись надежные базы. Да и с припасами у них было туговато, невзирая на магию. Киртиан на их месте поступил бы точно так же.
Вот только сейчас он был не на их месте, а вовсе даже наоборот, преследовал их. А это означало, что когда они остановятся, то смогут застать его врасплох - причем сделают они это по своему усмотрению. И очень может оказаться, что его уставшему войску придется столкнуться с их отдохнувшей армией.
Киртиан смотрел на изображение матери, появившееся на крохотном телесоновом экране, вделанном в его походный стол. А Джель, заглядывающий ему через плечо, время от времени заинтересованно сопел.
- Триана? - в конце концов переспросил Киртиан. - Я понимаю - Аэлмаркин. Но Триане-то что от нас надо?
Зачем ей засылать к нам шпиона?
Прежде чем Лидиэль успела ответить, Джель насмешливо фыркнул:
- Чего тут неясного? Они работают вместе. Или Аэлмаркин думает, что они работают вместе. Судя по всему, что я слышал, эта су... - он кашлянул и поправился:
- Эта женщина - куда большая дрянь, чем твой кузен, хоть это и трудно вообразить. Но что она пронырливее - так это даже не вопрос. А что вы скажете насчет этой девчонки? Можно ли положиться на ее слова? Можно ли вообще на нее положиться - теперь, когда вы...
Лидиэль улыбнулась:
- Джель, брось. Не забывай - ты говоришь с леди.
Сколько наших людей владеют людской магией? И сколько, по-твоему, во время нашей беседы наблюдало за ее мыслями - помимо тех, кого я об этом попросила, - просто так, на всякий случай, чтобы удостовериться, что остальные ничего не пропустили?
У Джеля хватило тактичности покраснеть.
- Это называется - не учи свою бабушку грибы собирать. Прошу прощения, миледи. Так она не опасна?
- Более чем не опасна. Думаю, нам стоит оставить ее у себя, - последовал поразительный ответ. - Она очень умна. Она сообразительна, а это вовсе не то же самое, что ум.
И она в глубине души добрая девочка. Я только порадуюсь, если она найдет у нас свой дом. Она может очень пригодиться нам: у нас не так много людей, выросших в рабских бараках, а она может сообщить нам множество ценнейших сведений об этом мире.
- Только не в качестве моей наложницы!.. - ляпнул, не подумавши, Киртиан - и покраснел, услышав смешок Джеля.
- Я сильно сомневаюсь, что после того, как девушка найдет себе место среди наших людей, она пожелает становиться чьей бы то ни было наложницей, - сухо отозвалась Лидиэль. - А суть именно в этом, не так ли?
Киртиан поспешил перевести разговор в другое русло.
- Насколько я понимаю, ты хочешь с помощью этой девушки скормить ненаглядной Триане столько ложной информации, сколько в ту влезет?
- Я бы сказала, что стыдно упускать такой случай, - созналась Лидиэль. В глазах ее заплясали озорные огоньки - во всяком случае, так показалось Киртиану. Но вообще-то изображение было слишком маленьким, чтобы утверждать это наверняка. - Если уловка сработает, возможно, стоит даже впоследствии прислать ее к тебе. Насколько я понимаю, многие офицеры возят с собой одну-двух наложниц...
Прежде чем Киртиан успел возразить, в разговор вмешался Джель.
- Прекрасная идея, леди! - восторженно заявил он. - Если, конечно, вы твердо уверены, что ей можно доверять.
Если Триана будет делиться новостями с Аэлмаркином, мы можем накормить ее чушью, подмешав туда ровно столько правды, чтобы сложилось впечатление, что девушка преуспевает даже больше, чем надеялась эта су.., эта женщина.
- Джель, я бы все-таки не стала называть Триану сукой, - невозмутимо заметила Лидиэль. - Не стоит так оскорблять всех собак женского рода. Все-таки они в большинстве своем очень милые существа.
Джель заржал, а Киртиан почувствовал, что у него горят уже не только щеки, но и уши. Что это такое творится с его матерью в последнее время?
А может, просто в последнее время мама сочла его достаточно взрослым и стала говорить при нем без лишних церемоний?
- Ну, теоретически идея вроде бы неплохая, если, конечно, девушку можно доставить сюда без риска для нее, - попытался схитрить Киртиан. - Я, собственно, не имею в виду опасность, связанную с боевыми действиями - тут что-то все получается куда.., куда спокойнее, чем я ожидал. По крайней мере, пока что. Кто-то убедил молодых лордов, что отступать им сейчас выгоднее, чем остановиться и принять бой. Не сказал бы, что я очень из-за этого страдаю - благодаря этому я кажусь великолепным командующим. Но пока девушка у нас в поместье, Триана не сможет до нее добраться. Если же она приедет сюда, а Триана решит, что коротких разговоров по телесоновому кольцу ей мало, ей не составит особого труда похитить девушку. Вокруг меня постоянно вертится куча людей и эльфийских лордов, а доверить ее охрану я смогу лишь Джелю. Брать же ее с собой на время битвы вообще ни Джель, ни я не сможем.
"И мне совершенно не хочется, чтобы у меня под ногами путалась какая-то женщина. У меня и без того хлопот хватает", - подумал Киртиан, но предпочел этого вслух не говорить. На самом деле, ему совершенно не хотелось лишний раз заставлять мать волноваться. И потому он рассказывал ей далеко не обо всем. Когда же молодых лордов припрут к стенке - а рано или поздно это обязательно случится...
Лидиэль задумчиво прикусила губу.
- Да, об этом я как-то не подумала, - призналась она. - Если посмотреть на дело с этой стороны, Триане и вправду не составит большого труда подослать кого-нибудь к тебе в ставку, чтобы шантажировать девушку. Ну что ж, оставим пока эту уловку про запас, на тот случай, если Триана начнет давить на нее. Ну а пока мы сделаем вид, будто после твоего отъезда я взяла девушку в личные служанки, и время от времени ей удается "подслушать" наши с тобой разговоры. Авось Триана проглотит эту байку.
- Да, так будет лучше, - решительно сказал Киртиан. - Предки! На этот раз самые интересные новости у тебя. А мне особо и сообщить нечего - кроме того, что я уже говорил раньше. Я нахожусь неподалеку от поместья леди Мот и надеюсь, что смогу, усилив нажим, где-нибудь через неделю добраться туда и вызволить ее.
- Если она желает, чтобы ее вызволяли, - задумчиво протянула Лидиэль. - Тут надо все обдумать... Слушай, а ты не мог бы подойти туда достаточно близко, чтобы Мот могла прислать к тебе гонца или даже сама явиться к тебе, но при этом не отрезать ее от молодых лордов?
Этот вопрос застал Киртиана врасплох. Но он сразу сообразил, что подразумевает мать.
- До тех пор, пока я гоню молодых лордов, никто не станет требовать с меня отчета в моих действиях, - отозвался он. - Ты думаешь, что она сумела войти к ним в доверие?
- Именно. И я не совсем уверена, что тебе и вправду так уж стоит стараться разбить их. - Леди Лидиэль слегка нахмурилась. - Попросту говоря, пока великие лорды заняты мятежниками, им не до нас.
- И не до волшебников, - добавил Джель.
- И не до волшебников, - согласилась Лидиэль. - Но если ты разгромишь молодых лордов, Совет тут же захочет, чтобы ты повел войско против волшебников - в этом можно не сомневаться.
При этой мысли у Киртиана упало сердце. И как он сам об этом не подумал? Конечно, именно этого они и захотят! И если он вовсе не против взгреть щенков и вновь заставить их слушаться старых псов, то вести армию рабов против их сородичей-людей...
- Меня сместят раньше, - поспешно сказал Киртиан. - Или я что-нибудь придумаю. Или Джель сломает мне ногу.
- Или проломлю голову, - проворчал Джель, но в голосе его послышалось одобрение. - Ладно, об этом мы позаботимся в свое время. А покамест...
- А покамест я с вами прощаюсь, а вы все-таки подумайте, как быть с Мот, - твердо сказала Лидиэль. - Если мы будем затягивать разговор, кто-нибудь может попытаться перехватить его. Береги себя, радость моя.
- Непременно! - пообещал Киртиан, и телесон, мигнув, погас.
У Киртиана с Джелем была масса дел, которые следовало обдумать...
...и совершенно не было времени на размышления.

Глава 17

Киртиан довольно быстро выбросил из головы и девушку-наложницу, и все, что было с нею связано. Поскольку она больше не представляла собой угрозы, Киртиана мало интересовало, что мать станет с ней делать. По правде говоря, он даже не смог сообразить, о которой из трех наложниц идет речь. Теперь это проблемы Лидиэли, и его это вполне устраивает. Не прошло и нескольких мгновений, как Киртиан напрочь позабыл обо всей этой истории и принялся обдумывать более насущный вопрос: как изменить свою стратегию с учетом новой информации?
Хорошо еще, что они уже успели встать на ночевку. За стенами палатки раздавался обычный гвалт: сотни людей обустраивали кострища и разворачивали скатки, получали еду в полевых кухнях, а эльфы-офицеры то и дело отдавали им какие-то приказания. Мягкие золотистые лучи заходящего солнца насквозь просвечивали западную стенку палатки Киртиана. В воздухе витала пыль вперемешку с запахами вытоптанной травы и горящего дерева. На походной койке Киртиана стоял поднос с едой - все то же самое, что ели люди-бойцы, но у Киртиана до него как-то руки не дошли. Ну вот, теперь Джель примется его пилить и требовать, чтобы он поел.
- Ну что ж, нам надо заново обдумать план сражения, - сказал Киртиан Джелю и разложил карту поверх черного стекла телесонового экрана, вмонтированного в крышку его походного стола. - Нам надо решить, что мы можем сделать, чтобы подобраться поближе к Мот, так, чтобы она смогла, если захочет, прислать к нам кого-нибудь.
При этом нам нельзя слишком близко подходить к ее поместью - и нельзя допустить, чтобы кто-нибудь заметил, что мы стараемся его обойти. Итак, что будем делать?
- Хороший вопрос. - Джель уставился на карту, задумчиво поскреб подбородок и нахмурился. - Чертовски хороший, я бы сказал. А что, если...
Он ткнул пальцем в точку на карте. По их прикидкам, там должен был располагаться лагерь рабов, где собрали бывших гладиаторов.
- Мы можем сделать вид, будто считаем, что здесь находится учебный лагерь солдат молодых лордов. Этой причины вполне хватит для всякого любопытствующего.
Если они двинут войско в эту сторону, то смогут обойти поместье Мот стороной - и при этом создадут коридор для более глубокого проникновения на земли молодых лордов. Киртиан кивнул, рассеянно взял кружку с водой и сделал глоток, а то от пыли здорово першило в горле.
- Тогда давай доложим лорду Киндрету и предложим изменить наши планы. Я хочу, чтобы он немного поспорил со мной.
- Зачем? - Джель озадаченно уставился на Киртиана, сдвинув брови.
Киртиан аккуратно сложил карту и отложил ее в сторонку.
- Потому что нам это пригодится, причем во многих отношениях. Он наверняка поставит мне на вид, что я смогу спасти Мот - причем для этого даже не придется прикладывать особых усилий. Я же на это возражу, что Мот, возможно, и так ничего не угрожает, что молодые лорды, скорее всего, и думать забыли про одинокую старую женщину, сидящую у себя в крохотном поместье, а если мы двинемся в этом направлении, то молодые лорды наверняка подумают, что Мот чем-то для нас ценна. Я хочу, чтобы он понял, что некоторые наши сторонники до сих пор умудряются сидеть достаточно тихо, чтобы о них забыли и не рассматривали их как возможных заложников. И я хочу вколотить в него, что не стоит наводить мятежников на эту мысль. И еще я хочу, чтобы Киндрет сосредоточился на этом и не стал прикидывать, нет ли у меня других причин не продвигаться в этом направлении.
- Да, это даст ему материал для размышлений, - отозвался Джель. Он с таким рвением мял подбородок, что у Киртиана невольно промелькнула мысль: уж не собрался ли Джель вылепить его заново? - И у него появится, о чем еще предупредить остальных.
- А у Совета появится новый повод задуматься о волшебниках. И, может, даже появится причина приказать мне тянуть волынку, пока им не удастся вывести из-под Удара всех, кто им нужен. - Киртиан взглянул на округлившиеся глаза Джеля и кивнул:
- Ага, ты понял. Знаешь, мне и в голову не приходило, что я когда-нибудь буду изыскивать способ заставить Киндрета отозвать наши войска обратно, а ведь на данный момент, пожалуй, это наилучшая стратегия.
Перенапряженные мышцы шеи заныли, и Киртиан принялся их растирать. Ему сейчас для полноты счастья только головной боли не хватает!
- И еще я никогда бы не подумал, что это будет так сложно, - грустно произнес Киртиан - так, в пространств во. - Если бы я только знал...
- Если бы ты даже знал, ты все равно не смог бы от этого увернуться, - напрямик заявил Джель. - Киндрет хотел тебя заполучить, а Киндрет всегда добивается своего.
Сказать на это было нечего, и Джель прекрасно это знал. Киртиан лишь покачал головой и скривился - невзирая на все его надежды, голова таки начинала болеть.
Он включил телесон печатью Киндрета - поместил ее в небольшое круглое углубление в правом верхнем углу устройства, рассчитанное как раз на подобные печати, прикосновением и ключевым словом привел заклинание в действие. Как он и ожидал, на том конце оказался не сам Киндрет, а один из многочисленных вассалов великого лорда.
Скромно одетый эльфийский лорд спокойно, выжидающе посмотрел на Киртиана.
- Не были бы вы так любезны связаться с лордом Киндретом? - вежливо обратился к нему Киртиан. - Пожалуйста, передайте ему, что, на мой взгляд, нам надо пересмотреть наш план ведения боевых действий.
Он сжато и четко изложил предлагаемые изменения и причины, заставившие его прийти к такому решению. Вассал все записал, время от времени останавливаясь и вежливо прося Киртиана повторить или уточнить свою мысль.
На Киртиана это произвело приятное впечатление; за то время, что он принял командование, он явно успел надоесть большинству прихлебателей Киндрета - но этот был не таков.
- Я постараюсь как можно скорее связаться с лордом Киндретом, лорд Киртиан, - все так же спокойно сказал вассал. - Лорд Киндрет дал всем понять, что желает, дабы ваши доклады прежде всего передавали ему, и мне ведено беспокоить его в любое время, даже во время сна, если, на ваш взгляд, дело не будет терпеть отлагательств.
"Однако!"
Киртиан слегка сощурился.
- Нет, оно не настолько неотложное. Мы все равно пока что движемся по территории, которую молодые лорды покинули самое меньшее два дня назад. Но мне хотелось бы услышать его мнение до того, как мы завтра снимемся со стоянки и выступим в путь.
Вассал сдержанно поклонился.
- Я постараюсь добиться, чтобы он ознакомился с вашим докладом и связался с вами в течение ближайшего часа, лорд Киртиан.
Экран телесона снова погас, и Джель, благоразумно стоявший все это время вне зоны видимости, хмыкнул.
- Похоже, Киртиан, тебя начинают высоко ценить.
- Похоже, - согласился Киртиан и накрыл экран тонкой пластиной зачарованной бронзы, вставив ее в щель поверх стекла, чтобы не включить телесон случайно, по оплошности. Если кто-нибудь - авось это будет лорд Киндрет - захочет связаться с Киртианом, когда экран закрыт, сама пластина засветится и начнет издавать приятный негромкий звон, чтобы привлечь внимание хозяина. Киртиан всегда закрывал телесон подобным образом; существовала вполне реальная возможность, что кто-нибудь, заполучив ключ, будет со стороны включать экран и шпионить за ним А делать дубликаты ключей умели даже самые слабые маги.
Когда пластина оказалась на законном месте, Киртиан повернулся к Джелю.
- А ведь интересно, а? - сказал он. - Ты ведь тоже думаешь о том же, о чем и я?
- О том, что и статус лорда Киндрета возрастает - и как раз именно благодаря твоим нынешним действиям? - уточнил Джель. Киртиан кивнул. Джель поджал губы. - Если это и вправду так, он потребует, чтобы ты продвигался к поместью Мот, невзирая ни на что.
- Тогда мы придумаем другой план. - Чем больше Киртиан об этом размышлял, тем меньше ему хотелось давить на молодых лордов, занимающих поместье, некогда принадлежавшее мужу Мот. - Мы подсунем им более соблазнительную победу. Не какую-нибудь гипотетическую вероятность, а что-нибудь вполне реальное и осязаемое.
- Дерьмо собачье, - недовольно пробурчал Джель. - Да уж, ты умеешь поставить задачку. Ладно, тогда я разошлю разведчиков. Может, они отыщут какую-нибудь вкусненькую наживку.
И он вышел из палатки на поиски разведчиков. Разведчики, как и все прочие, к этому моменту успели рассесться вокруг своего костра, и их вовсе не радовала перспектива снова куда-то нестись. Все разведчики, естественно, были эльфийскими лордами - предыдущий командующий слишком мало доверял людям, чтобы позволить им разгуливать без присмотра, а Киртиан вовсе не стремился лишний раз рисковать своими людьми. Все они владели магией лишь по самому минимуму и считались лордами лишь в силу своей эльфийской крови. В мире великих лордов для них места не было, кроме как в качестве надсмотрщиков или поставщиков невест. А поскольку ценности они не представляли, с ними зачастую обращались даже хуже, чем с ценными рабами - скажем, с теми же наложницами или искусными гладиаторами.
Киртиан же с самого начала стал обращаться с ними уважительно и в результате и сам постепенно завоевал их привязанность. Они даже признали Джеля заместителем Киртиана - вот уж чего ни один великий лорд никогда бы не сделал! Киртиану стоило немало усилий не показывать, как ему жаль этих бедолаг, но все-таки он старался скрывать свои чувства. В длинной истории эльфов в этом мире их судьба была самой печальной - после судьбы порабощенных людей.
Тихое позванивание бронзовой пластины у самого его локтя оторвало Киртиана от размышлений, и он поспешно открыл экран.
На этот раз на него смотрело красивое, чеканное лицо самого лорда Киндрета. Киртиан коротко отсалютовал.
- Хротеран передал мне ваш доклад и изложил ваши доводы, - с ходу заявил Киндрет. - Первой моей мыслью было, что эти щенки не посмеют угрожать эльфийскому лорду или леди, но... - он неприятно хохотнул, - потом мне подумалось, что они уже это посмели.
- Ну да, - отозвался Киртиан. - По правде говоря, нам неизвестно, действительно ли все меньшие лорды, находившиеся в захваченных поместьях, были убиты людьми, или молодые лорды тоже приложили к этому руку. И у нас нет возможности это выяснить. Они ведь ни за что в этом не сознаются, ибо знают, какое жестокое наказание их ждет в случае разгрома.
Киндрет улыбнулся, но в улыбке его не было ни капли веселья.
- Для столь юных лет вы выказываете просто поразительный здравый смысл. До этого послания я все-таки подозревал, что вам присущ некоторый идеализм.
- Мой лорд, я изучал нашу историю от дней Эвелона и понял, что честь - штука дорогая и не каждому по карману, - бесцветным тоном произнес Киртиан. - Все преимущества на нашей стороне, и потому мы можем позволить себе некоторое благородство. Мятежники же не могут, и, скорее всего, они не воспользовались имеющейся у них возможностью исключительно потому, что не додумались до нее. - Он сделал паузу, потом рассудительно добавил:
- Боюсь, мне пока что не удалось заметить в их тактике особого воображения. И мне вовсе не хотелось бы подкидывать им идеи, до которых они не дошли своим умом.
- Неплохо сказано. Хорошо, я справлюсь с Советом.

Предыдущая страница 10 Следущая страница


11 Андре Нортон Мерседес ЛЭКИ

А вы продолжайте в том же духе, - Киндрет снова хохотнул, но на этот раз в его смехе послышался отголосок веселья. - Судя по их последним действиям, не исключено, что эти щенки впадут в панику и примутся при вашем приближении попросту разбегаться изо всех укреплений. Ладно, держите меня в курсе.
- Слушаюсь, мой лорд, - сказал Киртиан, но великий лорд уже прервал заклинание, а вместе с ним и связь. Теперь в экране телесона виднелось лишь отражение самого Киртиана.

***

Потрясающую новость о том, что войска Киртиана внезапно свернули в сторону, даже не попытавшись захватить здешние укрепления, принесли не молодые лорды, засевшие в бывшем поместье Мот, а ее люди. Некоторое время назад Мот разослала самых сообразительных своих "мальчиков" следить за армией. И вот на рассвете один из них вернулся и сообщил, что утром армия снялась с места и пошла перпендикулярно своему прежнему маршруту.
Разведчики Мот были не просто умны - четверо из них владели людской магией и способны были подслушивать мысли окружающих. А потому, когда им удавалось подобраться поближе, они способны были узнавать все, что знали рядовые бойцы и даже некоторые офицеры - воистину, бесценный дар.
Теперь армия предположительно направилась к тренировочному лагерю - молодые лорды собрали туда гладиаторов и пытались переучить их на солдат.
- Матушка, они просто взяли да и повернули, - сообщил Мот загорелый, крепко сбитый парень, пока Мот продолжала подкладывать ему еду. "Мальчики" имели обыкновение, выбравшись во внешний мир, напрочь забывать о еде и питье, а потому по возвращении умирали от голода и готовы были выпить озеро. - Такое впечатление, что они прошлой ночью получили другой приказ.
Леди Мот немного подумала над этими новостями, потом приняла решение.
- Лазен, как ты думаешь, за какое время я смогу нагнать армию, если взять хорошего коня? - поинтересовалась она. Парень уставился на нее. В карих глазах постепенно проступило понимание; он задумчиво нахмурился и сделался похож на встревоженного гончего пса.
Лазен знал леди Мот - слишком хорошо знал, чтобы пытаться ее отговаривать. Ему не нужно было читать ее мысли, чтобы понять, что она задумала - впрочем, если бы он пожелал, то мог бы и прочесть, поскольку именно Лазен был одним из четырех местных уроженцев, обладающих магической силой.
"Мог бы, но не станет. Мальчики считают, что читать мысли друзей без разрешения невежливо. Малышу, наверное, такое и в голову не придет - разве что от этого будет зависеть жизнь, моя или его".
- Вы сможете нагнать их к закату, - медленно произнес Лазен. - Дело в другом: сможете ли вы пройти через всю армию, чтобы добраться до лорда Киртиана, и вернуться потом к нам?
На лице парня промелькнула тень страха, и Мот поспешила успокоить его, а потом уж ответить на заданный вопрос.
- Нет, мальчик мой, я вовсе не собираюсь вас бросать, - с нежностью произнесла Мот и легонько хлопнула парня книгой по плечу - в порицание. - Вот уж чего-чего, а этого ты можешь не опасаться. Вы - моя семья, и другой семьи мне не нужно. Я просто хочу поговорить с Киртианом, только и всего. У меня такое впечатление, что если мне удастся с ним поговорить, это пойдет всем нам на пользу.
Лазен недоверчиво посмотрел на Мот. Мот улыбнулась.
- Матушка, это главнокомандующий, а не один из молодых лордов.
- Ну, во-первых, мальчик мой, он ничуть не старше молодых лордов. А во-вторых, если ты думаешь, что это я хорошо обращаюсь со своими людьми, тебе нужно сперва поглядеть на него! В этом я ручаюсь.
Лазен медленно кивнул. Мот нечасто за кого-то ручалась, и все ее люди знали, что старая леди дает слово лишь тогда, когда абсолютно уверена, что сможет его сдержать.
Лицо его немного прояснилось.
- Что же касается того, как мне пробраться туда и обратно, - Мот хмыкнула, - об этом тоже можешь не беспокоиться. Поскольку там нет других эльфийских лордов, которых пришлось бы одурачивать, я могу там бродить, сколько мне заблагорассудится.
- Тогда я велю, чтобы оседлали Звезду. И сам поеду с вами, - заявил Лазен, и по его голосу Мот поняла, что парень уперся не хуже ее самой.
Она молча кивнула, соглашаясь с его условиями, и отправилась наверх, чтобы рассказать Виридине о своих планах и сменить платье на какой-нибудь более подходящий наряд.
Когда Мот, одетая в штаны и тунику из коричневой замши, спустилась вниз, Лазен уже ждал у дверей конюшни. Он держал в поводу Звезду и еще одну лошадь. Звезду прозвали так не за красоту (на самом деле кобыла была тощей, словно палка, да еще и отличалась совершенно уродливой мастью цвета раскисшей дороги), а за скорость - она была стремительной, словно падающая звезда. Звезда идеально подходила для нынешней поездки: темная масть делала ее невидимой в ночи, а Мот специально подобрала такой наряд, чтобы не выделяться. Лазен же выбрал себе еще одного темного и быстрого коня, единоутробного брата Звезды, и тоже переоделся в темно-серую тунику и штаны, чтобы сливаться с темнотой.
Лазен обладал еще одним качеством, неоценимым для проводника и охранника: он владел той разновидностью человеческой магии, что давала возможность мысленного общения. Никто не смог бы подобраться к нему незамеченным - а они с легкостью обойдут армейских разведчиков и часовых. "А эти идиоты, эльфийские лорды, постоянно забывают об этой маленькой подробности, - мрачно подумала Мот, усаживаясь на коня. Движения ее были немного скованными. - Человеческая магия позволяет людям заблаговременно узнавать о приближении врагов".
Поездка была долгой и тяжелой, даже для Мот, которая привыкла ежедневно объезжать границы поместья. Они останавливались лишь затем, чтобы дать лошадям отдохнуть, напиться и перехватить пригоршню овса. После захода солнца они увидели с вершины холма костры армии Киртиана - странные желтые звезды, мерцающие на склоне противоположного холма.
Лазен оглядел лагерь.
- Пароль - "прекрасная атласная овца", - сказал он, немного помолчав.
- Точно "овца"? - в замешательстве переспросила Мот. - Не какая-нибудь "простыня" или "покрывало"?
- Точно "овца", - отозвался Лазен. - Они нарочно сочиняют нелепицу - считают, что так безопаснее.
Мот спешилась. Она не стала приказывать Лазену спрятаться и присмотреть за лошадями, пока она будет отсутствовать - парень и сам все понимал. Он растворился в темноте, а Мот принялась трудиться над собой.
Она и сама по себе была худой и сухопарой, как многие люди-мужчины, а свободная туника скрывала фигуру.
Длинные волосы уже были собраны на затылке и упрятаны под шляпу, так что Мот оставалось лишь чуть-чуть изменить внешность, чтобы с легкостью сойти за раба - скруглить уши и сделать кожу да глаза потемнее. После этого достаточно будет опустить голову, и никто не поймет, кто она такая на самом деле.
В конце концов, ведь магия эльфийских женщин к этому и сводилась - к мелким изменениям...
Одна беда - процедура оказалась весьма болезненной.
Когда Мот принялась скруглять кончики ушей, уши стало жечь, будто Мот окунула их в кипящую воду; чтобы не вскрикнуть, Мот прикусила губу до крови. Затем настала очередь глаз. Изменять цвет было гораздо проще и почти не больно.
Справившись с маскировкой. Мот припомнила указания Лазена, которые тот выдал торопливым шепотом, прежде чем исчезнуть, и направилась к лагерю. Благодаря Лазену, разузнавшему пароль, она преспокойно миновала часовых. Никто не обращал на нее внимания.
Добравшись до самой стоянки, Мот принялась выискивать в мерцающем свете костров и факелов что-нибудь такое, что помогло бы ей пробраться в глубь лагеря, а то и вовсе в палатку Киртиана. Ей удалось стащить сперва поднос, потом тарелку, потом грубо вырезанную деревянную кружку. Толики магии хватило, чтобы посуда засеребрилась. Вода приобрела розовый оттенок вина, а пара деревяшек превратилась в мясо, сыр и хлеб - во всяком случае, на вид. Последним штрихом стал пучок сорняков, превращенный в аппетитные пряные травы. Все это выглядело съедобным (хотя и не являлось таковым), но почти не выбивалось за пределы обычного солдатского рациона. Мот знала своего племянника и знала, чем он станет питаться в подобных обстоятельствах. И ей вовсе не хотелось, чтобы ее на скорую руку состряпанный пропуск отобрал слуга какого-нибудь менее значительного лорда, решивший, что все это выглядит достаточно аппетитно, чтобы порадовать его хозяина.
К этому моменту Мот уже подобралась к офицерским палаткам. Ага, вон та, побольше, - явно Киртиана. У входа стояли часовые, но ноша Мот так явственно указывала на цель ее появления, что часовые лишь бегло осмотрели ее, проверяя, нет ли оружия, и приподняли полог.
Киртиан и его неразлучная тень, Джель, склонились над картами, не обращая внимания ни на что вокруг. Мот кашлянула, дабы дать знать о своем присутствии.
Увлеченные своей задачей военачальники не то что не обернулись - они даже не вздрогнули.
- Мы знаем, что ты здесь, - раздраженно отозвался Джель, чем порадовал Мот. А то она уже забеспокоилась: неужто всякий, кому только заблагорассудится, сможет так легко и беспрепятственно добраться до ее племянника? - Поставь, чего принес, и проваливай.
- Это так-то ты разговариваешь с тетей своего лорда? - поинтересовалась Мот достаточно громко, чтобы они ее услышали, но не настолько громко, чтобы эти слова донеслись до стоящих снаружи часовых.
Вот теперь Джель с Киртианом подскочили и обернулись - с таким потрясенным видом, что Мот, не сдержавшись, рассмеялась.
- Мот?! Мот, это вы? - пискнул Киртиан.
- Никак, мальчик мой, у тебя только сейчас начал ломаться голос? - с усмешкой поинтересовалась Мот, ставя на пол свою несъедобную ношу. - Я всегда знала, что ты медленно растешь, но, право, это уже чересчур.

***

- Вот так вот обстоят дела, - закончил свой рассказ Киртиан. Внезапное появление тети - да еще и замаскированной под раба-человека! - изрядно его потрясло. Впрочем, потрясение было приятным. - И, честно признаться, я сейчас изо всех сил стараюсь придумать какой-нибудь повод, чтобы не спасать вас.
Они с Мот так долго говорили без умолку, что оба охрипли, и, невзирая на потрясение, Киртиан так обрадовался тете, как не радовался еще никогда в жизни.
- Ну что ж, - задумчиво протянула Мот. - Думаю, и ты понимаешь, почему я не жажду, чтобы меня спасали.
Эти молодые мятежники, может, и не лучший выход из ситуации, но они уж точно куда лучше, чем их отцы.
Киртиан потянулся к кувшину с напитком, который Мот соорудила из обычной воды при помощи пригоршни цветов и капли магии, и налил по чашке себе и тете. Чем бы там ни был этот напиток, но горло он смягчал не хуже чая с медом.
- Я просто не знаю, что мне делать, - сознался Киртиан. - Я не могу отказаться от командования армией - ведь тогда эта резня продолжится. Люди будут убивать людей. А так мне хотя бы удается свести кровопролитие к минимуму. Но мама думает, что, если я разобью молодых лордов, Совет тут же пожелает повернуть оружие против волшебников, невзирая на заключенный договор.
- Твоя мать совершенно права, - скривившись, мрачно произнесла Мот. - Не родился еще такой великий лорд, который станет соблюдать договор, если его выгоднее нарушить. Никогда не забывай об этом. У них нет понятия чести. Твой кузен всего лишь действует чуть более откровенно, чем прочие. Будь он чуть более умелым интриганом, он уже давным-давно заполучил бы твое поместье.
Киртиан лишь покачал головой. С того момента, как он принял командование, ему не раз уже приходилось сталкиваться с двуличием своих соплеменников, и все же он никак не мог к этому привыкнуть. Ну к чему все эти бесконечные хитрости, уловки и интриги? Мир так велик - в нем хватит места для всех!
Очевидно, великие лорды считали, что не хватит.
Правда, язвительные гримасы Джеля и его ехидные замечания явственно показывали, что Джель, в отличие от Киртиана, далеко не так наивен. И, если хорошенько подумать, леди Лидиэль тоже отнюдь не наивна.
- Слушайте, - сказал Джель, отвлекая Киртиана от размышлений, - нам нужен план. И я, пожалуй, кое-что придумал, но тут все будет зависеть от того, сумеет ли Мот как следует припугнуть своих ручных мятежников.
Он перевел взгляд на Мот:
- Вы как, сумеете?
- Это в зависимости от того, как будет действовать ваша армия, - ушла от ответа Мот. - Ну, так что за план?
- Вы можете пробраться в этот учебный лагерь. Я так думаю, гладиаторы поверят вашим людям: бойцы, как правило, доверяют бойцам. В общем, нужно, чтобы они вас выслушали и согласились сделать то, что вы скажете.
Мот улыбнулась.
- Это дело нехитрое, - заявила она с чрезвычайно довольным видом. - Я могу обезвредить их ошейники. На это у меня железа хватит. Мы тут малость поэкспериментировали... В общем, достаточно сделать тоненькую железную пластинку и завернуть в нее замок вместе с бериллом, и готово - ошейник можно снять без малейшего вреда для человека. Я всегда ношу с собой несколько таких пластинок - так, на всякий случай.
- Ха! - до чрезвычайности довольный Джель грохнул кулаком по столу. - Здорово! Значит, так: скажите им, что, если они, когда мы атакуем, не станут драться, а кинутся врассыпную, мы откроем для них проход в наших рядах и дадим им удрать в лес, а потом возьмем их к себе.
Киртиан тут же сообразил, что имеет в виду Джель.
У них уже образовался костяк из бойцов, обученных Джелем и преданных Киртиану. Если же, предположим, лорд Киндрет будет наблюдать за боем при помощи магии, он увидит лишь, что вражеские гладиаторы разбиты и разбегаются, только и всего. Киртиан догадался, что еще намерен предложить Джель.
- Потом, - подхватил он, - вы. Мот, придете к своим мятежникам и предложите им рассредоточиться и оставить поместья. Пусть уходят в холмы - небольшими группами, чтобы их не схватили, - и начинают партизанскую войну.
Мот на минутку задумалась. Потом лицо ее осветила улыбка.
- Ага, ясно! Я припугну молодняк, рассказав им, что своими глазами видела разгром их лучших войск, и втолкую им, что в открытом столкновении им не победить.
Они бросят поместья - по крайней мере, те, у которых до сих пор имеются законные наследники из числа великих лордов. А это уже половина того, что желают их отцы. Я же позволю, чтобы меня "спасли", и буду служить им глазами и ушами во вражеском стане. А ты сможешь обустраивать все по своему разумению. У тебя по-прежнему будет на руках война в виде беспрестанных мелких стычек, причем такая война, которой конца-краю не видно. - Улыбка Мот сделалась еще шире. - Я даже могу предложить вожакам и еще кое-кому спрятаться в моих владениях, и пускай ведут борьбу оттуда.
Киртиан почтительно поклонился тете:
"Ей бы генералом быть!"
- А это означает, что великие лорды не смогут послать меня против волшебников. Во всяком случае, в ближайшем будущем.
Тут он задумался над следующим шагом.
- В общем, так мы сможем потянуть время, а там я что-нибудь придумаю.
Леди Мот насмешливо рассмеялась:
- А я получу обратно поместье моего мужа. Вполне приличная взятка за соучастие, а, мальчик мой?
- Ну должны же вы что-то выиграть от этой сделки, моя леди, - возразил Киртиан.
Мот покачала головой.
- Пожалуй, это должно сработать, - счел нужным высказаться Джель. - А что, мне нравится. И надо будет дней через двадцать опять собраться вместе, решить, что делать дальше.
Леди Мот встала.
- Мне пора идти. Мальчик мой, когда у тебя выдастся свободное время, найди повод заглянуть ко мне в поместье - я разыскала в библиотеке кое-что любопытное, и, думаю, тебя это тоже заинтересует.
Она не стала затягивать прощание. Леди Мот вообще была не из тех, кто тянет время и теряет его впустую. Она обняла Киртиана, коротко отсалютовала Джелю, выскользнула из палатки и зашагала туда, где ее ждал Лазен.
Джель двинулся следом, дабы убедиться, что она благополучно минует часовых. Пока он отсутствовал, Киртиан свернул карты, навел порядок в палатке и снял с телесона бронзовую пластинку. Ему хотелось немедленно, по горячим следам обсудить произошедшее с леди Лидиэлью.
Правда, их могли "подслушать", но ради такого случая стоило рискнуть. Тем более что сейчас, благодаря неурочному времени, риск даже уменьшался.
Лидиэль молча выслушала короткий доклад сына. Глаза ее сияли радостью.
- Будь это кто-то другой, а не Мот, я бы сказала, что это слишком хорошо, чтобы быть правдой, - сказала она, когда Киртиан смолк. - Но это Мот, и, честно говоря, чего-то в этом роде и следовало от нее ожидать. Ну, что ж, посмотрим, что она натворит теперь, когда она научилась нейтрализовывать заклятия ошейников и снимать их, не причиняя вреда людям!
- Кстати, очень полезная информация, - пробормотал Киртиан, размышляя вслух. - Только надо бы обучить этому кого-нибудь из людей. Мне как-то не хочется схлопотать по голове или от самого металла, или от магической отдачи. Мама, а как бы мне добиться, чтобы лорд Киндрет не заподозрил неладное, когда все сопротивление внезапно сойдет на нет?
- Ты же будешь устраивать постановочное сражение с их бывшими гладиаторами? Ну вот устрой заодно во время него большую заварушку, - мгновенно откликнулась Лидиэль. - Мы с тобой создадим Врата и перебросим туда всех наших людей, умеющих сражаться. Они изобразят рабов молодых лордов, построятся, а потом строй сломается и они разбегутся кто куда, а потом через Врата вернутся домой. А ты сможешь продемонстрировать Киндрету, что одержал убедительную победу.
- Врата? А я смогу? - с сомнением переспросил Киртиан. - Мне сил хватит?
- Самому - нет. Но вспомни - ты же нашел способ объединять силы, - напомнила Лидиэль. - У тебя есть еще я и остальные наши эльфы, а вместе мы с этим справимся.
Киртан кивнул, почувствовав себя немного увереннее.
- Может, мне следует пригласить лорда Киндрета, чтобы он на это полюбовался?
- Пусть любуется издалека, - отрезала Лидиэль. - Вместе с Советом. В зале Совета стоит большой телесоновый экран. Наверное, они им не пользовались со времени той кошмарной катастрофы с лордом Дираном.
- А поскольку я сам буду выбирать, где установить телесон-передатчик, они увидят только то, что я захочу им показать. - Возникающий расклад нравился Киртиану все больше и больше. - Все эти великие лорды будут толпиться вокруг экрана и не заметят Врата...
- Они бы в любом случае не заметили, - уверенно заявила Лидиэль. - Врата - очень шумная вещь, но они не ждут их появления. И кроме того, они ведь будут очень далеко. А чтобы догадаться, что происходит, надо чего-то в этом роде ожидать.
- Ну, я на всякий случай прикрою Врата несколькими стрелами-молниями, - решил Киртиан. - Как раз этого они вполне будут ожидать. Ма, а ведь похоже, это должно сработать...
- Я и не сомневалась, что ты найдешь выход, - спокойно отозвалась Лидиэль.
Они попрощались. Киртиан накрыл экран бронзовой пластинкой и принялся с нетерпением ожидать возвращения Джеля, чтобы сразу же взяться за разработку недостающих деталей плана.
Впервые с того самого момента, как он принял командование армией великих лордов, у Киртиана появилась надежда, что ему удастся спасти не только своих людей, но и всех, кто оказался втянут в эти события. Ну или почти всех. А поскольку это превышало самые смелые его чаяния, Киртиан чувствовал себя так, будто в одиночку осушил целую бутылку игристого вина.
"Что ж, будем надеяться, что все это не развеется так же быстро, как опьянение!"

Глава 18

"А ведь лорд Киртиан даже не догадывается, насколько остер слух тех, кто сидит у его палатки, - весело подумал Кеман, когда Киртиан закончил второй за день разговор с леди Лидиэлью. - Что, эльфийский лорд, не удалось тебе засечь дракона у собственных дверей?"
Этим драконом, конечно же, был сам Кеман, приемный брат Шаны. А вторым была Дора; она составила компанию Кеману в этой шпионской авантюре, хотя ее Логово даже не подозревало о присутствии в этом мире других драконов, пока Дора не встретилась с Кеманом. Драконы с их способностью превращаться во все, что им заблагорассудится, были незаменимы для разведки среди эльфов, ибо эльфы способны были раскусить любую маскировку, созданную при помощи иллюзий. Несмотря на то, что в истинном своем облике Кеман был раз в сорок-пятьдесят крупнее самого крупного и рослого мужчины-человека (или эльфа), драконья способность перемещать часть своего веса в некое загадочное место, именуемое "Вовне", позволяло ему прикинуться кем угодно, вплоть до маленького ребенка.
Они с Дорой превратились в людей-бойцов и пробрались в армию великих лордов сразу же после того, как стало ясно, что новый командующий настолько же талантлив, насколько предыдущий был бездарен. Когда они только-только взялись по просьбе Шаны за это дело, они пробирались в поместья разных великих лордов в обличьях рабов: ни один великий лорд никогда не обращал внимания на людей до тех пор, пока те выполняли его распоряжения и пока в них не чувствовалась понятная эльфам магия. Они как раз находились в поместье лорда Киндрета под видом двух пажей, когда туда пришло известие о первой победе лорда Киртиана. Ну, а там им уже не составило никакого труда затесаться в отряд бойцов, которых Киндрет отправил в армию в качестве подкрепления.
Во всем этом была лишь одна сложность: им частенько приходилось удирать по ночам на охоту, ибо драконам требуется куда больше еды, чем людям. Впрочем, даже это не создавало таких уж ужасных затруднений. И Кеман с Дорой сообщали Шане обо всех действиях нового командующего. Правда, Кеман далеко не сразу привык к нынешнему внешнему облику своей напарницы: он видел перед собой угрюмого, мускулистого, начинающего седеть мужчину, а слышал при этом мысленный голос Доры, и от этого Кеману становилось как-то не по себе. А кроме того, в этих обличьях они даже не могли дружески прикасаться друг к другу, что было доступно тем же пажам. И лишь когда они отправлялись полетать, Кеману удавалось поухаживать за Дорой так, как она того заслуживала.
Нет, Кеман и Дора не несли стражу у входа в палатку лорда Киртиана - на это место допускались лишь несколько человек, которых сержант Джель проверил лично и счел достойными доверия. А кроме того, хотя оба дракона и выглядели в точности как люди-бойцы, они совершенно не умели обращаться с людским оружием. Навыки вместе с телом не возникают. Увы. Потому они даже не совались в число добровольцев, когда шел отбор этих стражников. Они тихо, смирно охраняли повозки с имуществом прочих эльфийских лордов, офицеров, отданных в подчинение Киртиану. Это имущество вот уж много дней как не распаковывалось, к изрядному недовольству своих владельцев, поскольку армия шла быстрым маршем, и на коротких привалах просто некогда было обустраиваться со всем возможным комфортом.
Хорошо, что темнота позволяла скрыть нетерпение - а то Кеман едва удерживал себя в руках. Они уже некоторое время назад уразумели, что лорд Киртиан отличается от предыдущего командующего, лорда Левелиса, не только большей компетентностью в вопросах военного искусства.
Чего стоил один только его метод тренировки! Впервые люди-рабы, назначенные "бойцами", получали возможность пройти через период обучения, не убившись и не покалечившись.
Уже одного этого хватило, чтобы рядовые забурлили, словно вскипевший котел с похлебкой, но вскоре появились и другие добрые вести. Ходившие среди рядовых слухи подтвердились: лорд Киртиан вправду заботился о людях-солдатах и вовсе не собирался, в отличие от своего предшественника, бездумно бросать их в мясорубку. Но лишь сегодня Кеман с Дорой осознали, насколько же сильно он отличается в своем отношении к людям от других эльфийских лордов!
Похоже, леди Мот и покойный лорд Валин были не единственными в своем народе, кто не воспринимал людей как разновидность имущества, как существа, по самой своей природе предназначенные для того, чтобы служить эльфам-господам и исполнять малейшую их прихоть. Даже мятежные молодые лорды, судя по всему, жалели, что у них так мало магической силы - люди, очутившиеся в их власти, могли не бояться ужасных кар, причиненных одной лишь силой магии, но они все равно оставались рабами, и обращались с ними, как с рабами. А вот лорд Киртиан был иным. Он даже в заместители себе выбрал человека, чем лишь усилил недовольство эльфов-офицеров.
"Интересно, что скажет Шана, когда услышит об этом?" - подумал Кеман, сдерживаясь из последних сил.
Им нужно было дождаться сменщиков, чтобы освободиться с поста, а Кемана терзало нетерпение.
В одном Кеман был уверен твердо: кому-нибудь из волшебников непременно нужно добраться до Киртиана и поговорить с ним. Нельзя пренебрегать такой возможностью.
Из последних двух разговоров стало совершенно ясно, что Киртиан не желает воевать с волшебниками - а если он разобьет молодых лордов, то именно это ему и светит.
А ведь он, если так глянуть, вполне способен разыскать волшебников и победить их в бою. В прошлый раз их спасло только то, что эльфийские лорды воевали с волшебниками в основном при помощи магии - точно так же, как и сами волшебники. Проблема заключалась в том, что теперь защита волшебников строилась прежде всего на использовании железа - и она, конечно, работала отлично, только вот заодно еще и не давала использовать магию для нападения. Драконы могли чем-то помочь в этой ситуации, но они были точно так же уязвимы для обычного оружия, как и люди с полукровками. А армия под командованием лорда Киртиана способна с легкостью разгромить любое войско, которое выставят волшебники.
Если, конечно, на помощь волшебникам не придет Железный Народ. А почему они должны приходить на помощь?
Почему они должны ввязываться в драку, если эльфийские лорды не представляют для них никакой угрозы? Они же могут попросту откочевать куда-нибудь на юг. Ну да, их вождь, Железный Жрец Дирик, хорошо относится к Шане и ее друзьям, но он - человек практичный. А если он будет подвергать Железный Народ опасности, причем без всякой выгоды (ну или почти без всякой), то может и лишиться своего поста.
Да, но теперь им известно, что лорд Киртиан не желает сражаться с волшебниками! Правда, его могут поставить в такое положение, что ему просто некуда будет деваться, но, если волшебники втайне заключат с ним союз, лорд Киртиан сможет устроить все таким образом, чтобы казалось, будто он ревностно выполняет приказы Совета. Если, например, ему будет точно известно, где находятся волшебники, он сможет очень старательно и дотошно разыскивать их там, где их нет, - и так до тех пор, пока Совету все это не надоест и они не распустят армию.
А именно это они и сделают, рано или поздно. Особенно если волшебники сумеют подтолкнуть их в нужную сторону. Можно, например, соорудить несколько покинутых, заброшенных лагерей и обставить все так, будто волшебники, выгнанные из своей безопасной Цитадели, просто не смогли выжить в глуши.
Тут мысли Кемана вернулись к старым нытикам. "А ведь именно это с ними и случилось бы, если бы не Шана и драконы!" Каэллах Гвайн и ему подобные не более приспособлены самостоятельно заботиться о себе, чем изнеженные эльфийские лорды - если этих лордов лишить магических сил. Значит, так: сооружаем несколько заброшенных "поселений", глинобитные хибарки с рухнувшими крышами и разваливающимися стенами, разбрасываем кое-где кости, наводим на эти "поселения" лорда Киртиана, и готово - эльфы убеждены, что даже если какие-то одиночки-полукровки и исхитрились выжить, они того не стоят, чтобы гоняться за ними по глухомани.
"А потом, - подумал Кеман, - когда угроза минует, возможно, мы даже сможем потихоньку, втайне торговать с лордом Киртианом, покупать у него всякие нужные вещи". Хотя Кеману нравился Дирик с его Железным Народом и люди из торговых кланов, ему очень не нравилось, что волшебники попадают в зависимость от чужих людей (у которых, в конце концов, имеются какие-то свои интересы) - поскольку они не могут иным путем получать некоторые необходимые вещи. Кеман не забыл, как однажды Железные Люди держали в плену его, Шану, Меро и Отца-Дракона. Конечно, тогда Железный Жрец Дирик почти полностью потерял власть над племенем - но кто сказал, что это не может повториться? Кеман предпочел бы, чтобы у его друзей и приемной сестры была лишняя возможность подстраховаться.
Прежде волшебники просто воровали все, что им было нужно, из торговых караванов эльфийских лордов. Но когда до эльфов дошло, что волшебники до сих пор существуют и что это они таскают их имущество, с воровством Пришлось прекращать. Это стало слишком опасно. Да и кроме того, это запрещал тот шаткий договор, что заключили волшебники с эльфийскими лордами. Но волшебники никогда не были ни искусными ремесленниками, ни умелыми земледельцами. Охотники - это пожалуйста. То есть они могли при помощи магии отыскать животное в лесу или в степи, убить его и перенести к себе. На это были способны даже самые неопытные из них. В конце концов, магия - единственный охотник, которого ни один зверь не унюхает. Так что мяса у них было в изобилии. Мясо, шкуры, прекрасные рога единорогов. А вот в земледелии их пределом были скромные огородики. Шана, одна из немногих волшебников, способных переносить живые существа целыми и невредимыми, сумела перенести из старой Цитадели и тамошнее стадо овец. Еще она стащила несколько куриц, заблудившихся в лесу и потому формально уже не являющихся собственностью эльфийских лордов.
Кеман и Каламадеа принесли волшебникам коз и даже лошадей, но земли, на которых полукровки основали свой новый дом, просто не подходили для выращивания зерновых культур.
Что же касается ремесел.., ну, через некоторое время волшебники пообносились, и встал вопрос об одежде, а во всей Цитадели лишь десяток бывших рабов, чистокровных людей, хоть как-то умели прясть и ткать. Гончар был один-единственный. Стеклодува - ни одного. О кузнецах вообще лучше помолчать. Да, у Железного Народа кузнецов было полно - но Железный Народ обосновался на равнине. А кроме того, волшебникам почти нечего было предложить им взамен.
Этой нехваткой искусных мастеровых волшебники на три четверти были обязаны Каэллаху Гвайну и его подпевалам. Ну какой, спрашивается, здравомыслящий дикий человек или даже бывший раб - особенно если он владеет каким-нибудь ремеслом или умеет торговать - захочет селиться рядом с теми, кто считает его существом второго сорта, обязанным служить "высшим" и даже не заикаться о вознаграждении? Те немногочисленные рабы, что сбежали от молодых лордов в начале мятежа и прибились к волшебникам, вскорости ушли вместе с торговцами искать себе другое место для жизни.
"Они ничем не лучше эльфийских лордов!" - подумал Кеман. Надо заметить, мысль эта посещала его далеко не в первый раз.
Правда, пока что у волшебников имелось подспорье - запасы, хранящиеся в старой Цитадели. Во время бегства их не смогли забрать с собой, но каким-то чудом Цитадель осталась нетронутой. По крайней мере, никому не пришло в голову ее разграбить или уничтожить все, что там есть. Шана организовала команду из молодых волшебников и поручила им перенести оттуда все, что только удастся, раздать прежним владельцам или сложить в кладовые их нового дома. Кое-чего теперь было в избытке - в основном того, чем редко пользовались, и того, что нельзя было износить или порвать. Но теперь им требовалось больше - куда больше! - еды и одежды, чем во времена старой Цитадели, когда там жили одни лишь волшебники-полукровки.
Но если им удастся наладить торговлю с настоящим эльфийским поместьем.., что ж, при помощи магии переноса можно будет наладить обмен шкур, мяса, необработанной древесины или даже драгоценных камней и металлов - драконам не составит особого труда извлечь их из земли - на все то, что сейчас приходится добывать у торговцев или у Железного Народа.
"Кеман, не спеши делить шкуру неубитого медведя, - одернул себя молодой дракон. - Доложи-ка сперва обо всем Шане. Пока что главное для нас - договориться с этим Киртианом, чтобы он со своей армией не свалился прямехонько нам на голову!"
Тут явились сменщики, два совсем молодых парня. Их призвали в солдаты из гладиаторов, и выглядели они соответственно: повсюду одни сплошные мускулы, даже между ушами. Они, как полагается, назвали пароль, и Кеман с Дорой, радостно передав оружие сменщикам, побрели вниз по склону, к своему кострищу. Они добились того, что с ними никто особо не общался: не за счет каких-то неприятных выходок, а просто благодаря их нелюдимости и неразговорчивости. Никто с ними не враждовал, но никто и не рвался составить им компанию. Насколько мог судить Кеман, люди, оторванные от своего привычного окружения, нуждались в общении. Если же кто-то держался наособицу, с ним просто не разговаривали, да и все.
Так что Кеман с Дорой сооружали для себя отдельный костерок. Вот и сейчас они молча управились с хозяйственными хлопотами и сходили на полевую кухню за своим пайком, сведя общение с окружающими к междометиям да кивкам. Они вернулись с мисками к своему костерку и принялись молча истреблять поздний ужин - во всяком случае, так это выглядело со стороны.
На самом же деле они все это время вели мысленную беседу. Точнее, они практически успели разделаться со скудной (по драконьим меркам) трапезой, прежде чем беседа перешла от изумленных возгласов типа "нет, ты себе представляешь, что он сказал!" в более конструктивное русло.
- "Как ты думаешь, сегодня ночью Шана постарается с нами связаться? - в конце концов спросила Дора. - Нам надо поскорее рассказать ей обо всем! Если она сумеет как-нибудь перетянуть этого Киртиана на нашу сторону, это же будет здорово!"
Лицо Кемана сохраняло прежнее бесстрастное выражение. Но мысли его искрились весельем.
- "Пожалуй, это именно то, что нам нужно.., то есть то, что нужно Шане", - поправился он.
- "Ну, мы, драконы, теперь уже не можем просто взять и бросить волшебников, что бы там ни твердили некоторые, - весело отозвалась Дора. - Так что союзник среди эльфийских лордов нужен нам всем".
- "Да и кланам торговцев тоже не помешает здоровая конкуренция", - со смешком подумал Кеман. А то его уже начало возмущать отношение торговцев, как-то сразу решивших, что теперь волшебники всецело зависят от их милости. Он здорово опасался, как бы торговцы не разузнали, что Железный Народ превыше всего ценит металл, давший ему имя, и очень в нем нуждается, и не придумали способ поставлять его в значительных количествах. Тогда у Железного Народа совсем не останется причин поддерживать отношения с волшебниками. А вот это уже станет настоящим бедствием - ведь среди самих волшебников бойцов, считай, что и нету.
- "Но если мы перетянем на нашу сторону этого нового командующего, волшебникам и не понадобятся бойцы!" - взволнованно напомнила ему Дора.
- "Но все-таки мне бы не хотелось отказываться от этого союза", - осторожно заметил Кеман. Он взял миски и насыпал туда углей, чтобы сжечь остатки еды - именно так люди обычно очищали свою посуду, если вообще давали себе труд заниматься этим. Даже повара время от времени чистили свои большие котлы именно таким образом.
Особенно в последнее время, когда армия, повинуясь приказам Киртиана, преследовала войско молодых лордов, а потому была в пути от рассвета до заката.
- "Ну, что, ты уже достаточно успокоилась, чтобы помочь мне дотянуться до Шаны?" - поддразнил Дору Кеман, усаживаясь напротив нее.
Ответ Доры переводу не поддавался, но зато был очень экспрессивен. Кеман даже чуть не улыбнулся, позабыв о маскировке. А потом они принялись за дело. Если бы кто-нибудь взглянул на них в этот момент, то увидел бы лишь Двоих усталых мужчин, задремавших у костерка.

***

Шане стоило немалого труда поверить в новости, добытые Кеманом. Когда Кеман упомянул, что лорд Киртиэн разработал план вместе со своей тетей, Мортеной, Шана попросила его подождать минутку и побежала за Лоррином, чтобы тот сам все услышал и подтвердил, можно ли принимать это на веру. Каждая жилка в ее теле дрожала от возбуждения.
Шана промчалась по каменному коридору - рыжие волосы реяли за плечами - в общий зал. Лоррин сидел там с Зедом и еще двумя волшебниками; они учились пользоваться драгоценными камнями для фокусировки и увеличения силы. Это искусство, открытое и освоенное молодыми волшебниками, позволяло им добиваться куда лучших результатов, чем достигали старики. А Каэллах Гвайн и его сторонники отвергли эту магическую технику, даже не потрудившись с нею ознакомиться.
- У Кемана новости! - выдохнула Шана, влетев в зал.
Присутствующие недоуменно уставились на нее. - Лоррин, я хочу знать, что ты обо всем этом думаешь, - если, конечно, ты не очень сильно занят.
- Да-да, конечно. Мы все равно уже собирались заканчивать. - Лоррин встал и с улыбкой передал Зеду корзинку с цыплятами, до этого стоявшую у него на коленях. - Да уж, когда я удирал из дома, чтобы присоединиться к волшебникам, мне бы и в голову не пришло, что я стану воровать цыплят!
- Ха! А ты можешь предложить лучший способ отработать заклинание безопасного перемещения? - парировал Зед. Но на его загорелом лице тоже играла улыбка. - Даже если ты и задавишь парочку цыплят - потеря невелика.
- Но они такие.., такие лапушки! Мне их жалко! - возмутился Лоррин, глядя на желтые пушистые комочки.
Цыплята сонно запищали.
Зед лишь ухмыльнулся.
- Вот тебе и лишний повод не лежать, - заметил он.
- Давай немного пройдемся, - предложила Шана. Неплохой повод уйти подальше от остальных. Ей не хотелось внушать окружающим преждевременные надежды, которые могут и не оправдаться. А на Лоррина можно положиться: он обдумает и взвесит все возможные последствия, а не только самые желательные. Вместе они обсудят все варианты, от самых мрачных до самых обнадеживающих.
"И я еще и поэтому рада, что у меня есть он". Шана так быстро привыкла считать Лоррина своей парой, будто ее заколдовали. Ну как ей было не привыкнуть? Она точно знала, что может на него положиться, что он выполнит любую ее просьбу, - да и вообще сделает все, что нужно, не дожидаясь, пока она попросит.
Они быстро добрались до одного из замаскированных выходов на вершине холма и очутились под звездным небом. Вряд ли кто-то мог бы подслушать их здесь, но Шана на всякий случай предпочла изложить новости мысленно.
Лучше лишний раз не рисковать. Мало ли, всякое бывает.
"А со старых нытиков вполне станется приставить кого-нибудь шпионить за нами, - негодующе подумала Шана. - А так к тому времени, когда они заподозрят, что я собираюсь торговать с эльфийским лордом, им уже поздно будет дергаться!"
- "Предки! - воскликнул Лоррин. - Что за потрясающие вести! Вот уж этого я никак не предвидел!"
Пока Шана бегала за Лоррином, Кеман терпеливо ждал. Теперь Шана уселась на валун и, сконцентрировавшись на своем драгоценном камне, восстановила связь.
- "Я привела Лоррина, - сообщила она Кеману, слегка приоткрыв сознание, чтобы Лоррин мог воспринимать слова Кемана. - Ты бы не мог скоренько повторить все еще раз?"
Кеман охотно повторил. Шана чувствовала и все возрастающее волнение Лоррина, и присутствие Доры за тщательно контролируемым потоком мыслей Кемана. Но Лоррин, справившись с первой вспышкой недоверия и энтузиазма, взял себя в руки и молча, не перебивая, выслушал доклад Кемана до конца. Им всем нелегко было поддерживать связь на таком значительном расстоянии, и Шана была признательна Лоррину, что тот сидел тихо, пока они с братом не завершили беседу.
Но у Кемана были кое-какие мысли касательно общего положения дел, и он не преминул ими поделиться, прежде чем разорвал связь.
- "Шана, а почему бы тебе не попросить маму и Каламадеа отыскать для вас железо? Я понимаю, что им потребуется израсходовать слишком много магии, чтобы извлечь его из земли, но это ведь не обязательно. Найти-то они всяко смогут, а вы уже потом придумаете, как его оттуда извлечь. Железный Народ наверняка должен в этом разбираться!"
- "Я спрошу", - отозвалась Шана.
- "Отлично! Чем больше когтей мы наточим, тем лучше", - долетели последние слова Кемана.
- Идея, вообще-то, неплохая, - произнесла вслух Шана, когда на месте мысленной речи Кемана возникла ментальная пустота. Девушка направилась обратно к пещерам, и Лоррин зашагал рядом. - Но мне кажется, драконы не очень-то любят связываться с железом.
- Они и не любят, - согласился Лоррин. - Но ведь Отец-Дракон и твоя приемная мать, Алара, согласятся выполнить почти любую твою просьбу, разве не так?
Шана хмыкнула и скептически произнесла:
- Что-то мне не верится, что это все так просто. Хотя почему бы не попробовать?
- И то так. Вреда не будет, - согласился Лоррин. Он отыскал ладонь Шаны и подбадривающе сжал - честно признаться, ей это было приятно, - и они принялись спускаться по коридорам Цитадели.
Когда они отыскали двух драконов, теснее всего связанных с волшебниками, Шана обратилась к ним с этим вопросом.
Драконы устроили себе настоящие логова - для существа, способного придавать камню и земле любую форму, какую только заблагорассудится, это не представляло особого труда. Сейчас оба дракона сидели в логове у Алары, приняв природный облик и развалившись в пологих углублениях, заполненных мягким песочком - именно так предпочитают отдыхать драконы. Отец-Дракон - настоящее его имя было Каламадеа - конечно, уменьшил свои истинные размеры. Драконы продолжают расти всю жизнь, а Отец-Дракон был очень, очень стар и потому невероятно огромен. Не перемести он часть своего тела Вовне, он просто бы не поместился на этом песчаном ложе, которое Алара готовила для себя.
Но все равно рядом с драконами двое полукровок казались крохотными. Если бы чешуйчатое алое тело Алары было полым изнутри, оно вполне могло бы послужить им хижиной.
- Я думала, что вам нужны драгоценные камни и металлы для торговли, - отозвалась Алара. Судя по покачиванию головы, драконица была сбита с толку. - Потому мы их и искали. Ты же сама нас просила.
Шана скривилась:
- Да знаю... Это было ошибкой с моей стороны. Я думала, что... Тьфу, да на самом деле я не подумала, как следует, даже когда Меро сообщил, до чего Железный Народ разнервничался из-за того, что их кузни остались без металла. Две ошибки кряду. Наверное, если я вообще об этом думала, то решила, что теперь, когда Железные Люди осели на одном месте, они уж как-нибудь и сами отыщут железо. Ну так как, можете вы его найти?
- Ну, скорее да, - пророкотал Каламадеа, приподняв голову с передних лап. - В конце концов, мы же используем магию, чтобы что-нибудь отыскать. А поскольку железо препятствует магии, то его можно отыскать именно по помехам. Нам просто нужно будет сделать несколько кругов над местами наибольшего сосредоточения помех; там и будет жила или руда.
- Правда, мы не сумеем извлечь его из-под земли, как извлекли бы серебро или золото, - печально вздохнула Алара. - А потому, когда мы отыщем железо, вам придется как-то выкапывать его самим. И это будет просто руда, а не аккуратные самородки, которые мы делаем из других металлов.
- О, Предки!.. - в притворном смятении воскликнул Лоррин. - Подумать только - еще один повод увести куда-то из Цитадели крепких, здоровых работников! А кто же будет прислушиваться к жалобам старых нытиков и носиться с их капризами? Того гляди, так они вскоре и вправду научатся убирать за собой!
Шана отметила про себя, что Лоррин относился к Каэллаху Гвайну даже менее терпимо, чем она сама - хотя, если взглянуть со стороны, как он обращается со старым волшебником и его приятелями, так никогда этого и не скажешь. Шана улыбнулась.
- Я с удовольствием возьмусь за лопату, - заявила она. - Особенно если ты возьмешь на себя обязанность управляться со старыми нытиками.
Лоррин застонал и схватился за голову.
- Ох, Шана!.. Ну ладно. Думаю, что втроем - Парт Агон, Денелор и я - мы с ними как-нибудь справимся.
С тех пор, как Парт осознал, какой Каэллах идиот, он стал вести себя гораздо приличнее.
- А Денелор всегда был просто прелесть, - сказала Шана. Она всегда тепло относилась к своему бывшему учителю, наставнику времен ее ученичества.
Каламадеа фыркнул.
- Я бы не стал пользоваться подобным определением, - сказал он. - Но Денелор, несомненно, куда охотнее старается приспособиться к новым условиям и изменить себя, чем прочие старые волшебники. Ну, в таком случае можно сказать, что план у нас есть, хоть какой-то. Алара возьмет себе в помощь еще кого-нибудь и поищет дрянной металл. Когда они найдут что-нибудь неподалеку от поверхности земли, ты, Шана, можешь прихватить с собой несколько помощников покрепче и попробовать там чего-нибудь выкопать. А тем временем Лоррин будет играть роль советника при Парте Эгоне. А Денелор будет ему помогать.
Ну и я тоже.
Услышав последние слова Каламадеа, Шана едва не расхохоталась. Каэллах боялся драконов больше всего на свете, а Каламадеа был самым внушительным в своем племени. Но Каэллах однажды уже пытался покончить со всеми нововведениями молодых волшебников и едва не преуспел в этом, когда Шана отсутствовала в Цитадели. Это случилось тогда, когда они вместе с Каламадеа и Кеманом угодили в плен к Железным Людям. Так что за Каэллахом Гвайном нужен глаз да глаз.
- Необходимо, чтобы кто-нибудь из нас постоянно находился здесь. Или ты, Шана, или я, или Лоррин, - пророкотал Отец-Дракон, вторя мыслям Шаны. - По крайней мере, до той поры, пока Каэллах Гвайн не лопнет от возмущения.

Предыдущая страница 11 Следущая страница


Эльфийский лорд 12

Тут им всем представилась эта картина, и они расхохотались, да так, что в логово приковыляла какая-то старая волшебница, возмущенно высказалась насчет всяких, которые ей спать не дают, и удалилась, что-то бурча себе под нос.

Глава 19

Киртиан сидел на лошади, ежась от стылой предрассветной тьмы. Он привел сюда свои войска к полуночи и расставил их таким образом, словно тут намечалась настоящая битва, а не спектакль, который задумали они с Мот. В конце концов, о том, что это спектакль, знали лишь его собственные люди, находящиеся сейчас в обоих лагерях, люди Мот, Джель да сам Киртиан. Киртиан ни капли не сомневался, что некоторые из его офицеров (а может, и все до единого) доносят обо всем кому-нибудь из великих лордов, а то и нескольким сразу. И он хотел, чтобы на этот раз они донесли о самой впечатляющей победе за всю кампанию, победе полной и окончательной.
Это было бы здорово - если бы он мог присоединиться к своему войску. Чего бы только Киртиан сейчас не отдал за возможность спешиться и встать во главе своих людей! "Ну, на самом деле это было бы здорово исключительно потому, что я точно знаю, что весь этот бой, от начала До конца, распланирован заранее".
Предки, до чего ж холодно! Доспех и стеганый поддоспешник не спасали от промозглой сырости, просачивающейся в каждую щель. На самом деле, от доспеха только становилось хуже. Он не сохранял тепло, а вытягивал его из тела.
А еще на нем оседала роса!
Холодная капля заискрилась на миг прямо перед глазами у Киртиана, потом сорвалась с края шлема и шлепнулась ему на нос.
Этого еще не хватало! Киртиана передернуло. Нелепый, непрактичный, чрезмерно разукрашенный доспех задребезжал.
Конечно же, он никак не мог сойти туда, где ждали сигнала его люди, и присоединиться к ним. Если он это сделает, великие лорды - как ни крути, а хозяева здесь они - привселюдно отчитают его за неосторожность и вопиющее неуважение к своему званию.
Потому Киртиан продолжал торчать здесь, на холме, и руководить издалека. Ему не полагается марать руки личным участием в бою - о нет! Это ниже достоинства командующего, это нанесло бы ущерб авторитету эльфов в целом и Великому Совету в частности - ибо именно Совет возвел его на этот пост.
Но, по крайней мере, Киртиан не обязан просто сидеть сложа руки, наблюдать за происходящим и время от времени отдавать распоряжения. Нужно будет провернуть одно дельце. Эти молодые мятежники, за которых просила Мот, будут отлично видны на поле боя. Несомненно, они наденут те необычные украшения, о которых она рассказывала.
Пока на них эти украшения, мятежники не смогут пустить в ход магию - а впрочем, большинство из них и так не смогли бы этого сделать, поскольку почти лишены магических сил. Но зато украшения защитят их от молний-стрел.
Мятежники хотят продемонстрировать при крупнейшем скоплении зрителей, что их отцы не в силах больше повредить им. По крайней мере, не в силах применить магию им во вред.
"У меня это в голове не укладывается. Ну не укладывается, и все! Нет, умом я понимаю, что многие считают сыновей своей собственностью, своим имуществом, и теперь желают уничтожить взбунтовавшиеся "вещи" и родить взамен новых сыновей. Умом понимаю, а до сердца не доходит".
Поскольку отцы не знают, что мятежных молодых лордов защищают лишь позолоченные браслеты и ожерелья, а не какая-то новая, неведомая магия, подобная демонстрация заставит Совет хорошенько задуматься.
"Да и ряды мятежников состоят не из одних лишь молодых лордов, хотя их, конечно, больше всего". Мот вкратце обрисовала ему картину. Мягко выражаясь, Киртиан был потрясен. "К мятежу примкнуло довольно много тех, кто числится в лордах лишь потому, что по крови они не люди, тех всеми презираемых эльфов, о которых просто не принято было говорить, эльфов, почти лишенных магии".
Мот познакомила Киртиана с двумя такими заклятыми мятежниками. Они приходились ровесниками лорду Киндрету - а может, и превосходили его годами. "Интересно, а великие лорды догадываются, сколь многие из их подчиненных ненавидят их со всем жаром сердца?"
Впрочем, то, что они неуязвимы для магического оружия, не спасет мятежников. Таков сценарий. Армия Киртиана слишком велика и слишком хорошо организована.
Когда мятежники обратятся в бегство, их войско распадется на отдельные части. Люди Киртиана получили приказ брать как можно больше пленных. Мятежники не питали никаких иллюзий относительно верности своих рабов-бойцов. Когда молодые лорды побегут, их солдаты побросают оружие и сдадутся. Победа Киртиана была неизбежна - и так же хорошо расписана по шагам, как чопорный придворный танец. Начало светать. Когда Киртиан заставил своего коня подняться на вершину холма - конь слушался, но неохотно, - было намного темнее и почти ничего нельзя было разглядеть. Теперь же небо на востоке посветлело, и Киртиан видел темные силуэты деревьев и кустов. А вдали виднелись квадратные и прямоугольные башни крепости, где ждала намеченная добыча - предположительно, она якобы спала и не ведала о приближении вражеской армии.
"Хорошо, что нам не нужно по правде осаждать эту крепость! Мы бы здесь застряли на несколько месяцев". Обычно перед сражением - или даже перед учениями, которые они с Джелем устраивали дома, в поместье, - у Киртиана ныло под ложечкой и пересыхало во рту, а кожа делалась болезненно чувствительной. Сегодня же ничего этого не наблюдалось и в помине. По правде говоря, Киртиану было откровенно скучно, и он никак не мог дождаться, когда же все закончится. Все равно исход предрешен заранее...
Единственное, что пока неизвестно, - пострадает ли в процессе кто-нибудь из людей Мот, или все-таки удастся этого избежать.
На самом деле, молодые лорды очень удачно выбрали свою мнимую главную цитадель - хотя она и не принадлежала никому из членов Совета. Последнюю пару столетий это было маленькое поместье незначительного эльфийского лорда. Никто из могучих соседей не поглотил его исключительно потому, что этот лорд никогда ни с кем не ссорился, никогда никого не оскорблял и не производил ничего более завлекательного, чем пряности и пряные травы. Это была кропотливая работа, и никто из великих лордов не жаждал с нею возиться. Так что В'траина Илдрена лорда Джеремина, его жену, дочь и рабов оставили в покое.
По крайней мере, вплоть до мятежа. На настоящий момент лорд Илдрен с домочадцами дожидались завершения сражения в одном из городов, обосновавшись в гостинице.
Что ж, тем хуже для него. Речь, в сущности, шла не о нем, а о его поместье. Это было одно из первых укрепленных поместий в здешних краях, и строили его в те времена, когда у людей еще имелись свои армии, и эльфы их все-таки опасались. Затем поместье дополнительно укрепили в начале первой Войны волшебников, превратив его в небольшое, но надежное убежище. По мнению Киртиана, бывший владелец поступил бы куда разумнее, если бы просто заперся в своей крепости, а не удрал в город, чтобы ютиться там в переполненной гостинице.
Но лорд Илдрен предпочел бежать, и мятежники, заняв его поместье, устроили там учебный лагерь для своих людей-бойцов.
А потому это поместье до сих пор не имело особого стратегического значения. Но Киртиан и Мот решили, что оно прекрасно годится на роль штаб-квартиры мятежников. Если убедить всех, что именно здесь цитадель молодых лордов, никто не станет после завершения спектакля искать их в поместье Мот.
Остается надеяться, что никто из членов Совета не задумается, отчего это мятежникам хватило ума выбрать в качестве штаб-квартиры такое надежное укрепление, и при этом хватило глупости выйти и принять бой за его стенами.
Впрочем, великие лорды не привыкли анализировать стратегию врага. До тех пор, пока все идет так, как им угодно, они вряд ли станут слишком пристально присматриваться к ситуации и размышлять, почему все сложилось именно так.
"И именно поэтому они и оказались теперь в столь затруднительном положении!"
Где-то над головой сонно чирикали какие-то птахи.
Они как раз начали просыпаться. Скоро пора начинать наступление.
В тусклой предрассветной синеве начали вырисовываться иссиня-серые тени: округлые силуэты - кусты и деревья, заостренные - скалы, а вон те прямоугольники и квадраты, виднеющиеся в нескольких лигах от холма, - башни поместья.
Стало светлее, хотя рассвет еще не наступил - лишь на востоке медленно разгоралась заря. На стене крепости маячил одинокий часовой. Вот небось хохочут сейчас великие лорды, наблюдающие за этим в телесон. Один-единственный часовой! И ворота нараспашку!
Ворота действительно были открыты, чтобы армия могла без помех выплеснуться наружу. Они это сделают, когда часовой "заметит" авангард вражеских войск, пытающихся скрытно подобраться к крепости, и "поднимет тревогу".
Вдруг далекая фигурка на стене шевельнулась, и послышалось пронзительное пение трубы. Покой раннего утра разлетелся вдребезги, словно стекло на камнях. Из ворот с воплями хлынули бойцы, но для Киртиана их голоса слились в единый неразборчивый гул.
Пора подавать сигнал.
Киртиан привстал на стременах, вскинул правую руку и послал в синевато-серую чашу утреннего неба магическую молнию - не молнию-стрелу, а одну из безвредных молний-иллюзий, которые частенько украшали их вечерние празднества. В воздух взлетел беззвучный фонтан разноцветных искр. Теперь пришел черед его армии; бойцы Киртиана выскакивали из засад, где они пролежали полночи, и бесшумно неслись вперед, словно армия призраков...
Но они недолго помалкивали; в конце концов, нельзя так много требовать от живого существа из плоти и крови.
На середине холма у них то ли нервы не выдержали, то ли возбуждение взяло верх, но из сотен глоток одновременно вырвался боевой клич. Земля под копытами лошади Киртиана содрогнулась, и перепуганные птицы порскнули в разные стороны.
В тот самый миг, когда две армии сошлись, Киртиан заметил молодых лордов, выезжающих из ворот своей крепости. Он узнал их по ярким, красочным доспехам. Лошади несли их сквозь поток их же собственных бойцов, и молодые лорды двигались, словно обломки кораблекрушения на волнах людского моря.
"Ха!"
Киртиану ведено было не мешкать, вот он и не стал мешкать. Едва лишь первый из всадников выбрался из людского потока, как Киртиан прицелился - зачерпнул силы из глубины своего существа, - вскинул над головой сцепленные руки и послал в ближайшего молодого лорда молнию-стрелу.
Молния-стрела сорвалась со сцепленных рук и понеслась над полем битвы, словно комета. Все, кто увидел ее и успел отреагировать, с криками кинулись врассыпную.
Всякий, кому хоть раз приходилось иметь дело с молниями-стрелами, сразу сказал бы, что эта молния смертоносна - и очень сильна.
Готово! Она попала в цель! На миг у Киртиана перехватило дыхание. А вдруг Мот ошиблась? Но в тот же самый миг он осознал, что Мот не ошиблась: смертоносная молния ударила в мятежника и разлетелась тысячей сверкающих осколков. На миг Киртиан потерял противника из виду.
Но оказалось, что молодой лорд жив и невредим - только его несчастная лошадь застыла на месте, словно вкопанная.
"Ура! Работает!" Окончательно удостоверившись, что он никого не убьет, Киртиан избавился от последних колебаний. Наконец-то он ощутил хотя бы тень возбуждения битвы, торжество победы. Молния за молнией неслись вниз и били в грудь молодых лордов. Молния за молнией рассыпались, не причинив им никакого вреда.
Бойцы обеих сторон старались убраться с дороги молний, и в результате сражение превратилось в цепь поединков. Да и то сражающихся было немного: большинство бойцов прекратили бой. Это тоже было частью плана.
Всякий нормальный командир лишь воспрял бы духом, убедившись, что оружие врага не причиняет ему ущерба Но молодые лорды сделали вид, будто "запаниковали", столкнувшись с таким сильным магом.
Они развернулись и обратились в бегство. Причем бежали они не единым отрядом, а врассыпную, сквозь ряды своих же бойцов. Людям приходилось уворачиваться от копыт стремительно несущихся боевых коней. А мятежники неслись кто куда (только не в сторону врага) и продолжали в притворном ужасе настегивать коней. При виде бегущих командиров (конечно же, их отступление было сигналом для части людей, сообщающим, что пора переходить к следующему пункту плана) армия мятежников прекратила едва начавшийся бой. Рядовые лишились начальников и оказались предоставлены сами себе. В общем, у них не осталось никаких причин выполнять приказы хозяев, которые их же и бросили. Большинство солдат стали сдаваться или пустились наутек. Удирали в основном люди Киртиана: их привели сюда в качестве подкрепления, чтобы придать армии мятежников более многочисленный и грозный вид.
Теперь же они побросали оружие, чтобы легче было бежать, и отправились к Вратам. Им пора было возвращаться домой.
Остальные тоже побросали оружие, но, вместо того чтобы бежать, стали поднимать руки, показывая, что сдаются.
Киртиан на это и рассчитывал. И теперь он не без удовольствия наблюдал, как сдающиеся перегораживают путь тем, кто мог бы присоединиться к бегущим.
Бойцы великих лордов кинулись в погоню - но авангард почти целиком состоял из людей Киртиана, и они Умудрились перекрыть дорогу тем, кто следовал за ними, и те в результате застряли среди сдающихся. Благодаря возникшей пробке тем, кто возглавил бегство, удалось скрыться.
К тому моменту, как погоня возобновилась, беглецы оказались слишком далеко, и догнать их смогли бы разве что конные. А потому, поскольку Киртиан, наблюдающий за Происходящим со своего командного пункта на холме, ничего насчет погони не приказывал, бойцы предпочли заняться чем попроще - то есть теми, кто сдался. Мот и леди Виридина приняли меры предосторожности и, повозившись с рабскими ошейниками, сделали так, будто казалось, что молодые лорды нашли способ преодолеть заклинания первоначальных владельцев. Рабы-гладиаторы - единственные, кто все-таки годился для сражений, - были по нынешним временам слишком ценны, чтобы убивать их или наказывать за то, чему они на самом деле и не могли противостоять. Ну а если найти первоначальных владельцев не удастся, гладиаторов, скорее всего, поделят между великими лордами, как трофеи.
"И еще больше обогатят богатеев, которые совершенно в этом не нуждаются". Киртиан едва не впал в уныние, глядя на хаос, охвативший бывшее поле боя: сплошь крохотные группки пленников и тех, кто их захватил. Кажется, обошлось без смертей и серьезных ранений. Правда, некоторые все еще лежали на земле, но они шевелились, и похоже было, что никто сильно не пострадал.
"Я должен был бы радоваться этому..." И Киртиан вправду радовался - но одновременно с этим он почему-то чувствовал себя обманутым. Трудов столько же, сколько при подготовке сражения - а в смысле планирования и организации даже и больше, и намного больше! - и совершенно никакой радости.
Солнце только-только выглянуло из-за горизонта и начало чуть-чуть теплеть, а битва уже была завершена. И, по мнению великих лордов, война с их мятежными отпрысками - тоже. Теперь начиналась самая трудная часть: следовало выследить и загнать каждого по отдельности либо дождаться, пока они приползут обратно, умоляя о прощении.
То есть так должны были считать великие лорды, и Киртиан намеревался приложить все усилия, чтобы они так и не узнали правды.
Он послал коня вперед, и тот поплелся вниз по склону, туда, где стояла палатка Киртиана. Надо приготовиться: сейчас придется принимать поздравления лорда Киндрета и изображать восторг, которого он вовсе не испытывает.
Офицеры толпились вокруг, не смея без приглашения приближаться к столь значительным особам, как члены Совета, но явно надеясь, что их заметят.
Киртиан же, в свою очередь, находился в самом центре внимания и от этого чувствовал себя весьма неуютно.
- Блестяще! - пророкотал Киндрет, и Киртиан скромно склонил голову. - Великолепно! Им и в голову не пришло, что вы продолжите путь ночью, чтобы оказаться на месте до рассвета!
- Я специально на продолжении всей кампании останавливал войско на ночевку до заката, мой лорд, - до тех самых пор, пока не узнал, где находится штаб-квартира мятежников, - сказал Киртиан. Лорд Киндрет тем временем принял поднесенный рабом бокал вина. - Я хотел, чтобы они увидели шаблон и привыкли к нему.
Из палатки Киртиана вынесли все, кроме столов и стульев - их позаимствовали у офицеров, желавших возить при себе все, вплоть до мебели. Добавить сюда еще ковры на полу и рабов, разносящих напитки, - и в целом сойдет за походную штаб-квартиру. Но лорд Киндрет настоял на создании Врат ("при помощи нескольких членов Совета, вам не придется себя утруждать"), дабы лично поздравить героя дня. "Вам не придется себя утруждать" вылилось в результате в лихорадочную работу изрядной части людей Киртиана - и длилось это почти до того самого мгновения, когда временные Врата распахнулись, пропуская Киндрета со свитой.
- Ха! Еще бы! Вы же никогда прежде такого не делали - а им не хватило воображения предположить, что вы на это способны! - расхохотался Киндрет, а три великих лорда, явившихся вместе с ним, глубокомысленно закивали. - Конечно! Ведь старина Левелис никогда так не поступал!
- Левелис, - мрачно произнес какой-то лорд с длинной физиономией, - никогда не давал себе труда преодолеть за раз больше лиги. Ну, от силы двух.
- Левелис - старый дурак! - язвительно заявила леди Мот, присоединяясь к разговору. - Если бы кампанию и дальше вел он, я бы так и сидела в своем поместье, как в ловушке, до следующей зимы!
Мот приехала в сопровождении своих телохранителей; она подоспела как раз вовремя, чтобы вместе с Киртианом приветствовать советников, а теперь она исполняла роль хозяйки дома. Она уже не в первый раз ставила присутствующим на вид, что Киртиан спас ее от мятежников, - и, наверное, не в последний.
- Вполне возможно, моя леди, - сказал мрачный советник, слегка поклонившись Мот. - А что намеревается делать дальше наш юный командующий? - вопросил он, повернувшись к Киртиану.
Киртиан вздохнул.
- А теперь, мой лорд, начинается самая утомительная, трудоемкая и неблагодарная часть кампании, - отозвался он. - Мы будем вылавливать беглецов поодиночке и доставлять их на суд Совета. Я предполагал, что нечто в этом роде и произойдет, и учитывал это с самого начала. Это - задача для относительно небольших отрядов. Если вы не возражаете, мои лорды, я предпочел бы использовать для этого своих людей. На них я могу положиться: они не причинят вреда тем беглецам, которых удастся схватить. Что же касается прочей армии.., ну, будь моя воля, я бы ее распустил. Армия - это такой огромный зверь, состоящий сплошь из рта и желудка, и когда она не воюет, пользы с нее совершенно никакой.
- Мы.., подумаем над этим, - отозвался лорд Киндрет, коротко взглянув на остальных членов Совета. - Впрочем, это звучит здраво.
"Он думает о волшебниках". Киртиан пригубил вино и попытался напустить на себя беззаботный вид.
- Да будет вам, Киндрет. Юноша прав, - сказал мрачный советник, взял с подноса какое-то лакомство и подозрительно его осмотрел, прежде чем положить в рот, будто опасался, не забрался ли в еду какой-нибудь жучок. - Что толку, если все эти люди будут сидеть без дела - ну, не считая военных маневров, - в то время как мы можем разобрать их обратно по поместьям и приставить к какой-нибудь осмысленной работе. Да хоть к племенной - и то дело!
"А вот он - не думает. И если сейчас заговорить об очередной войне волшебников, возможно, вовсе не обрадуется подобной идее".
- А Левелис, - заметил другой член Совета, в чьем наряде полуночно-синий цвет сочетался с темно-зеленым.
Он давно уже налегал на вино, но не выказывал ни малейших признаков опьянения, - немедленно захочет, чтобы этих людей снова отдали под его командование.
- И вы превосходно знаете, как я отношусь к Левелису, - слегка улыбнувшись, сознался Киндрет. - Да, вот очередной камень преткновения. Но это лучше обсудить в Совете - как вы полагаете?
Лорд в синем невнятно хмыкнул, но ничего не сказал.
"Интересно, как ему удается столько пить и не пьянеть?"
Киндрет тут же перевел разговор на недавнюю победу, но Киртиан заметил, что великий лорд всячески избегает упоминать об одной из деталей - о том, что мятежникам как-то удавалось отбивать молнии-стрелы Киртиана. Но зато об этом заговорил четвертый спутник Киндрета.
- Я и не думал, Киртиан, что вы - такой сильный маг.
Но как же этим отродьям удалось защититься от ваших молний? Я-то думал, что у них магии, считай, и нет - так, какие-то капли!
Киртиан пожал плечами.
- Я никогда прежде не видел ничего подобного, - совершенно честно признался он. - Насколько я понимаю, даже если бы мятежники использовали магические щиты, при столкновении со щитом молния вела бы себя иначе.
Я в недоумении.
- Гм. Я вот думаю - не нашли ли они чего в моей библиотеке?.. - пробормотала Мот, словно бы отвечая на свои мысли. Но Киртиан, уловив украдкой брошенный на него взгляд, понял, что тетя предоставляет ему возможность что-то провернуть. Но что?
- В вашей библиотеке, моя леди? - переспросил он, ловя подачу. - О чем это вы?
- О, когда я вернулась в главную усадьбу нашего поместья, оказалось, что в библиотеке царит форменный хаос, - тут же отозвалась Мот. - Кто-то поснимал книги с полок, сложил грудами на столах. Некоторые так и остались открытыми. Знаешь, Киртиан, что-то в этом роде учинял твой отец, когда занимался своими исследованиями.
Только сейчас масштаб разрушений побольше. Мои слуги наводят там порядок. Но я тебе честно скажу: у меня такое впечатление, что мятежники последовали примеру твоего батюшки и принялись что-то разыскивать.
- И, возможно, нашли... - медленно произнес Киндрет, задумчиво глядя то на Киртиана, то на Мот. - Возможно.., возможно, обнаружив, что эксцентричное хобби сына превратилось для них в смертельную угрозу, они сочли разумным последовать примеру его отца.
Киртиан едва удержался, чтобы не уставиться на Мот в полнейшем изумлении. Но все-таки удержался и вцепился в подвернувшуюся возможность обеими руками.
- Если это правда - а я припоминаю, что отец очень радовался каким-то находкам, обнаруженным в книгах леди Мортены, - то и мятежники могли повторить его путь.
А значит, нам необходимо выяснить, что именно они отыскали!
- Согласен! - тут же поддержал его советник в синем. - Кто-то должен этим заняться, и немедленно!
"Эх, вот бы мама это слышала! Отец в одночасье превратился из полоумного чудака в светоч мудрости!"
Киртиан повернулся к лорду Киндрету.
- Мой лорд, да простится мне моя смелость.., преследовать беглецов под силу любому. Для этого только и требуется, что хорошие охотники да побольше терпения. Но никто так не знаком с изысканиями моего отца, как я. Быть может. Совет позволит мне пойти по этому следу?
При виде глубокой задумчивости, отразившейся на лице лорда Киндрета, Киртиан ощутил возбуждение, какое он не испытывал ни перед одним сражением.
- Но что же именно он искал?
- Некий способ - а возможно, устройство, - очень медленно произнес Киртиан, - позволяющий слабому магу увеличить свои силы.
Лишь произнеся эти слова, он сообразил, что великие лорды, очутившиеся на самом верху иерархической лестницы именно благодаря своей магической силе, не возрадуются, услышав подобную новость.
- Предположительно, то же самое произойдет и с сильным магом, - поспешно исправился он. - Я думаю, оно будет действенно для всякого, но не знаю пока, что такое это "оно" - устройство, предмет или некий метод.
- А что привело вашего отца в библиотеку леди Мортены, лорд Киртиан? - с живейшим интересом вопросил лорд-винолюб.
- Он изучал нашу историю. Он желал понять, почему мы не в состоянии повторить деяния наших Предков - ведь, согласно фрагментам найденных им летописей, даже слабейшие из Предков совершали то, что теперь под силу лишь великим лордам, - осторожно ответил Киртиан, убежденно глядя во внимательные, пытливые глаза старшего лорда. - И он не видел никаких причин, по которым магия должна была бы ослабевать от поколения к поколению.
- Хорошее замечание, - пробормотал себе под нос Киндрет, а лица прочих советников из просто заинтересованных сделались напряженными. Даже мрачный лорд оживился.
Киртиан подумал, не добавить ли еще чего-нибудь, но решил не торопиться. Но тут Мот подкинула рыбкам следующую лакомую приманку.
- А ведь и вправду с полок поснимали самые старые книги, - с невинным видом заметила она. - Те же самые летописи, в которых постоянно копался отец Киртиана. А пыль там стояла - вы себе представить не можете!
- Киндрет, я думаю, нам следует позволить юноше разобраться во всем этом, - решительно заявил мрачный советник. - Пускай он оставит при себе своих рабов-бойцов - на тот случай, если ничего не найдет и решит поохотиться на беглецов. А тем временем остальную часть войск Можно вернуть в казармы. Пускай Киртиан выяснит, есть ли в старых летописях что-нибудь важное для этой охоты или нет, а потом уже мы решим, что делать дальше. А пока что можно подержать войско наготове - на тот случай, если щенки все-таки умудрятся сбиться в кучу и попытаются напасть на какое-нибудь из окраинных поместий.
- А что, неплохой план! - подхватил советник в синем и вновь наполнил бокал вином. - Лично я думаю, что они приползут на брюхе и будут просить прощения. Но войско я бы подержал в боевой готовности - так, на всякий случай. От этих вероломных щенков можно ожидать чего угодно.
Лорд Киндрет поражение уставился на своих коллег по Совету. Очевидно, в последнее время он в одиночку составлял все планы действий для Совета, и когда эти трое вдруг приняли самостоятельное решение, Киндрет оказался захвачен врасплох.
- Киндрет, нам для этого даже не понадобится большинство голосов, - заметил лорд в синем. - Киртиан ведь не будет предпринимать никаких действий - во всяком случае, до того момента, пока не решит, что в библиотеке искать нечего. А там уже мы можем сесть всем Советом и прикинуть, что к чему.
Лорд Киндрет рассмеялся.
- Я вижу, вы уже все решили, - добродушно сказал он, но Киртиану почудилась за ровным тоном нотка раздражения - если не гнева. - Ну, что ж, я, пожалуй, всецело с вами согласен. Почему бы, в конце концов, не предоставить нашему многообещающему молодому командующему заслуженную возможность отдохнуть, прежде чем взваливать на его плечи новую ношу.
Он подмигнул Киртиану:
- Я ведь верно понимаю: это и есть ваш любимый вид отдыха - перелопачивать горы заплесневелых старых книг?
Киртиан засмеялся.
- Вы совершенно правы, мой лорд, - согласился он и улыбнулся от души - впервые за весь вечер. - Что ж поделать - я весь в отца.
- Ну и прекрасно.
Лорд Киндрет улыбнулся в ответ - правда, одними лишь губами, но Киртиан не заметил в его глазах неодобрения.
"Кажется, сейчас он зол исключительно на собратьев по Совету".
Киндрет резко развернулся и устремил суровый взгляд на одного из офицеров Киртиана.
- Вы слышали план, Астолан. Теперь вы отвечаете за все, кроме рабов Киртиана. Дайте войску отдохнуть и хорошо поесть, потом доставьте вместе с пленными в казармы. Пленных рассортируем уже там, на месте. Надеюсь, вам потребуется на обратную дорогу не больше времени, чем понадобилось лорду Киртиану для того, чтобы добраться сюда.
Лорд Астолан покраснел, потом побледнел, потом вытянулся в струнку, словно какой-нибудь новобранец перед Джелем.
- Да, мой лорд! - отозвался он и, решительно отсалютовав, поклонился.
Киндрет обвел взглядом остальных офицеров.
- А все прочие пусть позаботятся, чтобы лорд Астолан уложился в намеченные сроки, - подытожил он, недвусмысленно давая понять, что в случае неудачи кара будет разделена на всех.
Прежде чем офицеры успели что-либо ответить, Киндрет уже снова повернулся к членам Совета.
- Не пора ли нам возвращаться, мои лорды? - спросил он. Судя по тону, Киндрет намерен был отбыть немедленно. Дескать, если прочие хотят задержаться, то пускай добираются обратно самостоятельно. А поскольку ключ от временных Врат был у Киндрета...
В общем, возражений не последовало.
Киртиан проводил гостей до самых Врат и подождал, пока окруженное странным сиянием сооружение не потускнеет и не развеется. Потом он вернулся к себе в палатку.
Там леди Мот развлекала его офицеров, пересказывая им свеженькие сплетни.
- Ну что ж, Астолан, - весело произнес Киртиан, откинув полог палатки. - Мои вещи уже собраны и отправлены, а ваши все здесь - то есть почти все. Так что я, пожалуй, заберу своих рабов и провожу леди Мот обратно в ее поместье, чтобы не мешать вам выполнять приказ лорда Киндрета. Вы не против?
Астолан прямо-таки раздулся от гордости и сознания собственной важности. Он явно не ожидал, что так быстро окажется утвержден в своей новой - пускай и временной - должности.
- Конечно, мой лорд. Раз вам так угодно...
- Угодно. Если мы отправимся в путь прямо сейчас, то доберемся в поместье леди Мот до заката, - решительно заявил Киртиан и предложил руку Мот. - Моя леди...
Мот склонилась в изящном реверансе, прежде чем принять предложенную руку, но Киртиан заметил в ее глазах озорные огоньки.
- Мой лорд, - отозвалась Мот, - давайте разыщем этого вашего восхитительного Джеля, этого сурового начальника ваших рабов, и двинемся в путь Мне так не терпится вновь очутиться дома - теперь, когда я знаю, что дом этот в безопасности!
"И как ей удается нести такую чушь с таким серьезным видом?"
- Я всецело разделяю ваши чувства, леди, - с притворной серьезностью отозвался Киртиан и был вознагражден: пока они шли к выходу из палатки, плечи Мот дрожали от сдерживаемого смеха.

Глава 20

Проводник остановился на краю карьера, и Шана с глубоким удовлетворением уставилась на кипящую внизу деятельность. Драконам все-таки удалось каким-то чудом отыскать неподалеку от новой Цитадели месторождение железной руды, при этом залегающее неглубоко, так что драгоценную руду можно было добывать открытым способом, без опасных подземных тоннелей.
Однако же, когда речь зашла о добыче руды, драконы поставили несколько жестких условий. Верхний, плодородный слой почвы надлежало аккуратно снять и перенести в сторону, когда месторождение будет выработано, почву нужно будет вернуть на место и заново засадить молодыми деревцами, взятыми из леса, или купами луговых цветов. Хотя большинству волшебников и всем людям это казалось бессмысленным, драконы были столь неколебимы в этом вопросе, что никто не решился спорить.
Впрочем, Шана всецело поддержала эти предписания.
Она достаточно долго прожила среди драконов, чтобы думать не о годах, а о веках - а шрамы земли, оставленные необдуманными горными разработками, действительно не затягиваются веками. В пустыне и горах ресурсы природы отнюдь не неисчерпаемы, и разбазаривать их было бы непростительной глупостью со стороны волшебников и людей. А Шана надеялась, что даже злейшие враги не считают ее дурой. Кем угодно, но не дурой.
Чтобы получить всего лишь несколько слитков железа, требовалась колоссальная работа. Вот и сейчас два-три десятка крепко сбитых мужчин - их мускулистые спины и плечи блестели от пота, - работали кайлами и лопатами, наполняя породой грубо сколоченные тачки. Еще несколько мужчин и женщин и даже несколько подростков возили эти тачки по земляной насыпи наверх.
На противоположной стороне карьера стояла примитивная плавильня, но ее тайны Шану не интересовали. За эту часть работ отвечал Зед, и до тех пор, пока его дровосеки и углежоги не вырубали лес подчистую и высаживали взамен срубленных новые деревья, ее не волновало, как именно Зед с этим управляется. Ее волновало железо, которым можно торговать - ну и чтобы на земле был порядок. А как там это железо производится - не ее дело.
А вот что удивило Шану, так это количество работающих здесь людей и их возраст. Она сама отсылала из Цитадели Зеда и будущих горняков в сопровождении молодого Дракона, отыскавшего это место. И среди них не было никого старше двадцати. Да и особых силачей среди них не наблюдалось. Теперь же в карьере трудились мужчины, выглядевшие, как рабочие рабы какого-нибудь эльфийского лорда...
- Ну как тебе моя команда? - крикнул Зед с противоположной стороны ямы и помахал Шане рукой. Горняки подняли головы, посмотрели сперва на Зеда, потом на Шану и заулыбались. Огонь и Дождь! У них вид, как у рабочих Рабов, и шрамы, как у гладиаторов!
"И ни единого знакомого лица..."
- По-моему, здорово! - крикнула Шана в ответ, и они с проводником пошли в обход карьера. - Но вот что мне особенно интересно, - продолжила она, подойдя поближе, так, чтобы уже не нужно было кричать, - так это откуда они взялись...
Зед рассмеялся:
- Это рабы - то есть бывшие рабы. Те самые бывшие рабы, которых Каэллах выжил из новой Цитадели, потому что хотел и дальше обращаться с ними как с рабами, а не как с товарищами по работе.
- Но... - Шана озадаченно наморщила лоб. - Они же работают здесь не меньше - да куда там, больше! - чем в Цитадели.
- Но я не обращаюсь с ними, как с рабами, - указал Зед. - Я не считаю, что они должны работать за кров и пишу, да еще и благодарить, что им позволили потрудиться на благо волшебников. Здесь у каждого есть своя доля в производимом железе. Они могут продать ее мне в обмен на какие-нибудь услуги со стороны волшебников или на то, что я получаю через торговцев от Железного Народа.
Таким образом, мы сохраняем контроль над запасами железа, но они получают честную плату за свой труд. - Он подмигнул. - Мы тут вообще верим в пользу честной платы.
Шана восхищенно покачала головой.
- Зед, это великолепно! А где они поселились, здесь?
Они хотят остаться? Построить себе поселок?
Было бы здорово, если бы эти крепкие ребята обосновались поблизости - полукровкам все равно нужны будут рабочие, а Шана никогда не возражала против обмена услугами.
- Они сперва хотят выяснить, будет ли Каэллах совать свой нос и сюда, а потом уже решат, стоит ли здесь строиться, - скривившись, отозвался Зед.
Шана взглянула вниз и увидела, что работа остановилась: бывшие рабы ожидали, что же она скажет.
У Шаны не было никаких причин таиться от них; она нарочно повысила голос, чтобы ее слышали все, а не только Зед.
- Скорее эльфийские лорды признают меня за равную и пригласят к себе, чем Каэллах Гвайн сунется сюда! - ехидно отозвалась Шана. - Он боится железа до поросячьего визга, и мы все теперь, когда не работаем с магией, носим кулоны из того фальшивого золота. Лоррин их называл их "противокаэллаховыми".
Гогот Зеда заглушил смех рабочих, но Шана заметила, что многие из них улыбаются, возвращаясь к работе.
- В таком случае, я думаю, вы можете быть уверены, что тут появится поселок. Здешних запасов руды хватит на годы. А уж работы тут точно хватит каждому, еще и останется. Если не добывать или плавить руду, так восстанавливать земли и лес.
- Я, когда увидела первую партию слитков, испугалась было, что слишком сильно вас подгоняла, - негромко сказала Шана Зеду, когда они остановились поговорить без свидетелей. - Хорошо, что я ошиблась.
Зед похлопал ее по плечу.
- Ничего страшного, - отозвался он. - Кстати, хочешь взглянуть на плавильню? Или нет?
- Нет, - решительно ответила Шана. - Я - не Каэллах, но от такой прорвы железа у меня начинается зуд в голове.
Зед пожал плечами.
- А меня как-то ничего не цепляет. Но, с другой стороны, у меня всегда было куда меньше эльфийской магии, чем у тебя. Ладно, тогда давай я лучше покажу тебе, где мы хотим устроить поселок. Думаю, ты удивишься.
И они направились прочь от плавильни, в лес. Шана охотно двинулась следом за Зедом, радуясь возможности Уйти с палящего солнца в лесную тень.
- А как Железный Народ отнесся к первой партии железа? - спросил Зед со вполне объяснимым интересом.
- Устроили форменный праздник. Во всяком случае, так сообщил Меро, - радостно отозвалась Шана. - Правда, я боюсь, что торговцы были здорово разочарованы.
- Ну, торговцам придется как-то это пережить, - самодовольно произнес Зед. - Теперь мы в состоянии укрепить свою защиту - и теперь мы можем возобновить поставку украшений.
- Как по мне, так давно пора! - пылко воскликнула Шана. - В них нуждаются не только молодые лорды - хотя чем больше драгоценностей мы переправим им, тем больше хлопот они причинят великим лордам. Нет, я хочу, чтобы эти украшения попадали к женщинам и, главное, к рабам!
"Хочу" - это еще было мягко сказано. После того, что ей сообщили Кеман и Дора, Шане отчаянно хотелось, чтобы в эльфийские земли вновь потек ручеек этих украшений. А если им удастся привлечь на свою сторону лорда Киртиана...
А ведь драгоценности могут им в этом помочь. Если у него появится возможность защитить своих людей от эльфийской магии, а свои земли - от магической атаки других эльфийских лордов, все великие лорды, вместе взятые, не соберут такого войска, которое сравнялось бы с верными бойцами Киртиана. Для него могло представлять угрозу лишь магическое нападение.
Да еще предательство. А великие лорды всегда были искусны в этом.
- Так ты думаешь, таким способом можно обезвредить ошейники? - с интересом спросил Зед. - Ведь если это нам не удастся, мы с тем же успехом можем и не тащить к ним это добро.
- Думаю, теперь я знаю, как это сделать. - И она энергично изложила идею, пришедшую ей в голову не далее как сегодня утром. - Если мы сделаем из железа такие штуки вроде захлопывающихся ракушек, чтобы их можно было надевать на берилл, - Шана руками изобразила, как это должно выглядеть, - то ошейники даже можно и не снимать. Все равно после этого камень не будет принимать никаких команд и не сможет причинить никакого вреда человеку.
Зед задумался.
- Любопытно. Рабам вроде наложниц это не поможет - у них ошейник может быть сплошь усеян бериллами, - а вот на обычных рабочих больше одного камушка не надевают. Значит, до тех пор, пока лорды не заменят все ошейники у всех рабов - а это будет накладно даже для них! - мы успеем освободить кучу народу!
Шана радостно заулыбалась.
- Это я придумала. Такие ракушки должны получаться небольшими, и их нетрудно будет распространять. Например, можно тайком привезти целый мешок рабочим в поле; какой-нибудь раб берет кожаное ведро с водой и обносит всех - и готово, все, кто здесь работал, могут срываться и бежать "А еще такие ракушки можно ночью, под покровом темноты доставить в армию. А если к утру бойцы уже будут свободны от принуждения и смогут не опасаться магической атаки, многие ли из них захотят и дальше сражаться за своих хозяев?"
- Хитро! - с восхищением отозвался Зед. - Плохо, что ошейники обычно делаются из металла. Были бы они кожаные, можно было бы засовывать берилл в ракушку и тут же снимать ошейник. А вот и лагерь. Тут народ и хочет устроить свой поселок.
Пока что построек было маловато. Хорошо, что сейчас было лето, и к тому же еще стояла очень хорошая погода - а то эти сооружения вряд ли защитили бы кого-нибудь хотя бы от сильного дождя. Впрочем, Шане уже и сейчас было видно, что место для поселка выбрано великолепно.
И она не замедлила выразить свое одобрение. Шана окончательно убедилась, что они с Лоррином правильно поступили, поручив Зеду руководство горными работами, плавкой железа и подбором людей, хотя прежде Шана сомневалась, получится ли из Зеда лидер. А Каэллах Гвайн, конечно же, яростно возражал против самой мысли о том, что такому юнцу, как Зед, можно доверять хоть какое-то руководство.
Шана быстренько завершила инспекцию - хотя, пожалуй, это было чересчур официальное наименование для ее краткого визита. Все шло прекрасно, просто лучше не придумаешь. На нынешний момент ей даже не нужно было, чтобы добыча железа ускорялась. Если Железному Народу придется некоторое время поджидать каждую новую партию, это только пойдет на пользу торговле. Шане не хотелось, чтобы Железные Люди начали думать, будто запасы сырья не ограничены, и она побеседовала на эту тему с Зедом. Он, с одной стороны, испытал разочарование, а с другой - обрадовался. Зед вовсе не был против поискать еще бывших рабов к себе в команду, но в то же время ему не хотелось, чтобы производство разрослось до такой степени, что он уже не мог бы приглядывать за всем самостоятельно.
В конечном итоге Шана и вьючный мул, груженный новой порцией железа в слитках, прибыли к новой Цитадели на закате.
Как раз вовремя, чтобы нос к носу столкнуться с Каэллахом Гвайном.
Старый волшебник уставился на Шану, и его затрясло от гнева. В считанные мгновения Каэллах Гвайн окончательно утратил контроль над собой.
- Что ты творишь, девчонка?! - завопил он во всю глотку - и, конечно же, все, кто находился в пределах слышимости, тут же сбежались ко входу в пещеру.

Предыдущая страница 12 Следущая страница


13 Андре Нортон Мерседес ЛЭКИ

- А что, не видно? - огрызнулась Шана. Она вспотела и устала после долгой дороги, поскольку решила, что нет смысла ехать верхом, когда у нее имеются две свои прекрасные ноги, а на мула можно навьючить груз. И теперь она совершенно не склонна была улещивать и успокаивать раздражительного старика.
- Идиотка! - взвизгнул Каэллах Гвайн. - Притащить сюда это.., эту дрянь! Занести ее в пещеры! Да ты с ума сошла! Ненормальная! Как нам работать с магией, когда вся эта гадость будет чуть ли не у нас на голове?
Старые волшебники, сгрудившиеся за спиной у Гвайна, согласно заворчали. Но на этот раз Шана уперлась намертво. Довольно! Этим упрямцам пора приспосабливаться к ситуации, а не надеяться, что с ними и дальше будут носиться как с младенцами!
- Вот так и будете работать - как вся молодежь работает! - отрезала Шана, подбоченясь. - Нет бы поблагодарить меня! Чем больше железа здесь, тем надежнее мы защищены! У вас что, совсем мозги не работают?
Обычно Шана старалась соблюдать хотя бы минимальную вежливость по отношению к старику, и Каэллах Гвайн, опешив от такого отношения, что-то невнятно залепетал.
Это оказалось последней каплей.
- Заткнись, старый дурак! - рявкнула Шана. А поскольку ее сопрано было куда выше по тональности, чем хриплые завывания Гвайна, то даже он ее услышал и уставился на девушку, потрясенно разинув рот.
- С тех самых пор, как мы сюда перебрались, ты только и знаешь, что ныть да жаловаться! - выкрикнула Шана.
Лицо ее горело. - Мы тебя кормим, одеваем, следим, чтобы ты жил с удобствами, а ты ничего, совершенно ничегошеньки не делаешь для остальных! Ты паразит, Каэллах Гвайн, и пользы от тебя не больше, чем от второго носа!
А теперь замолчи и учись работать с магией в присутствии железа, как все остальные, или.., или...
- Что - или? - прошипел Гвайн. - Ты отдашь меня эльфийским лордам? Уж не это ли ты задумала, а? Проклятие Эльфов?
Как ни кипела Шана мгновение назад, услышав это, она мгновенно остыла.
- Нет, - спокойно отозвалась она. - Это только ты думаешь, что я на это способна. Нет. Я поступлю иначе.
Если ты не захочешь приспосабливаться к нашей новой жизни, Каэллах Гвайн, я позабочусь, чтобы с этой минуты никто больше не возился с тобой. Тебе придется самому добывать себе еду - или голодать, самому стирать свои вещи - или ходить грязным, самому рубить дрова - или мерзнуть. Рано или поздно, но ты все-таки научишься вести себя, как подобает взрослому. Ибо давно пора!
И с этими словами Шана развернулась и зашагала прочь, проталкиваясь через толпу набежавших волшебников, молодых и старых.
Кто-то ухватил ее за руку. Шана сперва попыталась было вырваться, потом поняла, что это Лоррин.
- Не уходи, - негромко произнес он. - Подожди немного. Дело еще не закончено.
И он развернул ее лицом к толпе.
- Я слышал ворчание и жалобы, - сказал он так, чтобы слышали все. - Я слышу их с того самого момента, как попал сюда. И я не мог не заметить, что они постоянно исходят из одних и тех же уст. Так давайте же разберемся с этой проблемой раз и навсегда! Я предлагаю всем волшебникам провести совещание!
- Здесь? - удивленно спросил кто-то. - Сейчас?
- Да, здесь и сейчас, - подтвердил Лоррин. - Я даю вам четверть свечи, чтобы собрать сюда всех, и намерен считать, что тем, кто не пришел, безразлично, что творится в новой Цитадели, - а значит, с их мнением можно не считаться.
Почти половина присутствующих тут же рванула в разные стороны - собирать по всей Цитадели друзей и врагов. Шана вопросительно взглянула на Лоррина.
- Ты уверен, что это хорошая идея? - с сомнением спросила она.
- Это все равно произошло бы в ближайшем будущем, - отозвался Лоррин. - Пускай это лучше произойдет неожиданно для обеих сторон. Так у Каэллаха с его приспешниками не будет возможности подготовиться.
- А мы что, готовы? - спросила Шана, недоверчиво глядя на юношу.
- Больше, чем они. А какой вечный грех каждого из нытиков? - спросил Лоррин и сам же торжествующе ответил:
- Лень! Лишь поэтому я им и дал четверть свечи. Как ты думаешь, многие ли из них согласятся побросать все дела и куда-то тащиться?
- Может, и многие. Может, их придет достаточно, чтобы повлиять на ситуацию, - медленно произнесла Шана.
На поляну перед входом тем временем начали сходиться молодые волшебники; их созвали самые младшие ребята, прыснувшие в разные стороны, словно перепелки, и разнесшие известия повсюду, куда только успели добежать за это время - а ноги у них были быстрые.
Лоррин с помощью пары друзей подготовил поляну к проведению собрания. Здесь же рядом располагалось место, где рубили и хранили дрова, и молодые волшебники прикатили оттуда несколько бревен, чтобы те, кому нездоровится, могли присесть, и притащили поленья для себя, Шаны и, возможно, Каэллаха - чтобы их все видели. Каэллах, конечно же, все это время мрачно наблюдал за ними, не трогаясь с места. С каждым мгновением народа становилось все больше, и к тому моменту, как назначенное время истекло, на поляне собрались все волшебники, кроме самых старых или самых ленивых. Но удивительнее всего было появление людей: на собрание явились все люди, обитавшие в Цитадели, все до последнего человека.
Каэллах с помощью двух молодых парней взобрался на свое полено (он усиленно притворялся дряхлым и немощным и явственно переигрывал), а Шана с Лоррином заняли свои места.
- Тихо! - крикнул Лоррин. Вся болтовня тут же стихла, и собравшиеся, послушно застыв, приготовились слушать троих оппонентов. - Ладно, приступим. Я буду вести собрание, поскольку это я его созвал.
- Но ты - любовник Шаны! - брызгая слюной, выпалил раскрасневшийся от злости Каэллах.
Шана хотела было возразить, но Лоррин опередил ее.
Он смерил Каэллаха таким гневным взглядом, что тот побледнел и даже как-то съежился. Никто прежде не знал, каков Лоррин в гневе - а судя по виду, в таком состоянии юноша был вполне способен на убийство.
- Я - не любовник Лашаны, - медленно, с расстановкой произнес он. - Мы с ней друзья. Она сочла возможным положиться на мой опыт, который я приобрел в отцовском поместье, и попросила помочь управиться с вашим недисциплинированным сообществом. Но даже если бы ваше утверждение соответствовало истине, оно не имеет никакого отношения к сложившейся ситуации. А кроме того, это не ваше дело. Если оно кого и касается, так исключительно приемной матери Лашаны, а не вас. Я оскорблен, Каэллах Гвайн. Я требую, чтобы вы держали ваше мнение по этому поводу при себе - или я вас вызову.
"Вызову? Это еще что такое?" - удивленно подумала Шана. А вот Каэллах Гвайн явно понял, о чем идет речь, поскольку побелел еще сильнее и, заикаясь, попытался извиниться.
- Перед нами стоит проблема, - сказал Лоррин, когда старый волшебник умолк, - и она куда серьезнее, чем наличие железа в самой Цитадели или вопрос о количестве народа, занимающегося не.., не ведением домашнего хозяйства, а другими делами.
Лицо Лоррина было непроницаемым, и по его выражению совершенно невозможно было понять, как он сам относится к этому вопросу. То есть Шана-то это знала - а вот приспешники Каэллаха Гвайна явно не могли вычислить, какого же мнения придерживается Лоррин. Может, он и ухаживает за Шаной. Но ведь он - аристократ, привыкший к роскошной жизни в богатом поместье, - так почему бы ему не разделять их мнение? И кстати, а вдруг он просто использует девчонку, чтобы через нее прийти к власти? Шана прямо-таки видела все эти мысли в глазах Каэллаха Гвайна, уставившегося на Лоррина с каким-то новым интересом.
- Каэллах Гвайн, - продолжал тем временем Лоррин, повернувшись к старому волшебнику, - вы достаточно часто делились своим мнением со своими друзьями и сторонниками. Теперь я вынужден потребовать, чтобы вы повторили его во всеуслышание для всех обитателей Цитадели.
Каэллах впился в Лоррина возмущенным взглядом - надеялся, что тот отведет глаза. Но безуспешно. Лоррин держался все так же невозмутимо и непроницаемо.
- Я, как ведущий, не стану отвечать ни на чьи вопросы - даже на ваши. Вы же ответите на вопросы, которые будут задавать все, кроме меня. Я же прослежу, чтобы никто не перебивал друг друга и чтобы всех услышали.
Что?! Подобный поворот событий застал Шану врасплох. Теперь она всерьез заволновалась. Да что это такое он затеял? Конечно же, старые нытики постараются выставить ее в самом дурацком свете...
Но отступать было уже поздно. Лоррин оглядел тех, кто желал высказаться, и предоставил право задать первый вопрос одному из приспешников Каэллаха.
- Это из-за тебя, девчонка, эльфийские лорды напали на наш след! Из-за того, что ты слишком много о себе вообразила! - выкрикнул старик. Его буквально-таки трясло - так ему не терпелось сквитаться с Шаной при свидетелях. - Если бы ты не делала вид, что ты и есть то самое мифическое Проклятие Эльфов, мы бы и сейчас жили в старой Цитадели, в покое и уюте!
"Думай! Не спеши - думай!"
- Я никогда не называла себя Проклятием Эльфов, - отозвалась Шана. От страха и раздражения у нее все внутренности словно завязало узлом и тяжело было дышать. - Я даже не слышала ни о каком Проклятии Эльфов, пока не очутилась в Цитадели. А кроме того, эту историю с Проклятием Эльфов начали драконы, а вовсе не я! - Она отыскала в толпе Отца-Дракона, принявшего облик полукровки. - Ведь правда, Каламадеа?
Головы всех присутствующих тут же повернулись в его сторону. Некоторые осторожные старые волшебники, разделявшие с Каэллахом его нелюбовь к драконам, предпочли отодвинуться в сторонку. Отец-Дракон скромно кашлянул.
- Ну, в основном это моих рук дело, - признался он. - Но вообще - да. Это мы, драконы, создали легенду о Проклятии Эльфов - и были удивлены не меньше вашего, когда легенда вдруг ожила. - Каламадеа оживился - видимо, тема была благодатная. - Мы, драконы, верим, что некоторые существа от рождения наделены огромной хаменлеаи, силой, которая управляет судьбой, вместо того чтобы подчиняться ей. И я говорю вам всем: Лашана еще во младенчестве выказывала такую неимоверную хаменлеаи, что, даже если бы она выросла в глуши, среди единорогов, легенда бы все равно воплотилась через нее. Теперь это признали все драконы, хотя и не все они относятся к Лашане по-дружески. Куда бы она ни направилась, за ней повсюду будут следовать великие перемены.
Шана никак не ожидала, что Каламадеа заведет речь об этом, но она храбро продолжила с того самого момента, на котором остановилась:
- А насчет того, что вы могли бы до сих пор проживать в Цитадели, - я сильно сомневаюсь, что вам еще долго удавалось бы оставаться незамеченными. Вы слишком много рисковали. Как минимум кто-нибудь непременно бы заинтересовался, отчего это вдруг исчезает столько вещей и продуктов и куда они деваются. Эльфийские лорды начали задумываться об этом еще до того, как я попала к вам.
- Я же говорил, что это слишком опасно! - воскликнул худой, как щепка, старый волшебник. На него тут же зашикали. Лоррин уже подал знак другому желающему, а Шана оглядела лица присутствующих, и у нее упало сердце. Она чувствовала себя маленькой и слабой и говорила совершенно неуверенно. Ей никого не удалось победить, и Отец-Дракон ей не помог.
- С чего вы решили, что вы лучше всех годитесь на роль командира? - выкрикнул кто-то из задних рядов. - Вопрос к обоим!
- Я и не решала, - быстро ответила Шана. Но Каэллах Гвайн тут же раздулся от сознания собственной значимости и заговорил, стремясь опередить Шану.
- На моей стороне десятилетия житейского опыта, не говоря уже о знаниях и мудрости! - хвастливо заявил он. - А это куда больше того, на что может притязать эта наглая девчонка! Я не принимаю поспешных решений, не тороплюсь что-либо вводить исключительно ради его новизны.
Мне представляется несомненным, что нынешнее положение дел становится нестерпимым, и все из-за этих дурацких новшеств в магии и опасных связей с этими варварами, дикими людьми - не говоря уже о существах, которые даже и не люди! Молодежь должна служить старшим, а не диктовать им нелепые правила! Они радоваться должны, что мы в обмен на их службу соглашаемся делиться с ними накопленной мудростью!
Сев на любимого конька, Каэллах завелся - и не подумал о том, что сейчас его слушают отнюдь не одни лишь его сторонники.
- А с людьми нам вовсе делать нечего - кроме того, что они тоже должны считать за честь служить нам! Мы могущественнее их, мы дольше живем и успеваем накопить куда больший опыт, чем эти однодневки! Ясно же, что мы превосходим их во всех отношениях - а эта девчонка, эта недоросль думает, что нам следует обращаться с ними как с равными! Да ни за что! Я не потерплю, чтобы со столь низкими созданиями, которые должны состязаться за право послужить мне, обращались так, как будто они ровня мне!
Вот теперь среди людей - они в толпе составляли большинство - раздалось неприязненное ворчание. Вероятно, многие лишь сейчас осознали, насколько далеко простираются предрассудки Каэллаха и насколько они отвратительны. Теперь Шана поняла, почему Лоррин избрал именно такую тактику ведения собрания: он окружил Каэллаха его сторонниками и позволил ему говорить все, что заблагорассудится, - и язык подвел старого волшебника.
- Это мы - низкие создания? - гневно рявкнул возчик - один из тех, кто доставил в Цитадель последнюю партию железных слитков. - Да ты сперва попробуй хоть что-нибудь сделать своими руками, слизняк несчастный!
- Теперь будешь сам все себе добывать! - раздался другой голос, преисполненный отвращения. Его поддержал целый хор. Даже некоторые из детей, которых Каэллах застращал и заставил работать на себя, прониклись мнением старших, и их пронзительные голоса вплелись в общий хор.
Каэллах и его сторонники осознали опасность, но отступать было уже поздно. Они сбились в кучу вокруг Каэллаха, и сразу стало до боли ясно, что на самом деле их очень мало. А вокруг колыхалось море разгневанных лиц. Шана и ее прегрешения оказались позабыты.
Лоррин позволил толпе малость побушевать, чтобы Каэллах как следует напугался, а потом немного усилил свой голос при помощи магии и перекрыл гул толпы.
- Друзья! - пророкотал он. - Пожалуйста, тише!
От удивления все на миг смолкли, и в этой тишине послышался один-единственный голос - это был голос Алары, приемной матери Шаны.
- Шана, похоже, возражения направлены против перемен вообще, - сказала Алара. Ну наконец-то хоть кто-то говорит спокойно и рассудительно! - А эти перемены действительно в большинстве своем исходят от тебя. Так что ты можешь сказать по поводу возражений?
- Я думаю, что, если вы не изменитесь, - очень медленно произнесла Шана, подбирая каждое слово столь тщательно и осторожно, словно она прокладывала путь по трясине, - вы станете точно такими же, как эльфийские лорды.
Вот теперь воцарилась мертвая тишина - даже шуршание ветерка в листве и то казалось оглушительно громким.
Эта тишина взывала об объяснении, и Шана, сама того не желая, продолжила.
- Они не менялись с тех самых пор, как завоевали эти края - а может, даже и дольше, - произнесла Шана. - Эльфы уверены, что они - законные владыки вселенной и что все, что они желают, думают или делают, - совершенно правильно. И плевать, что жизнь не раз уже показывала, что они ошибаются. Если вы перестанете изменяться, то закостенеете, и первый же удар судьбы сломает вас.
Она обвела взглядом лица друзей, потом взглянула на людей; их глаза сейчас горели обидой на всех волшебников - даже на нее.
- Изменения означают, что мы не можем сидеть в Цитадели и воображать себя высшими существами лишь на том основании, что некоторые вещи нам удаются лучше, чем другим. Неужели вы не понимаете? - Шана на мгновение замялась. - Мы нужны друг другу. Ну да, я могу при помощи магии выследить овцу в холмах и перенести ее сюда. Но я понятия не имею, где добывать глину и как сделать из нее кружку. А если я хочу пить, мне нужна кружка, и тот, кто умеет ее делать, в этот момент выше меня. Неужели вы не понимаете? - с мольбой произнесла она. - Я никогда не хотела быть вожаком, но.., я не знаю, может, Каламадеа прав, и эта хаменлеаи вправду действует. Я просто вижу, что все мы нуждаемся в переменах и все мы нуждаемся друг в друге - если, конечно, мы хотим выжить. И, может быть, если они хоть чуть-чуть научатся меняться, мы будем нуждаться даже в них...
И Шана, не в силах выразить свои чувства словами, беспомощно показала на Каэллаха и его приятелей; ведь в головоломке, что складывалась у нее в сознании, всякий занимал свое, неповторимое место.
Но хотя многие и озадачились, очевидно, Шане удалось хотя бы отчасти объяснить свои взгляды. Обида и гнев утихли, и хотя многие недовольно скривились при мысли, что Каэллаха и ему подобных нужно считать частью народа, кажется, эту мысль тоже восприняли.
А потом случилось такое, чего Шана и не ожидала...
- Нелегкое это дело для старика - все эти перемены, - грустно произнес один из приятелей Каэллаха. - Ох, нелегкое, девочка. Вот так вот проживаешь жизнь, а потом вдруг все летит вверх тормашками, и...
Он глубоко вздохнул и, шаркая, пересек пространство, отделявшее друзей Каэллаха от прочих присутствующих.
Потом он поднял взгляд на Шану, и у него вырвался тяжелый вздох.
- Я терпеть не могу все эти неудобства и предпочел бы, чтобы их не было, - произнес он, и в голосе его недовольство смешивалось с покорностью, - но я лучше уж буду с тобой, чем против тебя. Только не требуй слишком многого от несчастного усталого старика, ладно?
Шана соскочила с полена и протянула ему руку. Старик пожал ее, и это стало началом конца. Остальные сторонники Каэллаха стали по одному - по двое подходить к Шане. Впрочем, многие постарались просто затеряться в толпе и не стали открыто поддерживать ее. Но неважно.
Каэллаха-то они бросили. Даже если они не до конца согласны с ней, даже если они и дальше будут ворчать и спорить, они бросили своего вожака и признали, хотя бы теоретически, необходимость перемен.
И этого довольно. Пока что довольно и этого.

Глава 21

Рена уселась на ковер рядом с Меро. Стены шатра Дирика были закатаны и подвязаны примерно на высоте колен; занавески из редкотканого льняного полотна не давали насекомым залетать внутрь, но пропускали ветерок. Настал час обеда. Еда теперь сделалась разнообразнее за счет овощей - их покупали у торговцев или выменивали у Народа Зерна, успевшего уже развести огороды, - и за счет трав, измененных Реной. Теперь, когда из Цитадели прибыла первая партия железных слитков, обедать в обществе Дирика и Калы стало особенно приятно. Звезда Дирика снова стояла в зените, и пожилой жрец перестал хмуриться. Кала радовалась не меньше супруга, но выражала это более открыто. В конце концов, теперь у Железного Народа было все, что нужно, - металл, хорошие пастбища и вода. И даже потомки их древних союзников, Народ Зерна поселился поблизости и занялся земледелием, которым не могли или просто не стали бы заниматься Железные Люди.
Рена с Меро тоже не остались внакладе. Поскольку они представляли здесь волшебников, всякий кузнец стремился выведать, что им известно насчет перспектив добычи железа - а многие пытались разузнать, нельзя ли с их помощью продвинуться вперед в очереди на покупку железа из следующей партии. Кланы торговцев несколько расстроились, обнаружив, что утратили монополию на поставку железа, но быстро с этим смирились, особенно после того, как женщины Железного Народа принялись экспериментировать с огранкой кристаллов "дурацкого золота" и изготавливать кабошоны из других минералов с высоким содержанием железа, доставленных все теми же торговцами. И из того, и из другого получались очень красивые "драгоценные камни"; особенно хороши были вставки из "железного масла" - в ажурном кружеве железных украшений эти камни, напоминающие капли черной жидкости, смотрелись просто изумительно. Так что теперь у женщин стало больше сырья для ювелирного дела, чем когда бы то ни было, и новые материалы вызвали у них такой взлет творческой фантазии, что даже мужчины принялись ходить кругами и прикидывать, как бы подольститься к супруге, или матери, или сестре, или подруге, чтобы те сделали что-нибудь в новой технике и для них тоже. Дирик уже щеголял новенькими кожаными наручами с железными накладками, разукрашенными "железным маслом", - подарком Калы. А Кала тем временем трудилась над таким же ошейником.
И Рена решила, что теперь самое время позаботиться об исполнении кое-каких своих планов.
Кала принесла тарелки с лепешками, жареным мясом и тонко нарезанными овощами и мисочки со сметаной.
Теперь Железный Народ мог наслаждаться одним из своих излюбленных блюд: на лепешку укладывались полоски пряного мяса и овощи, все это обильно поливалось сметаной, и лепешки сворачивались в трубочку. Рена с Меро полюбили его не меньше хозяев, и едва Кала поставила тарелки на ковер, как Меро тут же свернул себе такую трубочку.
- Дирик, а вам вправду так уж сильно нужно держать у себя этих двух эльфийских лордов? Мне кажется, они не вполне здоровы, - спросила Рена, когда Дирик потянулся за лепешкой.
Дирик даже не приостановился.
- Ну, вообще-то с них в последнее время нету никакой пользы, - признал жрец, укладывая на лепешку тонко нарезанные стручки кукуна и травы, которым Рена придала новый вкус и аромат, поверх них - полоски мяса, и уже поверх всего этого - сметану. - Мы перестали заставлять их давать представления - из уважения к вам, но я так подозреваю, что они уже и не стали бы ничего показывать, даже если бы им надавали тумаков. Я, по правде говоря, подозреваю, что они сходят с ума. Их хозяину едва-едва удается их накормить и напоить. Они ничегошеньки не делают, только сидят и пялятся в одну точку.
- Я думаю, они уже сошли с ума, - сказала Рена. Когда она услышала, как буднично Дирик констатирует этот факт, у нее словно гора с плеч свалилась. - Кельяна еще как-то можно разговорить, если хорошенько постараться, а вот Хальдор.., хозяину приходится кормить его с ложечки. Может, вы бы отдали их мне?
- Сперва скажи, что ты собираешься с ними делать, - осторожно отозвался Дирик.
Рена глубоко вздохнула и посмотрела на Меро. Тот подбадривающе улыбнулся в ответ. Девушка снова посмотрела в темно-карие глаза жреца и напомнила себе, что Дирик - чрезвычайно рассудительный человек.
- Я хочу... Я хочу попытаться сделать одну штуку. Посмотреть, могу ли я при помощи магии изменять чужие воспоминания. У нас ходили слухи, будто старые лорды на это способны. Вот я и подумала, что раз в моем народе женская магия всегда действовала тоньше, то, может, женщине это будет даже проще сделать, чем мужчине. Раз Кельян с другом и так уже сумасшедшие, вреда я им не причиню - а может, даже смогу помочь. - Рена собралась с силами. - Если я.., если мне удастся помочь им... В общем, я хочу сделать несколько вещей. Во-первых, я хочу выяснить, как делаются эльфийские камни для ошейников и как эти ошейники контролируют рабов.
- Шана придумала способ обезвреживать их, причем для него требуется меньше железа, чем идет на украшения, - вмешался в беседу Меро. Его зеленые глаза светились энтузиазмом. - Нужна такая штучка вроде ракушки, чтобы надевать ее на берилл, вот так вот, - он изобразил ладонями захлопывающуюся ракушку, - и камень будет обезврежен вместе со всей его магией. Их можно будет переправлять к рабам целыми грудами. Если кто-то готов к побегу, он просто защелкивает такую ракушку на своем камне - и все, беги. Эльфийские лорды не смогут гнаться за каждым беглым рабом и даже вряд ли смогут его выследить. А к тому моменту, как вызовут какого-нибудь достаточно сильного мага, способного кидаться молниями-стрелами, рабы уже будут далеко.
- Но чтобы этот план сработал, нам сперва надо выяснить, как именно действуют эльфийские камни, - продолжила Рена. Заинтригованный Дирик отложил недоеденную лепешку и подался вперед. - Меня никогда этому не учили, да и Лоррина, боюсь, тоже, но Кельян вполне может это знать. Вот я и хочу попробовать уговорить его, чтобы он меня научил. А если у меня не получится, может, "Меро сумеет отыскать нужные сведения прямо у него в памяти. Как только мы разберемся, как делаются эльфийские камни, можно будет поэкспериментировать с ракушками.
- Но это ведь не все. Вы явно задумали что-то еще, так? - спросил Дирик, приподняв густую бровь. Теперь на лице его читался не только живейший интерес, но и восторг.
- Э... Ну да. - Рена решила не останавливаться на достигнутом и рассказать Дирику обо всем, раз уж он, похоже, готов слушать. - Я хочу стереть из их памяти все воспоминания о плене и о Железном Народе и заменить это чем-нибудь другим.
- И чем же? - не успокаивался Дирик. - И зачем?
- Я подумала... - Рена на миг заколебалась, потом продолжила:
- Я подумала, что смогу создать новые воспоминания - на самом деле это будут иллюзии. Что-нибудь насчет скитаний в глуши, как вот мы с Лоррином бродили. Или, может, Меро поможет мне вложить эти воспоминания в их разум, пока я буду стирать старые, делать их туманными. И, конечно, я позабочусь, чтобы они ничего не помнили ни о Железном Народе, ни о волшебниках, ни о драконах - вообще ни о чем важном. А потом я их усыплю и попрошу Кемана или еще кого-нибудь из драконов отнести их поближе к эльфийским землям, чтобы они смогли найти дорогу домой.
Рена облизнула губы и стала ждать, как на это все отреагирует Дирик.
- Ты что, вправду собираешься освободить их? - От удивления у Дирика глаза полезли на лоб. - И ты думаешь, что мы позволим им отправиться к нашим врагам?
- Ну не можем же мы их убить! - с отчаянием воскликнула Рена.
На миг она испугалась, что Дирик сейчас скажет: "Это почему же не можем?" Но жрец лишь устремил на Рену задумчивый взгляд, потеребил нижнюю губу и надолго умолк.
- Раз уж вы это задумали, - в конце концов сказал он, понизив голос, - нельзя упускать такой удобный случай обдурить этих демонов, которых вы называете эльфийскими лордами. Чем внушать пленникам, что они скитались в глуши, не лучше подкинуть им что-нибудь совсем-совсем несусветное?
- Например?.. - спросила Рена, воспряв духом. Кажется, Дирик не станет ей препятствовать! Наконец-то она сможет хоть чем-то помочь этим несчастным, Кельяну с Хальдором, - а может, даже и Шане!
- Ну.., тут надо подумать. Например, пускай они думают, будто их держали в плену волшебники - и волшебников этих было куда больше, чем думают эльфийские лорды. - Дирик ухмыльнулся, словно мальчишка, задумавший особенно удачную каверзу. - Можно им внушить, будто это была какая-то неприступная крепость - причем разместим мы ее совсем не там, где находится настоящая Цитадель. - Он лукаво подмигнул собеседникам. - Да мало ли! Можно сочинить компанию волшебников, которые вроде как никогда не слыхали про наших волшебников! Пускай демоны думают, что у них появился какой-то совершенно новый, неведомый враг! Пусть себе тратят время и гоняют воинов на поиски этого нового гнезда волшебников!
Меро расхохотался:
- Предки! Вот это идея! Лорды запаникуют и кинутся охранять тылы! Они передерутся, решая, какая из групп волшебников опаснее! А главное, мы выиграем время и успеем накопить больше сил!
- Вот именно! - Дирик возобновил прерванную трапезу и махнул свободной рукой Рене. - Раз твой план именно таков, дитя, - пожалуйста, трудись. Все равно от этих пленников одни хлопоты. А если ты добьешься, чего хотела, они неплохо нам послужат.
Дирик не сказал, что станется с эльфами, если Рене не удастся стереть им старые воспоминания, но Рена решила, что с этим можно будет разобраться попозже, если такая необходимость и вправду возникнет. Она поблагодарила Железного Жреца и с аппетитом принялась за лепешки.
Дирик хотел еще что-то обсудить с Меро после обеда, и Рена подумала, что может взяться за исполнение первой части плана прямо сейчас, не откладывая в долгий ящик.
Правда, поскольку Рена не была полукровкой, она не могла напрямую читать мысли пленников, и потому она решила попробовать разговорить их так, используя иллюзии, свою принадлежность к слабому полу и осторожное подталкивание в нужном направлении. Некоторое время назад торговцы по просьбе Рены принесли ей старый, разряженный ошейник - ранее он принадлежал кому-то из беглых рабов. Девушка прихватила ошейник с собой и отправилась в шатер, где содержали эльфийских лордов.
- Кельян! - позвала она. Она сотворила иллюзию своего самого лучшего шелкового платья. А когда Кельян вышел из оцепенения и медленно поднял на нее взгляд тусклых глаз, девушка быстро создала вторую иллюзию: они очутились в обычной комнате, какую можно было отыскать в любом эльфийском поместье. За образец Рена взяла комнату, которую ее отец использовал для неофициальных встреч с гостями, но сделала так, чтобы в помещении царил полумрак.
Выглядел Кельян ужасно: изумрудные глаза помутнели, длинные волосы повисли тусклыми прядями, а одежду он менял лишь тогда, когда хозяин силком вытряхивал его из грязной. Рена точно не знала, что подтолкнуло эльфа в пучину безумия. Возможно, вид Кемана в истинном облике оказался непосильным испытанием для его психики.
А может, когда он узнал, что Железный Народ заключил союз с волшебниками, то пришел к выводу, что теперь его с товарищем уж точно никогда не отпустят, и сломался. Но самой Рене помешательство Кельяна и его пребывание где-то в иной реальности, сотворенной его собственным воображением, было только на руку. Рена надеялась, что в нынешнем своем состоянии Кельян верит, будто вернулся к соплеменникам. А может, он решил, будто все это ему снится. Ее устраивали оба варианта. И вряд ли он узнает в эльфийской леди, представшей его глазам, ту Рену, которую ему доводилось видеть в лагере: девушка заодно с платьем сотворила себе пышную парадную прическу и яркий макияж.
При виде Рены и окружающей обстановки глаза Кельяна засияли: правда, безумие по-прежнему никуда не делось, но зато в них появились проблески чувств. Чтоб усилить эффект созданной иллюзии, Рена окутала Хальдора тенью.
А то, пожалуй, вид неподвижного тела товарища мог бы подорвать доверие Кельяна к иллюзии. Впрочем, кажется, Кельян то ли не замечал его, то ли его самого это уже не волновало.
- Моя леди... - он вопросительно наклонил голову, показав тем самым, что и вправду не узнал Рену.
- Шейрена, - представилась девушка. - Добро пожаловать на мои именины, лорд Кельян.
Кельян поклонился.
- Моя леди Шейрена. Мы с вами знакомы?
"Отлично. Он то ли не помнит меня, то ли не узнает в этом виде - а может, просто не хочет. Он сейчас живет в своих грезах, а не в реальном мире".
- Я - дочь подруги вашей матери, - отозвалась Рена.
Она припомнила, как вела себя мать, принимая гостей, и теперь изо всех сил старалась подражать ее манерам. - Спасибо вам за то, что вы приняли наше приглашение и прибыли вместе с матушкой на наш скромный праздник.
А можно я воспользуюсь вашей благосклонностью, чтоб справиться с одной пустяковой задачкой?
- Я весь к вашим услугам, - отозвался Кельян и снова поклонился, приложив руку к сердцу.
- Я взяла себе новую служанку, девочку, на которую еще не надели ошейник, - непринужденно соврала Рена. - Как вам известно, мой отец сейчас на заседании Совета и вернется только через несколько дней. Вот я и подумала.., может, вы бы помогли мне очистить и настроить этот ошейник, чтобы я надела его на девчонку?
Рена достала ошейник и протянула Кельяну.
Тот осмотрел его и нахмурился.
- Но этот ошейник не годится для личной служанки леди, - заметил он.
Рена надула губки.
- Но я не смогла найти другого! Все остальные сейчас на рабах, а я не хочу ждать, пока сделают новый, - капризно заявила она. - А кроме того, я хочу эту девчонку себе.
Она хорошенькая. А папа может передумать и отдать ее кому-нибудь другому. А если запечатлеть ее на меня, он уже этого не сделает.
Кельян улыбнулся, и Рена улыбнулась в ответ; они тут же почувствовали себя заговорщиками, заключившими союз против жадных взрослых.
- Ну, раз так, я с радостью помогу настроить его - конечно же, от вашего лица, - с легкостью согласился Кельян.
Он склонился над ошейником и принялся за работу...
А Рена следила за ним так напряженно, что Кельян, несомненно, удивился бы, если бы это заметил. Но он с головой ушел в работу и не обращал внимания ни на что, кроме ошейника.
Рена решила подстраховаться - на тот случай, если ей придется еще раз воспользоваться этой уловкой. Когда она уйдет, Кельян будет думать, что ему это все приснилось.
Когда Кельян завершил заклинание, Рена тут же поблагодарила его.
- Вы так мне помогли, лорд Кельян... - кокетливо произнесла она. Меро взбесился бы от ревности, если б услышал ее тон. - Как мне вас отблагодарить?
Девушка поднесла ему вино с подмешанным туда зельем и бросила на Кельяна взгляд из-под ресниц. Рена точно знала, что он не пойдет дальше флирта, ибо ухаживание в эльфийском обществе подчинялось определенным законам. Ни один ухажер не осмелился бы соблазнить девушку, не получив на то тактичного согласия ее отца. И Кельян, который не являлся исключением, не стал бы сейчас выказывать ничего, кроме галантного интереса. Зачем рисковать нарваться на вызов, когда у тебя недостает обученных рабов, которых можно выставить в ответ? Да и вообще, дуэли - дорогое удовольствие, ведь гладиаторы на них частенько погибают. Лучше уж соблюдать осторожность.
- Оказать услугу прекрасной леди - честь для меня, - отозвался Кельян и единым глотком осушил предложенную чашу. Все шло, как Рена и задумывала. Она разбавила вино медом, чтобы смягчить резкий привкус и замаскировать зелье. Рена снова наполнила чашу, и Кельян снова ее осушил. Девушка протянула ему тарелочку с обжаренными и подсоленными съедобными корнями - к ним она тоже приложила свою магию. Пусть ест. Чем больше он съест, тем доверчивее станет.
- Благодарю вас, - сказал Кельян, взяв кусочек. Рена поставила тарелочку рядом с ним, и он не стал возражать. - Мне не так уж часто приходится бывать в обществе прекрасной леди, и это - уже само по себе награда для меня, - добавил он, потягивая вино и беря с тарелки корешок за корешком.
Рена негромко рассмеялась; ее переливчатый смех - девушка сама удивилась, услышав его, - походил на звон крохотных колокольчиков, и глаза Кельяна одобрительно расширились.
- Мне не так уж часто приходится бывать в обществе молодых лордов, и это уже само по себе удовольствие для меня, - отозвалась она в том же духе. - Расскажите мне о себе.
Кельян был совсем не прочь поболтать, и они говорили - Рена все продолжала подливать ему вина, - пока глаза у него не начали слипаться, а голова - клониться на грудь. В конце концов эльф прилег на тюфяк, на котором сидел все это время. Рена усилием мысли и легким движением пальцев уничтожила все созданные ею иллюзии; теперь Кельян снова очутился в шатре с войлочными стенами. Если он, проснувшись на следующее утро, и вспомнит об этом происшествии, то точно решит, что это был сон.
Потом Рена погасила свет и вышла из шатра, торжествующе сжимая в руках ошейник.

***

Теперь настал черед Калы поработать над новым замыслом по освобождению рабов. Она изучила ошейник и камень и принялась мастерить ракушку-застежку, что изолировала бы камень и от носителя, и от мага Кала не сомневалась, что сумеет изготовить такую штучку. Загвоздка была в том, чтобы сделать ракушку достаточно маленькой, чтобы можно было ее прятать, но при этом достаточно большой и крепкой, чтобы ее хватило на любую печать.
Ну а тем временем Рена каждый день являлась к пленным эльфам - без иллюзий, в привычном своем облике, - и подолгу разговаривала с ними, пытаясь втянуть их в беседу. А Меро тем временем "подслушивал" их мысли. Эльфы отвечали нечасто, но Рена продолжала вести эти беседы - и при этом осторожно воздействовать магией на их сознание.
Когда великие лорды удаляли воспоминания, они удаляли их целиком, оставляя после себя чистый лист, провал в памяти. Рена же бережно, но настойчиво изучала загадочную работу мозга. И теперь она сильно подозревала, что великие лорды своим пусть мощным, но грубым воздействием попросту уравнивали жертву с младенцем - в плане умственного развития. Вероятно, впоследствии жертву приходилось заново обучать всему, вплоть до самых простых вещей. Именно потому после обработки ее - обычно столь бесцеремонной обработке подвергали строптивых девушек - где-то с год никто из посторонних не видел. Рене же нужно было более тонкое воздействие.
И потому она разговаривала с пленными и следила за физическими процессами, протекающими у них в мозгу, на том глубинном уровне, с которым она работала, превращая растения во что-нибудь вкусное и ароматное - ну или хотя бы съедобное. Когда Меро "видел" воспоминание, которое нужно было стереть - это происходило, когда оно всплывало в сознании кого-то из эльфов, - он подавал знак Рене. Рена к этому моменту знала, какой физический участок мозга отвечает за него, и потому могла его изменить. И постепенно начала этим заниматься. Она осторожно разрушала связи, создающие это воспоминание, а потом окончательно изглаживала его из памяти при помощи легчайших ударов, куда более слабых, чем те, что приводили к приступам безумия. И когда Рена завершала работу, это воспоминание исчезало. Спроси Кельяна о нем, и он лишь непонимающе посмотрит в ответ.
Девушка также надеялась, что сможет удалять воспоминания последовательно, но, увы, оказалось, что это невозможно. Память - странная штука. Цепочки воспоминаний настолько прихотливы, что невозможно понять, по какому принципу они соединяются друг с другом - зачастую между начальным и конечным пунктом такой цепочки нет ничего общего.
Но одно было бесспорно: чем больше она стирала, тем нормальнее становился Кельян, и даже состояние Хальдора начало улучшаться.
По мере того как эльфы приходили в себя, их воспоминания делались все отчетливее, и их легче стало отслеживать - а значит, и удалять. Рена продвигалась вперед семимильными шагами, и вскоре эльфы сделались такими же бодрыми и живыми, какими были к моменту своего пленения. С одной стороны, это было хорошо: ведь оставлять их где-нибудь без сознания, если бы Хальдор по-прежнему пребывал в ступоре, было бы форменным убийством.
С другой же, это породило новые проблемы.
Чем больше эльфы возвращались в прошлое, тем меньше у них оставалось воспоминаний, твердящих, что всякое сопротивление бесполезно, а побег невозможен. Но Рена при помощи зелий, подмешиваемых в еду, иллюзий и разговоров наедине смогла внушить им, что и она сама, и ее беседы - не более чем занимательный сон. Они даже не удивлялись, отчего этот сон повторяется раз за разом, поскольку Рена в конце каждой беседы уничтожала все воспоминания о ней.
- Но что же нам с ними делать? - с отчаянием вопросила Рена у Меро через три дня после начала экспериментов, когда Хальдор сообщил, что намеревается назавтра предпринять попытку к бегству. Девушка плюхнулась на траву рядом с Меро, сидевшим у их шатра, и они оба уставились в небо, усеянное звездами. Рене захотелось взять Меро за руку - и она тут же обнаружила, что рука юноши уже тянется ей навстречу. Его прикосновение успокаивало и утешало Рену. - Рано или поздно они действительно попытаются бежать, и с этим будет столько хлопот!
- Значит, надо покамест постоянно держать их одурманенными, - сказал Меро, легонько сжав ее руку. - Нам надо придумать, как создать им новое прошлое, а я пока что этого не понял.
Над лагерем взошла луна, такая яркая, что в ее свете можно было бы читать. Меро покачал головой.
- Просто ума не приложу, что делать. Иллюзии? Но для внушения иллюзии требуется столько же времени, сколько это событие занимало бы в реальности. Я, пожалуй, мог бы впихнуть новые воспоминания на место старых, но создать их в одиночку...
- А их обязательно создавать в одиночку? - перебила его Рена. - Что, если потрудиться над ними вместе?
Девушку охватило возбуждение. Кажется, она нашла выход!
- Нам вовсе не обязательно создавать все воспоминания самим! Мы можем попросить помощи у Каламадеа и Алары! И у Шаны с Зедом, и у других волшебников!
Меро снова покачал головой.
- Даже не знаю... - с сомнением протянул он. - А не получится ли в результате из этих воспоминаний жуткая каша?
- Так нам же только лучше, если там будет каша! - возразила Рена. Она с каждым мгновением все более убеждалась, что права. - Нам же не нужно, чтобы у них в головах была полная, целостная картина - нам надо, чтобы там были обрывки! Пусть они думают, что их большую часть времени держали под воздействием зелий или заклинаний - но чем больше мы запутаем их, тем больше они запутают старых лордов!
- А чем больше запутаются старые лорды, тем сильнее они встревожатся! Теперь я понял! - Неожиданно Меро расхохотался и крепко обнял девушку. - Ты права, Рена!
Ты совершенно права! Я постараюсь связаться с Шаной и все ей объяснить. Посмотрим, сможет ли она поучаствовать. Я буду продолжать попытки, пока не дотянусь до нее.
- А я буду и дальше стирать их воспоминания, до того самого момента, как они попали в плен! - радостно отозвалась Рена. Теперь она окончательно уверилась, что план сработает именно так, как она и надеялась.

***

Через несколько дней прибыли драконы - но тихо, без помпы, в облике волшебников. Рена никогда прежде не видела Алару в таком виде: приемная мать Шаны выбрала для себя облик крепко сбитой женщины неопределенного возраста, с высокими скулами и темными волосами. Каламадеа, конечно же, явился в том облике, который был уже знаком Железному Народу. Когда драконы на заре вошли в лагерь, Дирик и другие вожди племени встретили их радушно - хотя чувствовалось, что Железные Люди не забыли того случая, когда Каламадеа предстал перед ними в своем истинном виде - в виде огромного, иссиня-черного Дракона.
- Мы пришли, чтобы унести гостей, причиняющих вам неудобства, - весело сказал Отец-Дракон. Он просто-таки лучился радостью, как будто ему предстояло невесть какое удовольствие. Ну и что, что в последний раз его здесь видели драконом? Подумаешь! Каламадеа вел себя так естественно и непринужденно, выглядел таким безобидным, что всякому, кто смотрел в эти невинные зеленые глаза, окруженные сеточкой морщин, как-то трудно было соединить в своем сознании его и того грозного дракона. Отец-Дракон в совершенстве сжился с ролью чудаковатого пожилого полукровки - и вскоре Дирик уже болтал с ним, словно со старым приятелем. Ну, а глядя на Дирика, постепенно расслабились и остальные.
- А что вы сделали с Мире? - спросил в конце концов Каламадеа.
- Отдали ее на попечение Народу Зерна. Они ни капельки ей не доверяют, потому что я рассказал им, что она чуть не выдала всех нас, а заодно и своих собственных сородичей демонам. - У Дирика сделался такой довольный вид, что Рена, не выдержав, улыбнулась. В конце концов, это ведь правда! Ну, в некотором смысле... - Они отправляют ее работать в поле и не кормят, если она не хочет работать. В общем, она быстро усвоила, что, когда ей что-то говорят, проще послушаться.
- Как я вижу, вы не боитесь, что она убежит? - поинтересовалась Алара. В голосе ее прозвучала боль: все-таки речь шла о ее ребенке... Но Дирик не правильно истолковал ее чувства.
- О, ничуть, леди! Захочет бежать - пускай себе бежит! Она не настолько ценная помощница, чтобы нам жалко было ее потерять. А снять ошейник, удерживающий ее в облике рабыни демонов, она не может. Так что пойти к демонам она никак не сможет. А мы все - наш народ, волшебники, Народ Зерна и торговцы, - все знаем про ее предательство, и никто не станет помогать ей снять ошейник. - Железный Жрец улыбнулся. - Если она решит, что бродить по степи в одиночку, безо всякой помощи лучше, чем оставаться с Народом Зерна, который дает ей кров и пищу, - ну, пусть наслаждается свободой.
Алара вздохнула, но ничего не сказала; за болтовней Каламадеа ее молчаливость осталась незамеченной. Рена посочувствовала драконице: конечно, Мире потрясающе неблагодарная зараза, но все-таки она - ее дочь! Наверное, у бедной Алары просто сердце разрывается из-за того, что один ее ребенок ополчился на другого - или на других, если считать еще приемную дочь, Шану.
- Мы подождем до темноты и уже тогда унесем их, чтобы не тревожить ваш народ без нужды, - негромко произнес Каламадеа после того, как большинство старейшин потеряло интерес к гостям и занялось своими делами.
- Это хорошо, - рассудительно заметил Дирик и тут же просиял. - Но вы непременно должны посмотреть, что уже успела сотворить Кала для другого вашего замысла!
И взглянуть на новые драгоценности наших женщин-ювелиров! Пойдем же!
Этот день Рена с Меро провели в обществе Дирика и драконов. Дирик показал гостям чуть ли не все до единого украшения в лагере, и хотя Алара так и не спросила, нельзя ли ей повидаться с блудной дочерью, Рена заподозрила, что Дирик нарочно старается отвлечь драконицу - чтобы та так и не обратилась к нему с этой просьбой.
День выдался долгий: даже Рене постепенно поднадоело следить за работой ювелиров, хотя обычно это зрелище ее завораживало. Наконец-то солнце село, и начали сгущаться сумерки.
Тогда Рена покинула гостей и отправилась посмотреть на Кельяна с Хальдором, которых уже привыкла считать своими подопечными. Те были без чувств; их так опоили зельями, что привести их в сознание не удалось бы даже хорошим пинком. Ну, что поделаешь. Надо так надо. Очевидно, что ехать на спине дракона, как ехали в свое время они с Меро, эльфы не смогут. Значит, драконам придется их нести.
Рена при помощи четырех молодых Железных Жрецов запеленала эльфов, словно младенцев - только "пеленки" были большие, на взрослого. В них вложили по доске и получилось нечто вроде колыбели. Пеленки не давали пленникам двигаться, а доска позволяла им лежать прямо, не скорчившись. Теперь обвязать их сетью - и драконы отнесут их в Цитадель.
В конце концов эльфы оказались упакованы, словно посылки, подготовленные к отправке, и Железные Жрецы бесцеремонно поволокли неподвижные тела куда-то в темноту.
Рена пошла за ними следом. Молодые жрецы, обряженные, как им и полагалось, в кожаные фартуки, оттащили тюки в степь, подальше от лагеря, положили там и поспешно зашагали обратно. Они не оглядывались, и Рена их прекрасно понимала. Если бы ей не довелось провести так много времени рядом с Кеманом, во всех его видах, она тоже бы здорово нервничала в обществе драконов.
А Каламадеа с Аларой в любой момент могли вернуться с охоты...
Пронесся внезапный порыв ветра, и шум незримых крыльев над головой возвестил о появлении драконов.
Они проплыли по небу - огромные тела серебрились в свете луны, и черные тени скользили по взволновавшемуся травяному морю - и опустились рядом с эльфами. Рена невольно попятилась. Оказалось, она успела позабыть, до чего же взрослые драконы в своем истинном облике огромны. Отец-Дракон обычно уменьшал себя, чтобы не выделяться, - ну, и чтобы помещаться в логове, устроенном в Цитадели, - но драконы растут всю свою жизнь, и рядом с Каламадеа Алара выглядела малышкой. А ведь она была вдвое больше своего сына, Кемана!
Драконы были подобны силам природы - столь огромны и столь могущественны, что их просто не получалось охватить сознанием. Рена невольно вскинула руки в защитном жесте. Но драконы практически не обратили на нее внимания, будто ее здесь и не было вовсе.

Предыдущая страница 13 Следущая страница


Эльфийский лорд 14

Они как следует перекусили, и им предстоял долгий путь - и его надо было преодолеть побыстрее, пока эльфы не проснулись. Времени на долгие прощания не было, и Рена не винила Алару за то, что той хочется побыстрее покинуть место, где ее младшая дочь томилась в оковах железного ошейника и человеческого тела.
Так что драконы опустились на землю ровно на столько, чтобы успеть подхватить сети - а когти у них были длиной с руку Рены. Толчок, мощный взмах крыльев - и они снова в небе.
В считанные секунды драконы превратились в темные силуэты на фоне луны - а там и вовсе исчезли.
Рена вглядывалась до боли в глазах, но не могла их разглядеть. И когда Меро коснулся ее руки, девушка подскочила от неожиданности.
- Что ж, от нас тут больше ничего не зависит, - негромко произнес Меро. - Ты дала Шане мощное оружие, любимая, и теперь ей решать, как им распорядиться. Ты свою работу выполнила и можешь отдохнуть.
Лишь после этих его слов Рена осознала, что и вправду может теперь отдохнуть. А еще Меро сказал, что она наконец-то сумела помочь Шане - так, как не сумел никто другой! При этой мысли Рена засияла и тихонько рассмеялась.
- Наверное, ты прав, - отозвалась девушка и повернулась так, чтобы рука Меро оказалась у нее на плече. Успех придал ей храбрости, и Рена почувствовала себя сильной. - Ну, раз так... - игриво протянула она, - тебе не кажется, что нам следует кое-что.., ну, скажем, наверстать?
Несколько мгновений Меро таращился на нее, словно не вполне был уверен, как ему следует реагировать.
- Мне? - глуповато переспросил он.
А потом широко улыбнулся.
- Полагаю, что следует! - сказал он уже более уверенно...
...и начал наверстывать - и получалось у него неплохо.

Глава 22

Леди Триана следила за подготовкой своей гостиной с тем же тщанием, с каким хороший военачальник следит за подготовкой планов сражения. Наконец-то события сдвинулись с мертвой точки - хотя и не совсем в ту сторону, куда хотелось бы Триане. Аэлмаркин сейчас ехал к ней - Триана, конечно же, знала об этом, поскольку она не сочла нужным давать ему ключ от своего портала. Так что Аэлмаркину приходилось добираться до поместья какого-нибудь своего друга, любезно позволяющего пользоваться его порталом, а уже оттуда ехать к Триане. Кстати, он мог даже и не знать, что у Трианы имеется свой собственный портал. Она редко доверяла кому-то ключи от него, и потому о нем мало кому было известно.
Так что у Трианы была масса времени подготовиться к появлению Аэлмаркина, и он об этом знал. И у нее уже имелось определенное преимущество перед ним.
По правде говоря, ее удивляло, что он все еще не здесь.
Кузен Аэлмаркина, лорд Киртиан, вместо того чтобы опозориться, покрыл себя славой на полях сражений с молодыми лордами. Теперь из-за этого мятежа его звезда взошла в зенит. Вот небось Аэлмаркин бесится!
Вот еще если бы ее преимущество перед Аэлмаркином и вправду было так велико, как она изображала . Шпионку, которую Триана подсунула в поместье Киртиана, держали в гареме, и теперь, когда девчонка совсем перестала видеться с Киртианом - естественно, он же уехал на войну! - пользы с нее не было никакой. Всякие бытовые подробности, которые сообщала девчонка, представляли интерес лишь в одном отношении: теперь Триана поняла, насколько крепко мать Киртиана держит в своих руках власть над поместьем. Что ж, жаль. Похоже, большую часть работы по ниспровержению лорда Киртиана ей придется проделать самой.
Но ей, конечно же, совершенно не нужно, чтобы Аэлмаркин знал обо всем этом. И она не собиралась ни о чем ему сообщать. Ну, возможно, она даст ему понять, что у нее есть там свой соглядатай. Это может оказаться полезным для нее, а Аэлмаркин ничего на этом не выгадает.
Триана хотела, чтобы Аэлмаркин, прибыв сюда, увидел ее с совершенно неожиданной стороны. Он всегда видел ее в облике искусительницы и теперь будет ожидать того же.
Возможно, он ждет, что Триана попытается испробовать свои чары на нем.
Эти мужчины такие предсказуемые!
У Трианы было две приемные, предназначенные для различных целей. Та, в которой Триана находилась сейчас, заодно служила ей рабочим кабинетом. Обе приемные были очень похожи на свою хозяйку - но отражали два разных лика, которые та демонстрировала окружающему миру. Но даже "рабочая" приемная не была ни скромной, ни аскетичной - о нет, ни в коем случае! Стол, за которым сидела Триана, представлял собой истинное произведение искусства - великолепная резьба по окаменевшему дереву, отполированному до зеркального блеска. Кроме того, он был чрезвычайно удобен: если Триане что-либо требовалось, ей хватало лишь протянуть руку. Угольно-черное кожаное рабочее кресло, не менее комфортное, чем любой диван, идеально вписывалось в изгиб стола и легко скользило по полозьям. Напротив стояло еще одно кресло, на вид - точный двойник этого. Но второе кресло было с подвохом: насколько бы ни был высок посетитель, усевшись, он все равно оказывался ниже Трианы. Да и вставать с него было весьма неудобно. Что касается остального, комната дышала неброской роскошью: по мягкому темно-серому ковру вился изящный серый узор; стены были обиты серебристо-серым атласом, украшенным в точности таким же узором. Стол был единственным цветным пятном в комнате и притягивал взгляд словно магнитом, отвлекая внимание от Трианы. Так было задумано. Прекрасной эльфийской леди трудно выглядеть устрашающе, а вот стол ошеломлял зрителя и подавлял его уже одним фактом своего существования.
Скоро Аэлмаркин должен будет подъехать к воротам поместья. Он мог прибыть с минуты на минуту - и Триана приготовилась встретить его во всеоружии Ну а покамест она занялась хозяйственными счетами поместья. Теперь, когда судьба отвернулась от Трианы, маленькому поместью пришлось жить исключительно на собственные средства, ибо поток даров - или, называя вещи своими именами, взяток - от тех, кто стремился уцепиться за хвост восходящей звезды, иссяк. Пожалуй, брак помог бы Триане улучшить свое финансовое положение - но ее этот выход не устраивал. Все ныне неженатые старые лорды были чересчур умны - почти как она сама, - и любой тут же поместил бы ее в столь стесненные условия, что Даже для того, чтобы вести прежний, устраивающий ее образ жизни, Триане понадобился бы весь ее ум и энергия.
Что же касается молодых лордов, сохранивших верность своим повелителям...
...нет уж, она не желает нянчиться с каким-нибудь зеленым юнцом, не умеющим работать, не интересующимся ничем, кроме развлечений, и не имеющим никаких честолюбивых устремлений. Лучше уж усыновить подобного молодого недоумка, чем выходить за него замуж. Тогда, по крайней мере, можно будет обращаться с ним как с ребенком - каковым он, в сущности, и является.
А потому, угодив в опалу, Триана принялась выращивать и обучать особую разновидность рабов, отличающуюся необычайной красотой и искусностью. Покупатели выстраивались в очередь за ее декоративными мальчиками и мужчинами. В конце концов, никто лучше Трианы не знал, как сделать мужчину и красивым, и полезным. Красивых рабынь на продажу разводили и обучали многие эльфийские лорды - да хоть тот же Аэлмаркин, - но единственным поставщиком мужчин была Триана. Иногда их приобретали лорды, но основными покупательницами были леди, - хотя, конечно, ни одна благовоспитанная леди никогда бы не подала виду, что ей вообще известно о существовании подобных рабов. Конечно, леди были связаны и законом, и обычаями, и подобные покупки приходилось припрятывать - но никто ведь не запрещал леди ездить в гости друг к дружке!
Вот Триана, скажем, всегда ездила в гости с небольшой свитой обученных рабов.
Ну а когда они уже были в поместье, леди-хозяйка без труда могла кого-нибудь из них перекупить, если только ей этого не запрещали строго-настрого: достаточно было велеть управляющему переслать управляющему Трианы требуемую сумму, и он не посмел бы возражать. А затем рабы попросту растворялись в штате домашних слуг; они поступали в услужение к леди, и никогда - разумеется, никогда! - не попадались на глаза хозяину дома. Провернуть подобную операцию было нетрудно, ибо рабов закупали даже те поместья, которые сами занимались их выращиванием: иногда требовались какие-нибудь специфические умения, или в поголовье возникал дисбаланс из-за того, скажем, что рождалось слишком много женщин и слишком мало мужчин, или наоборот. И рабы, тщательно обученные Трианой, благопристойно обозначались как "домашняя прислуга".
Через порог приемной шагнул один из рабов Трианы в полуночно-синей ливрее с отделкой из тусклого серебра.
Триана подняла голову и кивнула, показывая, что поняла безмолвный сигнал. Мгновение спустя в комнату вошел второй раб. За ним по пятам следовал Аэлмаркин.
- В'кель Аэлмаркин эр-лорд Торнал, моя леди! - провозгласил раб.
Аэлмаркин вошел в приемную, двигаясь небрежно и неспешно. Рабы тут же исчезли, повинуясь кивку Трианы.
- Аэлмаркин! Как я рада тебя видеть! - тепло произнесла Триана. - Прости, что я не встаю, чтобы приветствовать тебя как полагается, но ты же видишь - ты застал меня в самый разгар хозяйственных хлопот.
Аэлмаркин, конечно, знал, что Триану должны были заранее предупредить о том, что он подъезжает, и что при желании у нее было более чем достаточно времени, чтобы отложить "хозяйственные хлопоты", и Триана знала, что он это знает, и Аэлмаркин знал, что она знает, что он это знает, и обоих это знание вполне устраивало. Аэлмаркин осмотрел кресло для гостей, прежде чем усесться в него, и, похоже, не удивился, заметив, в какое невыгодное положение оно его ставит.
- Мой треклятый кузен покрыл себя славой, - проворчал Аэлмаркин. В приемную неслышно проскользнул раб, поднес Аэлмаркину вина и так же неслышно удалился. - Надеюсь, ты преуспела более меня. Если его повергнешь ты и в результате я проиграю пари, я буду только счастлив.
Триана загадочно улыбнулась.
- Ты уже понял, что тут прежде всего необходимо избавиться от матери Киртиана - или так настроить его, чтобы он поставил ее на место?
Надо отдать ему должное, Аэлмаркин был неглуп. Он выпрямился - ну, насколько позволяло кресло.
- Так, значит, там командует леди Лидиэль? Я так и думал! Хотя чему тут удивляться? Раз она так долго единовластно правила поместьем... - недовольно буркнул он. Вероятно, он еще добавил бы, что нечего вообще давать леди такую власть, - но заявлять такое в присутствии Трианы было бы, мягко говоря, невежливо.
- Но сейчас, как мне думается, самое время для лорда Киртиана занять место главы поместья, принадлежащее ему по праву, - отозвалась Триана, внимательно изучая свои безукоризненно отполированные ногти. - И мне кажется, что после всех этих побед, одержанных на поле боя, он не потерпит, чтобы его и дальше не подпускали к власти в собственном доме.
Аэлмаркин расслабился, и по губам его скользнула легкая улыбка.
- И подходящая женщина, конечно же, могла бы подтолкнуть его в этом направлении! Верно? Но вот вопрос - с каким результатом? - Улыбка затвердела и сделалась жесткой. - Я вряд ли обрадуюсь, если окажется, что мать сменила столь же.., столь же компетентная жена.
Триана оторвалась от созерцания ногтей и одарила Аэлмаркина ледяным взглядом. Он, кажется, предполагает, будто это ей, Триане, не терпится согнать мать Киртиана с ее места. Мужчина!
- Уверяю тебя, Аэлмаркин, - брак с этим мальчишкой не входит в мои планы. Я не нахожу ни в нем самом, ни в его поместье ничего настолько привлекательного, чтобы ради этого стоило давать ему законную власть над моим собственным поместьем и надо мной!
- Посмотрим, надолго ли ты останешься при этом мнении, - коротко отозвался Аэлмаркин.
Ошибки быть не могло: он и вправду полагал, что Триана совершит такую глупость! Он что, считает, что каждая женщина видит смысл жизни в замужестве?
- Эта мысль не приходила мне в голову и не является частью моих планов. - Во взгляде Трианы проскользнуло легкое презрение. - Ты что, приехал сюда, чтобы ходить вокруг да около? Или у тебя все-таки имеется осмысленная цель, но ты о ней пока помалкиваешь?
Конечно же, Аэлмаркин явился сюда как минимум затем, чтобы разведать, что успела узнать и сделать Триана, - ну и затем, пожалуй, чтобы не упускать из виду ее саму. И конечно же, он первым делом предположил, что она намеревается соблазнить Киртиана или женить его на себе.
Неудивительно: он ведь мужчина и, как и все они, уверен, что каждая женщина только и мечтает, как бы сделаться чьей-то леди - как будто женщина может что-то значить лишь благодаря родственникам мужеска полу, а без них она пустое место.
Идиот!
Но зато его можно использовать. Эта небольшая авантюра, начавшаяся с пари, придала жизни Трианы приятное разнообразие и начала перерастать в нечто весьма серьезное. Нет, Триане и даром не нужен был ни Киртиан, ни его поместье - но она желала получить место в Совете, в котором ей так долго отказывали. Она желала, чтобы великие лорды приняли ее в свой круг как равную. Триана знала, что лорд Киндрет будет поддерживать Киртиана лишь до тех пор, пока тот не подавит мятеж молодых лордов и, возможно, уничтожит волшебников. А как же иначе? Ведь как только война закончится, Киртиан превратится в опасного соперника, угрожающего власти Киндрета. И Киндрет лишь обрадуется, обнаружив, что кто-то желает помочь ему и устранить Киртиана. Не при помощи убийства, нет, - это было бы чересчур грубо; да и кроме того, от убийства трудновато отмазаться. Да и этот чересчур умелый телохранитель Киртиана способен изрядно осложнить дело.
А вот устранить другими средствами - это то, что нужно. Как только Триана очутится рядом с Киртианом и завоюет его доверие, перед ней сразу же откроется масса возможностей. Можно будет толкнуть его на какой-нибудь шаг, из-за которого он сразу же окажется в опале, - скажем, на какую-нибудь затею с рабами. С тем же самым телохранителем он обращался подозрительно мягко. Да и вообще семейство Лидиэли известно своей идиотской привычкой нянчиться с рабами. Возможно, удастся навесить на него ярлык союзника волшебников или хотя бы сочувствующего. А даже если ничего такого и не получится, женщина способна подобраться ближе, чем любой мужчина, и возможностей перед ней открывается несравненно больше. Можно подмешивать в еду зелья, подрывающие здоровье, и умственное, и телесное, но делающие это постепенно и, что самое главное, необратимо. Можно разузнать что-нибудь важное о поместье - скажем, об его финансах, - а уже эти сведения помогут хоть тому же Киндрету подорвать его положение при помощи магии. В конце концов, источник их благосостояния - в торговле продуктами. Если несколько лет подряд устраивать неблагоприятные погодные условия или насылать насекомых-вредителей, семейство Киртиана окажется в трудном положении.
Можно вызвать у Киртиана безудержную страсть, такую, чтобы он принялся дарить очень дорогие подарки и творить всякие безрассудства, лишь бы только произвести на нее впечатление. Возможно, ей просто удастся довести его до разорения, привив юнцу страсть к азартным играм, или устроить так, чтобы он свернул себе шею на охоте или во время потех.
Или можно подбить его пойти стопами отца и сделать так, чтобы и сын навеки сгинул в глуши. Пожалуй, это самая перспективная идея. Толкнуть его на этот путь будет не так уж трудно, а возможностей тут открывается масса.
Если глухомань сгубила отца, почему эта же судьба не может постигнуть и сына?
Да, как только Триана войдет в доверие к Киртиану, перед ней откроются столь широкие горизонты, что сейчас просто нет смысла всецело сосредотачиваться на каком-то одном плане.
Ну а пока не исключено, что и Аэлмаркин может для чего-то пригодиться.
- Если ты пожелаешь задержаться здесь, думаю, мы подыщем для тебя местечко, - улыбнувшись, сказала Триана - к изумлению Аэлмаркина. - Ты собирался останавливаться у меня?
Она, конечно же, знала, что именно это он и собирался сделать; хоть Триана и не знала, что из вещей прихватил с собой Аэлмаркин, зато она точно знала, сколько их. Аэлмаркин прибыл в одном-единственном экипаже, и при нем было всего два раба - а значит, он как минимум собирался напроситься переночевать.
- Признаться, я надеялся, что ты пригласишь меня остаться, - осторожно произнес Аэлмаркин. Он явно намеревался подвигнуть Триану на этот шаг хитростью либо давлением, и ему даже в голову не приходило, что хозяйка дома по своей воле предложит ему приют.
- Может, ты тогда пойдешь передохнешь с дороги? - небрежно поинтересовалась Триана, указав взмахом руки на дверь. Там уже маячил вызванный незримым сигналом раб - тот самый, что привел Аэлмаркина сюда, - и ждал дальнейших указаний. - Я управлюсь с хозяйственными хлопотами, и мы сможем обсудить наши планы за обедом.
Триана от души позабавилась, глядя, как неуклюже Аэлмаркин выбирается из кресла, но сочла нужным скрыть свои чувства. Аэлмаркин поклонился - не особенно изящно. Триана ответила сдержанным кивком. Раб повел Аэлмаркина в покои для гостей, а Триана вновь взялась за хозяйственные счета. Да, это было скучно - но важно, и их следовало содержать в порядке. В наше время никому нельзя доверять. За всем нужен глаз да глаз - лишь тогда в хозяйстве будет порядок.
Ну что ж.., обед предстоит любопытный. И, честно признать, Триана ожидала его с нетерпением.

***

Триана намеревалась радушно принять Аэлмаркина, а затем, поскольку заняться ему здесь было особенно нечем, позаботиться, чтобы он отбыл - но лишь после того, как он уверит себя, что Триана ведет куда более сложную игру, чем он предполагал первоначально.
Именно так все и произошло. Аэлмаркин явно намеревался задержаться здесь на недельку, если не больше, а уехал через два дня.
Отъезд его ускорило до нелепости добродетельное поведение Трианы. Она не устраивала вечеринок, не приглашала гостей, и хотя Аэлмаркину предоставили несколько привлекательных рабынь, Триана вежливо дала понять, что, если Аэлмаркин повредит девушек, ему придется их купить. А финансовое положение Аэлмаркина было не настолько прочным, чтобы покупать рабов Трианы - да еще и платить по явно завышенной цене, которую она не преминет назначить, - и уж тем более он не мог позволить себе выкладывать такие деньги за мимолетное развлечение.
Чем еще можно было здесь заняться? Охотой? Но Аэлмаркин ее терпеть не мог. Прогулками? Но виды природы нагоняли на него скуку. Играми? Но игрок из Аэлмаркина был неважный.
В общем, он уехал, избавив Триану от своего нежеланного общества, и теперь Триана могла спокойно выяснить, что там происходит с Киртианом.
А значит, первым делом нужно было устроить прием для избранных. Не какую-нибудь оргию, которую она время от времени швыряла, словно кость, тем молодым лордам, что не взбунтовались против своих отцов, - нет, это должен быть благопристойный, но в высшей степени роскошный ужин для нескольких великих лордов, которых забавляло общество Трианы и которые могли себе позволить навещать ее.
И в их число, конечно же, входил и лорд Киндрет.
Первым делом Триана навестила кухню, сообщила поварам о своих планах и рассказала, дабы подстегнуть их, несколько историй о том, что бывало с рабами, имевшими несчастье не угодить гостившим здесь великим лордам.
Увы, в этом ее хозяйство уступало владениям других эльфийских лордов: трапезы Трианы зависели от искусства ее рабов-поваров, а не от иллюзий. Ну, ничего, теперь рабы из шкуры вон вылезут, лишь бы угодить гостям.
О меню Триана не беспокоилась: пускай с ним разбирается главный повар. Он знал, что сейчас созревает и какому мясу, дичи или рыбе сейчас сезон. В этих вопросах на него можно было положиться. А Триана отправилась к телесону, приглашать выбранных ею великих лордов. Всего их было шесть, включая лорда Киндрета и его сына, Гилмора. Гилмор, конечно, та еще обуза, но она уж как-нибудь позаботится, чтобы его несложные запросы были удовлетворены.
Конечно же, среди гостей не было ни единой женщины - одни мужчины. Хотя нет, одна все-таки имелась - любимая наложница Гилмора. Он испытывал какую-то нелепую привязанность к этой твари. Но когда лорд Киндрет деликатно намекнул, что Гилмор, возможно, пожелает прихватить ее с собой, Триана лишь рассмеялась.
- Ну, нельзя же отнимать у ребенка его игрушку! - сказала она с легким оттенком насмешки. - Ничего страшного, мой лорд. Я предоставлю остальным гостям хорошеньких компаньонок, так что она не будет бросаться в глаза. Я, конечно, специализируюсь на другой разновидности рабов, но могу пообещать, что вы останетесь довольны.
- Это вполне меня устраивает, - отозвался лорд Киндрет с экрана. Телесон Трианы был вмонтирован в стену, и обычно его скрывали шторы. Похоже, безрассудное увлечение отпрыска лишь забавляло его - так же, как и Триану. - Уверен, что ваше гостеприимство будет столь же безукоризненным, как и всегда.
- Тогда я жду вас завтра вечером. - Триана улыбнулась, пустив в ход все свое обаяние. - Прекрасно. Надеюсь, мой ключ от портала по-прежнему у вас?
- Я никогда с ним не расстанусь, - заверил ее Киндрет - как перед этим все прочие лорды. - Итак, до завтра?
- До завтра!
Триана подождала, пока лорд Киндрет прервет связь, и откинулась на спинку кресла, весьма довольная собою.
Но она не позволила себе долго наслаждаться достигнутым успехом. Требовалось решить еще один вопрос. Как лучше поступить: продемонстрировать свое магическое искусство, создав для приема причудливое, фантастическое обрамление, или скрыть свои способности и принять гостей совсем без помощи магии?
"Нет, все-таки с магией", - решила Триана после долгих раздумий. Но употребить ее нужно скромно, в меру. Все эти лорды - могущественные маги, и им куда приятнее будет посидеть в спокойной, но элегантной обстановке, чем очутиться посреди устроенного в их честь представления.
А элегантная умеренность требует времени для подготовки. Значит, лучше начать прямо сейчас, не откладывая в долгий ящик.
Триана выехала вместе с креслом из-за стола и отправилась в обеденный зал. Там она обошла зал, присматриваясь к каждому уголку. Что лучше: создать иллюзию пространства или атмосферу почти интимной близости?
Пожалуй, для ее целей больше подходит аура интимности.
Триана кликнула слуг и велела убрать большой обеденный стол и стулья, оставшиеся от последней вечеринки, а взамен принести обеденные ложа на двоих и столики к ним.
К тому моменту, как слуги все расставили и принесли по требованию хозяйки мшисто-зеленые бархатные покрывала для лож, Триана определилась с основной темой.
Над головой будут звезды. В качестве фона - камни, обросшие мхом, как будто здесь не обеденный зал, а потайная долина, узкая и глубокая. Триана уселась на одно из лож и принялась медленно, со всевозможным тщанием, создавать иллюзию, сплетая ее из воздуха и энергии. Она расставляла и переставляла заново все, от камней и изящных деревьев до крохотных фиалок, пока наконец не сочла полученный результат удовлетворительным, а созданную иллюзию - соразмерной и гармоничной. Струйки энергии сливались в потоки и снова расплетались - и так тянулось до тех пор, пока Триана не решила, что больше ничего менять не нужно.
Может, водопад? Нет. Сейчас эти водопады повсюду.
Они уже в зубах навязли. Триана предпочла создать хор лягушек, стрекот сверчков и трели одинокого соловья.
Потом она потребовала, чтобы ей принесли чего-нибудь освежающего и расставили в зале настоящие деревья в кадках, а кадки замаскировали вьющимися растениями. Рабы принялись таскать деревья и расставлять их вокруг лож, а Триана наблюдала за ними. Солнце уже закатилось, но завтра гости прибудут задолго до ужина, а зал должен быть готов заранее, до их прибытия.
Триана придала ковру вид мха; здесь хватило одной лишь зрительной иллюзии, ибо ковер сам по себе был достаточно мягким. Осталось лишь разобраться с запахами, с последним штрихом, без которого иллюзия не иллюзия.
Триана распорядилась, чтобы между деревьями в кадках повесили гирлянды из листьев и цветов и чтобы ложа обвили такими же гирляндами.
Она сидела, придирчиво разглядывая плоды своих трудов и подправляя то тут, то там всякие мелочи. В конце концов в гроте появилась та не правильность, что свойственна лишь природе. Даже небо, и то подражало ей: Триана сделала так, чтобы звезды на искусственном небосводе перемещались подобно настоящим. К тому моменту, когда она постановила считать работу завершенной, непривычное напряжение окончательно измотало ее.
Ну да ничего. Завтра все эти труды окупятся.

***

Триана окинула гостей взглядом и улыбнулась, не таясь. Гилмора с его любимой наложницей разместили на самом уединенном ложе, в дальней части грота. Гилмор явно усмотрел в этом не оскорбление, а услугу - да и его отец, очевидно, тоже.
Каждого из прочих пяти гостей ждала на ложе симпатичная рабыня; но это были могущественные лорды, и, вероятно, по сравнению с их наложницами эти рабыни казались невзрачными, словно девушки для полевых работ.
В общем, для них эти рабыни были не более чем живым предметом обстановки, что безмолвно прислуживает за столом, не требуя дополнительных указаний. Приятная мелочь, свидетельство заботливости и предусмотрительности хозяйки дома - и не более того. Лорды ели и беседовали, не обращая ни малейшего внимания на девушек, как будто их здесь и не было. А девушки были хорошо вышколены, хоть их, конечно, и не обучали с такой тщательностью, как мужчин-рабов. Они исполняли всякое желание своих временных хозяев прежде, чем те сами успевали его осознать, подливали вино в кубки после каждого глотка и заменяли блюда, как только горячее кушанье начинало остывать или холодное - согреваться.
У Трианы пары не было, и ела она очень мало. Гости уже достаточно расслабились, чтобы начать беседовать о Делах Совета, и Триана ждала, пока разговор дойдет до лорда Киртиана. Гилмор развлекался со своей наложницей.
Старшие не обращали на него внимания.
Первым эту тему затронул лорд Киндрет: принялся описывать последствия решающей битвы, завершившейся разгромом молодых лордов.
- Ну и где же эти мерзавцы? - нахмурившись от сдерживаемого гнева, поинтересовался лорд Вендерлит. - Пленные - сплошь одни рабы!
- Разбежались, как вспугнутые перепелки, - только они, в отличие от перепелок, уже не собьются обратно в стаю, - отозвался лорд Киндрет. - Я так думаю, что каждый из них успел подготовить себе нору за то время, пока они морочили нам голову, - вот теперь они и забились в свои норы. Сколько времени и силы вы готовы потратить, чтобы выковырять их оттуда?
- Боюсь, куда меньше, чем это займет на самом деле, - сухо произнес лорд Вандриен.
- Да, это потребует немалых усилий, - согласился лорд Киндрет. - С каждой охотничьей командой придется посылать кого-нибудь из лордов, причем такого, чья верность не вызывает сомнений и которого не купишь и с толку не собьешь. Людей-рабов слишком легко одурачить или совратить.
Лорд Вендрелин покачал головой. На лице его было написано отвращение.
- Предки! Нам либо придется выслеживать их по одному...
- И тогда это затянется до бесконечности, даже по нашим меркам, - негромко вступила в разговор Триана.
- ..или выгрести из наших поместий всех надсмотрщиков. Ни то, ни другое практически не осуществимо, - кивнув, закончил мысль Киндрет.
Триана, видя, что никто не спешит ее одернуть, вставила очередное замечание:
- Но разве они не наказывают сейчас себя сами?
Эта реплика тут же привлекла внимание великих лордов.
- Какая любопытная мысль, моя леди! - произнес лорд Арентьеллан. В глазах у него светился живой ум. - Не могли бы вы развить ее?
- У них осталось в лучшем случае по рабу на каждого.
Ну пусть по два. Они не посмеют собираться вместе - разве что по двое-трое. У них нет пристойных жилищ - пристойных в нашем понимании, конечно; думаю, у них даже охотничьих домиков не найдется. Они, видимо, вынуждены сейчас жить в пещерах или каких-нибудь примитивных хижинах. Чтобы добыть пищу, им приходится воровать, охотиться, собирать плоды - самостоятельно или при помощи тех одного-двух рабов, что у них остались. - Триана рассмеялась. Смех получился грудным и чуть хрипловатым. - Вы только представьте себе, как они в этот самый момент сидят где-нибудь в глуши, у костра, едят пригоревшее мясо или дрожат от холода в своих жалких шалашах. - Триана очаровательно улыбнулась. - Лично я не в силах придумать наказания страшнее - жить, словно какой-нибудь дикарь, и знать, что у тебя остался один-единственный способ поправить ситуацию: приползти на брюхе и попросить прощения.
Все пять великих лордов изумленно уставились на Триану. А потом лорд Киндрет разразился хохотом, и остальные присоединились к нему. Гилмор на миг поднял голову, посмотрел на них без особого интереса, потом снова занялся наложницей.
- Клянусь Предками, моя леди, вы совершенно правы! - с восхищением произнес лорд Арентьеллан. - Мой паршивый выродок сейчас наверняка радуется какому-нибудь пригоревшему кролику и воде из ручья!
- А что там с армией, Киндрет? - спросил Вандриен. - Если война окончена, пора ее расформировывать.
К тайной радости Трианы, остальные лорды согласно загудели.
- Ну, это следует решать Совету, - возразил Киндрет. - И к тому же нельзя забывать о волшебниках.
- И то правда... - пробормотал Вандриен.
- Которых мы неизбежно переживем, - негромко заметила Триана. - Они же наполовину люди по крови - а значит, должны жить намного меньше нас. А теперь они примутся скрещиваться между собой и вскорости так разбавят кровь, что станут не долговечнее обычных рабов. Если только раньше не перебьют друг друга в ходе своих свар.
- И снова вы, моя леди, удивляете и восхищаете меня, - лорд Вандриен привстал на ложе и почтительно поклонился Триане. - Я в долгу перед вами за столь рассудительные замечания.
Триана скромно потупилась:
- Спасибо.
- И все же, волшебники... Вопрос в другом: не выйдет ли так, что само их существование станет для нас угрозой - ибо они будут для рабов живым призывом к мятежу. - Киндрет приподнял бровь. - В конце концов, взбунтовались же против нас наши собственные отпрыски.
- А рабы без труда приспособятся к дикому образу жизни, - кивнул Арентьеллан. - Однако же я не знаю...
- Если вы распустите армию, чем тогда заняться лорду Киртиану? - мягко поинтересовалась Триана.
- Лично я считаю, что он должен войти в Совет! - тут же откликнулся лорд Арентьеллан. Но Триана заметила, как лорд Киндрет обменялся многозначительным взглядом с другим гостем. Триана перехватила его взгляд и слегка кивнула.
На лице лорда Киндрета отразилось удивление, потом раздумье - потом он кивнул в ответ.
Триана вольготно растянулась на ложе. Теперь она не сомневалась, что ее послание принято и понято.
В конце концов гости доели медовый виноград, обменялись последними шутками и принялись прощаться с хозяйкой дома. Лорд Киндрет отослал сына с наложницей через портал и вроде бы собрался и сам последовать за ними, но потом вдруг нашел благовидный повод задержаться - и оставался до тех пор, пока все прочие лорды не отбыли. Триана проводила всех до портала, пожелала счастливого пути и осталась, как она и рассчитывала, наедине с великим лордом.
- Итак, моя леди, - сказал Киндрет, когда устье портала последний раз подернулось легкой дымкой. - Вы, кажется, желаете что-то сказать по поводу лорда Киртиана.
- Вы, лорд Киндрет, с небывалой прямотой подходите к Делу, - промурлыкала Триана.
- Лорд Киртиан.., лорд Киртиан слегка беспокоит меня, - произнес великий лорд, переминаясь с ноги на ногу. - Возможно, я пробудил в нем дремавшее честолюбие, и если теперь он не найдет способа реализовать его, он может воспринять это.., болезненно.
- Он может воспользоваться своей новообретенной репутацией в Совете во вред другим, - подхватила Триана, переходя, по примеру лорда Киндрета, прямо к делу. - Война и политика сходны между собой. Но с другой стороны...
- Ну? - подтолкнул ее Киндрет.
- Его энергию можно направить в другое русло - если у кого-нибудь хватит ума подыскать это русло.
Триана взглянула на лорда из-под длинных ресниц и улыбнулась.
- А могу я полюбопытствовать, моя леди, во что мне обойдется это русло?
Киндрет определенно не собирался терять время.
И Триана задумалась: а что, если честолюбие Киртиана беспокоит его куда сильнее, чем она думала?
И Триана решила рискнуть.
- Я хочу место в Совете, что прежде принадлежало моему отцу.
Киндрет поджал губы, но, судя по лицу, запрошенная Трианой цена не вызвала у него особого протеста.
- Это можно устроить... Женщины в Совете - такое уже бывало.
Но он пока что не подтвердил открыто, что готов заключить такую сделку.
- А если сделка не состоится, то тот, кто сумеет проложить такое русло, наверняка сможет найти и другой выход для энергии лорда Киртиана - менее.., удачный.
Теперь лорд Киндрет иронично усмехнулся:
- Вы умеете убеждать, моя леди. Ну что ж, будем считать, что сделка заключена. Думаю, вы найдете нашего юного главнокомандующего в поместье его тети, леди Мортены.
Триана одарила гостя ослепительной улыбкой.
- Благодарю вас, мой лорд. Это все, что мне было нужно.
Киндрет поклонился ей церемонным придворным поклоном.
- И мне тоже.
Киндрет подошел к порталу - тот тут же засветился при его приближении. На пороге он остановился и оглянулся на миг.
- Удачной охоты, моя леди, - сказал он.
- И вам также, мой лорд, - отозвалась Триана.
И Киндрет удалился.

Глава 23

Шана давным-давно не видела Кельяна и Хальдора - и теперь едва узнала их. Рена была права, когда взялась их лечить; наверное, перемены, происходившие с эльфийскими лордами, происходили постепенно, по чуть-чуть, и люди, видевшие пленников каждый день, просто этого не осознавали. Но Шана была потрясена. Эльфийские лорды вообще редко бывают крепко сбитыми, как люди или полукровки, но Кельян и Хальдор исхудали настолько, что превратились в тени; казалось, будто выпирающие кости вот-вот прорвут полупрозрачную кожу. Серебристые волосы сделались тусклыми и безжизненными, а тела были покрыты синяками и ссадинами. Меро погрузил эльфов в оцепенение, чтобы драконы могли донести их до Цитадели. Теперь же их привели в себя - ровно настолько, чтобы их можно было накормить, напоить и вымыть после дороги.
А потом Шана тут же снова их усыпила.
Пленников бесцеремонно растащили по отведенным комнатам. Ну вот, еще одна проблема, которую надо как-то решать.
И она привела Шану в полнейшее замешательство, ибо Шана ничего, ну ничегошеньки в этом не смыслила! Если бы не Лоррин, предложивший собрать для нее группу помощников, Шана даже не знала бы, с какой стороны подступиться к этому делу.
Теперь же Шана и молодые волшебники, явившиеся по просьбе Лоррина, рассматривали спящих пленников. Их окутывал порожденный магией туман, который рассеивал лишь свет пары магических светильников. Впрочем, Лоррин позвал на помощь не только волшебников; здесь присутствовали несколько магов из людей - самых сильных, которых только доводилось встречать Шане.
"Мне не следовало так думать. Очень глупо с моей стороны. В конце концов, это ведь именно люди владеют магией, позволяющей работать с мыслями". И теперь несколько таких людей-магов, спустившись с холмов, поселились среди волшебников. Их привлекла сюда возможность жить, не страшась попасться какой-нибудь охотничьей экспедиции эльфов, вылавливающей рабов. Они остались здесь, потому что Каэллах после поражения в той приснопамятной стычке с Шаной вел себя тише воды ниже травы. Шана, правда, сомневалась, что это надолго, но пока что, к счастью, хоть о нем можно было не беспокоиться.
Одним из этих людских магов был мужчина средних лет. Его звали Нарши, и его способность создавать иллюзии непосредственно в сознании - а он мог наслать такую иллюзию всякому, кто не владел умением Железного Народа возводить мысленную стену, - поражала воображение. Очевидно, именно о нем Лоррин и подумал в первую очередь, когда Меро впервые предложил, чтобы волшебники продолжили дело, начатое им с Реной. Нарши иногда даже удавалось проникать за мысленную стену - и Шана искренне радовалась, что он на их стороне.
Тут Шане вдруг подумалось: а может, Нарши помог бы ей контролировать Каэллаха Гвайна? Шана тут же отвергла эту идею и ужаснулась: как ей вообще могла прийти в голову такая мысль?! Хотя... Да, идея низкая и безнравственная - но до чего же соблазнительная! Шане пришлось сделать над собою усилие, чтобы окончательно от нее отказаться.
И все же хорошо, что Каэллах настолько презирает людей. А то ведь с него сталось бы воспользоваться оружием, которое сама Шана отвергла как безнравственное.
А кстати, копаться в мозгах у этих двух эльфийских лордов - это порядочно или непорядочно?
"Может, и непорядочно. Но они все равно уже свихнулись. А у нас выбора нет: надо или убить их, или подправить им мозги так, чтобы они не смогли выдать ни нас, ни Железный Народ". Оба варианта были Шане глубоко неприятны. Но деваться было некуда: все равно Меро с Реной уже вмешались и приняли свои меры.
Эльфы лежали на тюфяках посреди небольшой нежилой комнаты, а люди и полукровки - их "врачи" - столпились вокруг.
- Ну, не может быть, чтобы мы вдесятером или вдвадцатером не сумели состряпать любые воспоминания, которые тебе нужны, - сказал Нарши Шане, и в голосе его звучала такая уверенность, что девушка невольно восхитилась. Пусть даже потом оказалось бы, что он ошибался, - но до чего же хорошо было сейчас ощутить эту уверенность! - Нас же тут целая куча! Да мы за каких-нибудь несколько дней намертво вколотим в них эти воспоминания!
Ну, с чего начнем? Где их якобы держали?
Шана неопределенно хмыкнула. По правде сказать, об этом она пока что не думала. Но если она сознается в этом, не подорвет ли это ее авторитет? А собравшиеся смотрели на Шану, как будто полагали, что она вот так с ходу выдаст им все необходимые указания.
- Может, в старой Цитадели? - нерешительно предложила Шана. Ничего лучшего ей в голову не приходило. - Тогда нам не придется ничего сочинять. Ведь настоящие воспоминания лучше того, что мы могли бы сочинить, - разве нет?
- Но эльфийские лорды знают про старую Цитадель, - возразил кто-то. - Они задумаются: а что ж они не нашли там этих двоих?
Прежде чем Шана успела ответить, в разговор вмешался еще кто-то из присутствующих.
- Нет! - ликующе воскликнул он. - Не задумаются!
Потому что мы можем использовать наши воспоминания о старой Цитадели и сделать так, чтобы эти двое считали, будто их держали не там. Если мы не станем их выпускать рядом со старой Цитаделью, а выпустим где-нибудь в другом месте, тот, кто их найдет, решит, что их держали где-то поблизости. Пускай эльфийские лорды думают, будто существует еще одна потайная Цитадель!
- А что, если разместить ее на границе владений лорда Чейнара? - предложил откуда-то сзади Лоррин. - Те места и так уже пользуются дурной славой. Одни Предки знают, что там творится. Там уже столько охотников пропало бесследно! Чейнар даже не пытается больше преследовать беглых рабов, если они уходят в ту сторону.
- Это верно, - задумчиво произнесла Шана. - Я помню, Меро рассказывал про какую-то невидимую тварь, которая сожрала их лошадь и едва не добралась до них с Валином, когда они там бродили.
И Шана, не удержавшись, зловеще улыбнулась. Да, в тех краях много такого, что даже эльфийским лордам не по зубам!
- Вот и отлично, - сказал Нарши, решив, что пора переходить к делу. - Значит, так и сделаем. Вы тут почти все жили в старой Цитадели. Давайте покопайтесь в памяти и поищите там что-нибудь подходящее, что можно было бы подсунуть этой парочке.
Шана одновременно и радовалась, и поражалась, глядя, как Нарши отвел небольшую группку в уголок, чтобы поработать без помех. Его слушались беспрекословно. Шана поняла, что на этот раз за решение проблемы взялся кто-то другой, а не она, и у нее гора с плеч свалилась.
"Невероятно!"
- Где ты его нашел? - спросила она у Лоррина. - Он ведет себя так, будто ему не впервой командовать людьми и даже магами...
- А ему и не впервой - потому-то я и попросил его возглавить эту группу, - отозвался Лоррин, потом вдруг забеспокоился:
- Ты не обижаешься? А то сперва я забрал у тебя власть, теперь вот Нарши... Ты ведь правда не обиделась?
- Я? Еще чего! - Шана покачала головой и устало улыбнулась. - Я уж не знаю, как тебе это удается - стаскивать нужных людей и расставлять их на нужные места.

Предыдущая страница 14 Следущая страница


15 Андре Нортон Мерседес ЛЭКИ

Я, похоже, не умею находить подход к людям - и находить тех, кто способен сам проявлять инициативу, тоже не умею.
Она прикусила губу, чувствуя, как внутри поднимается знакомое ощущение неверия в свои силы.
- Возможно, это потому, что тебе кажется, будто ты обязана со всем справляться сама, - мягко произнес Лоррин. - Я ведь ничего особенного не делаю: я просто нахожу людей, которые что-то умеют. Я прошу их что-нибудь сделать - и верю, что они с этим справятся. А потом я отхожу в сторону, чтобы не путаться под ногами, и позволяю им справляться с этой работой по их собственному усмотрению.
Шана не знала, что на это можно сказать - по крайней мере, все ответы, приходившие ей в голову, были какие-то невежливые, - потому она просто уселась на каменный выступ. Ей казалось, будто она совершенно ни на что не годится.
- Я никогда не хотела быть вожаком! - жалобно сказала она. - Но меня никто никогда не спрашивал, хочу я этого или нет, и у меня даже не было случая сказать "нет"!
- Я знаю. - Лоррин присел рядом с девушкой. - Лучше было бы, если б ты занималась тем, что у тебя и вправду хорошо получается: думала, искала решения проблем, составляла планы. А так у тебя все силы уходят на то, чтобы убедить окружающих, что твои решения разумны, - или заставить их придумать что-нибудь получше. Ты половину времени убеждаешь народ, а вторую - выпасаешь их, чтобы они не бросили работу и не принялись снова спорить.
Мне бы хотелось, чтобы тебе не приходилось с этим всем возиться.
- А уж мне-то как бы этого хотелось! - Шана почувствовала, что вот-вот расплачется, проглотила вставший в горле комок и сморгнула слезу. - Но...
Но Лоррин не дал ей договорить.
- Ты позволишь мне заняться тем, что у тебя не получается? - спросил он, глядя в глаза Шане, и взгляд его был очень серьезен. - Мне начинает казаться, что я - лидер, что это заложено в моей природе. Меня слушаются, и у меня получается организовывать людей, чтобы они сотрудничали. Ты позволишь мне заняться тем, что мне удается, чтобы ты могла заниматься тем, что хорошо получается у тебя?
Шане понадобилось несколько мгновений, чтобы сообразить, о чем он ведет речь, и понять, что Лоррин, кажется, точно так же не уверен в себе. Согласится ли она доверить ему ту должность, к которой так рвется Каэллах Гвайн, поручить ему организационную работу, чтоб самой заняться планированием? А вдруг она захочет выбрать кого-нибудь постарше, кого-то из опытных волшебников, проживавших еще в старой Цитадели?
Но ни Денелор, ни Парт Агон, похоже, не желали браться за эту работу - хотя прежде они были лидерами, и Шана рассчитывала, что они и впредь будут действовать как лидеры. Вместо этого они передавали все больше и больше полномочий ей, совершенно не считаясь с тем, что об этом думает она сама. Впрочем, Денелор никогда не любил эти хлопоты и особо в них не углублялся, - Шана уже поняла, что главный его грех - это леность, - а Парт...
А Парт, как вдруг осознала она, был очень стар. Сколько ему лет, Шана не ведала, но с тех пор, как они перебрались на новое место и ясно стало, что и молодежь неплохо управляется с делами, Парт Агон сам мало-помалу отошел на задний план, предоставив Шане воевать с Каэллахом и его нытиками и принимать решения. По отдельным обмолвкам, что изредка доносились до нее, Шана решила, что Парту, должно быть, уже лет сто - если не больше.
"Он слишком стар и слишком устал, чтобы вести других за собой, - особенно теперь, когда волшебники перестали прятаться в норах и занялись делом. Да он и не хочет руководить. Ему это уже не под силу".
И с Денелором, пожалуй, та же самая история.
Но может ли она вручить такую власть Лоррину? Ведь тогда он станет очень уязвимым.
"Таким уязвимым, как если бы он и вправду был моим любовником - а все, похоже, и так в этом уверены и ждут, что я сделаю его своим.., своим супругом-соправителем.
И уж тогда-то все точно решат, что мы и вправду любовники, хотя это не так.., хотя я..."
При этой мысли Шана непроизвольно вспыхнула.
Должно быть, она позабыла прикрыть свои мысли, потому что Лоррин тоже покраснел.
- Ну что я могу поделать с тем, что они так считают?! - защищаясь, сказал он. - С тем, что они думают, будто мы.., будто я...
Шана покраснела еще сильнее, попыталась что-то сказать, но не нашла нужных слов.
- И ты из-за этого оказываешься в сложном положении, - сказал в конце концов Лоррин. - Даже моя сестра и то думает, будто мы.., ну, ты сама понимаешь. Как бы мы с тобой себя ни вели, люди все равно будут что-то выдумывать про нас, и мы их мыслей не изменим, сколько бы ни старались. Но тебе-то не легче от того, что между нами ничего нет!
- Да и тебе тоже, - пробормотала Шана. - Получается, что я на тебя все это свалю, и все тут же начнут строить догадки, а ты даже...
Лицо ее горело так, будто Шана наклонилась над огнем.
- Догадки! Да мне-то что? Но ты-то совсем в другом положении! Для тебя это просто нестерпимо! - воскликнул Лоррин. - Я... Шана... Я хотел бы...
И внезапно все чудесным образом встало на свои места - как будто кусочки разбитой вазы вновь сложили воедино. Шана знала, чего хочет Лоррин. Ему не нужно было говорить об этом вслух: его мысль была такой настойчивой, что Шана почти что слышала этот безмолвный крик.
Он хотел, чтобы эти догадки стали правдой, но боялся, что, если он проявит настойчивость, Шана отошлет его прочь.
Он.., он любит ее. Вправду любит! И...
"Огонь и Дождь! Я тоже его люблю!"
И Лоррин как-то вдруг перестал быть для нее просто верным другом и надежной опорой. Теперь Шане мало было дружбы. Когда же это случилось, что она полюбила его?
Сперва она просто хорошо относилась к Лоррину и радовалась его обществу, а потом вдруг оказалось, что его присутствие нужно ей как воздух.
- Я не хочу.., не хочу давить на тебя, - едва сдерживаясь, произнес Лоррин. - Я знаю, что ты любила Валина, и не хочу, чтобы ты подумала, будто я вообразил, что могу занять его место! Я хотел, чтобы мы стали друзьями, настоящими друзьями, чтобы мы могли во всем положиться друг на друга, а потом, когда станет поспокойнее и у нас появится немного свободного времени, мы сможем подумать о нас.., я хотел сказать, что я знаю, что.., я не знаю...
Но тут Шана, охваченная безумной радостью, шикнула на него и поцеловала, вложив в этот поцелуй все свои чувства - лишь так она могла пробиться сквозь владеющее Лоррином смятение.
Лоррин мысленно охнул.
А потом все слова исчезли и стали не нужны, и сколько это длилось - неведомо. Просто все в одночасье сделалось правильным - и что бы ни происходило дальше, этого уже не изменить. Шана знала, что может верить Лоррину даже больше, чем себе.
- Только вот место какое-то неудобное... - в конце концов пробормотал Лоррин, уткнувшись лицом ей в волосы. - Мы стоим чуть ли не у всех на виду...
- Ничего, они как-нибудь переживут.
Шана вздохнула и неохотно разомкнула объятия. А потом машинально пригладила волосы. Лоррин убрал прядку у Шаны с лица и заправил ей за ухо.
- А у тебя не найдется свободной минутки? - мечтательно спросил он.
"Свободной?! Кузни, рабские ошейники, защита, и еще..."
- Как-нибудь выкроим, - пообещала Шана.

***

Ирония ситуации заключалась в том, что единственными, кого потрясла столь глобальная перемена в их отношениях, были лишь сами Лоррин и Шана. Но для них изменилось все!
Никто вроде и не заметил, что все вещи из комнатки Лоррина переехали к Шане, а эту комнату превратили в чуланчик. Лишь Каэллах Гвайн позволил себе несколько язвительных замечаний, а дети услышали их и передали Шане, но что с него возьмешь? И все же для нее перемены были огромны.
А вот мир за пределами их комнатки не изменился - и, увы, никуда не делся.
И у Шаны с Лоррином начал формироваться план - огромный, сложный план, что позволил бы в случае удачи навсегда избавить Цитадель от опасности. Когда Кеман сообщил, что лорд Киртиан - то ли добровольно, то ли по приказу - передает командование армией кому-то другому, а Совет обсуждает, что с этой армией делать дальше, стало окончательно ясно, что оттягивать осуществление этого плана нельзя никак.
Старая Цитадель была защищена лучше новой; пришла пора довести до ума и новую. Главными архитекторами новой Цитадели были Алара и Каламадеа, а значит, нужно было посоветоваться с ними.
И вот теперь Шана, Лоррин, Алара и Отец-Дракон сидели над объемной "картой" Цитадели, сделанной из составных частей, которые можно было заменять, и пытались сообразить, что еще следует вылепить из камня. Ну, для начала - потайные туннели для бегства. Так, на всякий случай. А вдруг великие лорды все-таки решат послать этого грозного лорда Киртиана против них? Кроме того, нужно было построить вторую Цитадель - достаточно далеко, чтобы туда в случае чего можно было бежать, но при этом достаточно близко, чтобы при необходимости можно было воспользоваться заклинанием переноса. Им теперь владело довольно много волшебников, так что они, если что, эвакуировали бы всех жителей Цитадели за несколько часов. Эвакуация при помощи заклинаний имела свои преимущества - беглецов никто не сумел бы выследить.
Существование этой Цитадели номер два - она располагалась неподалеку от железных копей Зеда, и это обеспечивало дополнительную защиту, но состояла она всего из нескольких помещений, вылепленных в камне молодыми драконами, - стало самой страшной тайной. Даже от этих самых драконов, которые там работали Алара сказала им, что это просто новые логова.
"Которые нам тоже нужны", - подумала Шана. Интересно, сколько еще им будет удаваться тянуть их скудные ресурсы, словно одеяло, в разные стороны, прежде чем оно начнет с треском рваться?
- Кстати, а пленники - как там дела с изготовлением воспоминаний для них? - поинтересовался Отец-Дракон.
В настоящий момент они с Аларой пребывали в обличье полукровок - иначе они просто не поместились бы в комнате, где находилась карта-макет. - Не хотелось бы вас слишком сильно беспокоить, но чем быстрее вы выпустите этих двоих там, где их смогут найти, тем лучше.
- Нарши выбрал тех, у кого лучше всего получается подсаживать новые воспоминания, и примерно с год они уже подсадили, - отозвалась Шана, прикидывая, не провести ли еще один туннель из самого нижнего склада, и прорисовывая этот туннель восковым карандашом. - Мы решили сделать воспоминания запутанными и невнятными, как будто пленных постоянно держали одурманенными.
- А из Каэллаха мы сделали предводителя этой вымышленной Цитадели, - добавил Лоррин. Заслышав это, Отец-Дракон ухмыльнулся, а Алара покачала головой. - Ну нужно же было кого-то сунуть на это место! А Каэллах, по крайней мере, хорошо запоминается.
- Нарши говорит, что мы сможем их выпустить через несколько дней. Он взял их настоящие воспоминания о том, как они попали в плен, и изменил лица тех, кто их захватил, - сказала Шана, нависая над макетом. - Он старается использовать как можно больше настоящих воспоминаний, только меняет людей на волшебников и шатры на каменные стены - и еще убирает железные ошейники.
То есть не совсем убирает, а делает из них что-то вроде рабских ошейников. Пускай эльфийские лорды думают, что эта новая группа волшебников владеет эльфийской магией лучше, чем они сами.
- Неплохой штрих, - одобрительно произнес Отец-Дракон.
- Теперь мне осталось лишь придумать способ находиться в двух местах одновременно, - сказала Шана, глядя на карту.
Кеман с Дорой никак не могли подобраться поближе к лорду Киртиану, не выдав себя, - в основном из-за подозрительности сержанта Джеля. А Шана не смела попросить их пойти на этот шаг - ведь после него пути назад не будет. "Мне позарез нужно самой поговорить с этим лордом Киртианом!" Лишь после этого она поймет, действительно ли ему можно доверять, - и если можно, то как лучше начать переговоры. Но если она покинет Цитадель, Каэллах Гвайн тут же поднимет голову снова. А без нее долго ли Лоррин сможет удерживать старого смутьяна в узде? А если с ней что-нибудь случится? Или Каэллах сумеет вновь подчинить своему влиянию прежних сторонников и поднимет тут такую бучу и свары, что все разлетится вдребезги?
- Телом или разумом? - спросил вдруг Каламадеа, как-то странно, по-птичьи склонив голову набок.
- Ты о чем? - переспросила Шана, не понимая, с чего вдруг он задал такой вопрос.
- Ну, если тебе нужно, чтобы твой разум находился в двух местах сразу - если ты считаешь, что сможешь усваивать двойной объем информации и принимать вдвое больше решений, - с этим мы тебе помочь не сможем, - сказал Каламадеа. - Но если тебе нужно, чтобы твое тело видели в двух местах сразу, если, например, ты хочешь уйти, и ты достаточно уверена в ком-то, чтобы оставить его вместо себя, но при этом тебе нужно подставное лицо, кукла, которая изображала бы тебя, чтобы ни у кого не возникло желания побузить в твое отсутствие...
- У некоего лица, которого все мы знаем, - лукаво подмигнув, подключилась Алара.
- Именно. Так вот, если тебе нужно именно это, то это совсем другое дело. И тут мы с Аларой вполне способны тебе помочь.
Отец-Дракон был чрезвычайно доволен собою, и Шане потребовалось не так уж много времени, чтобы понять, отчего же он лучится довольством. Девушка хлопнула себя по лбу. И как она сама об этом не подумала?!
- Ну конечно! - воскликнула Шана. - Мама, ведь ты же преспокойно можешь принять и мой облик тоже, ведь правда? Ты достаточно хорошо меня знаешь, чтобы одурачить всех...
Лоррин рассмеялся и состроил хитрую мину. Шана покраснела.
- Ну, почти всех...
- Чистая правда, - согласилась Алара. - И я сама не знаю, отчего мы не подумали об этом раньше, когда Сами-Знаете-Кто сделался таким назойливым и сварливым. Наверное, мы просто слишком сильно беспокоились за тебя, вот нам это в голову и не пришло.
А Шана уже принялась лихорадочно размышлять. Раз Алара может и согласна подменить ее, сама она может лично повидаться с этим лордом Киртианом и решить, стоит ли пытаться сделать его своим союзником.
Она взглянула на Лоррина.
- Лорд Киртиан, - сказал юноша. Их мысли текли в одном направлении.
- Я не могу ничего решить, пока сама на него не посмотрю, - кивнув, отозвалась Шана.
- И не надо, - твердо произнес Каламадеа. - Кеман и Дора - хорошие ребятки, но, если они ошибутся, им может взбрести в голову улететь подальше от Цитадели и от волшебников. Не то чтоб я думал, что они и вправду так поступят, - поспешно добавил он, - но вариант такой существует, и наверняка такая мыслишка их навещает. И от этого их осторожность может чуток пострадать.
Каламадеа задумчиво потер подбородок.
- Боюсь, во время первой Войны волшебников я сам был несколько безответственным в решениях - именно потому, что у меня тоже имелась такая возможность.
Поскольку Шану эта мысль тоже временами посещала, то ей нечего было ответить на это замечание.
Ну, а раз ответить было нечего, она предпочла особо не разглагольствовать.
- Лоррин куда лучше моего способен держать Каэллаха в руках, - уверенно произнесла она и подмигнула Лоррину. - Да и остальные его слушаются.
"И слушаются, на самом-то деле, даже лучше, чем меня. Возможно, потому, что он никогда не был учеником волшебника". В старых порядках, принятой в старой Цитадели, имелись чрезвычайно неприятные моменты, и это был один из самых неприятных.
- Остается лишь одно затруднение: если кто-нибудь заглянет в сознание Алары, то поймет, что она - не я.
- Но уж кто-кто, а наши смутьяны людской магией не владеют, - резонно возразил Лоррин.
Алара же просто пожала плечами.
- А часто ли кто-то пытается засунуть нос в мысли Проклятия Эльфов? - спросила она. - Мне почему-то кажется, что такое случается нечасто. А кроме того, я неплохо изучила технику возведения мысленной стены и наверняка сумею отвадить непрошеных гостей.
"Возможно, да. А возможно, и нет. У драконов разум устроен иначе". Но все равно Алара была права. Шана очень редко ощущала прикосновение чужого разума, да и то это были попытки пообщаться, а не потихоньку разведать ее мысли.
- Я могу отнести тебя туда, где сейчас находятся Кеман с Дорой, - невозмутимо продолжал Каламадеа. - Теперь, когда лорд Киртиан отошел от командования, а великие лорды пока что спорят, стоит ли им распускать армию, Кеман и Дора отправились вместе с ним в поместье леди Мортены.
- Леди Мот?! - вырвалось у Лоррина. Все тут же повернулись к нему. Очевидно, эта новость оказалась для юноши полной неожиданностью. - Но ведь там моя мама!
Леди Мот - ее старая подруга!
- Что, вправду?
Это было любопытно - но в данном случае не очень важно. Но Лоррин не унимался.
- Ты же помнишь, мы поддерживаем связь с мамой, - нам изредка удается обмениваться письмами, - продолжал он. - Леди Мот не похожа на других эльфийских леди.
Она всегда хорошо обращалась со своими людьми - они для нее слуги, а не рабы. На самом деле, когда мы оставили маму у нее, - это как раз было начало восстания, - она объезжала границы своего поместья с отрядом вооруженных людей. Они называли ее матушкой и обращались с ней... просто-таки с любовью!
Вот теперь он действительно завладел вниманием слушателей. До сих пор они видели одного-единственного эльфийского лорда, к которому люди относились с любовью, и это был Валин.
- Что, вправду? - И лорд Киртиан поехал к ней... Зачем? - Интересно, а...
- Интересно - так отправляйся и разузнай сама, - заявил Отец-Дракон. - И поторопись - пока великие лорды не решили, что они хотят делать с этим парнем. Потому что они либо решат бросить его против нас, либо попытаются его уничтожить. Можешь в этом не сомневаться.
- Что, все настолько плохо? - поинтересовалась Шана. Она знала, что ее тон и слова звучат безжалостно - но что ей было делать? Если уж на то пошло, у ее власти была всего одна опора - доверие окружающих к ее решениям.
А жители Цитадели, будь то люди или волшебники, лишь порадовались бы, если бы одни эльфийские лорды прихлопнули другого, и не стали бы особо задумываться, что из этого может проистечь.
- Может, и настолько, - отозвался Лоррин. - С одной стороны, Шана, он сейчас не имеет себе равных в воинском искусстве - это насчет союзника. А с другой - он наверняка птица редкого полета, той же стаи, что и леди Мот. И если его убьют, над людьми его поместья нависнет смертельная угроза - кого бы ни поставили на его место.
Этого нельзя допустить!
Шана застонала - но не могла не согласиться с его доводами. Если все это правда, то, даже если им и удастся спасти рабов лорда Киртиана, вряд ли Цитадель сможет принять их всех. Ну почему постоянно получается так, что она вынуждена отвечать за все большее и большее количество народу?
- Возможно, Шана, он еще не осознал всего коварства великих лордов, - негромко произнес Каламадеа. - Он может не подозревать, что ему грозит опасность. И он как минимум, заслуживает, чтобы его предупредили об этом.
- И, очевидно, лучше всех с этим предупреждением справлюсь я.
Шана попыталась вложить в свои слова смирение и покорность судьбе - но никакого смирения она не чувствовала. Разве что тяжесть внезапно свалившейся дополнительной ответственности. Но все это перекрывало ощущение радостного возбуждения. Да, тут она была в своей стихии!
Но Лоррин... Разлучиться - пусть даже на время - теперь, когда они вместе...
И снова Лоррин понял ее чувства и мысли.
- Иди, - тихо сказал он за миг до того, как Шана взглянула на него. - Ты должна идти. Я присмотрю, чтобы тут никто ничего не натворил без тебя, а ты быстренько съездишь туда и вернешься. Это же займет несколько дней, не больше - ведь правда?
- Ну, наверное, но... - Шана посмотрела на Лоррина.
- "Я буду скучать по тебе каждую минуту - но это дело под силу лишь тебе. Он может не поверить дракону. Он наверняка не поверит волшебнику, явившемуся говорить от нашего имени. Рена не сможет достаточно быстро добраться сюда - да она, наверное, и не захочет расставаться с Меро. Но ты - Проклятие Эльфов. Если ты обратишься к нему, тебе он поверит".
Лоррин, как всегда, углядел самую суть. У Шаны была приметная внешность - ее ни с кем нельзя было спутать.
Ее описание разошлось по всем эльфийским владениям, так что лорд Киртиан узнает ее, едва увидит.
- "Просто обещай, что вернешься ко мне".
Еще ни одного обещания в жизни Шана не давала столь охотно.

Глава 24

У Киртиана зачесался нос, и он рассеянно потер его.
"И почему, спрашивается, Предки так паршиво писали, невзирая на десятилетия практики?" Мало того что почерк был бисерно-мелким, как будто писавший пользовался лупой, - он еще и был отвратительно корявым и неразборчивым.
Киртиан с трудом продирался сквозь дебри чьего-то дневника и сразу делал выписки на отдельных листах, чтобы потом переписать все это начисто. У него, в отличие от Предков, почерк был четким и аккуратным. Должно быть, они от скуки изобретали разные манеры письма, каждый свою. Но зачем им было писать так мелко, словно бумага была на вес золота?
Здесь, в библиотеке леди Мот, было так тихо, что Киртиану казалось, будто он слышит, как парящие в воздухе пылинки одна за другой оседают на книгах. Леди Мот вернула на место все те тома, что унесла за то время, пока в поместье сидели молодые лорды. Теперь ситуация изменилась: она наконец-то оказалась полновластной хозяйкой имения покойного мужа. Поскольку война закончилась и армии у них не осталось, молодые лорды более не нуждались в штабе - хотя по-прежнему вели себя вызывающе.
Но в этом вызове скользило бессилие.
Киртиан все так же рассеянно взял стакан с водой и сделал глоток.
На данный момент молодые лорды обитали на личных землях, в Башне леди Мот - единственном месте, где никому бы не пришло в голову их разыскивать. А даже если бы и пришло, вряд ли бы их нашли - все они сейчас носили людские личины.
"До тех пор, пока они держатся вместе, все будет хорошо - если только кто-нибудь из них не дрогнет и не пожелает переметнуться к противнику".
Киртиан переговорил со всеми молодыми лордами и решил, что положение пока что сносное. Во всяком случае, здесь они в безопасности, и им не приходится терпеть сколько-нибудь серьезные лишения.
Даже рабы Мот не знали, кто они такие - им просто сказали, что эти люди были в армии молодых лордов, и Мот взяла их под свое крылышко, чтобы спасти от наказания.
Всякий раз, думая об этом, Киртиан невольно ухмылялся. Да, жизнь среди рабов пойдет им на пользу - это даже не вопрос.
Он уже сейчас замечал, что их отношение к людям начинает изменяться. По крайней мере, у некоторых из них.
И Киртиан считал, что, если - или когда - восстание начнется снова, оно пойдет совсем другим путем.
А молодые лорды уже сейчас считали, что и закончится оно совсем иначе. Они хотели уговорить Киртиана либо открыто встать на их сторону, либо снова возглавить армию Совета, но при этом вести боевые действия спустя рукава, а потом, в подходящий момент, повернуть армию против самих великих лордов.
"Но я вовсе этого не желаю!" Такая война - ибо это будет уже не мятеж, а самая настоящая война - будет кровопролитной. И литься будет в основном людская кровь.
А Киртиана это совершенно не устраивало.
План Киртиана, к которому он надеялся привлечь и молодых лордов, был куда более тонким. Киртиан хотел, чтобы они потихоньку, поодиночке, вернулись к своим августейшим отцам и вымолили прощение. Но при этом - в том вся хитрость - им следовало сохранить при себе железные украшения, что защитили бы их от магии отцов.
Киртиан надеялся, что через некоторое время после возвращения они получат определенную свободу действий и смогут вновь занять свои места на иерархической лестнице. А потом, в силу естественной убыли среди великих лордов, постепенно взять власть в свои руки.
Впрочем, у этого плана тоже имелось множество недостатков. И едва ли не главным из них было то, что многие великие лорды способны были собственноручно поубивать взбунтовавшихся сыновей и вассалов, едва завидев их. И кроме того, всегда сохранялась вероятность, что среди тех, кому удастся вновь втереться в доверие к отцам, заведется предатель. А это было бы.., очень некстати.
Ну а пока что молодые лорды находились в укрытии, и если они и не добились великих успехов, то хотя бы не попали в беду.
Киртиан же, пока Совет обсуждал, как бы получше его использовать в дальнейшем, а его былые враги вынуждены были отступить под давлением обстоятельств, воспользовался этим вынужденным досугом, чтобы вернуться к поискам своего отца.
Он был уверен, что ключ к местонахождению отца спрятан где-то в этой комнате. Да только вот книг здесь было великое множество, а каталога для них никто никогда не составлял. Личные дневники перемежались романтическими повестями, помогавшими леди скоротать время, а книги с описаниями флоры и фауны громоздились поверх трактатов по магии.
У Киртиана снова защекотало в носу, и он, невзирая на все попытки удержаться, чихнул. Мот и ее подруга, Виридина, появлялись в библиотеке десяток раз на дню, пытаясь удалить пыль при помощи магии, но всякий раз, как только Киртиан открывал новый том, оттуда поднималось новое облако пыли и присоединялось к тем, что уже витали в воздухе.
У семейства Мот тоже был свой пунктик - страсть к собирательству. Большая, часть этой библиотеки досталась Мот от родни. Однако родственники Мот при утолении своей страсти не отличались особой разборчивостью. Похоже, тот, кто собирал книги и манускрипты, под словом "книга" понимал всякое собрание переплетенных листочков, а под словом "рукопись" - все, написанное от руки.
Насколько мог судить Киртиан, ни в их отборе, ни в сортировке никакой системы не было, равно как и попыток определить ценность имеющихся экземпляров.
Возможно, если бы Киртиан побывал здесь до того, как молодые лорды устроили в поместье свой штаб, он и сумел бы определить, какие именно книги и рукописи изучал отец, и это дало бы ему ключ к разгадке. Но мятежники просто свалили все, что нашли, в кучу, дабы расчистить помещение и использовать его для своих нужд, а Мот, утаскивая из библиотеки те книги, которые считала ценными, лишь усугубила положение. Мот, чтоб она была жива-здорова, искренне считала, будто ей удается содержать библиотеку в чистоте и порядке.
"Ну, вообще-то так оно и было - пока мы не нашли в чулане те ящики". Супруг Мот считал библиотеку предметом меблировки - то есть, по его мнению, там должны были находиться книги, которые можно было красиво расставить на полках. А все остальное - а это было раз в пять больше того, что красовалось на полках, - по его приказу упаковали в ящики и спрятали в чулан рядом с библиотекой. Мот вообще думала, что в том чулане ничего нет, пока однажды они не заглянули туда. Как оказалось, молодые лорды перевернули весь чулан в поисках карт, которые можно было бы использовать для составления стратегических планов, кое-что перенесли в библиотеку и там оставили, а остальное передвинули, чтобы расчистить место для того, что они сочли нужным убрать в чулан. В общем, если изначально тут и наличествовал какой-то порядок, он исчез безвозвратно. Теперь в чулане появились полки - равно как и в расположенном по соседству свободном кабинете, и в соседней неиспользуемой гостиной, - и Киртиан пытался хоть как-нибудь упорядочить этот хаос.
Впрочем, он быстро уразумел, что ответ на его вопросы находится не в напечатанных книгах и не в иллюстрированных рукописях, какими бы интересными они ни были, а в дневниках, которые частенько вели эльфийские леди и изредка - их лорды.
Отец почти наверняка определил местонахождение Врат по каким-то сведениям, хранящимся где-то здесь. Местонахождение Врат было позабыто. Мало того - складывалось впечатление, что построившие их Предки приложили немало усилий, чтобы скрыть сведения от своих потомков и даже от многих своих современников, прошедших через Врата.
Но почему? Хороший вопрос. Возможно, они боялись, что в их рядах обнаружится предатель и вновь откроет Врата, чтобы впустить сюда их врагов. Врата и сами по себе в немалой мере способствовали стиранию воспоминаний.
Переход был столь суровым испытанием, что впоследствии многие действительно очень смутно помнили то, что происходило сразу вслед за Переходом.
А некоторым, возможно, "помогли" забыть.
Ни один из великих лордов, создавших Врата и выживших при Переходе, не оставил записанных воспоминаний об этом событии. Это факт. И никто из историков этого не сделал. Это тоже факт. А потому, поскольку официальных хроник не существовало, у Киртиана остался один-единственный источник сведений, неофициальный. И оставили его те, кого власть имущие считали настолько незначительными существами, что просто не обращали на них внимания.
"Леди... Да, леди!"
И еще чудаки.
Некоторые из этих дневников были красиво переплетены и вполне могли в свое время красоваться на полках "парадной" библиотеки. Возможно, именно из них отец и почерпнул нужную информацию.
А может, он отыскал в официальных летописях нечто такое, что Киртиан проглядел.
Киртиан расстроенно пригладил волосы, позабыв, что руки у него грязные от пыли, потом строго велел себе не терять терпения. В конце концов, отец начал заниматься поисками Врат за много десятилетий до рождения Киртиана. Возможно, к тому времени, как ему удалось что-то обнаружить, он уже так много знал о Предках и настолько проникся их образом мыслей, что научился угадывать вещи, которые отнюдь не были очевидными.
И потому Киртиан продолжал копаться в рукописях библиотеки Мот, положив рядом Великую книгу Предков.
Прежде чем приниматься за изучение какой-либо рукописи или дневника, следовало выяснить, кто автор или, по крайней мере, кому он приходился современником - то есть мог ли он помнить времена Перехода.
Поскольку почти наверняка большая часть этих рукописей относилась к более позднему периоду, Киртиану следовало попытаться потом выбрать из них те, которые принадлежали перу тех же авторов. Большинство любителей писать дневники превращали их в многотомные повествования благодаря своей долгой жизни. Если же автор родился позже, значит, его писанину надо отложить в сторонку.
Это был единственно логичный план действий. Кроме того, это была чрезвычайно утомительная, отнимающая очень много времени и очень, очень пыльная работа.
Правда, у Киртиана было два помощника - Джель и та малышка-наложница, которую изволила ему подсунуть леди Триана. Киртиан послал за ней после того, как на время совещаний Совета передал свои полномочия лорду Киндрету. Раз уж Триана так интересуется его делами, надо скормить ей побольше сведений - пускай переваривает.
Киртиан подозревал, что она работает в паре с Аэлмаркином. По крайней мере, временно. Леди Мот предоставила Киртиану неоценимые сведения о предыдущих выходках Трианы, так что у него появилась возможность составить представление о том, какую игру она ведет и какие союзы заключает. И понять, что на самом деле Триана не служит никому, кроме себя.
А потому, на взгляд Киртиана, в данной ситуации уместнее всего было предоставить ей те сведения, которые он желал бы предоставить. Джель лично проверил наложницу - правда, чуть не довел ее своими расспросами до слез - и таки решил, что леди Лидиэль успешно "обратила" девчонку. Но всякий раз, когда девушка докладывала Триане - а Триана просто-таки жаждала знать, где сейчас Киртиан и чем он занимается, - Джель всегда присутствовал при этом, дабы убедиться, что она придерживается разработанного сценария.
Однако же девушка не знала, чем именно ее хозяин занимается в библиотеке. Чего она не знает, того не выдаст, даже если снова попадет в руки к Триане или Аэлмаркину.
Она знала только то, что видела - то есть что Киртиан приказал навести порядок в библиотеке, и рабы Мот теперь составляют каталог печатных изданий. Киртиан тем временем изучал рукописи и составлял второй каталог, а Джель с девушкой расставляли проработанные материалы по полкам. Девушка не умела читать эльфийский рукописный шрифт и не знала, что именно он оставляет, а что отбраковывает. А потому, хотя она могла многое рассказать о его действиях, Триане не было бы с этих рассказов совершенно никакого проку.
Вообще-то Киртиан полагал, что эта пресловутая Триана появится здесь собственной персоной, причем в недалеком будущем. Ведь явно же она не удержится и попытается лично сунуть нос в его дела. Возможно, она также попытается соблазнить его; в прошлом она не раз применяла этот метод. Даже Мот говорила, что Триана красива, и отнюдь не безжизненной красотой статуи - она держится живо, остроумно, напористо и не боится выказывать свой ум. В общем, она давно уже превратила свою внешность и обаяние в оружие. Не исключено, кстати, что она заключила союз не только с Аэлмаркином, но еще и с лордом Киндретом, ибо в своем стремлении к власти готова была использовать всех и вся. Ну если это и вправду так, то не исключено, что коса найдет на камень: лорд Киндрет играет в эти игры куда дольше, чем малютка Триана.
"Предки, каким же циником я становлюсь..."
А ведь были времена, когда ему и вправду этого хотелось - когда у него не было забот серьезнее, чем планы учебных сражений и совещаний с Лидиэлью о том, как отвадить Аэлмаркина. Подумать только - ведь тогда он относился к лордам вроде Киндрета с уважением!
"Ну, зато теперь я в курсе..."
И помог ему в этом не один лишь собственный опыт и даже не откровенный разговор с Мот, затянувшийся на целую ночь. Последней каплей оказались все эти рукописи, что прошли через руки Киртиана: летопись интриг, измен и злоупотребления властью и силой, изложенная теми, кого сильные мира сего считали слишком ничтожными, чтобы следить за ними. Впрочем, если уж говорить начистоту, многие из них тоже были не подарок; они вели себя, словно куры в курятнике - разворачивались и принимались клевать тех, кто еще слабее. Но для Киртиана это стало весьма отрезвляющим, хотя и неприятным занятием - продираться сквозь их записи. А ведь авторы, наверное, думали, что их никогда никто не прочтет, кроме них самих...
"Интересно, а как с этим обстоят дела среди волшебников и свободных людей?" Теперь, лишившись большей Части своих иллюзий, Киртиан предполагал, что там то же самое - ну разве что размах поменьше. Великие лорды были настолько могущественны, а те, кого манила их власть, Настолько зацикливались на стремлении к ней, что эта самая власть развращала их всех. Избежать этого удавалось лишь тем, кто, как Мот, понимали, насколько опасна такая огромная власть, и сторонились ее. А долгая жизнь эльфов приводила к тому, что их развращенность и эгоизм достигали таких пределов, до которых людям было не дойти.
"Но есть ведь и другие! Такие, как Мот, Лидиэль - ну, и я сам, надеюсь". Власть не развращает, если ты понимаешь, насколько она опасна и с какой огромной ответственностью сопряжена. Киртиан надеялся, что среди волшебников и свободных людей все-таки есть те, кто это осознает.
Возможно, именно в этом понимании был ключ к поведению тех эльфийских лордов, что обращались с людьми, оказавшимися под их защитой, столь же уважительно, сколь и с эльфами-вассалами, и тех эльфов-вассалов, что обращались с людьми как с равными. Первыми были те, кто испытал на собственной шкуре гнет эвелонских высших лордов и твердо решил никогда не обращаться со слабыми так, как обращались с ними самими. А потом они Передали эти воззрения своим потомкам.
А существовали ли еще такие семьи, как его собственная и семейство леди Мот? Не исключено. Во всяком случае, Киртиан позволял себе надеяться, что они таки существуют, но таятся, как таился он сам, а до него - его отец и дед. Возможно, они и действуют точно так же: сидят где-нибудь в глуши и стараются выглядеть в глазах великих лордов безнадежной деревенщиной, не заслуживающей внимания. Видят Предки, если бы не эта заноза Аэлмаркин, их семья никогда бы не привлекла к себе внимания Киндрета, и ему, Киртиану, не пришлось бы выставлять себя на всеобщее обозрение, да еще и в качестве специалиста по военному делу.
Тут Киртиан поймал себя на том, что уже некоторое время тупо пялится на одну и ту же страницу, совершенно не осознавая, что же там написано.
"Хватит! В конце концов, я ученый, а не философ!"
И он снова склонился над плотно исписанной страницей.

***

Через некоторое время внимание Киртиана привлек шепот, звучащий где-то неподалеку. Беседовали двое, и одним из собеседников был Джель - только вот Киртиан никогда прежде не слыхал от своего сержанта подобных интонаций.
Киртиан бросил быстрый взгляд поверх очередной рукописи. Ну, так и есть. Работа стоит, а Джель и красотка-наложница о чем-то шепчутся, почти соприкасаясь головами.
"Ну и ну! Никак этот гранитный утес наконец-то дал трещину?"
Киртиан даже не знал, смеяться ему или злиться. Не то чтобы он сам имел какие-то виды на эту девушку... Ну да, она достаточно привлекательна и талантлива, но те две наложницы, которые купила для него мать, не хуже. Но видеть, что его практичный, здравомыслящий товарищ так растаял из-за какой-то девчонки!..
А с другой стороны - это ведь Джель. Джель, научивший его владеть оружием и командовать армией, охранявший его, словно верный пес, и никогда ни о чем не просивший. Так какое он имеет право злиться, если Джель наконец-то встретил женщину, сумевшую затронуть его сердце?
"О, Предки!.."
Ну и как, спрашивается, ему со всем этим управляться?
Скрывающиеся мятежники, угроза предательства со стороны великих лордов, поиски отца - а теперь еще и влюбленный Джель! Интересно, что пойдет следующим номером?
Тут Киртиан, засмотревшись на отнюдь не юного влюбленного, почувствовал на своем плече чью-то руку. Леди Мот вошла в библиотеку так тихо, что Киртиан даже не заметил ее. И лицо у нее было непроницаемым, словно маска.
Это могло означать лишь одно: Мот снова что-то затеяла.
- У нас гостья, - прошептала Мот, метнув взгляд на Джеля и девушку. Те явно не замечали ничего вокруг. - И я полагаю, что тебе следует с ней повидаться.
"Ох, нет! Только не Триана!.."
- Передайте леди Триане, чтобы она... - начал было Киртиан.
Но Мот, приподняв бровь, перебила его:
- Не знаю, с чего ты вдруг подумал о ней, но это - не леди Триана. Давай откладывай этот дурацкий дневник, написанный какой-то бестолочью, и пошли со мной. Сию секунду!
Поняв, что от леди Мот так просто не отделаешься, Киртиан вздохнул, вложил в дневник закладку и встал из-за стола.
Влюбленные даже не заметили его ухода. Уже этого одного достаточно было, чтобы понять: да, Джель втюрился по уши.
"О Предки, только бы не оказалось, что Триана подсунула нам эту девчонку именно в расчете на Джеля, а вовсе не на меня!.."
Киртиан, разрываясь между весельем и беспокойством, даже как-то не обратил внимания, что леди Мот повела его не в гостиную, а в примыкающую к ней небольшую комнатку. А по этой комнатке нетерпеливо расхаживала какая-то молодая женщина. Женщина была зеленоглазой и рыжеволосой; одета она была в простую тунику, брюки и сапоги и, судя по крепкому телосложению, привыкла к физическому труду. Ну и зачем Мот потребовала, чтобы он непременно с ней встретился? Может, это одна из ее служанок, и она принесла какие-то важные сведения о молодых лордах?
- Лорд Киртиан, - официальным тоном произнесла Мот, - я полагаю, что вам о многом следует поговорить с Лашаной.

Предыдущая страница 15 Следущая страница


Эльфийский лорд 16

Киртиан раздраженно вздохнул. Он по-прежнему не понимал, что затеяла Мот. Мот, уловив этот вздох, вскинула голову и поджала губы, но в глазах у нее плясали озорные огоньки.
- Полагаю, ты мог знать ее под другим именем - Проклятие Эльфов.
Что?!
Все раздражение и нетерпение Киртиана улетучилось единым мигом. Он уставился на женщину, - та застыла, словно олень, готовый обратиться в бегство, - пытаясь понять, не ослышался ли он.
"Рыжие волосы - и эльфийские глаза. И уши. Кровь волшебников. Если только это не иллюзия..."
Но Мот иллюзиями не одурачишь. Мот уже доводилось встречаться с волшебниками. Сын ее подруги, Виридины, - волшебник.
- Лашана принесла с собой рекомендательное письмо от сына Виридины, - сказала Мот, словно прочитав мысли Киртиана.
"С нее станется! Хотя зачем ей читать мысли? Она и так знает меня наизусть, словно любимый сонет!"
- Я.., я очень рад встрече с вами, Лашана, - осторожно произнес Киртиан. - Или, может, мне следует называть вас Проклятием Эльфов?
- Пожалуйста, не надо, - твердо сказала женщина.
Она по-прежнему держалась настороженно, и чувствовалось, что ей не по себе. - Я никогда не претендовала на это имя.
Оба они вели себя так нескладно, что Мот рассмеялась.
- Киртиан, Лашана, да сядьте же вы, ради Предков!
А то вы смотритесь, словно пара плохоньких изваяний!
Киртиан чуть-чуть расслабился и жестом пригласил Лашану присесть на соседний диван. Гостья повиновалась, но двигалась при этом скованно, словно какая-нибудь старуха с больными суставами. Сам Киртиан уселся на табурет, так чтобы оказаться чуть ниже ее.
- У меня мало времени, - в конце концов сказала Лашана. - И я не знаю, с чего лучше начать.
- Давайте я вам подскажу, - предложил Киртиан и попытался улыбнуться. - Начните с того, почему вы решили, что мне можно довериться. А вдруг бы я убил вас на месте?
Как он и надеялся, столь прямой и откровенный подход оказался наилучшим для общения с нею. Лашана принялась рассказывать - и ничего более удивительного Киртиан в жизни не слыхал. Ему стоило немалых усилий не пялиться на гостью, разинув рот. Подумать только: двое ее людей подобрались к нему настолько близко, чтобы стоять в карауле рядом с его собственной палаткой и следить за ним! Ну, теперь он точно скажет Джелю пару ласковых!
С какого-то момента Киртиан просто устал изумляться и впал в какой-то транс. Все это было слишком невероятным, чтобы поверить, - и однако же, Киртиан верил. Ибо рассказ Лашаны хорошо совмещался с тем, что уже было известно самому Киртиану.
Лашана говорила до тех пор, пока не начала хрипнуть.
В какой-то момент она умолкла и многозначительно переглянулась с леди Мот.
- Ну, вот, - сказала она. - Теперь вы велите мне убираться прочь. Либо...
- Либо спрошу, осмелятся ли ваши волшебники взять в союзники эльфийского лорда, командующего армией, - договорил Киртиан, осознав вдруг, что именно ради этого она сюда и явилась. Блестящий шаг! Дерзкий - и вместе с тем совершенно логичный А с другой стороны - совершенно нелогичный. Как она решилась довериться чистокровному эльфу?
Лашана уставилась на него - и вдруг напряжение покинуло ее. Просто вытекло, словно вода из треснутого кувшина.
- Огонь и Дождь! - негромко воскликнула она. - Вы и вправду точно такой, как рассказывал Кеман!
Неужто она читает его мысли, пользуясь той самой магией, которой владели некоторые из его людей и людей Мот?
- Только то, что лежит на поверхности, - тут же откликнулась Лашана. - Я ничего у вас не вынюхиваю.
И никто из нас не стал бы этого делать. Если хотите, я научу вас способу закрывать от постороннего взгляда даже те мысли, которые лежат на поверхности.
Киртиан внимательно вгляделся в ее изумрудные глаза - похожие и непохожие на глаза чистокровных эльфов - и не увидел в них ничего, кроме искренности.
- Буду вам очень признателен, - отозвался он. - Но с этим придется подождать. А пока что, полагаю, вам известно о моих людях?
И тут вдруг его осенила блестящая идея. Теперь он может защитить мать и своих людей - что бы ни сталось с ним самим! И по удивлению, промелькнувшему в глазах гостьи, Киртиан понял, что она услышала эту его мысль.
- Конечно! - воскликнула Лашана. - Ну, конечно, лорд Киртиан! Мы можем принять к себе ваших людей, если им придется спасаться бегством, - и непременно это сделаем! Для этого хватит обычных порталов - то есть магии перемещения. И мы сделаем все от нас зависящее, чтобы вашим людям ничего не угрожало. И вам нечего бояться за вашу мать и других эльфов вашего дома - с нами уже живет сводная сестра Лоррина, и ее приняли как свою.
Вот теперь уже Киртиан обмяк от внезапно нахлынувшего облегчения.
- Благие Предки! - пробормотал он, стирая испарину со лба. - Если бы вы только знали, что для меня значат эти ваши слова...
Тут Киртиан оборвал себя и слабо улыбнулся.
- Хотя - чего это я? Конечно же, вы знаете.
Но от решения одной проблемы другие никуда не делись. А раз у этой женщины мало времени, надо немедленно обсудить план действий.
- Будьте благословенны, Лашана. Ну а теперь давайте решим, что я могу сделать для вас и ваших друзей.

***

Мягко говоря, Джель не пришел в восторг.
- Если ты еще хоть раз попрешься очертя голову на встречу с женщиной, про которую ничего не знаешь, а меня с собой не возьмешь, клянусь, я засуну тебя головой в лошадиную поилку и буду так держать, пока ты не поумнеешь!
Киртиан откинулся на спинку кресла. Он не собирался отступать. Нет, он не винил старого друга, но что-то ему подсказывало, что Джелю и Лашане пока что лучше не встречаться. У них просто не хватило бы времени усыпить подозрения Джеля, и, пока они добились бы хоть какого-то взаимопонимания, Лашане уже нужно было бы уходить.
Предки! Как же она рисковала, явившись сюда, к нему! И с каждой минутой опасность возрастала. Ее ведь могли обнаружить!
Стоявшая перед Джелем тарелка с едой осталась нетронутой. Сам Киртиан как-то умудрился запихнуть в себя обед, пока рассказывал Джелю, какое чудо произошло сегодня вот в этой самой, до безобразия обыкновенной комнате.
- Джель, при разговоре неотлучно присутствовала Мортена. Да и в конце концов, что бы мне сделала одна-единственная девчонка-волшебница? - рассудительно поинтересовался Киртиан.
- Надеюсь, ты понимаешь, что она могла наобещать тебе кучу всего, на что не имела полномочий? - пробурчал Джель.
- Мортена сказала, что Лашана облечена властью, а я вполне полагаюсь на ее слово.
Киртиана переполняли планы, и даже раздражение Джеля не могло отвлечь его от размышлений. А ведь, пожалуй, больше всего его старого друга разозлило то, что он, Киртиан, впервые принял столь серьезное решение без его присмотра.
- Я знаю, что делаю, Джель, - твердо, убежденно произнес Киртиан.
Джель посмотрел на него, приподняв бровь, потом медленно, неохотно кивнул. Лицо его как-то вдруг изменилось. Гнев сменился горечью поражения.
- Пожалуй, знаешь, - медленно произнес Джель. - Пожалуй, я больше тебе не нужен.
Теперь уже Киртиан, в свой черед, взбеленился и швырнул вилку на тарелку.
- Да что за чушь?! Я скорее правую руку себе отрежу!
Слушай, нам нужно обдумать все непредвиденные обстоятельства, какие только могут стрястись, и составить хотя бы приблизительные планы на тот случай, если...
Тут в дверь постучались, и в проеме показалась голова леди Мот.
- Не знай я тебя так хорошо, я бы заподозрила, что ты - волшебник или что ты накликал эту шлюху на нашу голову, когда так неосторожно упомянул ее имя, - мрачно сказала Мот. - Похоже, такова сегодня моя судьба - весь день принимать гостей, причем самых разнообразных.
На этот раз Киртиан был твердо уверен, что знает, кто к ним наведался.
- Ой, нет! - простонал он. - Только леди Трианы нам тут не хватало!

Глава 25

- Мот! Не могли бы вы немного задержать эту су.., то есть леди Триану? - с отчаянием спросил Киртиан, обхватив голову руками. - Я просто не в состоянии беседовать с нею прямо сейчас.
- Ну, может быть. - Раздражение Мот сменилось весельем. - На самом деле, это даже любопытно. Этакий вызов. А ты пока поговори с Джелем. Он явно сможет тебе что-нибудь посоветовать. А кроме того, ты не в том виде, чтобы показываться на глаза леди - тебе надо, по крайней мере, вымыться. - Мот неодобрительно оглядела племянника. - Уж поверь мне на слово: тебе сейчас следует привести мозги в порядок и явиться к леди Триане с парадным, но непроницаемым видом. А я пока что буду приставать к ней и требовать, чтобы она во всех подробностях рассказала обо всех последних любовных историях, ссорах и интригах. Я ведь некоторое время была отрезана от общества - а всем известно, что я жуткая старая сплетница. Ну, а если мне не удастся ее занять, так Виридина поможет.
- Ничего вы и не старая! - возразил Киртиан и, не удержавшись, улыбнулся. - Спасибо большое.
Мот была совершенно права: ему стоило привести мозги в порядок, а на это требовалось время. Леди Мот покинула библиотеку и отправилась сплетничать с гостьей: ну ведь нужно же ей узнать все новости, прошедшие мимо нее из-за молодых лордов! А Киртиану предстояло быстренько провернуть кучу дел. И прежде всего - предупредить наложницу, что леди Триана здесь.
Но когда Киртиан встал из-за стола, Джель наконец-то оторвался от беседы с девушкой. Как там ее - Ренна? Реанна? А, Реннати! Они оба подняли головы и уставились на подошедшего Киртиана.
- Я рассказываю Реннати, что у тебя побывала гостья, - начал Джель. Киртиан едва не впал в панику, но Джель незаметно подмигнул ему, и Киртиан успокоился. - Хорошо, что эти несчастные рабы, которых заставили воевать на стороне молодых лордов, сообразили наконец-то, что сами они ни в чем не виноваты, и прислали к тебе представителя.
"Хвала Предкам, он не стал рассказывать ей правду!" - с облегчением подумал Киртиан.
- Ну, в общем, да, нельзя винить их за то, что они прислали ко мне представителя с просьбой заступиться за них, - бодро соврал он. - Они еще не поняли, что леди Мот обращается со своими слугами ничуть не хуже, чем мы со своими. Но у нас еще одна посетительница. Леди Мот сообщила о прибытии леди Трианы.
Лицо Реннати сделалось белым как мел. Уже одного этого, даже если бы Киртиан еще не знал всей истории, хватило бы, чтобы понять, что девушка втайне работает на леди Триану. М-да, неважно же Триана выбирала свое орудие, раз девушка так легко себя выдает.
Хотя на самом-то деле Триана никогда особо не думала о людях - только о том, как их использовать. Наверное, ей и в голову не пришло, что Киртиан или Джель - да кто угодно! - будет следить за девушкой, чтобы проверить, как та отреагирует на имя Трианы.
Но Джель тут же накрыл своей обветренной, загорелой лапищей изящную ручку девушки и хрипло произнес:
- Слушай, Реннати, ей вовсе не обязательно знать, что ты здесь...
- Наоборот, - твердо сказал Киртиан. - Я как раз хочу, чтобы Триана знала, что она здесь. По правде говоря, я кое-что придумал. Пожалуй, это немного унизительно для тебя, - добавил он, повернувшись к девушке, - но, если ты сможешь вытерпеть толику унижения, думаю, нам удастся сделать так, чтобы Триана навсегда о тебе позабыла.
Но для этого потребуется твоя помощь.
Киртиан объяснил им свой замысел. Девушка вспыхнула от смущения, а Джель недовольно заворчал, но оба согласились, что это единственно возможный выход.
- Наверное, она постарается где-нибудь подкараулить тебя сегодня вечером, хотя бы для того, чтобы забрать свое телесоновое кольцо, - предупредил девушку Киртиан. - Думаю, мы устроим все так, чтобы в случае чего можно было быстро вмешаться. Но ты имей в виду, что если она заберет кольцо, то разорвет всякую связь с тобой и покажет тем самым, что ты ее больше не интересуешь.
"И если Лашана сказала правду, то в ближайшее время у нас появятся приспособления, которые позволят полностью обезвредить ошейник, который она на тебя нацепила", - подумал Киртиан, но не стал этого говорить. Эту тайну он предпочитал оставить при себе - по крайней мере до тех пор, пока леди Триана не уберется отсюда.
Реннати кивнула и облизала губы.
- Наверное, так будет лучше всего, мой лорд, - прошептала она. Джель успокаивающе пожал ей руку. - Тогда я пойду к себе в комнату, чтобы приготовиться.
- А я - к себе, - отозвался Киртиан, с трудом сдержавшись, чтобы не застонать. Он ушел, оставив влюбленных наедине. Джель не раз обращался к солдатам с речью, чтобы поднять их боевой дух, значит, как-нибудь найдет и нужные слова, чтобы приободрить маленькую танцовщицу.
У Киртиана не было при себе одежды, подходящей для официальной встречи, потому он попросил слуг Мот порыться в шкафах ее покойного мужа и подобрать что-нибудь поприличнее. Потом он пустил в ход немного магии, чтобы подогнать по себе черно-серебряный наряд из мягкого шелка, и в результате приобрел довольно представительный вид. Убедившись, что выглядит сейчас как преуспевающий, деловой военачальник (во всяком случае, он на это надеялся), Киртиан спустился со второго этажа в гостиную леди Мот.
Когда он вошел в просторную комнату, бледно-розовую с золотом, леди прервали свою беседу. Леди Триана сидела на диване, а леди Виридина и леди Мот взяли ее в клещи, пристроившись по бокам.
Если женские наряды могут служить оружием - а судя по тому, что Киртиану было известно о Триане, именно так она их и использовала, - то леди Триана прибыла сюда вооруженной до зубов. В ее наряде не было ничего излишнего и ничего такого, что могло бы вызвать неудовольствие другой леди, - не считая того, что шелковое платье Трианы было телесного цвета, и хотя оно и окутывало ее с головы до ног, но при этом было столь откровенным, что превзойти его могла бы разве что полная нагота. Но эффект создавался весьма тонкий и искусный; благодаря тому, что шелк был плотным и тяжелым, он демонстрировал при движении прелести Трианы, но очень ненавязчиво. Цвет усиливал возникающее впечатление, и Киртиан, с учетом нынешних своих знаний об этой леди, не мог не восхититься тем искусством, с каким Триана действовала на своем поле боя.
Однако же это совершенно не означало, что он был намерен пасть ее жертвой.
Киртиан кивнул всем трем дамам сразу, потом шагнул вперед, уже более церемонно поклонился леди Триане и поцеловал ей руку.
- Леди Триана, мне не раз доводилось слышать хвалу в ваш адрес, - сказал он, постаравшись, чтобы в голосе его не проскользнула ирония.
- Аналогично, лорд Киртиан, - отозвалась Триана. - Особенно - от моего друга, лорда Киндрета. Он столько о вас рассказывал, что, когда я узнала, что вы здесь, у леди Мортены, я не утерпела и решила подвергнуть испытанию ее гостеприимство, чтобы только познакомиться с вами.
"Недурственно. Сперва она обронила имя Киндрета, чтоб дать понять, что я не смогу просто взять и отмахнуться от нее, а потом пустила в ход свое очарование". Триана определенно сделала все это преднамеренно, но - что удивительнее всего - это не бросалось в глаза. Будь Киртиан столь же простодушен и наивен, как в то время, когда он только-только заступил на пост главнокомандующего, он, несомненно, подпал бы под обаяние Трианы. Киртиан всегда склонен был верить окружающим до тех пор, пока они не доказывали, что недостойны доверия. Но если бы он отнесся так к Триане, то вскоре был бы свято уверен, что она вовсе не такая плохая, как о ней рассказывают.
"Ну и как же мне теперь себя вести?" На самом деле, Киртиан ничего не хотел от Трианы - только чтобы она побыстрее убралась. Вряд ли ему удастся выведать у нее что-то толковое - а вот она, по чести говоря, может очень много разузнать у него или про него, если задержится здесь надолго.
- Хотелось бы верить, что я вас не разочарую, но должен признаться, что меня находят ужасно скучным, - откровенно заявил Киртиан. - И обычно говорят мне об этом прямо в лицо. Я никогда ничем не интересовался, помимо воинского искусства, моя леди, а теперь попросту не могу себе этого позволить.
Подобная откровенность застала Триану врасплох. Киртиан прямо-таки видел, как она пытается сообразить: что бы такого лестного сказать, чтобы это не выглядело лестью.
- Ну, поскольку мне пока не выпадало случая с вами побеседовать, я не могу об этом судить, - сказала в конце концов Триана и рассмеялась низким, грудным смехом.
У многих восприимчивых юношей от этого смеха перехватило бы дыхание.
- Вам не понадобится много времени, чтобы убедиться в этом лично, - до грубости прямолинейно сообщил Киртиан. От дальнейшего обмена любезностями его спасло появление слуги, сообщившего, что кушать подано. Конечно же, Триану тоже пригласили отобедать. И на ночь ее тоже придется оставлять, поскольку она проделала долгий путь - как и любой гость, явившийся без приглашения: приехала от ближайшего портала, к которому у нее был ключ. Возможно, Киндрет лично доставил ее на последнюю стоянку армии, а оттуда до поместья Мот было не больше дня езды, да и то если ехать не торопясь. И если Триана и вправду поддерживает какие-то отношения с Киндретом, тот спокойно мог бы это проделать.
А это значит, что она, возможно, работает в союзе с Киндретом, а не с Аэлмаркином.
"Или с обоими одновременно". Учитывая то, что рассказала ему о Киндрете Лашана, можно было не сомневаться, что, как только бывший благодетель Киртиана увидит в нем соперника, Киртиан тут же будет устранен.
А это, конечно же, будет на руку Аэлмаркину. А потому совершенно неважно, на кого именно работает Триана, на кузена Киртиана или на великого лорда. Ему все равно надо старательно изображать грубого солдата, чье счастье в войне, а до политики ему и дела нет.
Отлично. Теперь понятно, какой тактики придерживаться. Обед, в соответствии с распоряжениями Мот, проходил в уютной интимной остановке. Это вполне устраивало Киртиана. На всем протяжении обеда он усердно трудился над созданием образа маньяка, одержимого двумя стремлениями: во-первых, совершенствовать свое воинское искусство, а во-вторых - разыскать отца или хотя бы разузнать о его судьбе. От всех намеков на то, что он мог бы - если Совет решит, что больше не нуждается в его услугах как главнокомандующего, - занять место в Совете, Киртиан попросту отмахивался.
- Ни за что! - воскликнул он, когда Триана, устав от намеков, сказала об этом прямо. - Я там свихнусь в первый же день! Да я скорее займусь ваянием цветов! Цветы хотя бы не будут со мной спорить!
Триана явно удивилась, но не растерялась. Напротив - стоило лишь Киртиану высказать свое мнение по данному вопросу, как она принялась всячески его поддерживать.
- Ну, в таком случае.., скажем, ваши методы обучения наверняка будут творить чудеса с рабами-гладиаторами, - вкрадчиво произнесла Триана. - Возможно, если вам не хочется разводить их самостоятельно, вы могли бы объединиться с каким-нибудь заводчиком и открыть школу.
- Мог бы.
Тут Киртиан решил подкинуть Триане еще одну головоломку.
- Конечно, - напыщенно заявил он, - до тех пор, пока эти презренные волшебники существуют. Совету нужна будет армия, чтобы уничтожать их, - и я, чтобы возглавлять эту армию. Может, они и неплохие тактики по сравнению с.., ладно, обойдемся без имен, - но я лучше.
Благодаря Лашане Киртиан знал то, чего еще не ведала Триана: что два эльфийских лорда, долго просидевших в плену у людей, уже выпущены неподалеку от поместья Чейнара и что им подсадили фальшивые воспоминания о второй, доселе совершенно неизвестной группе волшебников, скрывающихся где-то в тех же краях, среди странных холмов и лесов. И Киртиан знал, что как только Совет узнает об этих загадочных волшебниках, притаившихся прямо у них под боком, там поднимется паника И его непременно отправят на поиски этого нового гнезда волшебников.
Особенно если Триана перескажет его высокомерные заявления Киндрету или Аэлмаркину, или обоим вместе.
Для Киндрета вообще очень выгодно отправить Киртиана на охоту за волшебниками. Если те его разобьют, он наверняка погибнет - в прошлом волшебники всегда строили свою стратегию на убийстве военачальников эльфов, и вряд ли с тех пор их нравы изменились. Если же Киртиан разобьет волшебников, Киндрет упрочит свое положение, а Киртиана можно будет снова отослать на розыски отца.
Что же до Аэлмаркина, тот, несомненно, будет надеяться на смерть кузена и ожидать благоприятного момента.
А когда Киндрет услышит, как именно Киртиан намерен искать вымышленных волшебников, он возрадуется вдвойне...
- Прошу прощения, мой лорд, - произнес один из "рабов" Мот, держась столь чопорно и церемонно, что даже самый строгий ревнитель этикета не смог бы к нему придраться. - Вы желали завершить некое дело. Рабы доставлены и ждут, пока вы соизволите ими заняться.
Парню стоило больших трудов сдержаться; Киртиан видел, что в глазах у него пляшут озорные огоньки, но серьезное лицо Киртиана, на котором отражалась лишь мрачная радость, помогло ливрейному слуге сохранить самообладание.
- Простите, моя леди, - обратился Киртиан к Триане, - но я запланировал на нынешний вечер одно дельце и не додумался отменить свои распоряжения. Надеюсь, вы не возражаете, если я быстренько с ним покончу?
- Это какое-то наказание?
На миг в ее глазах промелькнуло жадное нетерпение, и Киртиана замутило. "Хвала Предкам, что меня предупредили, что она собой представляет..."
- Нет, моя леди. Напротив, это награждение.
Он повернулся к рабу Мот, застывшему рядом с ним, словно истукан.
- Введи их.
Парень поклонился и вышел. Несколько секунд спустя он вернулся; за ним шел Джель в сопровождении двух бойцов, а следом - Реннати и парочка служанок Мот. Все, естественно, люди...
Киртиан позволил себе улыбнуться.
- Сержант Джель, - властным, не терпящим возражений тоном произнес он, - ты много лет безупречно служил мне, но во время нынешней кампании против мятежников ты превзошел всех моих рабов. Я не хочу терять тебя. Но еще больше я не хочу терять такую превосходную породу. Я решил отправить тебя в отставку, а чтобы твоя порода не прервалась и продолжала поставлять мне прекрасных бойцов и тактиков, я дарю тебе эту красотку.
Киртиан взмахнул рукой, и служанки вытолкнули Реннати вперед. Несчастная девочка потупилась и отчаянно покраснела. Джель старательно изображал полнейшее ошеломление.
- Она в некотором смысле тоже атлет, - Киртиан издал скабрезный смешок, - так что вы друг дружку поймете. Учитывая ее умения и достоинства, ты, надеюсь, продолжишь свой род на пользу мне и с удовольствием для себя.
Джель опустил глаза и опустился на колено. Киртиан заметил, как побагровела у него шея; да, хорошо, что Джель понимает, что вся эта оскорбительная речь предназначена специально для ушей Трианы, а то сейчас старый друг ему бы чего-нибудь оторвал.
- Благодарю за великую милость, мой лорд, - пробормотал Джель сквозь зубы. К счастью, от того, что голова у него была опущена, это прозвучало вполне искренне и почтительно.
- Тогда давай бери девчонку и постарайся как можно быстрее отблагодарить меня за щедрость, - беззаботно произнес Киртиан и махнул рукой, давая понять, что они могут идти. Джель встал, ухватил Реннати за руку - та не сопротивлялась - и буквально выволок девушку из зала.
Остальные "рабы" вышли следом.
"Ох, и будет же мне на следующей тренировке! Джель мне все припомнит!"
Киртиан повернулся к Триане. Та потрясение следила за происходящим.
- Мать как-то по случаю купила для меня эту малышку-танцовщицу, - пояснил Киртиан. - Ничего, свое дело знает. Так что сможет позаботиться, чтобы этот приятель выполнил свой долг перед ней и передо мной. Обучена она неплохо - за это я могу поручиться. А самое главное - у нее великолепные физические данные и отличная реакция. Так что, если эта парочка не произведет для меня нескольких отличных телохранителей, я съем свои сапоги без приправы.
Тут он притворился, будто лишь сейчас заметил потрясенное лицо Трианы.
- Ох, простите, моя леди. Я не хотел вас шокировать излишней откровенностью - просто, насколько я понял, вы тоже занимаетесь племенной работой...
Триана взяла себя в руки и неискренне улыбнулась.
- О, мой лорд, вы ничуть меня не шокировали, - отозвалась она. - Я просто прикидывала, какие результаты может дать подобное спаривание. Да, телохранители должны получиться прекрасные, но я, честно говоря, надеялась бы, что выводок пойдет внешностью в нее, а не в него! - И она снова рассмеялась своим грудным смехом. - Не забывайте - я ведь развожу декоративные породы!
- Конечно-конечно!
Киртиан быстро перевел разговор на другие темы, и обед постепенно потек к своему завершению.
Вскоре Киртиан, в соответствии с обычаями, удалился, оставив леди наслаждаться винами и беседой. Он мысленно благословил обычай, позволивший ему удрать из-за стола раньше Трианы.
Теперь она попытается добраться до Реннати - в этом можно не сомневаться. Но случится это не сегодня и не на ее условиях. Эта встреча состоится завтра, в том месте и в то время, которые будут устраивать Киртиана.

***

Киртиан столь внимательно изучал бледно-розовый мраморный коридор, примыкающий к покоям, отведенным леди Триане, словно они готовили засаду на леди.
В некотором смысле это и вправду была засада. Реннати спряталась в вымощенной мрамором нише неподалеку от дверей. Чуть подальше, за слегка приоткрытой двустворчатой бронзовой дверью ждала леди Виридина. А еще дальше, в конце коридора, за резной дверью одной из гостиных притаился сам Киртиан. Если Триана слишком рьяно примется изводить маленькую танцовщицу, на сцене появится Виридина. А если Реннати не удастся сбежать даже с появлением Виридины, подойдет Киртиан и заявит права на "свою" рабыню.
Двери, конечно же, открывались беззвучно, и Киртиан догадался о появлении Трианы, лишь заслышав быстрые шаги Реннати по пушистому ковру.
- Моя леди, я молю вас о милости! - высокий, чистый голос Реннати колокольчиком разнесся по коридору.
В нем звучало отчаяние.
Небольшой магический фокус, благоразумно подготовленный заранее, позволял Киртиану слышать каждое слово.
- Моя леди... - повторила Реннати, бросаясь на колени перед Трианой. Та приостановилась у открытых дверей. - Простите меня, моя леди.., я подвела вас.., я знаю, что подвела вас...
- Да, подвела, - спокойно, невозмутимо отозвалась Триана. - Ты не сообщила мне почти ничего полезного.
Ты была с лордом Киртианом всего раз, и то недолго. А теперь он превратил тебя в простую производительницу, а это значит, что тебя удалят из его дома и ты будешь заниматься вещами, которые меня совершенно не интересуют.
Я недовольна тобой.
Киртиан осторожно выглянул в щелку. Реннати стояла, опустив голову, и дрожала от страха. Несчастное дитя не притворялось - она и вправду боялась Трианы. Девушка проявила редкостную отвагу, решившись на этот шаг, но и она, и Киртиан знали, что у нее нет другого способа ускользнуть из сетей Трианы.
- У меня не было выбора, моя леди, - униженно пробормотала Реннати. - Я всего лишь рабыня, я не могу сама решать, где мне находиться.
Триана хмыкнула. Киртиан вновь осторожно приник к щели. Триана нависала над Реннати, взирая на девушку с неприкрытым отвращением.
- Если бы у тебя была хоть капля честолюбия... - Она покачала головой. - Я не награждаю бездельников. Ты во многом сама повинна в своих неудачах. Ты не сумела стать незаменимой для лорда Киртиана.
- Да, моя леди.
Казалось, что Реннати вот-вот упадет.
- Ты умудрилась сама навлечь на себя свою кару, дурочка. И будешь рожать от этого старого урода! Вероятно, он будет тебя бить, если ты ему не угодишь, и брать тебя, как животное, когда угодишь. Пожалуй, я сама не приду мала бы лучшего наказания.
Она расхохоталась, и в этом смехе звучала такая жестокость, что Киртиана пробрал озноб.
- Надеюсь, он сделает тебя достаточно несчастной. Ну, а теперь.., у тебя осталось кое-что, принадлежащее мне.
И Триана повелительно протянула руку.
Реннати, трепеща, словно ива в бурю, сняла с пальца телесоновое кольцо и положила на ладонь Триане. Триана надела кольцо и пнула танцовщицу; та потеряла равновесие и рухнула на ковер. Триана издала последний омерзительный смешок и зашагала прочь.
Реннати так и лежала, дрожа всем телом, пока Триана не скрылась из виду. Виридина и Киртиан тоже не смели высунуться из укрытий. И лишь убедившись, что Триана ушла, они выскочили в коридор...
И обнаружили, что Реннати трясет не от страха и не от слез, а от смеха, вызванного схлынувшим напряжением.
Киртиан помог девушке встать, а Виридина принялась хлопотать над ней. Да уж, редкостное зрелище: эльфийская леди хлопочет над какой-то человечкой!
В конце концов Реннати даже попыталась слабо запротестовать.
- Со мной все в порядке, правда-правда. Спасибо вам, моя леди, спасибо, что вы были так близко, но со мной все в порядке. Я только боялась, что, если кто-то из вас вмешается, она заподозрит неладное.
- Ты все сделала превосходно, юная леди, - похвалил ее Киртиан. - Просто превосходно. Лучшего и желать было нельзя. Должен признать, что я не ожидал от тебя подобных актерских способностей.
- Я чуть было не рассмеялась, когда она принялась расписывать бедного Джеля, - сказала Реннати и очаровательно зарделась. - Она совершенно не представляет, какой он на самом деле...
- И прекрасно, что не представляет! А теперь я должен извиниться за то, что втянул тебя в эту передрягу, и за вчерашний вечер, - добавил Киртиан. - Надеюсь, ты меня простишь?
- Прощу, если... - девушка покраснела еще сильнее. - Если вы.., не передумаете.., ну, насчет меня и Джеля...
- Милое дитя, но это сугубо ваше личное дело! - воскликнул Киртиан, вскидывая руки в притворном испуге.
Реннати и Виридина захихикали, словно девчонки. - Я-то тут при чем? Если у тебя хватит храбрости захомутать и приручить этого негодника - владей им на здоровье!
Виридина с Реннати прыснули в ладошки и убежали в комнату к Виридине - несомненно, для того, чтобы обсудить планы по завоеванию бедняги Джеля. "Ну, все, Джель, ты попал - против них тебе не выстоять!" Ну, как бы там ни было, по крайней мере с одним важным делом было покончено: у Трианы больше нет шпиона в его доме, и навряд ли ей удастся завести другого. Теперь можно продолжать библиотечные изыскания и ждать, пока два "пропавших" эльфийских лорда найдутся, а Совет узнает о "новых волшебниках" и забегает в панике.

***

Триана уехала на следующий же день, и никто - и уж меньше всех Киртиан - не пожалел об ее отъезде, хотя леди Мот и утверждала вслух обратное. С отъездом Трианы жизнь снова вошла в нормальную колею.
Однако Киртиан перестал и пытаться использовать Джеля и Реннати в качестве помощников. Вместо этого он привлек к делу двоих рабов, освобожденных от власти молодых лордов, на редкость смышленых близнецов. Их растили в качестве домашних слуг - правда, не настолько красивых, чтобы выставлять их напоказ; но на самом деле и в качестве лакеев, и в качестве бойцов, каковых из них пытались сделать молодые лорды, близнецы были совершенно не на своем месте. Они быстро уразумели, что от них хочет Киртиан, а поскольку их в свое время обучили чтению и письму, вскоре они уже помогали ему выискивать нужную информацию. Как только Киртиан определял, что автор дневников жил в слишком позднее время, не представляющее для него интереса, ребята тут же прочесывали оставшиеся ящики и изымали из них все, написанное этим автором, а потом расставляли изъятое по полкам. В результате задача, стоящая перед Киртианом, стала выглядеть чуть менее устрашающей.
Тем временем Реннати явно решила воспользоваться полученным от лорда дозволением. Она повела осаду "крепости", и, на взгляд Киртиана, Джель мог уже сейчас выбрасывать белый флаг, ибо шансов на спасение у него не было Впрочем, не похоже, чтобы эта перспектива сильно его огорчала. Но, право, странно было видеть, как Реннати собирает в саду цветы, чтобы украсить комнаты леди Мот, а суровый Джель бродит за ней с затуманенным взором и носит корзинку.
Прошло три дня, потом четыре, а о двух пропавших лордах до сих пор не было ни слуху ни духу.
С одной стороны, Киртиан был только рад этому, поскольку мог лишний день покопаться в книгах.
С другой же стороны он с каждым днем нервничал все сильнее Чем сейчас заняты лорд Киндрет и Совет? Что они замышляют? И самое главное - передала ли им Триана, что он совершенно не жаждет заполучить титул великого лорда и воссесть в Совете? Если она поверила в это, то убедит и Киндрета.
От Проклятия Эльфов тоже ничего не было слышно, но как раз это Киртиана не особо удивляло. Она и так ужасно рисковала, придя сюда. Пожалуй, лучше было бы устроить следующую встречу где-нибудь в глуши - наверное, уже тогда, когда он отправится гоняться за вымышленными волшебниками.
Лишь на четвертый день после отъезда Трианы Киртиана наконец-то позвали к телесону. Когда Киртиан увидел на плоском экране лицо лорда Киндрета, ему потребовалось все его самообладание, чтобы сохранить заинтересованное, но спокойное выражение.
- Мой лорд, произошло нечто совершенно неожиданное, - с плохо сдерживаемым нетерпением произнес Киндрет. - Вернулись два незначительных эльфийских лорда, пропавших несколько десятилетий назад. Мы полагали, что они погибли во время охотничьей вылазки. Их обнаружили рабы лорда Чейнара и привели в поместье. И их история.., она устрашает "Предки! Они умудрились пройти весь путь от леса до поместья? Да они же небось теперь едва на ногах держатся!"
- И где же они были все это время? - спросил Киртиан, изобразив некоторое беспокойство. - Я знаю, что этот лес пользуется дурной славой, но как можно блуждать по нему несколько десятилетий?
- Они утверждают, что находились в плену у волшебников, - ответил Киндрет. - Им удалось бежать благодаря обвалу в пещере. Но есть одно "но": волшебники, которые держали их в плену, не те, с которыми мы воевали!
- Предки! - воскликнул Киртиан, отшатываясь в притворном изумлении. - Но это.., это ужасно!
- Вот именно. И теперь Совет бурлит, - уныло отозвался Киндрет. - Нам необходимо разыскать этих тварей и уничтожить их. Если они расположились где-то неподалеку от поместья Чейнара..
- То они находятся недопустимо близко к нам, сколько бы их там ни было, - твердо произнес Киртиан. - Я займусь этим, мой лорд. Мои рабы натасканы именно на эту работу. Мы прочешем лес небольшими отрядами, а потом, когда найдем их гнездо, вернемся туда уже с крупным войском и сотрем их в порошок.
- Я знал, что могу положиться на вас, - с неприкрытым облегчением сказал Киндрет и прервал связь.
Киртиан расхохотался и вскочил. Теперь он всем покажет, на что способен! Вот ради чего он тренировался всю Жизнь!
И пускай Киндрет и прочие лорды строят планы сколько им влезет. Он, Киртиан, теперь на стороне правых.

Глава 26

Поместье Киртиана располагалось примерно на полпути между владениями леди Мот и лорда Чейнара, на краю неровной окружности - границы эльфийских владений.

Предыдущая страница 16 Следущая страница


17 Андре Нортон Мерседес ЛЭКИ

Возможно, если бы срезать путь через чужие земли, он оказался бы короче, но быстрее было вернуться домой, воспользовавшись порталом Мот, собрать всех, кто ему понадобится, и оттуда уже отправиться в ближайшее к нужному месту поместье - конечно, в то, которое согласится пропустить его через свой портал. В данном случае это было поместье покойного лорда Дирана, попавшее в конечном итоге в руки к лорду Киндрету. Поместье Дирана граничило с пустыней; владение Чейнара, расположенное между поместьем Дирана и прочими эльфийскими землями, соседствовало с холмами, постепенно переходящими в невысокие, поросшие лесом горы. И в холмах, и в горах было довольно влажно. Из-за этой влажности почти весь зимний сезон над поместьем висели тучи и моросил мелкий, нудный дождь. Большего контраста не придумаешь.
Но самым интересным было не это. Самым интересным было то, что и в холмах, и в горах имелось множество пещер.
Кроме того, если он сперва отправится домой, то нужно будет оставить Реннати там. Одной проблемой меньше.
И, кстати, появится убедительный повод оставить еще и Джеля. Не то чтобы Киртиану хотелось избавиться от Джеля - просто в этом походе без него можно было обойтись.
А Киртиану очень хотелось, чтобы дома в его отсутствие оставался кто-нибудь, на кого можно положиться. Да, леди Лидиэль умна и проницательна, но она не солдат. А там, где нужны солдаты, Джель командует не хуже Киртиана, а то и лучше.
Что же касается его собственных войск - они уже успели устать от войны и с радостью вернутся к покинутым полям, фермам и домашнему хозяйству. Так что пора возвращаться. Судьба была милостива к ним - домой вернутся все. Среди людей Киртиана не было ни погибших, ни даже серьезно пострадавших: никто не покалечился и не получил опасных травм. Впрочем, нельзя сказать, что они обязаны этим исключительно удаче или совпадению. Просто люди Киртиана обладали куда большим боевым опытом, чем солдаты молодых лордов, и наглядно продемонстрировали свое превосходство.
Киртиан невероятно гордился этим. Ведь это же не были профессионалы, обученные бойцы - это были крестьяне, домашняя прислуга, пастухи! Но они искренне увлеклись военными играми, и когда настала пора показать, чему же они научились, они отнеслись к делу с таким рвением, о котором Киртиан не мог и мечтать.
Киртиан даже не знал, как их вознаградить; обычный пир, который задавался после каждой их учебной кампании, казался явно недостаточным. Проводя последних своих людей через портал Мот, Киртиан мысленно сделал себе пометку, непременно посоветоваться с матерью по этому поводу. Уж если кто-то и сможет придумать, так это она.
В конце концов перед входом в портал осталось всего трое: сам Киртиан, Джель и Реннати. Киртиан взглянул на Джеля - тот, не таясь, привлек к себе встревоженную маленькую танцовщицу - и понял, что по крайней мере для одного человека он без особых сложностей найдет достойное вознаграждение. Эта мысль его позабавила. В той напыщенной хамской речи, которую он произнес перед леди Трианой, все-таки была капля правды. Киртиан надеялся, что у Джеля будет сын - а лучше несколько, - который сможет впоследствии занять место отца. Лучшего телохранителя и лучшего друга, чем Джель, нельзя было и желать, и Киртиану не хотелось думать о том дне, когда ему придется попросить Джеля уступить свое место другому. Но хочет он того или не хочет, а когда-то это все равно произойдет. И Киртиан предпочел бы, чтобы со временем ему служил не кто-нибудь чужой, а прапрапраправнук Джеля.
Да, за долгую жизнь тоже приходится чем-то платить.
Киртиан отогнал печальную мысль и вернулся к делам нынешним. Леди Лидиэль наверняка обрадуется и развеселится, узнав о романе Реннати и Джеля. Она всегда была заядлой свахой и не раз пыталась подыскать Джелю пару, но безуспешно. Так что ей такой оборот придется по душе.
"Эти двое и оглянуться не успеют, а она уже засунет их в отдельный домик или отведет им покои".
- Давайте идите, - сказал Киртиан Джелю и Реннати, сопроводив свои слова взмахом руки. Они шагнули в черноту портала, а Киртиан повернулся к Мот.
- С вами ничего не стрясется? - спросил он. - Вы сможете удержать этих полоумных мальчишек, чтобы они не попытались устроить новое восстание и не попались в лапы охотникам?
Мот рассмеялась.
- Если я не сумею удержать в руках стаю щенков - к тому же изрядно напуганных щенков, - можешь начинать планировать мои торжественные похороны. Ты со своими мальчиками показал им, что если они и добились каких-то успехов в борьбе со своими отцами, то исключительно благодаря невероятному везению, железу волшебников и некомпетентности великих лордов. Они рады уже тому, что смогли ускользнуть от погони, и, думаю, им еще некоторое время не захочется лезть в новую драку.
Киртиан улыбнулся, заслышав ее слова.
- Да, зря я задал такой вопрос. Мне скорее стоило бы спросить, смогут ли они уберечься, когда вы за них возьметесь.
- Это верно, - улыбнулась Мот и подмигнула племяннику. - Среди этих парней есть двое-трое хорошеньких и достаточно молодых, чтобы поддаваться дрессировке. А я не так и стара. Почему бы мне не подумать о новом замужестве?
Киртиан расхохотался. Мот усмехнулась.
- А теперь иди. А то бедная Лидиэль небось уже думает, что портал испортился.
Киртиан обнял ее и шагнул через порог.
Оправившись от встряски перехода - после него всегда голова некоторое время шла кругом, - Киртиан обнаружил, что мать уже заметила перемену, произошедшую в отношениях Джеля и Реннати. К изумлению Джеля, она восприняла это как нечто само собой разумеющееся и тут же, не дожидаясь Киртиана, принялась тактично, но настойчиво строить планы на их счет.
"Ха! Он что, ожидал, что мать будет шокирована или возмущена, увидев, что Реннати умудрилась прибрать его к рукам? Уж кто-кто, а Джель должен бы ее знать: она же переженила полпоместья!"
- Наши люди, конечно же, будут ждать свадебного торжества и пира, - объясняла она смущенной Реннати. - Джель - очень важная особа, и если мы не устроим надлежащего празднества, люди обидятся. Несомненно, нужно будет пригласить всех бойцов вместе с семьями... Может, устроить пир на открытом воздухе? А то, боюсь, в имении не найдется достаточно большого зала, чтобы там все поместились...
Встревоженная Реннати слабо попыталась возразить:
- Но...
- Я знаю, дитя, что ты понятия не имеешь, как это все устраивается, - невозмутимо продолжала Лидиэль. - Но наши люди никогда не теряли своих традиций и связей с корнями. У них имеются свои жрецы и свои ритуалы, сохранившиеся еще с тех времен, когда эльфами тут и не пахло. Так что об этом можешь не беспокоиться. Они знают, что надо делать, и если ты разучиваешь сложные танцы, то уж как-нибудь выучишь и несложную брачную церемонию. Как удачно, что это совпало с общим возвращением домой! С вашей свадьбы начнется неделя празднеств, и...
- Мама, милая, - перебил ее Киртиан, - я понимаю твое стремление все распланировать, но не забывай: я явился сюда, чтобы набрать охотничью команду. Лорд Киндрет ждет не дождется начала охоты на волшебников. И он должен считать, что я спешу не меньше его.
- Вот и Джель сказал мне то же самое, - невозмутимо отозвалась Лидиэль. - Тем больше причин устроить свадьбу как можно быстрее. Я запланировала двухнедельные празднества по случаю вашего благополучного возвращения домой, и ты будешь на них присутствовать! По крайней мере - первые сутки. А если Киндрет начнет беситься, я скажу ему, что тебе необходимо время, дабы отобрать лучших разведчиков и охотников.
Киртиан склонился перед неизбежным.
- Да, мама, - послушно произнес он и счел за лучшее быстренько отступить в свои покои, оставив Джеля и Реннати самим разбираться с его грозной матушкой и ее грандиозными планами.
Трусливый ход, конечно, и Джель еще скажет ему пару ласковых по этому поводу, как только вырвется. Но пока что...
"Ничего, он уж как-нибудь сам о себе позаботится. По крайней мере, покамест. А вот когда у Реннати пройдет первое ошеломление, она, вероятно, заключит союз с мамой.
Женщины против несчастного, беззащитного мужчины.
Я никогда еще не видел женщину, которая устояла бы перед возможностью устроить праздник и покрасоваться в новом платье. Все, Джель пропал".
Но чем больше Киртиан об этом размышлял, тем сильнее надеялся, что его собственная свадьба состоится еще не скоро.
"Может, мне удастся удрать и уговорить Мот, чтобы она обо всем позаботилась. А я спрячусь в ее библиотеке, подальше от суеты и толкотни, и носа оттуда не высуну до самого последнего момента".
Киртиан отворил дверь своей комнаты и вздохнул; такое чувство, будто его тут не было целую вечность. Он от души порадовался, вновь очутившись в собственных покоях.
Но больше всего его порадовали ванная комната, готовая ванна и улыбки ожидавших его слуг.
Киртиан не стал дожидаться их помощи. Он стащил с себя одежду, плюхнулся в горячую воду и размяк в обволакивающем тепле - ему с самого отъезда не доводилось так расслабиться. Да, он любил леди Мот и доверял ей, но в ее владениях до сих пор прятались все эти молодые лорды.
А внезапное прибытие леди Трианы подтвердило, что даже грозную леди Мортену могут застать врасплох неожиданные гости, сваливающиеся как снег на голову. Мало того: она призналась, что понятия не имеет, сколько ключей от портала раздал ее покойный муж и кому он их раздал.
Много он их раздал или мало, но они до сих пор могли оставаться у своих временных владельцев. А если кто и захочет разыскать эти ключи, так это Киндрет, Триана или Аэлмаркин. В результате Киртиан просто не мог позволить себе расслабиться даже в поместье у Мот.
А во время военных действий о такой роскоши и подавно не могло быть и речи. И воспоминание о тех временах, когда он отходил ко сну весь в синяках и грязи, лишь усилило нынешнее блаженство.
"И, может, мне еще не скоро удастся так поблаженствовать". Хотя эти его розыски несуществующих волшебников с начала до конца были погоней за химерой, Киртиану следовало отнестись к ним совершенно всерьез. Надо собрать все необходимое для жизни в полевых условиях из расчета на шестерых. Кормиться по мере возможности придется тем, что они добудут на месте. А о горячей ванне в лесу уж точно можно будет позабыть.
Впрочем, Киртиан был слишком энергичен по натуре, чтобы чересчур долго нежиться в ванне, - ну, разве что он и вправду устал до полусмерти и был очень грязен. Вскоре Киртиан выбрался из ванны, оделся и отправился просматривать отцовские записки. Они лежали там, где тот их и оставил, - в библиотеке. Киртиан быстро пролистал их и нашел все, что ему было нужно.
Он послал своего слугу Линдера за Джелем. Пожалуй, Джель уже всей душой мечтает удрать подальше от двух женщин, обсуждающих планы его же собственной свадьбы.
И вправду, когда Линдер вернулся, ведя за собой Джеля, глаза юноши искрились весельем, а Джель шел подозрительно торопливо.
- Пока на нас не свалились все эти праздничные хлопоты, я хочу, чтобы ты помог мне выбрать среди наших людей шестерых следопытов для этой притворной охоты на волшебников, - сказал Киртиан Джелю. - Мне нужны люди, которые еще способны в случае чего вступить в бой, но без которых можно обойтись. А то близится время сенокоса, и я не хочу забирать много рабочих рук.
- Я сразу могу сказать, кто тебе нужен, - тут же отозвался Джель. - Кар, Тем, Шалван, Рессо, Халеан и Ноэт.
Это все - младшие лесничие, и на сенокосе они не нужны, а родители уж как-нибудь обойдутся без них это время.
А зачем так много? Ты что, собрался и вправду там что-то предпринимать?
- Это довольно опасный поход, а не увеселительная прогулка, - предостерег его Киртиан - Новые волшебники, конечно, вымысел, но в тех краях и без них хватает смертельно опасных существ. А тебе нельзя покидать поместье.
Лицо Джеля вытянулось - но видно было, что он уже покорился судьбе.
- Я боялся, что тебе это придет в голову, - проворчал он. - Проклятие, Киртиан...
- Джель, ты боец и тактик, но не лесничий и не следопыт, - резонно заметил Киртиан. - В тех обстоятельствах любой из этих ребят принесет мне куда больше пользы, чем ты. А ты будешь куда полезнее здесь и мне, и маме.
А вдруг Аэлмаркин попытается что-нибудь выкинуть в мое отсутствие? У мамы множество талантов - но она не воин.
Джель сжал губы.
- Уж не думаешь ли ты, что он убедит Киндрета осадить поместье?
- Я ничего не думаю, - солгал Киртиан, глазом не моргнув. На самом деле именно этого он и опасался. Он не доверял Аэлмаркину - да и Киндрету тоже, если уж на то пошло. Возможно, он все еще полезен великому лорду - а может, и нет, кто его знает - Киндрет нуждается во мне и будет нуждаться до тех пор, пока полагает, что у самых его границ скрывается племя волшебников. Меня больше беспокоит Аэлмаркин. Мало ли что он натворит - или попытается натворить. Но если здесь останется и мама, и ты, а Мот будет снабжать вас сплетнями, ты вовремя засечешь все его попытки, прежде чем он успеет перейти от попыток к чему-нибудь серьезному.
Он хлопнул Джеля по плечу.
- Я вовсе не пытаюсь загнать тебя на конюшню, как своего любимого коня, хотя от всей души надеюсь, что ты превратишь эту очаровательную маленькую танцовщицу в счастливую жену. Я предпочитаю размещать свои силы там, где они могут принести наибольшую пользу. Мне нужно, чтобы вы с мамой оставались здесь и следили за порядком, пока я буду сидеть в лесу и ждать, чтобы Проклятие Эльфов снова связалась со мной. А она наверняка так и сделает, поскольку лес - самое удобное место для этого.
Киртиан задумчиво потер подбородок.
- Тут такое дело: пока мы еще были у Мот, я прочел несколько дневников, и кое-что там напомнило мне о записках, которые вел отец. Возможно, мы искали Великие Врата не в том месте. Я думаю, что они расположены где-то под землей, а район вокруг поместья Чейнара очень напоминает тот лес, сквозь который пробирались наши Предки по прибытии.
Джель сразу же сообразил, на что намекает Киртиан.
- Да там полным-полно пещер! - воскликнул он. - А что, если подумать, все сходится. Если бы ваши Предки обнаружили, что Врата закинули их в пещеру, они наверняка бы только обрадовались. Раз уж попадаешь в чужой мир, лучше для начала оказаться в защищенном месте.
- Это самый вероятный вариант, - согласился Киртиан. Но он не сказал Джелю об одной детали, которая здорово его беспокоила: Предки в ужасе бежали из окрестностей Великих Врат. Но почему? Впрочем, Киртиан совершенно не желал, чтобы Джель в его отсутствие задумался об этом. - Вот потому-то я и прошу у тебя следопытов и охотников. Раз уж мне предстоит притворяться, будто я разыскиваю волшебников, обитающих в пещерах, у меня появляется превосходный повод осматривать каждую встреченную на пути пещеру.
- Тогда тебе нужны не следопыты и охотники - или, во всяком случае, не только они, - решительно заявил Джель. - Да, тебе нужны люди, которые смогут обеспечить всех пищей, но тебе нужны еще и те, кто умеет лазать под землей. Так что возьми лучше вместо Кара и Тема Хоби, брата Кара, и этого твоего парнишку, Линдера.
- Линдера? - Киртиан с удивлением воззрился на слугу. - А почему Линдера?
- Потому что Линдер и Хоби с самого детства пытаются свернуть себе шеи, лазая в каждую дырку в земле, - насмешливо сообщил Джель. Линдер сделался красным, как буряк. - А раз ты тоже собираешься этим заняться, бери уж с собой людей, у которых есть хоть какой-то опыт.
Правда, эта парочка чуть не утонула, когда наверху случился ливень и пещеру затопило.
- Мы успели выбраться до наводнения! - возмутился Линдер, но покраснел еще сильнее. - Мы слышали дождь!
- И парочка парней, которые застревают в проходе, потому что слишком поздно соображают, что тот для них мал, тебе тоже пригодятся.
Джель явно развлекался в свое удовольствие.
- Сначала он не был слишком узким, - пробормотал Линдер. - Там камень сдвинулся.
- Да, я вижу, Линдер - человек опытный, - вмешался Киртиан, с трудом сдерживаясь, чтобы не расхохотаться. Хотя на самом деле ему уже стало жаль несчастного парня. - Ты же сам мне не раз говорил, что опыт - лучший учитель.
- Мы с Хоби уже три года лазаем по пещерам, и никаких серьезных неприятностей с нами не стряслось, - сказал Линдер, взяв себя в руки и попытавшись собрать воедино осколки разлетевшегося вдребезги достоинства. - Ну да, у нас бывали мелкие травмы - но такие мы могли получить и в лесу, и на скотном дворе.
Юноша старался не смотреть на продолжавшего веселиться Джеля, но Киртиан чувствовал, что его так и тянет смерить сержанта гневным взглядом.
В конце концов Джель сжалился над парнем.
- Киртиан, я не стал бы рекомендовать тебе Линдера, если б не думал, что он так же хорошо будет охранять тебя в своей среде, как я - в своей, - великодушно произнес он. Теперь Линдер покраснел уже не от смущения, а от удовольствия.
Киртиан кивнул.
- В таком случае... Линдер, я хочу, чтобы ты собрал все то снаряжение, которое берешь с собой под землю, из расчета на семерых. Об остальном снаряжении позаботимся мы с Джелем. Я хочу, чтобы все было готово... - Ему вдруг захотелось подурачиться и подразнить Джеля. - Я хотел бы, чтобы все было готово к завтрашнему дню, но...
Джель побелел. Линдер покачал головой.
- Снаряжение на семерых... Нам понадобятся кое-какие приспособления для скалолазания, а их у нас нет. Я прямо сейчас пойду к кузнецу - но ему даже вместе с помощниками придется проработать и сегодняшний, и весь завтрашний день. Остальное придется разыскивать на складах.
- Но за завтра ты успеешь все собрать? - не унимался Киртиан.
- Только попробуй удрать до всей этой заварушки со свадьбой - я ж тебя... - прорычал Джель, сердито уставившись на Киртиана.
Тут уж Киртиан, не сдержавшись, расхохотался - а потом пустился наутек, ибо Джель прыгнул к нему. А Киртиан знал, что если только сержант Джель доберется до своего хозяина, этому "хозяину" придется искупаться еще разок, только на этот раз - в одежде.

***

Как бы то ни было, они не могли отбыть раньше чем через три дня.
Вечером второго дня, на закате Джель и Реннати обвенчались. Церемонию проводил старик в длинном черном одеянии. Он держался с таким достоинством и торжественностью, что Киртиан не сразу узнал Рэнда, отца Хоби, старшего конюшего поместья, в обыденной жизни обожавшего рассыпать направо и налево всякие шуточки, в основном - довольно неприличные.
Рэнд сперва окурил жениха и невесту дымом, что-то декламируя шепотом, потом побрызгал на них водой, потом взмахнул в их сторону зажженной свечой и напоследок Дунул на них пылью. Потом он концом посоха начертил вокруг всех троих круг на земле. Продолжая бубнить какое-то песнопение, в котором Киртиан не мог уловить ни начала, ни конца, Рэнд провел длинный обряд, включавший в себя многократное посыпание счастливой пары травами или солью, поливание их водой, хождение по кругам и восьмеркам.
В конце концов, повинуясь негромкому приказу Рэнда, жених с невестой соединили руки, и он связал их. А потом, в тот самый миг, когда краешек солнца скрылся за горизонтом и на небе зажглись первые звезды, жрец повернулся к толпе и раскинул руки.
- Руки связаны, как связаны сердца! Двое стали единым целым! - провозгласил он.
Огромная толпа, собравшаяся посмотреть на церемонию, разразилась ликующими воплями. А затем настал черед празднества. Там было много вина и пива - девушки разносили напитки всем желающим, а все ребята из отряда Киртиана были молоды и пили в охотку - помнить про неизбежно грядущее похмелье они еще не научились. И почему бы это, спрашивается, на следующий день все они чувствовали себя неважно?
Впрочем, это было только к лучшему, поскольку именно в тот день проводились некоторые состязания, связанные с риском, - борьба, метание тяжелых предметов, соревнование, в котором две команды боролись за надутый воздухом пузырь. Ну а поскольку вся шестерка поголовно страдала от боли в голове и животе, то они довольно охотно согласились остаться зрителями и не лезть участвовать.
Наутро четвертого дня, отведенного для более мирных занятий и женских состязаний - женщины соревновались в ходьбе, стрельбе по мишени, дойке, шитье и поварском искусстве, - ребята уже поправились, воспряли духом и готовы были отправляться в путь. Снаряжение тоже было готово, и Киртиан не стал тянуть, чтобы новые празднества, танцы и выпивка не ввели парней в искушение. К полудню все они уже выстроились перед порталом, полностью загруженные, а рядом ожидали слуги с дополнительным грузом.
Лорд Киндрет обещал обеспечить их лошадьми, и Киртиан намеревался вытянуть из него обещанное. Он отправил отряд и слуг вперед, подождал, пока слуги вернутся, а потом и сам прошел через портал. На этот раз обошлось без прощаний. Киртиан выбрал такой момент, когда Лидиэль была занята - она судила состязания и следила за их проведением. Ну а Джеля Киртиан не видел с самого венчания и тихо надеялся, что Реннати уже успела обучить его кой-каким новым фокусам...
Киртиан прошел сквозь тьму и холод портала; короткая встряска - и он очутился по другую сторону.
- Лорд Киртиан?
Киртиан встряхнул головой - авось в ней хоть немного прояснится - и с трудом заставил себя сфокусировать взгляд. Перед ним была редкая птица - пожилой эльфийский лорд, с редеющими волосами и лицом, покрытым едва заметными морщинами.
- Да, я - лорд Киртиан.
Пожилой эльф поклонился.
- Я - лорд Ратиэн. Лорд Киндрет велел мне предоставить все, что вам понадобится.
Хм, мелочь - а приятно.
- Мне нужны лошади, чтобы навьючить на них все это, - сказал Киртиан, указав на груду припасов и снаряжения, сложенного сейчас в коридоре, ведущем к порталу.
Лорд Ратиэн окинул эту груду наметанным взглядом.
- Значит, семь верховых лошадей и столько же вьючных мулов, - уверенно произнес он. - Как вы сами убедитесь, мулы способны нести больше, чем лошади, а по характеру они спокойнее. Когда будете разбивать лагерь где-нибудь в лесу, связывайте лошадей и мулов попарно. В случае какого-нибудь нападения мул непременно бросится удирать от опасности, но не слепо, как это бывает с лошадьми. И он остановится, как только за ним перестанут гнаться.
Эльф улыбнулся. Улыбка у него была очень обаятельная.
- Видите ли, я питаю слабость к мулам.
- Я уже заметил, - улыбнулся в ответ Киртиан. Но лорд Ратиэн уже принялся командовать рабами. Те похватали вещи и поволокли к конюшне. Киртиану и его спутникам осталось лишь идти следом.
В полдень мулы были загружены, а лошади - оседланы. Всадники тронулись в путь. Каждый вел в поводу мула.
К тому моменту, как они выехали за ворота, лорд Ратиэн, выполнивший свою задачу, куда-то удалился. Киртиану стало любопытно, остался ли он здесь от времен лорда Дирана или это кто-то из вассалов лорда Киндрета. Действовал он энергично и расторопно, а что он обращался с рабами так же, как с мулами.., ну, спасибо, что не хуже. Ребят Киртиана предупредили, как следует вести себя за пределами родного поместья, так что они не сделали ничего такого, что могло бы вызвать подозрения у Ратиэна. Но все это время они держались так напряженно, что эту напряженность можно было руками потрогать; они не смели слова вымолвить, чтобы не сказать чего-либо, не подобающего для рабов, и не смели поднять глаза, чтобы не выдать себя осанкой или какими-то манерами.
Однако же, выехав на дорогу, парни расслабились.
- Милорд, сержант Джель говорил, что мы пойдем в пещеры, - сказал Хоби, пришпорив свою лошадь, чтобы оказаться рядом с Киртианом. Линдер подъехал с другой стороны, а остальные сбились в кучу сзади, стараясь расслышать, что же он скажет. - А зачем?
- Ну, вы знаете, что мы будем гоняться за волшебниками, которых на самом деле нет, - начал Киртиан.
- Угу. И это куда лучше, чем гоняться за теми волшебниками, которые есть! - ляпнул Хоби. Один из парней, ехавших сзади, расхохотался.
- Предполагается, что они живут в какой-то подземной твердыне, в тех краях, куда мы направляемся. Потому мы и будем обследовать пещеры. А кроме того, у меня есть подозрение, что мой отец перед исчезновением исследовал именно эти пещеры, и я надеюсь найти какие-нибудь его следы.
Смеявшийся весельчак тут же смолк, и сзади донеслось сочувственное бормотание.
- А вы.., вы же не думаете, милорд, что через столько лет найдете его самого? - нерешительно поинтересовался Хоби.
Киртиан вздохнул.
- Нет, не думаю. Во всяком случае, найти живым не надеюсь, - печально ответил он. - Но, понимаете, - до тех пор, пока его судьба неизвестна, мои права на поместье под сомнением. И до тех пор, пока мы с мамой не выясним, что же на самом деле произошло...
Он не договорил; неоконченная фраза повисла в воздухе. Хоби на миг опустил глаза - Ну что ж, милорд, - нарушил воцарившееся молчание Линдер, - если там только есть какие-нибудь следы, мы их непременно отыщем. Мы с Хоби уже находили в пещерах кучу странных вещей.
- Это, например? - спросил Киртиан, чтобы перевести разговор в другое русло и приободрить своих ребят. Его тронуло их сочувствие, но все-таки Киртиан предпочитал видеть вокруг себя не мрачные, а веселые лица.
В конце концов, им еще долго ехать до поместья лорда Чейнара, и вовсе незачем проводить всю дорогу в унынии!

***

А вот в поместье лорда Чейнара уныния было столько, что его хватило бы на дюжину погребальных процессий.
Господский дом, окруженный сосновым лесом, не мог похвастаться какими бы то ни было магическими удобствами; ни тебе магических светильников, ни иллюзий - все делается рабами, вручную или при помощи механических приспособлений. Сосны были какие-то непривычные - Киртиан никогда раньше таких не встречал. Их хвоя была настолько темной, что деревья казались черными. А еще на них жили стаи воронов. Чейнар, неразговорчивый тип, почти лишенный магических сил, стал относиться к Киртиану чуть теплее после того, как тот искренне похвалил некоторые из здешних механических приспособлений, и после того, как с наступлением темноты Киртиан попросил себе фонарь, вместо того чтобы зажечь при помощи магии свой собственный.
За ужином он сделался еще приветливее и в конце концов сказанул такое, чего Киртиан никак не ожидал.
- Я знал вашего отца, - сообщил Чейнар. - В смысле - мы с ним встречались. Он побывал здесь как раз перед исчезновением.
Киртиана словно встряхнуло, и он даже не стал скрывать своего возбуждения.
- Что вы сказали?! Но почему.., почему же вы...
- Почему я ничего никому не сказал? - проницательно поинтересовался Чейнар. - А я сказал лорду Дирану.
Видимо, он счел это не настолько важным, чтобы передать это вашей матушке. Хотя, с другой стороны, ему не нравилось, что ваш отец рыскает тут и что-то выискивает.
- Он искал древние приборы, которые Предки принесли с собой.
Киртиан разрывался между возбуждением и отчаянием.
Если бы мать узнала, где в последний раз видели ее мужа, это могло бы что-то изменить или нет? Вдруг тогда его удалось бы отыскать живым?
Чейнар кивнул.
- Те, которые могли бы сделать слабых магов ровней сильным. Во всяком случае, так говорил ваш отец, - сказал он Киртиану. - Уж не знаю, было ли об этом известно лорду Дирану. Мне ваш отец об этом сказал потому, что увидел все эти механические приспособления, которыми я тут пользуюсь вместо магии. Но Дирану он мог ничего такого и не говорить.
И он пожал плечами.
- Ну, как бы там ни было, лорд Диран был одним из великих лордов, членов Совета, - вздохнул Киртиан. - А мой отец, как и я.., ну, мы не ровня великим лордам и никогда не будем ровней. Мне вообще не верится, чтобы лорд Диран обратил хоть малейшее внимание на отца, что бы тот ни говорил. Вам ли не знать!
Он сдержанно улыбнулся Чейнару, надеясь, что тот начнет воспринимать их как равных и станет еще чуть-чуть приветливее.
- Когда мы им чем-то полезны, они сажают нас за пиршественный стол рядом с собой, но как только нужда в нас минет...
Чейнар заглотил наживку.
- Возможно, лорд Диран решил, что ваш отец не вполне в своем уме, - если вообще об этом думал, - с оттенком сочувствия сказал Чейнар. - Но я вам вот что скажу... - Он сделал многозначительную паузу. - Если вы приметесь разыскивать волшебников в этих пещерах, то пойдете стопами своего отца. Потому что, когда его видели в последний раз, именно туда он и направлялся.

Глава 27

Едва лишь они въехали в лес, как им тут же пригодилась часть снаряжения, а именно - плащи. Киртиан в жизни не видел, чтобы дождь так лил. Хорошо, что он поинтересовался здешним климатом, когда подбирал снаряжение! И хорошо, когда в эльфийском доме женщины на равных с мужчинами. Киртиан даже и не предполагал, что шелк можно сделать полностью водонепроницаемым. Очевидно, вечно высмеиваемая "женская магия", используемая для ваяния цветов, имела и множество других сфер применения, но женщины редко делились этим с мужчинами. Киртиан не стал бы их за это осуждать. "Венцы творенья", каковыми себя считали эльфийские лорды, скорее всего, отнеслись бы к успехам слабого пола как к пустякам, даже не заслуживающим похвалы. Киртиану так и представилась картинка: несколько недовольных дам сидят в будуаре, размышляют о промокших мужчинах и весело говорят друг другу: "Поделом. Пускай останавливают дождь, раз они такие умные".
Плащи с затяжками на капюшонах и одежда с верхним водостойким слоем позволяли путникам с интересом отнестись к перемене обстановки, которая в ином случае стала бы мучительной. Если удавалось что-либо рассмотреть сквозь мрак, становилось ясно, что вокруг раскинулся весьма необычный лес.
Тюки, навьюченные на мулов, были накрыты водонепроницаемыми полотнищами - тентами от палаток. Это означало, что вещам и припасам дождь не страшен: а значит, вечером отряд сможет устроить сухую стоянку. Немаловажное соображение.
В конце концов, избыток воды лучше, чем ее недостаток. Их ведь могло занести и в пустыню. А даже Киртиан не был уверен, что его магии хватило бы, дабы обеспечить всех водой. Кроме того, в пустыне можно ездить только на грелях, а в поместье Киртиана их никогда не разводили - значит, никто в них и не разбирался. Здесь же, в лесу - ну, и в пещерах тоже, - была лишь одна серьезная проблема: нельзя было позволить себе промокнуть и замерзнуть, ибо ни сохнуть, ни греться тут было негде.
Дичь здесь водилась, если не в изобилии, то уж в достатке точно. Правда, пока что им на глаза попадалась лишь всякая мелочь. Но опытные лесные жители - а их в отряде хватало - не отворачивались от мелкой дичи в бесплодных попытках отыскать что-нибудь покрупнее. Четверо лесничих быстро поставили на свои арбалеты более мощные лучки, достали стрелы и принялись стрелять в то, что попадалось по пути. Постепенно у лук седла повисли связки жирненьких тушек.
Дождь так и не прекращался. Правда, иногда он переходил в мелкую морось; она скапливалась на ветках деревьев и капала с каждого листика и каждой иголки. Потом дождь вновь набирал силу, и все вокруг скрывалось за его пеленой; видимость сокращалась до десятка шагов.
Киртиан прекрасно сознавал, что его навыки лесной жизни весьма ограниченны. Потому он ехал в середине группы. Линдер ехал впереди Киртиана, а Хоби - позади.
Молодые лесничие, разбившись на пары, возглавляли и замыкали маленький отряд. Киртиана немного удивляло, что их караван, семь лошадей и столько же мулов, производит так мало шума; но с другой стороны, тропа, по которой они сейчас ехали, - она вела примерно в том направлении, где находились предполагаемые пещеры, - была усыпана толстым слоем опавшей хвои. А всадники не гнали коней, чтобы не утомлять их прежде времени, Ноэт, ехавший во главе отряда, двигался, чуть склонив голову набок и внимательно прислушиваясь. Следовавший за ним Шалван изо всех сил вглядывался в туманную пелену дождя. Замыкающие, Халеан и Рессо, точно так же поделили обязанности между собой.
Кроме всепроникающего шума дождевых капель, барабанящих по плащам и подстилке из хвои, стекающих по стволам и шлепающихся на листву, путников сопровождали и другие звуки, свидетельства внутренней жизни леса.
Киртиан воспринял это как хороший знак: значит, за ними никто не следит тайком. Вороны довольно быстро привыкли к путникам, перестали оглашать воздух встревоженным карканьем и вернулись к своим вороньим делам, лишь изредка появляясь и словно проверяя, далеко ли люди уехали. Неожиданный водопад капель указывал на путь мелких пичуг среди ветвей, а тихий шорох - на прыжки упитанных белок и кроликов.
Во второй половине дня люди Киртиана начали подыскивать место для стоянки, где можно было бы разбить лагерь. Постепенно под деревьями начал сгущаться сумрак, и Киртиан слегка занервничал. Он сам не знал, чем это вызвано. Просто как-то.., как-то странно было вокруг...
Поэт вскинул руку, и кавалькада остановилась. Теперь Киртиан осознал, что его встревожило: вокруг воцарилась полнейшая тишина, нарушаемая лишь звуком падения капель. Даже вороны куда-то подевались.
- Не нравится мне это, - негромко произнес Ноэт, но в наступившей тишине его голос был слышен всем. - Лошади и мулы ничего не замечают, но...
- Но это может быть какой-то хищник, - договорил Рессо. - Такой, который скрадывает добычу или нападает из засады.
- Может, повернем обратно? - предложил Киртиан.
- Повернем, но медленно и осторожно. Давайте, ребята, разворачивайте мулов и лошадей на месте. Мы с Шалваном пойдем в арьергарде. Надо будет остановиться у ручья, через который мы переходили, и попытаться немного пройти по нему.
- Если повезет, он приведет нас прямиком к пещерам, - высказал предположение Хоби.
Путники поочередно развернулись и развернули мулов. Теперь те, кто ехал сзади, оказались во главе колонны.
Шалван и Ноэт уже взвели арбалеты и изготовились к стрельбе. А Киртиан...
От избытка силы у него начало покалывать кончики пальцев. Киртиан готов был в любое мгновение метнуть в противника молнию-стрелу - пусть он только покажется.
- Ну вот, оно здесь, - мрачно изрек Шалван, пока Ноэт разворачивал своих коня и мула. - Выше по тропе, в кустах. Очень уж часто эти кусты шевелятся - там кто-то движется. Размером где-то с телегу. Уж не знаю, то ли у этой зверюги виды на нас, то ли она просто охраняет свою территорию.
Тут Рессо, очутившийся впереди, тихо охнул, и у Киртиана волосы встали дыбом. На них надвигался единорог.
Нет, не один - целое стадо. Глаза их полыхали красным огнем. Вожак, черный жеребец, вскинул голову, увенчанную зловещим, слегка изогнутым витым рогом.
- Не шевелитесь, - сдавленно прошептал Халеан.
Киртиан и не собирался шевелиться. Даже один единорог опасен, что уж говорить о стаде? Они оказались в ловушке - между зримой угрозой и незримой.
Единорог-жеребец фыркнул и двинулся на путников.
Киртиан пытался понять, что сейчас творится в головах единорогов. Может, метнуть молнию-стрелу в них? А как тогда быть с той тварью, которая притаилась сзади? А вдруг их лошади от испуга понесут? Их ведь не готовили для войны...
"Никого из них не готовили для войны. Мулы будут бежать до тех пор, пока за ними не перестанут гнаться. Мулы и лошади связаны попарно".
- Отпустите поводья лошадей и покрепче держитесь в седле, - приказал Киртиан, чувствуя, что ощущение присутствия и опасности за спиной немного усилилось. - И пригнитесь пониже.
Жеребец оскалил клыки и принялся рыть копытом землю.
- Один. Два. Три!
И на счет "три" Киртиан пустил над головами молнию-стрелу. Она с грохотом взорвалась, рассыпая снопы искр.
Окрестные деревья содрогнулись. Лошади, как и рассчитывал Киртиан, пустились вскачь. Единороги тоже.
Лошади стрелой понеслись туда, куда глаза глядят, - то есть обратно по тропе. Единороги, позабыв и о врагах, и о добыче, прыснули кто куда: одни метнулись в лес, по разные стороны дороги, другие умчались по тропе, а третьи, предводительствуемые черным жеребцом, ринулись на путников. В последнее мгновение единороги взяли чуть влево, а перепуганные до истерики лошади - чуть вправо.
Киртиан вцепился в своего коня руками и ногами и приник к самой его шее, думая лишь об одном: как бы от бешеной скачки не вылететь из седла. Со всех сторон слышался топот копыт; что ж, если лошади и сошли с тропы, они, по крайней мере, продолжали держаться вместе. Сзади донесся рев и боевой клич единорогов, но, что там происходило, Киртиан не ведал.
Сердце его норовило выскочить из груди, руки и ноги болели. Дождь заливал глаза, а лошадиная грива хлестала по лицу.
Потом - куда раньше, чем Киртиан думал, - лошади начали замедлять шаг. Киртиан почувствовал, как натянулись поводья, привязанные к луке седла. Коню это не нравилось; он пытался мчаться дальше. А мул Мчаться больше не желал.
Постепенно мул победил. Бешеная скачка сменилась легким галопом, затем рысью, и в конце концов конь перешел на шаг. Бока его тяжело вздымались, а по шее и плечам тек пот. Киртиан натянул поводья, остановил коня и огляделся.
Дождь снова стих. Киртиан, вглядываясь в морось, принялся выискивать среди деревьев своих спутников и вскорости убедился, что все на месте.
- Предки! - с облегчением выдохнул Киртиан. Его спутники ничего не сказали - просто направили усталых лошадей к нему, так что вскоре отряд вновь сбился в тесную группу.
- У всех все в порядке? - спросил Киртиан. Взмыленные лошади стояли, опустив головы. Одни лишь мулы сохранили невозмутимый вид.
- Бывало и хуже, - лаконично отозвался Ноэт. - Только очень хочется убить того, кто делал это седло, - за такую луку.
Ноэт был бледен и явно страдал от боли. Киртиан скривился и поспешно сменил тему.
- Кто-нибудь знает, где мы сейчас находимся?
- Мы неслись примерно в ту сторону, куда и хотели, - сообщил Шалван. - Так что ручей должен быть где-то там...
И он указал направление кивком, чтобы не поднимать руки.
- Так что мы можем добраться до него. Все равно лошадям сейчас стоять нельзя. И им скоро понадобится вода.
Отряд снова выстроился, но на этот раз не цепочкой, поскольку ехать им предстояло не по тропе. Халеан занял левый фланг, а Рессо - правый. Вскоре, ко всеобщему облегчению, они выехали к ручью.
Уже приближалась ночь, а если учесть нависающие тучи и окружающий густой лес, ясно было, что скоро тут станет совсем темно. Пока Киртиан занимался костром, парни быстро разбили лагерь. Они поставили три палатки треугольником, так, чтобы костер оказался в середине. Когда палатки были поставлены и Рессо занялся приготовлением ужина, остальные принялись собирать дрова про запас, а Киртиан обвел маленький лагерь кругом магического света, оградив его ото всего, что могло появиться из лесу или от ручья. Парни натащили дров, и Киртиан сложил их у костра, чтобы те просохли.

Предыдущая страница 17 Следущая страница


Эльфийский лорд 18

Напоследок Киртиан обнес лагерь еще и веревочкой с привязанными к ней колокольчиками, натянув ее на уровне лодыжек. Стоило кому-то зацепиться за веревочку, и тут же поднялся бы трезвон.
- Как ты думаешь, следует ли нам опасаться нападения сверху? - обеспокоенно поинтересовался он у Ноэта.
Ноэт посмотрел наверх.
- Сомневаюсь, - отозвался он. - Через такие густые ветви вряд ли кто проберется.
Как Киртиан и предвидел, стемнело быстро. Путники связали мулов с лошадьми и привязали их внутри круга света. С наступлением темноты дождь прекратился, и когда они расселись вокруг костра, Киртиан почувствовал, что общий страх перед тем, что таилось во тьме, сблизил их, невзирая на разницу в происхождении и общественном положении.
Рессо соорудил шампуры из веток и зажарил дневную добычу. Тушки почти не подгорели, и получилось очень вкусно. К этому добавились дорожные лепешки и вода из ручья, и вышел неплохой ужин. Путники побросали кости в костер и собрались уже распределить между собой ночные вахты, но тут из темноты раздался чей-то голос:
- Эй, в лагере!
Киртиан знал этот голос и, по правде говоря, надеялся его услышать. Он стремительно поднялся и махнул в ту сторону, откуда донесся голос. Проклятие Эльфов невозмутимо вошла в круг магического света, не зацепивши веревочки с колокольчиками.
- Добрый вечер, лорд Киртиан! Неплохая идея - насчет колокольчиков! - весело заметила она, подошла к костру и пожала Киртиану руку. Сегодня девушка была одета в брюки и тунику из какого-то странного чешуйчатого материала; синие чешуйки сверкали, словно драгоценные камни. На боку у нее висел зловещего вида нож. Пышные рыжие волосы были собраны на затылке в аккуратный узел.
Люди смотрели на нежданную гостью, разинув рты.
- Господа, - невозмутимым тоном произнес Киртиан, с трудом сдерживаясь, чтобы не расхохотаться, - позвольте представить вам Лашану, известную также как Проклятие Эльфов...
Выпусти он сейчас дюжину молний-стрел, это не произвело бы такого эффекта. Ноэт чуть не подавился, у Хоби и Шалвана вырвались изумленные возгласы, а Рессо вскочил, и на лице у него было написано такое потрясение, что Киртиан не удивился бы, если бы парень грохнулся в обморок. Один лишь Линдер умудрился сохранить самообладание. Он собрал все свое достоинство, встал и принял протянутую руку девушки.
- Моя леди, ваш визит - большая честь для всех нас, - произнес он, поцеловав Лашане руку.
Девушка фыркнула и немного покраснела, но видно было, что она польщена.
- Разве лорд Киртиан не сказал вам, что я отыщу вас здесь?
- Лорд Киртиан не знал, что вы нас отыщете, - он только надеялся на это, - отозвался Киртиан. - Не желаете ли присоединиться к нашей трапезе?
Как Лашана сюда добралась и долго ли наблюдала за ними из леса, Киртиан не знал. Да это, по правде говоря, и не имело особого значения. Как только его парни расселись обратно и Лашана непринужденно уселась рядом, стало ясно, почему эта юная волшебница сделалась вождем. Стоило ей появиться, и она тут же приковывала внимание окружающих - и вовсе не потому, что была красивой женщиной.
- Ну, что я вам могу сказать, - начала Лашана. - Мы, волшебники, установили наблюдение за вашим поместьем, мой лорд, и за поместьем леди Мортены. Если им будет угрожать опасность, мы об этом узнаем и сможем эвакуировать всех, кого только потребуется.
Девушка улыбнулась, и на щеках у нее появились ямочки.
- Да, праздновать у вас умеют! Надо будет попросить вашу матушку, лорд Киртиан, чтобы она помогла и нам организовать такой праздник - как-нибудь попозже, когда.., когда станет поспокойнее.
У Киртиана словно гора с плеч свалилась. Но последовавшие за этим слова Лашаны вновь заставили его напрячься.
- Некая леди Триана... - Лашана вопросительно взглянула на Киртиана, и тот мрачно кивнул, подтверждая, что знает эту особу, - ..после вашего отбытия нанесла еще один, очень краткий визит леди Мортене. Она заявила, что желает кое-что посмотреть в прославленной библиотеке леди Мортены, и действительно, через несколько часов отбыла. Она прибыла и отбыла при помощи временного портала, установленного буквально на границе поместья леди Мот. Вы, случайно, не знаете, что она выискивала?
Киртиан неохотно покачал головой.
- Понятия не имею. Но, зная Триану, могу сказать: это не пойдет на пользу никому, кроме нее самой.
Лашана фыркнула.
- Смею вас заверить, это мне известно. Я имела случай лично пообщаться с этой леди.
- Мои соболезнования.
Этот ответ вызвал у девушки улыбку.
- Армия - то, что от нее осталось за вычетом вашего отряда, - перебазировалась в окрестности торгового города Претон. Там ее легче снабжать всем необходимым. Я полагаю, что, поскольку постоянной базы у нее нет, она так и останется стоять лагерем под городскими стенами. - В зеленых глазах Лашаны засверкали озорные огоньки. - И это, конечно же, устраивает нас целиком и полностью. Видите ли, мы предпочитаем удерживать эту армию как можно дальше от нашей новой Цитадели, отчего и разместили вымышленных новых волшебников в здешних краях. Даже если великие лорды решат, что вы недостаточно проворно их ловите... Охотиться за кем бы то ни было в здешних местах - исключительно неблагодарное занятие. Эти края просто-таки изрыты пещерами. Их и за столетие не прочешешь!
- На самом деле, Лашана, я как раз хотел поговорить с вами об этом, - нерешительно произнес Киртиан. - У вас есть время выслушать одну историю?
Девушка кивнула, и Киртиан рассказал ей о том, как Предки прибыли в этот мир - насколько ему удалось сложить эту картину из обломков, - а потом о своем отце, который интересовался этим прибытием и вещами, которые могли оставить поблизости от места Перехода.
- Незадолго перед исчезновением отец проводил какие-то изыскания в библиотеке леди Мот. И там же я нашел несколько личных дневников, в которых описываются места, очень похожие на эти... - он повел рукой, указывая на промокший лес, окружающий лагерь со всех сторон. - Согласитесь: их ни с чем не спутаешь. А отдельные отрывки в описании Перехода навели меня на мысль о том, что Предки, должно быть, первоначально угодили в пещеру, а не в какое-то место на поверхности, как принято было считать. И тут на сцену выходит лорд Чейнар! - победоносно завершил Киртиан. - Лорд Чейнар признался, что мой отец отправился сюда, в этот лес, и он, Чейнар, вероятно, последний из эльфийских лордов, кто видел его живым!
Лашана принялась задумчиво покусывать губу.
- Это.., это любопытно. Знаете, я обнаружила, что волшебники могут использовать драгоценные камни для сосредоточения и увеличения своих сил. Я не знаю, доступен ли этот способ для эльфийских лордов, но если наши силы можно увеличивать, то, наверное, и для вас это тоже не исключено.
- Думаю, да. Иначе я просто не понимаю, как Предки могли сотворить все то, что сотворили, - признался Киртиан.
Лашана немного склонила голову набок.
- Хорошо, что я вам доверяю, лорд Киртиан, - сдержанно произнесла она. - В противном случае я бы не допустила, чтобы вы вышли из этого леса живым.
Линдер вскочил, схватившись за рукоять кинжала, да и прочие готовы были последовать его примеру. Но Лашана словно не заметила этого.
"А ведь у нее, возможно, есть на то серьезные основания. Это было бы редкостной глупостью с ее стороны - явиться сюда в одиночку. А Проклятие Эльфов обвиняли во многом, но только не в глупости".
- Сядьте сейчас же, - ровным тоном произнес Киртиан. - Вы что, не понимаете, какой кошмар начнется, если типы вроде Аэлмаркина заполучат в свои руки способ сравняться силой с лордом Киндретом? Она говорит разумно.
Лашана поблагодарила его коротким кивком.
- Ну, а теперь я хочу показать вам одну вещь. Вскоре мои люди передадут вашим людям и людям Мот большую партию этих штучек. А потом нужно будет распространить их среди рабов.
Девушка достала небольшой предмет из тусклого серого металла, напоминающий формой раскрытую ракушку.
Киртиан потянулся было, чтобы взять его, но Лашана быстро отодвинула ладонь.
- Не прикасайтесь к нему, лорд Киртиан! - предостерегла она. - По крайней мере - голыми руками! Это то, что вы называете Смертоносным металлом, - холодное железо.
Киртиан поспешно отдернул руку. Ему уже довелось однажды прикоснуться к ничем не защищенной стали - к ошейнику, который рабы Мот носили под своими псевдорабскими ошейниками, и тот ожег Киртиана хуже огня.
Киртиан вовсе не рвался еще раз испытать эти ощущения.
- Я прихватила с собой действующий рабский ошейник, чтобы продемонстрировать вам это приспособление, - продолжала тем временем Лашана. - Смотрите и следите за магией, кто на это способен.
Лашана достала кожаный ошейник с вделанным в него бериллом. Камень был невысокого качества, мутный и с пятном, но тем не менее заряженный и действующий. Девушка подвела нижнюю часть ракушки под берилл, накрыла его верхней половинкой, сдавила половинки и защелкнула замочек.
И Киртиан почувствовал, что эльфийский камень умер.
Он ошеломленно уставился на небольшую тускло-серую штуковину, сомкнувшуюся вокруг приспособления, позволявшего полностью контролировать раба. Потом он взглянул на Лашану и увидел в ее глазах понимание.
- Предки!.. - выдохнул Киртиан. - Вам все-таки это удалось! Вы нашли способ! Стоит захлопнуть эту ракушку на камне, и ошейник можно снимать без малейшего вреда для раба!
- Или вовсе не снимать, поскольку это уже неважно.
Сколько бы надсмотрщик ни пытался настичь такого бежавшего раба при помощи магии, все это будет впустую, - уточнила Лашана, не тая веселья. - У нас есть железо, есть кузнецы и есть возможность переправить эти штучки к рабам. Так что не пройдет и нескольких месяцев, как великим лордам будет совершенно не до ваших молодых лордов и не до моих волшебников!
- Восстание рабов... - зачарованно пробормотал Шалван.
- Во всех поместьях, - кивнула Лашана. - Потому-то я и пришла к вам. Каждая минута, которую вы для нас выиграете благодаря этой охоте на вымышленных волшебников, даст нам возможность изготовить побольше ракушек и приблизит миг освобождения людей. Всех людей.
- И кстати, мой лорд, - робко добавил Линдер, - великим лордам станет не только не до волшебников, но и не до наших людей.
- Это вряд ли! - Киртиан хищно оскалился, вспомнив все истории, слышанные от рабов, которым дала приют Мот. - Если, конечно, вы с этим справитесь, Лашана, можете рассчитывать на мое поместье как на учебный лагерь новой человеческой армии!
Киртиан протянул руку, и Лашана с радостью ее пожала. Спутники Киртиана встретили это радостными возгласами - но негромкими; им не хотелось привлекать внимание тварей, которые могли бродить тут во тьме.
- Лорд Киртиан... - Кажется, Лашана пыталась найти нужные слова, и ей это никак не удавалось. В конце концов она просто встряхнула головой, и лицо ее осветила улыбка. - Спасибо... Я даже не знаю, как вас благодарить.
- Мы пока что в самом начале пути, - предостерег ее Киртиан, когда все расселись по местам. Хотя от таких вестей он и сам чувствовал себя словно пьяный - даже голова кругом шла. - А путь нам предстоит долгий.
- Значит, нужно его пройти.
Лашана немного успокоилась и хотела было спрятать ошейник вместе с ракушкой в поясную сумку, но потом передумала и вручила его Линдеру.
- Возьмите. Если у вас есть кузнецы и запас Смертоносного металла, вы можете производить их самостоятельно.
Линдер кивнул и убрал ошейник.
- Ну, а что касается пещер и вашего отца.., думаю, я могу помочь вам - немного сузить круг поисков. Видите ли, мне как-то довелось странствовать по этим холмам.
И Лашана рассказала, как некогда она - обычная девчонка-подросток, тогда еще не прозванная Проклятием Эльфов, - спасала группу детей, наделенных человеческой магией, которых надзиратели лорда Тревеса отбраковали и собрались уничтожить.
"Лорд Тревес? Это, случайно, не муж леди Виридины, подруги Мот? Надо же, какое странное совпадение!"
Лашана помогла детям бежать и увела их в холмы - а там, в силу еще одного странного совпадения, они столкнулись с ныне печально знаменитым лордом Валином. Тот бежал из дома, спасая своего двоюродного брата-полукровку, и они разыскивали волшебников, надеясь обрести у них защиту. История и сама по себе была захватывающей, а Лашане было не занимать таланта рассказчика. Киртиан прямо-таки видел и группку перепуганных детей, и промокшего до нитки несчастного Валина, и не менее несчастного Меро.
Лашана описала странных чудовищ, с которыми им довелось столкнуться, и кое-что в этих описаниях показалось Киртиану смутно знакомым - Кажется, мы чуть не натолкнулись на одну такую невидимую тварь, - задумчиво заметил Ноэт и рассказал, как они оказались между этой тварью и стадом единорогов и как Киртиан нашел выход из положения.
Лашана лишь восхищенно покачала головой, а Линдер заметил:
- Вот потому-то командир - он, а не кто-то из нас.
- Да, по описанию и вправду очень похоже на такую тварь. А чем дальше вы будете углубляться в холмы - не волнуйтесь, завтра мы вас проводим, - тем больше всяких тварей будет появляться, и тем страннее они будут. Кстати, а вдруг эти ваши Врата не до конца закрылись? Я слыхала от Шейрены и Лоррина, что ваши Предки явились сюда из довольно паскудного мира...
И Лашана задумчиво уставилась на Киртиана.
Киртиан кивнул, - Если Врата не полностью закрыты, то да, всякие твари могут просачиваться через них, когда те за счет остаточных сил на мгновение приоткрываются. И это могут быть очень неприятные твари.
- И место, где их окажется больше всего... - кинула Лашана пробный шар.
- Будет, конечно же, именно тем местом, где находятся Врата.
Киртиан вновь почувствовал душевный подъем - впрочем, тут же сменившийся беспокойством.
- Но тогда все это становится еще более скверным!
Ребята, я не могу втягивать вас в такую опасную затею - тем более что отец наверняка.., наверняка мертв...
Ну, вот. Он сам это сказал. И слов не воротишь.
- ..а потому это, в общем-то, касается лишь меня одного...
- Чушь собачья! Я, конечно, извиняюсь, мой лорд, но это чушь! - не выдержал Линдер. - Если бы не ваш отец, а до него - ваш дед и прадед, мы бы никогда не изведали свободы! Так что это всех нас касается!
- А у нас есть способы управиться с большинством этих тварей - или ускользнуть от них, - добавила Лашана. - Вы же знаете, мы оба владеем магией, и моя достаточно сильно отличается от вашей, но именно поэтому они хорошо дополняют друг друга. И я с радостью помогу вам.
- Значит, решено, - подытожил Шалван, и остальные парни закивали.
А Киртиана вновь захлестнули чувства: гордость, благодарность и чуточку - смущение. Но главное, он знал, что может рассчитывать на этих людей в любой ситуации, равно как и они могут рассчитывать на него, и это знание согревало ему душу. А еще его грело то, что он нежданно-негаданно обрел друга и товарища в этой женщине по имени Проклятие Эльфов, хоть она и оказалась совершенно не такой, как представлял себе Киртиан.
- Так, значит, утром?.. - вопросительно произнес Киртиан.
Лашана рассмеялась и встала.
- Утром ждите меня и еще одного моего друга, - пообещала она. - А до тех пор спите спокойно. И не тревожьтесь - вас охраняют. Так что приятных вам сновидений.
И с этими словами она шагнула во тьму.
И снова умудрилась не задеть колокольчиков.
- Мой лорд, - произнес Шалван, глядя вслед с неприкрытым восхищением, - извиняюсь на слове, но до чего же превосходная женщина! Не в моем вкусе, - поспешно добавил он, - но все-таки превосходная!
- Это верно, - согласился Киртиан. - Хотя и не в моем тоже. Но я надеюсь, что она найдет мужчину, который будет ее достоин и даст ей то, чего она желает! Хотя я понятия не имею, чего может желать Проклятие Эльфов!
И они рассмеялись и с этим настроением разошлись по палаткам, зная, что утром их ожидает новое, необычайное и совершенно неожиданное приключение.

Глава 28

Триана, мрачно стиснув зубы, расхаживала взад-вперед по пятнам солнечного света, льющегося сквозь окна террасы, традиционной части покоев леди. Впрочем, здесь Триана появлялась редко. К чему утруждать себя глупыми условностями, когда она - хозяйка поместья?
Похоже, ей все-таки придется покинуть свои владения ради непродолжительного, но чрезвычайно утомительного путешествия. А в списке того, что Триана избегала, подобные путешествия занимали первую, почетную строчку.
Она не любила находиться под открытым небом, не переносила походной жизни, лишенной привычного комфорта, и просто-таки ненавидела дождь, сырость и холод. И вот теперь она намеревалась обречь себя на эти лишения, ибо ее затея требовала строжайшей тайны.
Юбка с шуршанием обвилась вокруг ног Трианы.
Триане был омерзителен собственный замысел. Но она не могла положиться на Аэлмаркина. Триана не верила, что он лучше ее сумел бы выследить кого-то в глухих дебрях.
А кроме того, она была уверена, что Аэлмаркин постарается оставить все, что только разузнает, при себе. Ей пока что не удалось совратить этого его нудного кузена - хорошо, что она не стала назначать четкие сроки их пари! - но от непрерывных успехов Киртиана Аэлмаркин впал в беспокойство. Не то чтобы Триану волновал возможный проигрыш. Подумаешь, экая трудность - обучить для Аэлмаркина одну рабыню! Но вся эта ситуация стала для нее и вызовом, и навязчивой идеей. Она не допустит, чтобы ее победили - только не в этом, не сейчас, когда между нею и поражением стоит лишь ее ловкость и ум. На этот раз она не станет полагаться ни на кого.
Триане хватило непродолжительного телесонового разговора с лордом Киндретом, чтобы выяснить, что стряслось с Киртианом и куда он отправился - отправился в открытую. И в этом был ключ. Возможно, Киртиан напыщен, возможно, он невыносимо скучен, - но после того, как он наголову разгромил молодых лордов, уже никто не рискнул бы назвать его глупцом.
Триана развернулась, нетерпеливо пнув собственный подол. Нет, он отнюдь не глуп. А из того, что он скучен, совершенно не следует, что он не может держать что-то при себе.
Когда лорд Киндрет в краткой беседе подтвердил, что Киртиан замыслил новую экспедицию - по повелению Совета, - у Трианы возникла собственная версия происходящего. С чего это вдруг, спрашивается, Киртиан заинтересовался тамошними пещерами еще до того, как пришло сообщение об этой второй группе волшебников? А он ими интересовался - Триана это знала, поскольку слыхала о кое-каких его расспросах и о том, какие карты и книги он разыскивал. И занялся он этим еще до того, как в поместье лорда Чейнара объявились те два ополоумевших пленника.
Все это выглядело достаточно бессмысленно, но лишь до того момента, как Триана снова заявилась к Мот, решив выяснить, чем же он там занимался, и перекопала те самые книги, которые просматривал Киртиан. Два раба, помогавшие ему, не посмели и пикнуть; они послушно притащили Триане все нужные тома.
И теперь она знала. И, вероятно, она, как никто из эльфийских лордов, способна была понять тайные движущие мотивы Киртиана. Ибо в ее семействе сохранились собственные предания, касающиеся Перехода, и дневники, которые Триана иногда лениво листала - так, от скуки. Теперь она совместила внезапное увлечение Киртиана дневниками из библиотеки Мот и навязчивую идею его отца, всю жизнь разыскивавшего Врата, и все поняла: Киртиан надеялся наконец-то отыскать следы отца.
Но мало того, что лорд Киртиан сделался вдруг важным лицом, военным вождем великих лордов: предположительно, где-то у места Перехода осталось оружие, брошенное за ненадобностью. С этим оружием лорду Киртиану уже не нужна будет армия, чтобы диктовать свою волю великим лордам. С этим оружием он сам может стать великим лордом. А быть может, и чем-то большим. Быть может, первым королем?
Быть может. За вялой внешностью может скрываться немалое честолюбие.
Если только в это дело не вмешается кто-то другой.
Тот, кто мог бы сообщить нужные сведения.., ну, скажем, лорду Киндрету.
Или тот, кто смог бы воспользоваться этими сведениями в собственных интересах.
Триана всегда составляла планы с таким расчетом, чтобы их можно было быстро изменить, если понадобится.
Вот потому-то сейчас ее слуги собирали нужное снаряжение, с которым ей и двум рабам, охотникам и следопытам, предстояло пройти через ближайший портал, дабы отправиться в трижды проклятый, насквозь промокший лес, граничащий с поместьем лорда Чейнара.
Лорд Чейнар не одобрит появление Трианы. Ну и плевать. Она не нуждается ни в его одобрении, ни в его помощи. Ей даже не нужно заезжать в его владения. Она просто доберется до его границ и двинется вдоль ограды, и войдет в лес там, где сочтет нужным. Ее рабам хватит сноровки отыскать следы Киртиана и пойти по ним.
Даже если это означает, что ей, Триане, придется какое-то время провести в гнусном лесу под непрекращающимся дождем. Да, она любит комфорт, но это еще не значит, что она не сможет без колебаний пожертвовать им ради серьезных причин.
Без колебаний.
Но не без недовольства. И она снова яростно пнула шлейф платья.

***

Аэлмаркин, с удобством расположившись в любимом кресле, печально размышлял о несправедливости мира и поглядывал на изящное каменное изваяние танцовщицы так, словно то нанесло ему личное оскорбление.
Аэлмаркин не доверял своему кузену. За всей этой затеей с ловлей каких-то идиотских волшебников в непроходимом лесу крылось нечто куда более серьезное, чем можно было подумать. Киртиан - зануда, одержимый навязчивой идеей, но он отнюдь не дурак.
Аэлмаркин ногтем прочертил круг на обивке кресла. На его взгляд, нынешнюю поездку Киртиана никак нельзя было назвать "военной экспедицией". Он не взял с собой ни других эльфийских лордов, ни сколько-нибудь значительный отряд. Он вообще не взял никого, кроме нескольких собственных рабов. Он либо возмутительно уверен в себе, либо...
...либо считает, что в этом лесу имеется нечто такое, что он сможет использовать в своих интересах. И что же это может быть?
Ведь что-то же там должно быть! Никто не пойдет на такой риск без очень серьезных на то причин. Может, это как-то связано с самими волшебниками? Судя по всему, что слышал Аэлмаркин, эти новые волшебники ничем не отличались от тех, что уже удрали от них куда-то в глушь.
Только этих, похоже, было еще меньше.
Разве что...
Разве что они тоже владеют тем любопытным способом сводить магию на нет, которому откуда-то научились молодые лорды!
Аэлмаркин хлопнул ладонью по креслу; его переполнял гневный восторг. Ну конечно! Вот оно! Поскольку до сих пор ни одного из главарей мятежа изловить не удалось, никто не знал сути этого способа. Но если Киртиан сумеет поймать какого-нибудь волшебника и вытянуть из него все, командовать будет он. И Совет даст ему все, что он только пожелает, включая место в Совете - даже если ни одной вакансии там не будет.
А если он и вправду войдет в Совет, то Аэлмаркин может попрощаться с надеждой заполучить это поместье. Хотя члены Совета немилосердно грызлись между собой, но такого, чтобы один из них согнал другого с его земель или его кресла, не бывало никогда, и не просто потому, что "так не принято". Великие лорды чрезвычайно ревниво охраняли свое первенство, и если посторонний угрожал одному из них, он угрожал всем, - и ополчались на наглеца тоже все.
На миг Аэлмаркин впал в отчаяние и в силой грохнул по подлокотнику кресла. Деревянная основа хрустнула и сломалась, но Аэлмаркин не успокоился и продолжал лупить подлокотник, пока тот не обвис, развалившись изнутри на отдельные обломки.
В конце концов вспышка гнева угасла, и к Аэлмаркину вернулась способность размышлять. Аэлмаркин покинул кабинет и отправился в сад - побродить, подумать. Небо было затянуто мрачными тучами, но на душе у Аэлмаркина было еще мрачнее.
Ему нужно было поразмыслить... Он принялся расхаживать по саду, бесшумно ступая по бархатному дерну дорожек и не обращая внимания на журчание фонтанов и искусственных водопадов.
Ну, во-первых, все это вполне могло окончиться ничем. Но Аэлмаркин не смел на это рассчитывать. Если уж Киртиану что-то нужно, то он перевернет все на свете, но найдет, что искал. Он настойчив - если не сказать упрям.
Во-вторых, маловероятно, чтобы Киртиан потерпел неудачу. Разве что он не сумеет отыскать волшебников или не сможет захватить ни одного пленного. Но на это, как уныло подумал Аэлмаркин, уж точно не стоит рассчитывать. Киртиан до отвращения везуч. Возмутительная несправедливость.
В-третьих...
В-третьих...
И тут его поразила новая мысль, сверкнувшая, словно солнце в разрыве туч. Аэлмаркин не ожидал от Киртиана двуличия - но ведь и внезапного проявления таланта он тоже не ожидал, а вот стряслось же. А вдруг все это - двойная игра?
Что, если Киртиан вознамерился не ловить волшебников, а вступить с ними в переговоры? Вдруг он решил заключить с ними союз?
Да, мысль идиотская, с этим не поспоришь, - но все-таки Аэлмаркин замер и задумался. Его манили и дерзость этой мысли, и возможности, которые она с собой несла.
Если великие лорды узнают, что на уме у Киртиана, они не просто лишат его своей поддержки - они выступят против него. Да, именно так. Измены они не потерпят.
Ну что ж, существует лишь один способ выяснить, как обстоят дела, - лично проследить за Киртианом. Даже если Киртиан и не замыслил измену, возможно, удастся обставить все так, чтобы со стороны он выглядел изменником.
И впервые за многие дни Аэлмаркин воспрял духом.
Он даже расхохотался вслух; ум его лихорадочно работал. Первым делом, конечно же, нужно выследить Киртиана и посмотреть: а вдруг он, паче чаяния, и вправду предатель? Если не придется ничего фабриковать - тем лучше.
Если же ему, Аэлмаркину, удастся обнаружить хотя бы видимость двурушничества, остальное он уже состряпает. А отсюда следует, что он не может доверить этого дела никому.
И уж в особенности - леди Триане.
Аэлмаркин презрительно скривился, пытаясь вообразить леди Триану, потащившуюся за Киртианом хотя бы во владения Чейнара, не говоря уже о лесной глуши. Да она в собственный сад не выйдет без десятка рабов, беседки и подушек!
Ну да неважно. Этой идеей он не намерен делиться ни с кем. Ведь говорят же: если хочешь, чтобы все прошло безукоризненно, займись делом лично.
Кроме того, существовала еще одна, последняя возможность, о которой навряд ли подумала даже Триана, при всей ее безжалостности. Он может устроить Киртиану небольшой "несчастный случай", особенно если тот не взял с собой этого своего телохранителя.
Да, решено. Если Киртиан войдет в этот лес, то уже не выйдет из него прежним. Оттуда он выйдет либо в цепях, либо в гробу.
И Аэлмаркин улыбнулся, впервые за день. И раб, терпеливо и незаметно следовавший за господином - вдруг он чего-то пожелает? - содрогнулся, увидев эту улыбку.

***

Каэллах Гвайн расхаживал по неровному каменному полу этого жалкого подобия комнаты, гневно насупив брови. Гнев его не утихал с тех самых пор, как мерзкая девчонка выставила его на посмешище перед всеми жителями Цитадели. Как он только допустил, чтобы его втянули в этот дурацкий спор? Беда, да и только! Каэллах до сих пор не мог понять, почему же все закончилось столь ужасно.
Он же говорил чистую правду!
В тот момент ему казалось, будто удача сама идет ему в руки. Гнусное отродье не умеет произносить речи и, в отличие от него, не способно распространять вокруг себя ауру власти и уверенности в своих силах. И главное-то в том, что он был совершенно прав! Мерзкая тварь! Как ей только это удалось? Она исхитрилась восстановить против него буквально всю Цитадель! Но как? К тому времени, как Гвайн понял, что каждым словом увеличивает число противников, было уже поздно.
Каэллах пнул валяющийся под ногами башмак. Ему отчаянно хотелось, чтобы на месте этого башмака был сейчас кто-нибудь из этих так называемых друзей, трусливо бросивших его. А еще в результате этого спора он лишился всех слуг. Теперь никто не желал и пальцем шевельнуть, чтобы помочь ему справиться с трудностями.
Даже люди - даже дети! - пропускали мимо ушей все его приказы! Теперь, когда Каэллаху хотелось есть, он не мог уже достойно вкушать трапезу в собственных покоях.
Ему приходилось тащиться в пещеру, служащую обеденным залом, искать местечко на общих скамьях и самому брать себе еду из общего котла. Ничего более унизительного и представить себе нельзя - такое издевательство трижды в день! Мерзость какая! Каэллах даже не знал, что хуже: терпеть голод до последнего и доедать остатки, но сидеть на скамье одному, или толкаться в толпе и получать что-то съедобное, но при этом терпеть смешки и смотреть, как все нарочно раскорячиваются пошире, чтобы сделать вид, будто у них за столом мест нет. Ну что ж, они хотя бы до сих пор разрешали ему есть. А то ведь всякий раз, как он появлялся в обеденном зале, кто-то да заводил громкий разговор о том, что, дескать, давно пора ввести в новой Цитадели правило: кто не работает, тот не ест.
Неблагодарные! Он им еще покажет! Раз они не позволяют ему нормально питаться, он вернется к прежнему и будет лично при помощи магии красть еду из кладовых эльфийских лордов, и в преисподнюю этот дурацкий договор Лашаны! Пускай знают!
По крайней мере, там можно было разжиться чем-то приличным: настоящим сыром, настоящим хлебом, настоящей ветчиной и колбасой. Ха! А если таскать еду с кухонь, вообще можно разжиться чем угодно!
Каэллах уныло вспомнил последнюю трапезу. Вонючий козий сыр, жилистая баранина - да и той всего ничего, какая-то тошнотворная мешанина из дикой зелени и хлеб из муки крупного помола, темный и грубый. Если они хотели наказать его, то уже одна эта еда - достаточное наказание. Как ему хотелось чего-нибудь из тех славных вещей, которые они крали у эльфов, - нежного копченого мяса, чудного сыра, сладкого масла и сливок, лепешек из хорошей муки, сдобренных белым сахаром! При одной лишь мысли об этих яствах рот Каэллаха наполнился слюной.
Каэллах сердито посмотрел на огонь в камине. К счастью для него, он успел заполучить эту комнату, прежде чем оказался в опале. По крайней мере, тут хотя бы есть камин. Если, конечно, простую нишу в каменной стене, с такой же простенькой трубой, выведенной на поверхность при помощи драконьей магии, можно гордо именовать камином. Когда наверху шел дождь, в очаг лило, а когда поднимался ветер, дым задувало в комнату. Вот и сейчас тоже был дождь, и капли с шипением падали в огонь, грозя затушить его. Теперь, если Каэллах хотел развести огонь, ему приходилось самому идти за дровами, а если он не хотел, чтобы пакостный очаг забивался золой, ему приходилось самому вычищать и выносить золу.
Ну, по крайней мере, в этом Каэллах их всех перехитрил. Он прекрасно знал, когда дрова разносят по другим комнатам, и набирал их там, пока хозяева отсутствовали.
Что же касается золы, он ограничивался тем, что выметал ее за порог. А дальше - не его дело. Хотят - пусть убирают, хотят - пусть так по ней и ходят. Его это не касается.
В конце концов, все сводилось именно к этому - к работе, которой он занимался целыми днями, пока гнев не начинал мешать следящим заклинаниям. Он шпионил при помощи магии за тем, как эти сопляки, мнящие себя волшебниками, учат его бывших сторонников переноситься с места на место без вреда для себя и увеличивать свои силы.
Таким образом он мог учиться этим заклинаниям, не подвергая себя дальнейшим унижениям. А ему нужно было этому научиться - иного выхода не было. Если он чего-то хочет, ему придется добиваться этого самостоятельно. А у самого у него таких сил нет.
И каждый день поверх старых громоздились все новые и новые унижения. Никто больше не приходил убирать его покои, и ему - ему! - приходилось убирать их самостоятельно или искать среди этих мерзких детей желающего и подкупать маленькую тварь, чтобы та поработала. А их, конечно же, не устраивали какие-нибудь безделушки или что-нибудь такое, что Каэллах мог бы пойти и стянуть со склада - нет, они требовали что-нибудь такое, что надо было переносить из старой Цитадели, тратя собственные силы! Это так бесило его, что он потом на несколько часов терял способность мыслить. Каэллах тосковал по тем денькам, когда он мог бросить что-нибудь на пол в святой уверенности, что все, что должно быть убрано, тут же будет подметено, либо вытерто, либо поставлено на свое место.
И все это пошло прахом из-за наглой самоуверенной девчонки.
А ведь она тоже что-то затевала. Ясное дело - какую-нибудь гадость. Что еще она может затеять? Каэллах чувствовал, что в воздухе витает какая-то тайна; он видел это по поведению Лашаны и ее любовника. В последнее время она очень часто использовала заклинание перемещения - теперь Каэллах умел его засекать. Да, шумная магия. Ничего особенного в ней нет. И до чего же это по-женски - использовать заклинание, что так сильно привлекает внимание к его исполнителю! Теперь Каэллах тоже овладел этим заклинанием - и исключительно благодаря собственным усилиям! Он уже успел навестить старую Цитадель и обшарить не только свои покои, но и комнаты других волшебников - и занимался этим до тех пор, пока голод и усталость не вынудили его вернуться обратно. В конце концов, если не знать или не помнить, где лежит какая-то вещь, ты не сможешь перенести ее при помощи магии - ну или придется использовать весьма кропотливое и трудоемкое заклинание провидения. Каэллах сложил все, что смог, в своей бывшей комнате и запомнил много такого, что не смог забрать в этот раз, но что хотел бы иметь в своих нынешних покоях. Теперь у него появилось много нового имущества, в дополнение к той груде пожитков, которую он, уходя, прихватил с собой.
Так что Каэллах неплохо теперь был знаком с заклинанием переноса, чтобы узнавать его, и не сомневался, что в последнее время Лашана очень часто им пользуется. Но зачем? Переносить сюда что-нибудь живое не было надобности, поскольку в Цитадели хватало уже и коз, и овец, и даже крупного рогатого скота. А все остальное можно было таскать потихоньку, при помощи старой магии, которой пользовались волшебники, когда крали все, что хотели, прямо из-под носа эльфийских лордов.
Вот и теперь своеобразное неблагозвучное ощущение в затылке сообщило Каэллаху, что кто-то в Цитадели вновь воспользовался этой магией. Наверняка это Лашана. Кроме этого эгоистичного отродья, больше просто некому.
Но никто, никто не желал верить ни единому его слову, когда он обвинял ее! Ну как же, ведь это же их драгоценная Лашана Проклятие Эльфов, та самая, что привела к ним драконов (коварных, подлых тварей, изменяющих мнение с той же легкостью, что и свой облик), кланы торговцев (диких варваров, не заслуживающих ни малейшего доверия) и Железный Народ (дикарей, которые не просто были варварами, но еще и владели собственной защитой от силы эльфийских лордов, а потому не нуждались в союзниках - и как таким верить, спрашивается?). Все почему-то напрочь позабыли, что это именно из-за Лашаны им вообще понадобились эти так называемые союзники, из-за нее им пришлось распроститься с уютом и безмятежной жизнью в старой Цитадели!
Она что-то затеяла. Каэллах знал это. Он это чувствовал!
Она что-то затеяла, а значит, всех ждут новые неприятности!
Вот оно!
Если бы только ему удалось выяснить, что она затевает, до того, как это стрясется, если бы только ему удалось застукать ее на какой-нибудь глупости и доказать, что ее новая затея навлечет на всех новую опасность, тогда ему бы снова поверили!
Каэллах пнул прочь с дороги другой башмак, на этот раз - с победным смешком. Он накормит это отродье ее же стряпней! Он воспользуется ее же собственной заковыристой магией, чтобы выследить ее и разузнать, куда это она шастает, - а там и узнать, что же она затевает! Он поймает ее на горячем, а потом приволочет обратно в Цитадель и перед всеми заставит сознаться во всем! О, это будет лишь справедливо, если против нее используют ее собственную магию!
Каэллах резко развернулся и принялся копаться среди вещей, в беспорядке сваленных у него на столе, в поисках куска дымчатого кварца, служившего ему усилителем. Потом он расчистил место и сосредоточился на следящем заклинании. В конце концов, Лашана знает о магии далеко не все! Она не знает, что для слежки вовсе не обязательно смотреть на знакомое место или знакомого человека - для этого хватит предмета. Именно так в старые добрые времена они таскали продукты у эльфийских лордов...
А потому, вместо того чтобы следить за Лашаной - она могла бы почувствовать слежку и насторожиться, - Каэллах следил за предметом. За чем-то таким, что она носила постоянно. Скажем, за поясом из драконьей шкуры, сброшенной во время линьки этим ее так называемым приемным братом; от времени пояс потускнел и уже не сверкал, как обычная драконья шкура, притягивая взгляды.
Найдя этот пояс, он найдет и девчонку и будет наблюдать за ней - очень, очень осторожно.
А когда она в следующий раз куда-то отправится, он последует за ней. Он выяснит, куда она шастает и чем занимается.
А вот когда он раскроет ее тайну...
Каэллах стиснул кулаки и усмехнулся.

Глава 29

Триана лежала на холодной, твердой земле, прячась за кустом, и следила за лагерем, разбитым внизу, в небольшой лощине. На капюшон ее плаща капала вода с ветвей, и хотя плащ сам по себе был водонепроницаемым, влажный туман как-то умудрялся проникнуть даже под искусно заколдованную ткань. Лежать под кустом было неудобно, но представшее ее взору зрелище так изумило Триану, что она позабыла про неудобства.
Внизу сквозь морось виднелся небольшой лагерь; семь-восемь фигур суетились, приводя лагерь в порядок, одна сидела. Именно сидящий и приковал к себе внимание Трианы.
- Видите, моя леди? - прошептал на ухо Триане ее человек-следопыт. - Все как я вам и говорил. Вот тот эльфийский лорд, которого вы искали.
Да, верно, это и вправду был эльфийский лорд - только вот совсем не тот, которого искала Триана. Но упрекнуть следопыта было не в чем. Он никогда не видел лорда Киртиана и потому не смог бы его узнать, и уж тем более - издалека. И уж подавно ему неоткуда было знать, что этот придурок Киртиан никогда не стал бы сидеть и созерцать, как его рабы разбивают лагерь. Но во имя Предков, что заставило Аэлмаркина победить собственную лень и притащиться в эти дебри?
Триана искренне порадовалась, заметив, что Аэлмаркин выглядит не очень-то счастливым. Он сидел, скорчившись, опершись локтями о колени, и даже отсюда Триана видела, как он ежится. Предки! И вправду, даже отсюда видно! Рабы Аэлмаркина пытались разжечь костер, но у них ничего не получалось - слишком уж мокрыми были дрова. Аэлмаркин неуклюже устроился на табурете под навесом и наблюдал за ними. Отсюда Триана затруднялась угадать, о чем он сейчас думает; но мгновение спустя Аэлмаркин ткнул пальцем в сторону груды дров, и та с ревом вспыхнула. Рабы поспешно отскочили, чтобы не обжечься.
Неужто он тоже выслеживает Киртиана? И даже не потрудился сообщить об этом ей?
Внезапно разозлившись, Триана скрипнула зубами. Ах он мерзавец! Да как он смеет?..
Но ее гнев утих так же быстро, как и вспыхнул. А чего, собственно, еще можно было ожидать от Аэлмаркина? Она ведь и сама, если на то пошло, не сообщила ему о своих замыслах. Ну так чего ж злиться? Для нее это всего лишь пари, а для него - очень важный вопрос. Достаточно важный, чтобы заставить Аэлмаркина явиться в здешние чуждые, лишенные удобств края, хотя он любит их не больше Трианы.
Ну что ж, если он выслеживает Киртиана, она будет просто следить за ним! Это сбережет ей массу сил, ибо Аэлмаркин куда хуже приспособлен к жизни в лесу, чем его кузен со своими людьми. Ну а если он начнет плутать, она всегда может велеть своим следопытам взяться за дело самим.

Предыдущая страница 18 Следущая страница


19 Андре Нортон Мерседес ЛЭКИ

Киртиан между тем так или иначе собирался лезть под землю. Ему нужно найти волшебников, и он желает разыскать Великие Врата, а и то, и другое следует искать в пещерах. А если здешние пещеры и впрямь столь обширны, как о них рассказывают, то обойти Аэлмаркина будет проще простого.
- Молодец, - прошептала Триана рабу. Тот просиял, и улыбка гордости буквально-таки преобразила некрасивое лицо. - Продолжай наблюдать. Я пришлю к тебе Картара. Когда они снимутся с места, следуйте за ними. Когда они снова остановятся и разобьют лагерь, пришлешь Картара за нами.
- Моя леди... - Раб поклонился. Это был крепкий, закаленный человек - как и все, кого Триана взяла с собой.
Раб был одет в подходящий для этого леса наряд: одежда из прочного холста, крепкие сапоги и непромокаемая туника с капюшоном. Триана и сама была одета точно так же, с небольшими отличиями: у нее еще имелся непромокаемый плащ, а одежда была пошита из прочной, но более мягкой ткани. Насколько было видно, Аэлмаркин не принял подобных мер предосторожности. Триана мрачно улыбнулась, отползла от куста и зашагала вниз по склону холма, туда, где ее ждали остальные рабы.
Раб бесшумно вел ее по паутине оленьих тропок. Одним лишь Предкам ведомо, как он умудряется находить дорогу! Впрочем, Триану это не интересовало. В конце концов, это его работа, его этому учили - и, надо заметить, очень хорошо учили. Жаль, однако, что требования скрытности заставляют держать лошадей на таком большом удалении от лагеря Аэлмаркина. А то ведь у оленьих троп есть свои недостатки: оленей не волнуют ветви, нависающие над тропой, и корни, лезущие под ноги.
К тому моменту, как Триана с сопровождающим добралась до своего лагеря, уже сгустились сумерки. Благодаря тому, что Триана куда лучше Аэлмаркина поняла, каких именно рабов следует брать с собой в дорогу, ее лагерь находился куда в лучшем состоянии. Под искусно сооруженным навесом из ветвей горел небольшой костер; навес не только достаточно надежно укрывал огонь от вездесущего Дождя, но еще и рассеивал дым, и тот не поднимался столбом, по которому их стоянку можно было бы засечь.
Хорошие люди. Триана была рада, что купила их у лорда Киндрета, - купила, не задумываясь, стоило ей узнать, что они не просто следопыты: их обучали на военных разведчиков. Они были расторопны, ненавязчивы и молчаливы. А кроме того, они умели работать командой и не нуждались в постоянном надзоре.
И они уже уразумели, что их госпожа хорошо награждает за верную службу. Триана уже дала им это понять.
Есть время для кнута, и есть - для пряника. Если хочешь, чтобы кто-то работал на тебя не за страх, а за совесть, в полную силу - используй пряник.
Кроме того, несмотря на некоторую грубоватость, они неплохо выглядели, и после ее обычных хорошеньких игрушек это было приятным разнообразием.
И потому Триана, хоть она и успела продрогнуть от сырости, похвалила своих рабов и проследила, чтобы Картара хорошо накормили и снабдили провизией, прежде чем отослать его к тому следопыту, что следил сейчас за лагерем Аэлмаркина. Ничего, сумерки здесь тянутся долго, а Картару предстоит идти по тропе. Так что он до темноты доберется.
Несмотря на то, что нынешняя ситуация ей не нравилась, все это начинало становиться интересным. Весьма и весьма. Триана снова улыбнулась, приняв от раба тарелку со слегка подгоревшим мясом, и удалилась с ней в свою крохотную палатку. Если окажется, что Киртиан заставил ее таскаться по лесу из-за погони за какой-то недостижимой нелепицей, этого она никогда ему не простит. Если же...
Если же ее догадки верны, то это может оказаться наилучшей возможностью разрушить давно устоявшееся равновесие сил среди великих лордов.
А кроме того, существовал еще один вариант, который она могла пустить в ход, и он, учитывая обстоятельства, способен доставить ей массу удовольствия, даже если все это и вправду окажется погоней за какой-то чушью.
Раз Аэлмаркин не сказал ей, Триане, о том, куда он направляется и что собирается делать, скорее всего, он не сказал об этом никому. Ну, разве что Чейнару, но это особого значения не имеет. Всем известно, насколько опасны эти леса. Ее следопыты обучены для войны. Следопыты Аэлмаркина - нет. И никто не знает, что Триана тоже отправилась в эти холмы.
А потому, если Аэлмаркин со своими людьми попросту исчезнет, это никого не удивит. И вряд ли кто-нибудь станет его разыскивать, после того как Чейнар сообщит, куда именно он отправился.
Она не выиграет пари - но зато и не проиграет. А ради удовольствия увидеть лицо Аэлмаркина в тот момент, когда она перережет ему глотку, стоит нарушить все законы и обязательства, которые клялись исполнять великие лорды.

***

Это был самый темный и самый мрачный лес, в котором Киртиан когда-либо имел несчастье останавливаться на ночлег. Киртиан поймал себя на том, что размышляет, как ему ухитриться рассредоточить внимание так, чтобы слышать и разговор у костра, и разнообразные звуки, доносящиеся из леса, естественно, кроме шума дождя. Ну должны же эти тучи хоть когда-нибудь разойтись! Не может же дождь идти вечно! Или все-таки может?
Прошло не больше часа с тех пор, как они отыскали местечко, где хотя бы не было тумана. Хорошо, что ему с его людьми не приходится определять север при помощи старинного способа, по мху, растущему на стволах деревьев. Здесь этот мох растет повсюду, по большей части - сплошным ковром! Если существует на свете место, по самой своей природе предназначенное для засад, так это - оно. До сих пор им удавалось избегать встреч с теми неведомыми незримыми тварями, но окружающий пейзаж был настолько мрачен, что весь отряд Киртиана постоянно нервничал.
Хрустнула ветка. Киртиан и все его люди мгновенно насторожились. Из темноты донеслась трель жаворонка, и все расслабились. Несколько мгновений спустя в круг света вступила Шана, и с ней - какой-то молодой волшебник. Капли вездесущей мороси на их капюшонах заискрились, словно драгоценные камни.
- Ума не приложу, как вам удалось пройти мимо моих часовых, - добродушно пожаловался Киртиан. - Я надеялся, что это никому не под силу.
- Никому - кроме людей, наделенных магией, драконов и волшебников, - с улыбкой отозвалась Шана и уселась на полено, которое один из парней Киртиана уже успел подкатить к костру специально для нее. - Кстати, раз уж речь зашла о них... Это мой приемный брат, Кеман.
- Рад с вами познакомиться, - вежливо, но настороженно произнес Киртиан. - Так, значит, вы - еще один волшебник...
- Э-э... Вообще-то нет, - неуверенно произнес парень, взглянув на Проклятие Эльфов. - Шана подумала, что пора вам.., э...
- Раз уж вы собрались довериться нам, мы хотим подкрепить ваше доверие, - тут же вмешалась Шана. - Я уже поговорила об этом с другими нашими вождями, и они думают, что пора доверить вам нашу самую большую тайну.
- И что же это за тайна? , - поинтересовался Киртиан.
Лучше бы уж она прямо переходила к делу!
- Пожалуйста, выполните сперва одну мою просьбу - используйте способ, которым вы проверяете наличие иллюзии или чар Понимаете, Кеман - не совсем тот, кем выглядит, - сказала Шана, и в ее тоне было нечто такое, что Киртиан на миг воззрился на нее с подозрением. Что это она затеяла? Неужто этот ее "приемный брат" - чистокровный эльф? Или, может, человек? Да нет, если бы он был человеком, вся эта таинственность не имела бы смысла.
Но поскольку было ясно, что Лашана не станет ничего рассказывать, пока он не выполнит ее просьбу, Киртиан со вздохом собрал нити магии, сплел их в сеть и набросил на обоих гостей - просто так, за компанию. А вдруг на Проклятии Эльфов тоже лежат какие-нибудь чары?
Ничего не произошло. Гости по-прежнему выглядели точно так же, как и в тот момент, когда подошли к костру.
Киртиан был искренне озадачен. Неужто его магия напоролась на какое-то противодействие? Да нет, это бы он непременно заметил. Может, тогда они как-то умудрились поглотить ее? Но как?
- Вы придумали какой-то новый способ использовать Железо? - спросил Киртиан. - Или вы...
Он так и не успел закончить свой вопрос, потому что в следующее мгновение парень, стоявший у костра и выглядевший совершенно нормальным, обычным волшебником, внезапно начал.., начал изменяться. Он не начал корчиться, но сделался вдруг каким-то размытым, и его скрутило, да так, что Киртиан ощутил сильнейший приступ тошноты. У него было такое чувство, будто что-то принялось выкручивать его глаза из глазниц и одновременно с этим переворачивать вверх дном все его внутренности. И Киртиан, зажав ладонью рот, стремительно отвернулся. В этом он был не одинок: все его ребята позеленели и поотворачивались.
"Да что это за!.."
Едва лишь мучительная тошнота улеглась, Киртиан повернулся обратно и сердито уставился на Лашану. С его губ уже готовы были сорваться гневные обвинения.
Но Киртиан тут же растерял все слова, ибо взгляд его заскользил вверх.., и вверх.., и вверх.., и в конце концов уткнулся в сверкающие, поразительно кроткие глаза огромного сапфирно-синего дракона.
Во всяком случае, Киртиан решил, что это именно дракон. Кто ж это еще может быть? Огромный, чешуйчатый, крылатый, с клыками и когтями. Других существ, подпадающих под это описание, пожалуй что и нет.
Зачарованно глядя на дракона, Киртиан услышал тем не менее, как его люди отреагировали на присутствие этого существа. Кто-то молился на древнем языке людей, кто-то ругался - на редкость прочувствованно, надо сказать, а судя по глухому стуку, кто-то грохнулся в обморок.
И, пожалуй, Киртиан не мог его за это упрекать.
- Если хотите, можете пустить в ход все известные вам заклинания развеивания иллюзии, но драконы могут выглядеть как им заблагорассудится, и заклинания их не берут. Видите ли, драконы способны вправду изменять свой облик, - услышал Киртиан слова Проклятия Эльфов. Голос девушки звучал весело, но Киртиану казалось, будто он Доносится откуда-то издалека. Его разум был всецело поглощен тем невероятным зрелищем, что предстало его глазам. - Это наша самая большая тайна. Именно благодаря этому мы можем посылать к эльфийским лордам шпионов, которых невозможно разоблачить. Драконы способны Пройти где угодно и превратиться в кого угодно - или во что угодно, и вы никогда их не засечете, потому что они не создают иллюзий - они на самом деле принимают тот облик, который пожелают. Они шпионили за вашим народом.., да, пожалуй, всегда. Наверное, с того самого момента, как эльфы прибыли сюда. Так говорят Старейшие.
Киртиан тихо охнул.
- Насколько я понимаю, это именно драконы побывали в моем лагере?
Лашана рассмеялась своим звонким, переливчатым смехом.
- Дорогой мой лорд Киртиан, драконы стояли на страже неподалеку от вашей собственной палатки! И ни вы, ни сержант Джель ничего не заподозрили!
- На самом деле, одним из них был я, - сказал дракон. В голосе его проскользнули виноватые нотки. - Извините. Я терпеть не могу подслушивать и подглядывать, но у нас не было другого выхода. Нам нужно было знать, что вы собой представляете. Ну, вы понимаете. Просто вы начали так успешно лупить молодых лордов - и мы поняли, что после этого вас непременно отправят воевать с нами.
Киртиан не вполне понимал, как именно говорит дракон; казалось, будто рокочущий голос исходит откуда-то из глубин массивного туловища, и рот его открывался и закрывался, но губ у дракона не было, и Киртиан никак не мог сообразить, как же он выговаривает слова таким-то ртом...
- Ну, как бы там ни было, это наша самая большая тайна, и теперь вы ее знаете, - продолжала Лашана. - Ну.., в общем, теперь вы сами видите - мы вам доверяем.
- А.., ага, да. - Киртиан машинально нащупал бревнышко, на котором перед этим сидел, и очень осторожно опустился на него. - Да.., я вижу.
Дракон опустил голову, так, чтобы его глаза очутились на уровне лица Киртиана.
- Понимаете, теперь, когда вы это знаете, вы можете в случае чего причинить нам не меньше вреда, чем мы вам, - негромко произнесло необыкновенное существо.
- И-извините, - выдавил из себя Киртиан, когда к нему хотя бы отчасти вернулась способность соображать. - Но вот сей момент, когда у меня перед самым носом маячит пасть такого размера, что при желании она меня может заглотить целиком, мне как-то трудновато в это поверить.
Дракон вдруг взвился на дыбы, и на миг Киртиану почудилось, что его и вправду сейчас проглотят...
Но тут мощный рокочущий смех зародился где-то в глубине драконьего туловища, прокатился по длинному горлу и трубным кличем вырвался из вскинутой к небу пасти.
Этот смех должен был бы еще больше перепугать Киртиана и его людей. Это был совершенно чуждый звук, и его вполне можно было бы истолковать как боевой вопль, как знак того, что чудище готово напасть на них. Но почему-то - неведомо почему - он совершенно их не испугал.
- Отвернитесь, лорд Киртиан, - просмеявшись, сказал дракон. - Пожалуй, я лучше уменьшусь до ваших габаритов.
Повторять свою просьбу дважды ему не пришлось - всем хватило предыдущих впечатлений.
Когда Кеман вновь принял облик обычного полукровки, бедолагу Рессо привели в чувство и все расселись вокруг костра, Киртиан принялся потихоньку разглядывать волшебника-дракона, а Лашана с лесничими тем временем обсуждали, с которой из нескольких пещер им следует начать.
Киртиан ничего не мог с собой поделать: он ну никак не мог соотнести нынешние габариты волшебника с истинными размерами дракона. Эта загадка мучила его; Киртиан не мог найти ей рационального объяснения, а когда Киртиан не мог чего-то объяснить, то уже не мог и думать ни о чем другом (хоть и понимал, что это - скверная привычка).
В конце концов дракон заметил, что Киртиан неотрывно смотрит на него сквозь языки пламени.
- Что вас так беспокоит, лорд Киртиан? - поинтересовался дракон. В его голове раздражение мешалось с весельем.
- Куда оно все девается, - не подумавши выпалил Киртиан. Все остальные умолкли. - Собственно - вы же сейчас не больше Рессо, и бревнышко под вашим весом не трещит - но когда вы были... - Киртиан изобразил руками нечто неопределенное, - это же была не видимость, это было вполне себе увесистое тело. Да хоть глянуть на следы, которые вы оставили! Так откуда же все это взялось? И куда делось?
Кеман пожал плечами.
- Куда-то. Это все, что я могу сказать, Киртиан. Мы называем это "переместить массу Вовне". Мы переносим наше истинное тело в это самое Вовне и обратно - но мы не знаем, что оно такое. Оно здесь и в то же время где-то в ином месте...
- Но если знать, как смотреть, то можно заметить, что дракон в измененном облике.., ну, отбрасывает что-то вроде тени, - вмешалась Лашана. - Это не такая тень, которую вы отбрасываете при освещении, но она есть, и, когда мы вас научим ее видеть, вы всегда сможете определить, дракон перед вами или нет.
Киртиан лишь покачал головой; по правде говоря, объяснение лишь добавило всему этому загадочности. Ну, по крайней мере, чрезмерно назойливая часть его сознания ухватила это объяснение и утащила внутрь, обдумывать, предоставив Киртиану возможность заняться более насущными делами.
- Ну, ладно, - сказал он чуть погодя. - А что это за незримые твари, которые сидят в засаде у оленьих троп?
И что мы можем с ними сделать?
Лашана с Кеманом переглянулись, кивнули, и беседа перешла к более практичным вопросам.

***

Каэллах Гвайн был вне себя от гнева.
Как только он выследил, куда направилась Лашана, он отправился за нею следом, в этот окутанный мраком лес, понадеявшись, что расстояние и свои дела помешают девчонке расслышать "шум" его прибытия. Конечно же, едва лишь он прибыл на место, треклятые деревья обрушили на него всю воду с потревоженных ветвей, создав на несколько мгновений настоящий ливень. Этого вполне хватило, чтобы Каэллах вымок с головы до пят. Поскольку он не имел привычки постоянно носить при себе непромокаемый плащ и не подумал, что Лашана ринется прямиком под ливень, то и не принял соответствующих мер предосторожности.
Настроение его отнюдь не улучшилось, когда ему пришлось вслед за Лашаной и ее неведомым спутником свернуть с нормальной тропы. Тропинка, по которой они поперлись, шла через такой густой подлесок, что он вполне сошел бы за живую изгородь, и ветви то и дело цеплялись за промокшую одежду Каэллаха или путались в его волосах.
И там было темно, чума их всех побери! Если бы не магический светильник, Каэллах вообще не видел бы, куда идти!
К счастью, он не забывал отслеживать присутствие посторонних мыслей и потому засек часовых раньше, чем они заметили свет его светильника, и погасил его. Потому-то Каэллах и сумел обойти часовых, хотя он, в отличие от всяких прочих, не убивал время на оттачивание этой способности чуять мысли И тем не менее он способен был распознать человеческие мысли, когда встречался с ними.
Так что же все-таки затеяла Лашана? Отыскала новую группу диких людей и собирается притащить их в Цитадель и тратить на них драгоценные ресурсы, предназначенные для волшебников, а не для каких-то бесполезных лишних ртов?
Каэллах заметил впереди костер и принял меры предосторожности. Он куда охотнее предпочел бы последить за происходящим издалека, но для этого требовался свет - а потому Каэллах опустился на четвереньки, хотя все его кости протестующе заскрипели при этом, и пополз вперед.
Вскоре он подобрался достаточно близко, чтобы разглядеть тех, кто сидит у костра, - но все-таки не настолько, чтобы слышать, о чем они разговаривают.
Ну так и есть, очередная куча обычных людей!
Но тут один из тех, кто сидел к Каэллаху спиной, повернул голову, и Каэллах застыл, как громом пораженный.
Эльфийский лорд!
А рядом сидели Лашана и Кеман и преспокойно болтали с эльфом.
Каэллах настолько разъярился, что готов был выскочить из укрытия и наброситься на них прямо там. Но именно гнев помешал ему сдвинуться с места.
Да как она посмела?! Предательница! Неблагодарная мерзавка!
Каэллаху хотелось удавить ее на месте. Разорвать собственными руками Мало всех тех бед, которые она уже принесла волшебникам - и это после того, как они подобрали ее, обучили, предоставили убежище!..
Каэллаха трясло от бешенства. Он сидел и смотрел на Лашану - а та болтала с эльфийским лордом и его людьми, словно со старыми друзьями.
Каэллах не знал, сколько он так просидел, охваченный гневом. Ярость выжгла в нем все мысли. Но постепенно гнев угас, и тогда...
И тогда ему на смену пришла неукротимая, бешеная радость.
Теперь Шана у него в руках! Наконец-то! Теперь ей уж точно не отвертеться! Пусть только остальные услышат об этом - они засадят ее в такую тюрьму, откуда ей уже не удрать!
Но для того, чтобы предъявить Лашане обвинения, нужно сперва вернуться в Цитадель. А чтобы вернуться в Цитадель, надо отойти подальше от этой стоянки.
Нельзя допустить, чтобы его схватили. Только не сейчас, когда он уже чувствует вкус победы!
Каэллах до предела распахнул свой разум, изо всех сил прислушиваясь и выискивая, где находятся рабы-часовые.
Он двигался лишь тогда, когда точно знал, что их нет поблизости и они его не услышат. Каэллах буквально-таки ощущал свой путь, пролегший вдоль тропы, что привела его сюда; он убирал с дороги ветки, чтобы те не выдали его хрустом. По крайней мере, сейчас то, что лес насквозь промок, было Каэллаху на руку; земля заросла густым мхом, а опавшие листья были слишком влажными, чтобы шуршать.
Когда же наконец он удалился на достаточное расстояние, Каэллах поднялся на ноги, снова зажег волшебный свет и решительно зашагал по первой же попавшейся тропе. Его мало волновало, куда именно он идет, да это и не имело особого значения. Он может вернуться в Цитадель отовсюду. Главное - отойти подальше от стоянки.
Чем дальше отходил Каэллах, тем ярче он зажигал свой свет. Во-первых, свет сам по себе отпугивал ночных животных и заставлял их убраться с его дороги, а значит, уменьшал вероятность того, что они выдадут его шумом или привлекут внимание кого-нибудь действительно опасного - хоть того же единорога. Но чем дальше он шел, тем меньше зверьков ему попадалось - и наконец на тропе и вокруг нее не осталось никого, кроме самого Каэллаха.
"Наверное, отправились куда-то на охоту", - мимоходом подумал Каэллах. Сейчас его мысли были заняты совсем другим: а именно, что он скажет всем, когда вернется в Цитадель. Правда, ему припомнилось предупреждение этих дурацких драконов: что-то они говорили насчет того, что не следует бродить по этим краям. Но очевидно же, что тот эльфийский лорд ни капли не считается с подобными предостережениями. Тропа стала широкой и легко проходимой. Каэллах решил, что это место ему подходит - отсюда вполне можно отправляться обратно. Вот сейчас он пройдет этот куст...
Куст сотрясла яростная дрожь - и это было единственное предупреждение, которое успел получить Каэллах.
А потом его поглотило нечто чудовищное и отвратительное, и волшебный свет Каэллаха погас. На миг старого волшебника охватило изумление, сменившееся адской болью - а затем пришло небытие.
Над тропой воцарилась тишина - лишь кто-то увлеченно чавкал в кустах.

Глава 30

Кеман с Шаной решили остаться с отрядом Киртиана, но изменить свою внешность - так, чтобы казаться со стороны обычными людьми. Эта была несложная мера предосторожности - но она могла оказаться жизненно важной в том случае, если за Киртианом кто-нибудь следил, вживую или при помощи магии.
Как резонно заметил Кеман, они уже бывали в этих лесах. Когда они помогали спасать группу детей-рабов от лорда Чейнара, их пришлось вести через эти места. Так что хоть они с Лашаной и не знали здесь каждую тропку и каждый камушек, но зато достаточно знали о здешних опасностях, чтобы помочь отряду Киртиана избежать неприятностей. Ну, точнее говоря, большей их части. Киртиан со своими людьми и так уже однажды едва-едва удрали от тварей, нападающих из засады.
А еще они оба - Кеман в особенности - хорошо умели отыскивать всякие вещи. Когда Киртиан подробно объяснил, что он ищет место, куда отправился его отец в поисках древних артефактов, изложил детали, почерпнутые в старинных дневниках, и рассказал, почему ему кажется, что искать нужно в пещерах, Кеман с Лашаной тут же предложили свою помощь. Шана отправилась с отрядом Киртиана, дабы заблаговременно засекать единорогов, невидимых тварей и прочих неприятных существ. А Кеман ненадолго удалился по своим делам.
Вскорости он вернулся, с находкой в руках и широченной улыбкой на лице.

***

- Где вы это взяли?! - воскликнул Киртиан, уставившись на принесенный Кеманом кусок металла странной формы такими глазами, словно тот был сделан из золота и разукрашен драгоценными камнями. Кажется, когда-то эта штука была плоской и закругленной с двух сторон. Теперь же она была измятой, словно лист бумаги, который скомкали, а затем снова попытались распрямить.
- Во-он там, - указал направление Кеман. - Вы же знаете, драконы чувствуют, где находятся пещеры...
Он тут же понял по выражению лица Киртиана, что нет, тот этого не знал, но решил, что лучше продолжить объяснение как есть.
- ..Я просто полетал над верхушками деревьев, поискал пещеры. Я нашел место, где должен был располагаться вход в пещеру - очень большую и разветвленную. Но там случился обвал, и вход засыпало. Я все-таки приземлился там, чтобы осмотреть место, и нашел вот это - оно торчало из камней. - Кеман склонил голову набок и заинтересованно взглянул на Киртиана. - Кстати, а что это такое?
- Понятия не имею, - отозвался Киртиан, зачарованно вертевший странную штуковину в руках. - Но вы только потрогайте ее! Чувствуете, какая она легкая? Вам известен такой металл?
- Э-э... Нет, - признался Кеман. Собственно, его самого первым делом заинтересовал малый вес этой штуки и полнейшее отсутствие ржавчины. Тускло-серый обломок, измятый и искореженный, превосходно сливался с камнями, и лишь дракон мог заметить его благодаря своему особому чутью - обломок ощущался иначе, не так, как камни.
- И взгляните-ка сюда!.. - Киртиан указал на крохотную цепочку выгравированных символов, настолько глубоких, что осевшие на поверхности металла капли влаги не скрывали их. - Видите? Это древние письмена! Эльфийские письмена!
Кеман пригляделся.
- И что же тут написано? - с сомнением поинтересовался он. Он даже предположить не мог, что какой-нибудь эльфийский лорд мог пожелать выгравировать на куске...
Да демон его знает, от чего этот кусок! Строку из стихотворения? "Если посмеешь - прикоснись"?
Киртиан рассмеялся.
- Здесь написано: "Верх". Вы небось ждали чего-нибудь поинтереснее, а?
Но глаза эльфийского лорда возбужденно горели.
- Кеман, это же.., это же наверняка часть какой-то вещи, оставшейся от Перехода! Мы нашли Великие Врата!
- Нашли Великие Врата? - удивленно переспросил Кеман и нетерпеливо стряхнул воду с капюшона. - Я и не знал, что мы их ищем. Я думал, мы ищем вашего отца.
- Мой отец искал Великие Врата, и я уверен, что он нашел их. Но, видимо, что-то произошло - и помешало ему вернуться к нам.
Эльфийский лорд внезапно помрачнел. Киртиан не стал говорить, что же именно, по его мнению, могло произойти с его отцом, а Кеман решил не уточнять.
- А как давно случился этот обвал?
- Мне кажется, их там было несколько. - Теперь Кеман почувствовал себя увереннее. Уж если в чем драконы разбирались, так это в камнях и пещерах. - Я вытащил эту штуку из верхнего слоя, но мне кажется, что там некоторое время назад произошел один большой обвал, а потом несколько поменьше. Там до сих пор остался проход, через который можно протиснуться, но раньше.., ну, раньше через этот проход прошла бы моя мама, не то что я! Но никаких костей я там не видел! - поспешно добавил Кеман, лишь теперь сообразив, что он, вполне вероятно, описывает место, где погиб отец Киртиана. Впрочем, это уточнение ничуть не утешило Киртиана. Он лишь еще сильнее помрачнел.
Киртиан передал странный предмет Шане. Та с любопытством осмотрела его, но видно было, что эльфийский лорд интересует ее куда больше, чем кусок металла. Внезапно в их маленьком лагере, укрывшемся под деревьями, стало очень тихо. Настолько тихо, что слышно было, как капает вода да перекликаются вдалеке птицы-колокольчики.
Лицо Киртиана омрачилось; радостное возбуждение бесследно исчезло. Эльфийский лорд уставился куда-то в лес.
- Далеко ли это место? Сколько потребуется времени, чтобы туда добраться?
Кеман на миг задумался, оценивая расстояние.
- Дня два, если ехать по тропам. Или я могу отнести вас туда по одному...
Но и Киртиан, и Шана покачали головами.
- Я не хочу, чтобы отряд разделялся, - сказал Киртиан. - Лашана, я знаю, что вы могли бы перенести нас туда при помощи магии, но...
- Но потом я свалюсь и буду лежать пластом, - откровенно сообщила Шана. - И совершенно ни на что больше не буду способна. А мало ли, вдруг что-нибудь понадобится? Нет, придется ехать.
Шана вздохнула, потом улыбнулась и попыталась перевести все в шутку.
- Ну и ладно. Я последнее время много сидела сиднем и чересчур разленилась. Вы поедете верхом, а мы с Кеманом пойдем пешком...
Кеман расхохотался. Услышав этот смех, Шана хлопнула себя ладонью по лбу.
- Шана, а зачем тебе идти пешком? - полюбопытствовал Кеман. - Если вы дадите мне возможность превратиться во что-нибудь подходящее...
Киртиан мгновенно понял намек. Он поспешно отвернулся, и несколько секунд спустя новая "лошадь" насмешливо посматривала на Шану.
- Какую масть ты предпочитаешь, сестричка? - спросил Кеман, слегка изменив губы и голосовые связки - а то лошадиные не годились для того, чтобы вести беседу. - Какого тебе коня - чалого? Гнедого? Вороного? - полюбопытствовал он, последовательно изменяя цвета. - Или, может, ты хочешь пятнистого? Или в полосочку? Или в клеточку?
Шкура Кемана зарябила, являя миру все эти небывалые расцветки.
Шана капризно сморщила нос.
- Гнедого! - наконец-то изрекла она. - Гнедой меня вполне устроит.
- А может, лучше белоснежного единорога с небесно-голубыми глазами? - поддразнил ее Кеман, превращаясь в обычного гнедого коня. Заодно он изменил свою шерсть таким образом, чтобы та не промокала. И чего он раньше не принял вид лошади? Никаких тебе непромокаемых плащей не надо! И вообще, дождь начал вызывать приятные ощущения. По крайней мере, он отгонял всяческих летучих кровососов.
От этой шутливой перебранки настроение Киртиана слегка улучшилось, но, когда он принялся отдавать распоряжения своим людям, стало видно, что нервы его напряжены. Кеман не стал спрашивать, чего это он. По тому, как Киртиан рассказывал о своем пропавшем отце, ясно было, что молодой лорд не надеется найти его живым. И неудивительно, что, после того как первоначальное радостное возбуждение улеглось, Киртиана не порадовала перспектива увидеть вскорости мертвое тело - или что там от него осталось...
Киртиан отправил своих ребят сворачивать лагерь. Кеман отметил про себя, что те даже в спешке работали ловко и споро. Удивительно быстро все было собрано, упаковано и навьючено на мулов - куда быстрее, чем предполагал Кеман, исходивший из опыта общения с Железным Народом, - и отряд готов был выступать.
Все вопросительно уставились на Киртиана, ожидая приказа. Тот указал на Кемана - единственного, кто знал, куда надо идти. И Кеман с Шаной возглавили отряд. Киртиан ехал следом за ними, а люди держались позади, на почтительном расстоянии. На лице лорда застыло непроницаемое выражение, а губы были крепко сжаты. Ясно было, что он не желает ни с кем разговаривать, и потому его предпочли оставить в покое.
Ехали тихо. Никто из людей не нарушал безмолвия, и даже Шана помалкивала. Вскоре после того, как отряд двинулся в путь, снова пошел дождь, и все вокруг затянуло серой дымкой. Но Кемана это не беспокоило. Дракон заблудиться не может. Он точно знал, где находится их цель и где - они сами. Так что между ними и полузасыпанным входом в пещеру лежало лишь несколько лиг пути.

***

Если бы для Трианы не было так важно сохранить свое присутствие в тайне, причем не только от Аэлмаркина, но и от Киртиана, это было бы даже забавно. А так, когда все вдруг собрались и тронулись в путь, отряду Трианы пришлось наспех сворачивать лагерь и забиваться поглубже в лес.
Ничего, пронесло. Отряд Киртиана не стал подниматься на гребень холма, на котором стоял лагерь Трианы. Но все же проехал он куда ближе, чем хотелось бы Триане.
А отряд Аэлмаркина таки проперся прямиком по месту спешно покинутой стоянки. Если бы его лесничие были хоть вполовину настолько хороши, как рабы Трианы, они непременно заметили бы, что здесь совсем недавно кто-то разбивал лагерь.
Но после этого следить за Аэлмаркином было уже проще простого. Он оставлял за собой даже не тропу, а просто-таки проезжую дорогу и даже не старался как-то ее скрыть. А вот то, что Киртиан тоже совершенно перестал таиться и заметать следы, было уже куда интереснее.
Он наверняка что-то нашел. Иного объяснения быть не может. Вот еще знать бы, что именно!
Лишь после того, как настал вечер и опустилась тьма, Триана убедилась, что нашел он что угодно, но только не волшебников - поскольку Киртиан зажег магический свет и поднял его над головами, чтобы тот освещал тропу.
Триане об этом донесли ее разведчики. А когда они поднялись на очередной холм, Триана и сама разглядела в долине мелькание огоньков, просвечивающих сквозь ветви, словно огромные, небывалые жуки-светляки.
Если бы Киртиан считал, что напал на след волшебников, которых якобы разыскивал, то он ни за что не стал бы обнаруживать своего присутствия. По крайней мере, так казалось Триане.
Но проблема заключалась в том, что он пользовался освещением, а ни Триана, ни Аэлмаркин не смели последовать его примеру.
И потому Триана в ярости скрипела зубами, пока не сообразила, что она тоже может кое-что предпринять. Зажечь магические огоньки другого типа. Не настолько мощные, чтобы они освещали путь ее отряду - нет. Просто крохотные огоньки, которые будут отмечать пройденный Киртианом - и Аэлмаркином - путь. Если их кто-то и заметит, то решит, что это обычные светлячки или какие-то странные обитатели здешних лесов.
Триана потратила почти целый час, чтобы добиться нужного результата, но дело того стоило. Вся сложность была в том, чтобы создать огоньки, нацеленные на слежку за лошадьми, но при этом исключить из заклинания тех лошадей, на которых ехала сама Триана и ее спутники, иначе все огоньки тут же сгрудились бы вокруг их отряда.
Ну а теперь, даже если отряд сбивался в темноте с тропы, у них все-таки были ориентиры, указывающие, куда надо ехать. Экие, однако, паршивые ощущения: мокро, холодно, вездесущая морось оседает на лице, а деревья только и ждут, пока ты проедешь мимо, чтобы стряхнуть тебе на голову всю воду с ветвей. Правда, зато им не нужно было стараться ехать потише: лягушки устроили многоголосое хоровое пение и напрочь заглушали треск веток под ногами.
Наверное, Аэлмаркин тоже сумел придумать какой-нибудь трюк, и тот сработал, поскольку его отряд до сих пор опережал Триану. Некоторое время Триана боялась, что Киртиан так и будет ехать всю ночь, ибо он, кажется, не собирался останавливаться. Вот уже и дождь, поливший после наступления темноты, превратился в привычную морось, а Киртиан все продолжал ехать вперед.
Триана уже было решила, что Киртиан окончательно спятил, но ее лучший лесничий заверил хозяйку, что даже такой одержимый, как Киртиан, не станет окончательно изматывать себя и своих людей. И раб оказался прав. Когда перевалило за полночь, посланный вперед разведчик вернулся с сообщением, что и Киртиан, и Аэлмаркин остановились на ночевку. И Триана, облегченно переведя дух, велела своим людям разбивать лагерь.
Но едва лишь забрезжил рассвет, как вернулись разведчики, приставленные следить за противником, и разбудили отряд. Пришлось вставать и снова тащиться сквозь предрассветный туман. Киртиан спешил изо всех сил, и Триане нужно было решить, как же поступить в такой ситуации. Она подозвала лучшего своего разведчика, ехавшего рядом с ней.
- Можем ли мы перехитрить моего кузена - обогнать его так, чтобы он нас не заметил? - спросила Триана. Она уже не раз радовалась, что купила этих людей у лорда Киндрета. Тот, кто учил их, хорошо знал свое дело. Триане не нужно было разжевывать каждый свой приказ: ей достаточно было сказать, чего она хочет, а рабы тут же изыскивали способ претворить ее желание в жизнь - если, конечно, их умений на это хватало. К несчастью, кое-чего они не умели вовсе. Готовили они препаршиво. Сами они преспокойно ели наполовину сырых, наполовину обуглившихся белок и зайцев, но Триана уже начала с горя есть жесткие дорожные лепешки, лишь бы не питаться их добычей.
Раб обдумал ее вопрос, потом кивнул.
- Думаю, да, моя леди, но... - Он смахнул со лба капли влаги, и это был не дождь. Разведчику явно было не по себе. - Трудность тут не в самом лесу - а в том, что в нем прячется. Мы уже точно знаем, что тут живут единороги, и держатся они стадами. А дозорные видели следы пребывания других тварей.
Триана озадаченно наморщила лоб.
- И что же за следы?
- Один из них натолкнулся на полянку: где-то с неделю назад какое-то существо убило на ней и сожрало нескольких единорогов. - Раба перекосило. - Не хочется мне сталкиваться с тварью, которая способна на такое.
- А дозорный не видел эту тварь? Может, он может ее описать - хотя бы приблизительно?
Если бы Триана знала, чего именно им следует опасаться, она могла бы создать магическую защиту. Защиту, которая отгоняла бы таких тварей - или хотя бы предупреждала об их появлении. Но если она не будет знать, чего нужно остерегаться, она лишь впустую потратит силы; так сказать, распугает пауков лишь затем, чтобы на голову беспрепятственно свалился гигантский слизняк.
- Нет, моя леди, мы ничего не видели и не слышали.
Дозорный не стал осматривать окрестности. Он только сказал, что выглядело все это так, будто на единорогов напали из засады. Судя по его описанию, единорогов разорвали в клочья, а такого я не ожидал даже от этих драконов, о которых столько болтают.
Ну, что ж, когда ей рассказывали об этих местах, то упоминали нечто подобное. Киндрет, скажем, совершенно не горел желанием отправляться в эти холмы на поиски волшебников и просто-таки заскакал от радости, когда Киртиан сам вызвался заняться этим. Возможно, она потеряет в этом путешествии нескольких рабов. Теперь Триана была рада, что купила их у Киндрета, а не взяла взаймы. Просто поразительно, насколько возрастает стоимость позаимствованного раба, если с ним вдруг что-нибудь случается...
- Тогда действуй, - приказала Триана. - Разошли дозорных. Пусть они найдут подходящую тропу. Нам нужно обогнать Аэлмаркина и повиснуть на хвосте у Киртиана.
Ты ведь, кажется, был лучшим разведчиком у лорда Киндрета, верно?
Раб поклонился.
- Да, моя леди.
Никаких колебаний, никаких отговорок, никаких возражений. Мгновенное повиновение. Именно за это она и заплатила такие деньги.
Хотя нет, не только за это. Еще за качество. До сих пор рабы действовали вполне удовлетворительно. Но теперь им предстояло доказать, что они способны действовать лучше чем удовлетворительно.
Или у нее по возвращении будет разговор к лорду Киндрету.
Но пока что ей лучше не отвлекаться от дела. Если рабы не справятся с задачей, возможно, ей придется бросить их на произвол судьбы и направить все усилия на то, чтобы уцелеть самой.

***

Они остановились ровно на столько, чтобы достать походные пайки и поесть, не сходя с седла, прежде чем на них обрушился традиционный послеполуденный ливень.
К вечеру они должны были добраться к пещере, которую отыскал Кеман. Дождь барабанил по капюшону плаща.
Несколько холодных капель проскользнули за ворот и потекли по шее. Шана была рада, что едет на Кемане, а не на настоящей лошади. С него она не свалится, даже если захочет, на самых крутых тропах. И потому Шана могла полностью сосредоточиться на мысленной связи с Лоррином.
А усилие для этого требовалось немалое - все-таки их разделяло солидное расстояние. Но в Цитадели произошло неожиданное событие, и Шана, узнав о нем, тут же позабыла обо всех неудобствах пути.
Каэллах Гвайн пропал!
- "Так что, когда он не вышел и к завтраку, Хала заподозрила неладное, - сообщил Лоррин. - Каэллах и раньше иногда, надувшись, запирался у себя - особенно когда ему удавалось натаскать еды в комнату. Но чтобы он пропустил три трапезы подряд - такого никогда еще не бывало! Дверь была заперта изнутри. Открыть ее не представляло труда, особенно когда за нее взялось полдесятка волшебников, но Каэллаха в покоях не оказалось".

Предыдущая страница 19 Следущая страница


Эльфийский лорд 20

Каэллах Гвайн исчез! Шана испытывала сильнейшее искушение просто плюнуть и забыть о нем, но... Если Каэллах Гвайн исчезает из собственной запертой комнаты, эта загадка наверняка чревата новыми неприятностями.
Шана стерла с лица капли дождя и закрыла глаза, сосредотачиваясь.
- "Неужели ты думаешь, что он научился использовать заклинание перемещения?" - опасливо спросила она.
- "Боюсь, именно это и произошло", - мрачно отозвался Лоррин.
Ну что ж, в этом был определенный смысл. Не обязательно лично присутствовать на уроках, чтобы извлекать из них выгоду. Этот зловредный старый жук просто сидел у себя в комнате и при помощи зеркала и следящего заклинания учился всему тому, чему учились прочие старые нытики.
- "Очевидно, у тебя есть серьезные основания так считать, да?"
Шана просто-таки почувствовала, как Лоррин кивнул.
- "У него в комнате было полно вещей из старой Цитадели. И многие из них принадлежали прежде вовсе не ему, а другим старикам. Кстати, этим он доконал всех. Даже старые нытики, поддерживавшие Каэллаха до последнего, и те взбеленились, когда увидели свое имущество у него в комнате. А он никак не смог бы узнать, где именно эти вещи находятся, если бы не побывал в Цитадели лично. Просто там было много мелких, но ценных предметов, которые старики прятали в шкафах или ящиках, куда Каэллах никогда не заглядывал".
У Шаны упало сердце.
- "Так, значит, он может сейчас находиться где угодно".
Если Каэллах освоил заклинание перемещения, то он и вправду может попасть куда угодно, лишь бы он знал это место А возможно, достаточно воспользоваться обычным, простеньким заклинанием слежения.
- "Да. В старой Цитадели. В каком-нибудь новом, собственном укрытии. А может, следит за тобой, - отозвался Лоррин, и голос его был полон недобрых предчувствий. - Ты понимаешь, что может произойти, если народ узнает, где ты сейчас и чем - и в какой компании - занимаешься?"
Да, конечно, леди Мот явно была другом волшебников.
Да, мать и сестра Лоррина были чистокровными эльфийками. Но все-таки это было другое. Совсем другое. Она якшалась с эльфом, возглавляющим армию великих лордов.
Она может до посинения объяснять всем, в чем тут загвоздка, но если Каэллах невовремя раструбит об этом...
- "И этого я опасаюсь более всего, потому что кое-кому из младших показалось, что после вашего с Кеманом ухода вскоре снова раздался шум - как от заклинания перемещения".
Шана чувствовала, что Лоррин встревожен, и вполне разделяла его чувства.
- "Огонь и Дождь! - в гневе ругнулась она. - Ну только этого нам не хватало!"
Она постаралась взять себя в руки и припомнить, не замечала ли она за последнее время чего-нибудь подозрительного.
- "Может, он где-то здесь. А может, и нет. Если он держался достаточно далеко, я бы и не заметила его появления".
- "Слушай, я тут кое-что придумал. Первым делом я превращу комнату Каэллаха в железную клетку, - сказал Лоррин. - Когда он захочет переместиться обратно - ну, его будет поджидать сюрприз. Зед уже пытался проделать подобный фокус с камнем. В общем, тебя отбрасывает на исходную точку".
- "Надеюсь, с адской головной болью? - уныло поинтересовалась Шана. - Он же просто попытается перенестись в какое-нибудь другое место в Цитадели, только и всего..."
- "Возможно. А возможно, и нет. Потому что, кроме этого, я собираюсь понавбивать железных клиньев по всей Цитадели, кроме нескольких комнат, специально отведенных для занятий магией. И это будут новые комнаты - те, которые Отец-Дракон обещал для нас прорыть".
Судя по голосу, Лоррин гордился тем, что сумел так быстро придумать выход из затруднительной ситуации, - и Шана не могла его за это упрекать.
- "Зеду ведь нетрудно будет наделать для нас клиньев, верно?" - спросила она.
- "Да запросто. Он уже наладил литье. Дети разносят готовые клинья по местам, а Отец-Дракон заканчивает первую комнату. Я все равно собирался этим заняться, не сейчас - так чуть погодя. Это же дополнительная защита от эльфийских лордов. Правда, для нас это будет не очень-то удобно - заниматься магией только в специально отведенных помещениях... - Лоррин вздохнул. - Ну, все равно дело того стоит. К завтрашнему дню уже вся Цитадель будет защищена. Каэллаху Гвайну неоткуда будет узнать про новые комнаты. А потому ему придется возвращаться куда-нибудь в знакомое место".
Шана обдумала эту идею, и ее гнев утих.
- "С тех пор, как мы перебрались в новую Цитадель, он выходил из пещеры ну от силы раз десять. А значит, остается не так уж много мест, куда он может вернуться".
- "И я могу приставить надежных людей наблюдать за всеми этими местами. Так что ему останется лишь отправляться в старую Цитадель", - самодовольно произнес Лоррин - "Как по мне, так пусть бы он отправлялся туда и сгнил там, - со злостью заметила Шана. - Может, великие лорды решили бы, что эти наши выдуманные волшебники именно там и живут, и застукали его там, как жабу в норе. И по заслугам!"
- "В общем, любимая, будь поосторожнее - возможно, он где-то рядом с тобой, - предостерег ее Лоррин. - Каэллах Гвайн - увертливая зараза. Боюсь, я не сумею предвосхитить все, что он понапридумывает, чтобы насолить нам".
- "Ладно, я буду поосторожнее", - пообещала Шана и на прощание послала Лоррину безмолвную теплую волну, надеясь, что к ней не примешался ее гнев на Каэллаха Гвайна - Да, плохо дело, - пробормотал Кеман, стряхивая воду с гривы. Он, конечно же, слышал их разговор от начала до конца.
- Куда уж хуже! Как ты думаешь, нужно об этом рассказывать Киртиану?
С одной стороны, у Киртиана сейчас и своих проблем хватает. Но с другой - его люди могли бы изловить вредного старикашку, если тот и вправду за ними шпионит. Уж кого-кого, а Каэллаха Гвайна следопытом не назовешь.
Правда, с него станется всякий раз использовать заклинание перемещения и удирать, если они окажутся слишком близко.
Но она ни разу не слышала тут того своеобразного "шума", которым сопровождается это заклинание!
- Я бы не стал, - немного поразмыслив, сказал Кеман. - Его это не касается. Это дело волшебников. Пускай Лоррин примет меры в Цитадели. Ну, а мы с тобой теперь будем настороже.
- Надеюсь, его сожрет незримая тварь! - проворчала Шана.
Кеман покачал головой.
- Такой судьбы я не пожелал бы даже Каэллаху Гвайну. Да и тебе не стоило бы так говорить.
- Ну, пускай не незримая тварь, - уступила Шана. - Но если бы единорог загнал его на дерево, я бы с радостью на это полюбовалась.
- Да и я тоже, сестренка. Может, нам еще выпадет такое счастье, - отозвался Кеман. - А может, Каэллах и сам, без наших пожеланий, найдет на свою голову такие неприятности, с которыми не сможет совладать. И это было бы лучше всего.
- Ну, пожалуй, да, - со вздохом согласилась Шана.
И больше они об этом не разговаривали.

Глава 31

Сгустились сумерки. Шана вглядывалась в темноту и мелкий моросящий дождик, стараясь получше рассмотреть груду камней, отмечающих то место, под которым, как клялся Кеман, скрывалась огромная разветвленная пещера.
Ну если так посмотреть, изначальный вход в пещеру был куда огромнее, чем представлялось Шане. Оттуда, где она стояла, казалось, будто добрая половина горы дрогнула под грузом лет и сползла вниз - а гора была немаленькая.
А еще она была крутая. Очень крутая, поросшая деревьями и кустами, что цеплялись за склон с упорством, свойственным лишь растительности; возможно, именно они помешали свалиться второй половине.
Последний обвал произошел и вправду недавно; слева добавилась свежая груда камней. Обвалившаяся скала погребла под собой несколько крупных деревьев, и увядшие листья еще цеплялись за ветки.
Над грудой камней парили магические огоньки; люди Киртиана настороженно оглядывали ее. Кеман, вновь принявший человеческий облик, и Киртиан взобрались по камням к единственному сохранившемуся отверстию, которое Кеман обнаружил у самой вершины завала.
- А ему там не опасно? - неуверенно поинтересовался один из людей, когда Кеман протянул Киртиану руку, помогая преодолеть ненадежный участок. Шана готова была поклясться, что беспокоится он не за Кемана.
- Кеман - дракон, - напомнила Шана. - Они не знают камень - они им живут. Кеман чувствует каждый камешек и знает, какой из них держится надежно, а какой может выпасть. И если что-то может обвалиться, Кеман узнает об этом раньше самих камней.
- Хорошо, если так, - мрачно пробурчал Линдер. - Я лазал.., в смысле, я много бывал в пещерах. Но в эту я бы не полез без предварительной разведки. Я бы сначала несколько недель разведывал маршрут.
- Ты - не дракон, - резонно возразила Шана и вновь принялась присматриваться к основанию каменной груды.
Там, в том месте, где камень сплавился и образовал надежную, устойчивую площадку (видно было, что здесь поработал дракон), Кеман и отыскал тот странный металлический обломок. Шана зажгла собственный магический огонек и облазила этот участок на четвереньках; несколько минут спустя она была твердо уверена, что находка Кемана - не случайный обломок, некогда, давным-давно оброненный каким-то любопытным эльфийским лордом. Под первым обвалом осталась основная часть этой штуки. Шана заставила своего волшебного светлячка спуститься к самой земле и разглядела тонкий край чего-то, придавленного камнями и землей; это нечто не похоже было на обломок камня. А вот на обломок металла - вполне.
Так что же там, под этой грудой камней?
"Что там, в пещере - вот о чем нужно думать..."
Шана снова огляделась. В этот самый момент Кеман обернулся и помахал ей рукой. Должно быть, они нашли вход. Светящийся шар покинул отряд и целеустремленно поплыл к двум фигурам, стоявшим на вершине каменной груды, а затем исчез среди камней. Фигуры зашевелились, наклонились над чем-то - и мгновение спустя первая из них последовала вслед за светящимся шаром в нагромождение камней. Люди Киртиана занервничали. Кеман так и остался стоять над проемом и глядеть вниз. Очевидно, Киртиан спускался в пещеру на веревке, а Кеман остался проследить, чтобы спуск прошел благополучно.
- Что он там себе думает? - раздраженно пробормотал человек, стоявший рядом с Шаной. - Нам надо лагерь разбивать, а не по пещерам лазать.
- Киртиан, наверное, смотрит, нельзя ли устроить лагерь внутри пещеры, - резонно заметил другой. - Там будет куда суше, и не придется опасаться этих.., ну, местных тварей.
- Если только эти твари не выходят из этой самой пещеры, - мрачно предупредила Шана. Чем больше Киртиан объяснял, что именно он надеется найти, тем меньше ей нравилась идея спускаться в пещеру. Пока что все свидетельствовало о том, что предположение Киртиана оказалось истинным, и именно здесь его народ вошел в этот мир.
А что, если Великие Врата закрыли недостаточно плотно или их потом снова открывали? Судя по тому, что рассказывал Лоррин, Эвелон был препаскудным местом, а его обитатели - ничуть не лучше. Так что вполне возможно, что незримые твари и прочие здешние кошмарные обитатели являлись сюда из Эвелона - или их загоняли сюда враги эльфийских лордов, те самые, от которых они и бежали.
"Огонь и Дождь! Если они, с их-то силой, оказались проигравшими, то мне почему-то совершенно не хочется встречаться с теми, кто их победил! Это что ж там было такого, если эльфийские лорды предпочли очертя голову ринуться в чужой, совершенно неведомый мир, только бы не встретить ту угрозу лицом к лицу и не сдаваться?"
Людей Киртиана как-то не порадовало замечание Шаны, потому она решила больше не делиться своими соображениями. Кто предупрежден, тот вооружен - но зачем же заставлять людей нервничать без толку?
Кеман сбежал вниз куда быстрее, чем забирался наверх; он чувствовал себя на каменной осыпи увереннее любого горного козла, поскольку ему не нужно было беспокоиться и поминутно проверять, не поедет ли та у него под ногами. Он ликовал, как может ликовать лишь дракон, обнаруживший целую новую пещеру.
- В дальней части ближайшего зала полно всяких вещей, но все они похожи на личное имущество, которое побросали во время бегства. Киртиан хочет устроить стоянку там, - сообщил Кеман, спрыгнув с последнего валуна. - А сейчас нам нужны веревки, чтобы забраться внутрь.
- А как мы, интересно, потащим лошадей по всей этой свалке? - сердито спросил один из парней. - Они же тут просто не пойдут! И я их, право слово, понимаю...
Кеман охнул. Очевидно, ни он, ни Киртиан об этом просто не подумали.
- Я могу закрепить осыпь, но на это понадобится некоторое время...
- А дальше что? Спускать их на веревках? Пускай Хоби и Линдер идут с лордом, а остальные останутся здесь, - твердо сказал человек. - Это они вечно ползают по всяким дыркам в земле, а не мы. Вы обнесите наш лагерь какой-нибудь магическиой защитой, чтобы отпугивать всяких тварей, и мы будем нести стражу здесь.
Кеман посмотрел на Шану. Та пожала плечами. Это не ее люди, и она им не командир. Она ограничилась тем, что заметила:
- Ладно, посмотрим, что об этом скажет лорд Киртиан.
Кеман быстренько смотался наверх и обратно.
- Он говорит, что пусть так и будет, только пусть они поставят лагерь так, чтобы на них ничего не свалилось! - сообщил он, прыгая с камня на камень. - Так что нам надо подыскать безопасное место, куда никакой обвал не достанет. Хоби, Линдер, он хочет, чтобы вы прихватили с собой снаряжение для скалолазания.
- А всякое имущество для стоянки? - тут же уточнил Линдер. - И как нам все это спустить вниз?
Кеман лишь расхохотался.
- Предоставьте это нам с Шаной, - сказал он.
Так что парни, которых назвал Киртиан, быстренько Упаковали свои котомки, прихватили по несколько мотков веревки и полезли наверх. А тем временем Кеман, Шана и оставшиеся люди принялись подыскивать подходящее место для стоянки.
Нашлось оно довольно быстро; в склоне горы имелось углубление, слишком маленькое для долины и слишком большое для простой расщелины. Еще несколько впадин, которые Шана тоже могла оградить при помощи магии и которые прекрасно подходили для лошадей, скрывали лагерь от посторонних глаз.
Шана справилась с задачей без особого труда: иллюзия, изображающая самый обычный, поросший деревьями склон горы, и вдобавок к этому ограждение, пропускающее только людей. Шана прихватила с собой магические светильники, чтобы те посветили, пока люди будут разбивать лагерь, а когда те развели костер и зажгли свои лампы, Шана погасила все, кроме своего собственного огонька.
Потом они с Кеманом собрали все, что могло пригодиться им в пещере. Кеман принял грелеподобный облик: широкая плоская спина, на которую можно нагрузить множество тюков, и четыре крепкие, гибкие когтистые лапы.
Хорошо, что весь груз понес Кеман, а то Шане и без того пришлось потрудиться, пока она поднялась вверх по осыпи. Она не столько шла, сколько карабкалась, отчаянно цепляясь за выступы и выемки и проверяя каждый камень под ногой, прежде чем наступить на него. К счастью, когда они взобрались наверх, оказалось, что Хоби и Линдер уже закрепили веревки и ждут их, приготовившись перетаскивать имущество вниз. Шану Кеман спустил сам: посадил на загривок, и Шана обхватила его шею руками, а ногами уцепилась за выступающие мускулы - в том месте, где крылья соединялись с плечами. Кеман, конечно же, принял свой подлинный облик и, презрев веревку, полез вниз, словно муха по стене. Шана крепко зажмурилась. До пола пещеры было куда дальше, чем до земли, а завал, возникший в результате камнепада, оказался куда опаснее того, что находился снаружи.
Лишь когда они наконец-то очутились внизу, Шана открыла глаза и огляделась по сторонам.
Светящиеся шары, повисшие под куполообразным сводом пещеры, излучали мягкий свет - не хуже дневного. Повсюду валялись кучи хлама, наполовину состоявшие из листвы и веток: их занесло сюда ветром или половодьем еще до того, как вход засыпало обвалом. А вот вторая половина уже была куда любопытнее. Выглядело это ровно так, как и описывал Кеман: будто здесь шла большая толпа народа, нагруженного личными вещами, и они, дойдя до этого места, почему-то решили все оставить или просто побросать.
Естественно, все это валялось вперемешку: за прошедшие века здесь порылось не одно животное. Все, что было сделано из ткани или кожи, готово было рассыпаться в пыль - лишь дунь - и оставить после себя лишь кусочки металла и еще чего-то трудноопознаваемого, служившего некогда застежками и украшениями. Кое-где в груде хлама виднелись доспехи; можно было разглядеть нагрудники и наголенники, шлемы и наручи. Были там шкатулки, что разваливались при первом же прикосновении, обнажая на миг содержимое, которое тоже сразу же рассыпалось в пыль, оставляя лишь отдельные обломки. Там были мечи, ножи и топоры - и какие-то предметы, догадаться о назначении которых было уже куда труднее. А некоторые и вовсе были для Шаны полной загадкой.
Исследователей заинтересовали даже не столько металлические предметы сами по себе, сколько металл, из которого они были изготовлены. Шане доводилось пожить среди эльфийских лордов, и она видела у них самые разнообразные предметы из бронзы, меди, латуни, серебра и золота - но здешние вещи были сделаны из каких-то других металлов. По большей части здесь встречался тот самый тускло-серый металл, образчик которого обнаружил Кеман, - очень легкий, прочный и совершенно незнакомый.
Были вещи, сделанные из столь же легкого и тонкого материала, напоминающего по виду керамику или стекло, но этот материал сделался хрупким и трескался, когда его пытались согнуть. Возможно, он не всегда был таким хрупким; возможно, ломким он сделался от возраста.
Все эти печальные, покинутые вещи валялись среди листьев и ветвей, среди слоя грязи, пыли и паутины, среди костей мелких зверушек, которые жили и умерли здесь или которых притащили сюда в качестве добычи.
Но здесь встречались и другие кости, принадлежащие отнюдь не животным, и когда Шана случайно споткнулась о шлем, а тот откатился и из него вывалился череп, Шана решила, что с нее хватит, и поспешно вернулась к дальней стене. Хоби и Линдер уже расчистили там участок и теперь устраивали лагерь. Киртиан успел притащить туда кучку всяких вещей и теперь возился с ними, пока его люди раз-3 водили костер и готовили еду. Дров для костра здесь хватало, и даже с избытком.
- Жаль, что книги не уцелели, - подняв голову, сказал Киртиан, когда Шана подошла к дружескому теплу костра. - Они рассыпались на такие клочки, что даже Мот их уже не воскресит.
- А мне не жаль, - возразила Шана. - Киртиан, похоже, те, кто здесь прошел, бежали, спасая свою жизнь, и что-то позаботилось, чтобы некоторые из них так и не ушли отсюда. Похоже, Эвелон ваших Предков даже ужаснее, чем вы считали, и я, пожалуй, ничего не хочу о нем знать.
- Это и ваши Предки тоже, Лашана, - поразительно мягким тоном заметил Киртиан. - Да, многие из них были заносчивы и эгоистичны, и стоило им вырваться из-под гнета, как они сами тут же принялись угнетать тех, кто был слабее их. Но ведь среди них были и другие - такие, как мой отец или как ваш друг Валин. И они обладали знаниями, которые могут пригодиться и нам, если мы сумеем их открыть заново.
- Похоже, что все эти знания не очень-то им тут помогли, - заметил Линдер, оглядывая пещеру. Его передернуло. - А эльфийские лорды после смерти не превращаются в призраков?
Шана прекрасно понимала, какие чувства испытывает сейчас этот парень. Она сама провела большую часть жизни в пещерах и обычно чувствовала себя там вполне уютно, но здесь ее терзало такое ощущение, словно.., словно за ней постоянно кто-то следит. Хотя они и разговаривали очень тихо, почти шепотом, но все равно каждое их слово порождало странное, неприятное эхо, от которого становилось не по себе - и оброненные слова все висели и висели в воздухе, хотя им уже давным-давно следовало бы стихнуть.
Когда все собрались вокруг костра, Киртиан экономно погасил магический свет. Шана привыкла к теням, пляшущим на стенах пещеры, когда в ней разводили костер, но здесь были тени, двигавшиеся внутри теней, и пятна тьмы, которые то появлялись, то исчезали, стоило лишь на мгновение отвести взгляд. А еще запах... Помимо обычного запаха сырости, свойственного пещерам, здесь еще чувствовался отголосок чего-то металлического, резкого и неприятного.
Этот зал, судя по описанию Кемана, был лишь первым из многих, и в противоположной стене виднелся темный зев прохода. Шана предположила, что эту пещеру когда-то промыла вода, но куда эта вода ушла впоследствии, было совершенно неясно. Может, куда-то вниз, на более глубокие подземные горизонты; не исключено, что они еще столкнутся с нею, если заберутся достаточно глубоко. Ныне же они находились в большом полукруглом сводчатом зале с высоким потолком и некогда просторным входом - сейчас его перекрывала осыпь. Под грудами хлама обнаружился сухой песок; что ж, по крайней мере, он мягче камня.
Но на самом деле Киртиан искал не эту пещеру - то есть не этот зал. Все предметы, валявшиеся тут, были лишь свидетельством того, что именно здесь находилась цель розысков отца Киртиана. Но никаких признаков присутствия его самого не было - разве что ему принадлежали какие-то из этих костей...
"Нет, Киртиан наверняка опознал бы отца по какой-нибудь примете".
Никаких следов наличия Великих Врат или чего-то подобного Шана тоже не заметила, равно как и следов всяческих сложных устройств, которые описывал Киртиан, объясняя, что именно им следует искать. Интересно, сколько пройдет времени, прежде чем Киртиан объявит, что пора двигаться дальше? Пока что все устройство стоянки свелось к костру и нескольким камням вокруг, на которые можно было присесть.
Киртиан заметил, что Шана без воодушевления поглядывает на проем, ведущий в глубь пещеры, и перехватил ее взгляд.
- Что бы там ни находилось, оно ждало уже много десятилетий, - сказал он, как показалось Шане, с печалью. - Подождет и еще ночь. Мы вломились сюда, как идиоты - мокрые, замерзшие и уставшие. И мы будем полными идиотами, если в таком состоянии примемся лазать по незнакомой пещере. Так и убиться недолго.
Линдер облегченно перевел дыхание; он явно затаил его, когда Киртиан заговорил, - похоже, боялся, что тот велит собраться с силами и двигаться дальше, как только они поедят.
- Спасибо, мой лорд, - решительно произнес он. - Вы избавили меня от необходимости говорить то же самое.
Я боялся, что, если я это скажу, вы рассердитесь, а если не скажу, сержант Джель с меня шкуру спустит, когда мы вернемся.
- Надеюсь, я никогда не поставлю тебя перед подобным выбором, Линдер. Не такой уж я плохой командир, - сказал Киртиан, но глаза его вновь оживленно заблестели, пусть и ненадолго. - Так что давайте, ребята, ешьте и ложитесь спать - и вы тоже, моя леди... - добавил он, поклонившись Шане. - Это то, чего нам сейчас больше всего не хватает. Ну и, возможно, небольшого рассказа вашего друга - как это он умудрялся подслушивать у меня под палаткой. Мне давно уже не терпится узнать об этом.
Кеман поклонился в ответ.
- На самом деле, лорд Киртиан, мы отличались от обычных ваших часовых лишь намного более острым слухом - ну и еще тем, что один из нас на самом деле был дамой .
- Да ну? - Киртиан даже подался вперед. - Продолжайте, пожалуйста...
Прошло несколько часов. Костер догорел, оставив после себя лишь угли. Кеман отправился поискать себе чего-нибудь такого, чем мог бы наесться дракон. Пока он отсутствовал, Киртиан и Шана воспользовались свободным временем, чтобы окружить их небольшой лагерь магической защитой. Что любопытно, ни один из них не пожелал пускать в ход магические щиты. Вместо этого оба предпочли сторожащие заклинания, которые подняли бы тревогу, если бы кто-то вдруг попытался проникнуть в защищенный круг. Круг они прорисовали почетче, чтобы Кеман по возвращении ненароком не учинил тарарам. В конце концов, Кеман мог просто превратиться в валун, и уж его-то законный отдых никто бы не сумел потревожить. Он не нуждался в сигнализации, способной предупредить его о приближении опасности, поскольку любой источник опасности просто прошел бы мимо, не заметив Кемана.
Несмотря на все принятые меры предосторожности и усталость, Шане почему-то никак не спалось. Разговоры, отражаясь эхом от стен, создавали жутковатое впечатление, - но нынешние тихие звуки, когда кто-нибудь поворачивался с бока на бок или что-то бормотал во сне, были еще хуже. Стоило кому-нибудь кашлянуть или заворочаться, и несколько мгновений спустя звук возвращался, исказившись по пути и превратившись то в подобие шагов, то в чей-то шепот. А иногда эхо возвращалось назад чьим-то дыханием или неразборчивым бормотанием.
Шана так толком и не смогла заснуть до того самого момента, как вернулся Кеман. Кеман вернулся в драконьем облике - в виде худощавого дракона, смахивающего на ящерицу Другой бы просто не пробрался через отверстие.
Он свернулся клубком у самой границы лагеря, так и оставшись в драконьей шкуре. Его присутствие внушало ощущение надежности, и Шана почувствовала себя в безопасности. И тут же уснула.

***

Люди Трианы разбили лагерь на некотором расстоянии от предполагаемой цели, к которой рвался Киртиан. Дождь стучал по крыше палатки, а Триана усердно изводила своего лесничего расспросами. Повисший в воздухе магический светильник освещал суровое лицо с грубо высеченными чертами - оно понемногу начало нравиться Триане.
Точнее сказать, ей вообще все больше и больше нравилась грубоватая внешность этих ее людей. Они выглядели куда более мужественными и зрелыми, чем ее тщательно вылепленные и обученные рабы-игрушки, хоть те и отличались хорошей мускулатурой и прекрасным телосложением.
- Итак, пятеро вошли в пещеру. А остальные где? - спросила Триана у разведчика.
- Милостивая леди, я не смог их отыскать. - Разведчик не шелохнулся. Триане стало любопытно: что же скрывается за его внешней невозмутимостью? Беспокойство?
Боязнь вызвать ее гнев? Во всяком случае, на лбу у него выступила испарина. - Я неотлучно следил за ними, до того самого момента, как стемнело, и часть из них забралась в пещеру. Я подобрался ко входу, чтобы проверить, действительно ли лорд Киртиан и те четверо собираются остаться на ночь в пещере. Они спустили вниз все необходимое оборудование, так что, похоже, именно это и входило в их планы. Однако же, когда я вернулся и попытался проследить за остальными, мне не удалось их отыскать.
- Мне не верится, чтобы Киртиан отослал их назад, - произнесла Триана, размышляя вслух. - Нет, наверняка он просто создал иллюзию и замаскировал их лагерь. Во всяком случае, я бы на его месте именно так и поступила.
Без него они никак не смогли бы ни спрятать лагерь, ни защититься от тех тварей, что рыскают по этому лесу...
- К тому времени уже совсем стемнело, моя леди, неуверенно произнес разведчик.
- И ты в точности выполнил приказ, поскольку тебе приказано было следить за Киртианом, а не за его рабами. - Триана кивнула. - Ты не попытался разузнать, что, они там делают в пещере?
Разведчик покачал головой.
- Лорд Киртиан зажег по всей пещере магические светильники. Пещера очень большая, а спуститься в нее очень трудно. Пол завален всяким хламом, но что именно там валяется, я не разглядел - очень уж было далеко. Думаю, обычный мусор, какой можно найти в любой пещере.
Итак, он поразмыслил и вернулся сюда. Чем доказал, что послушание в нем удачно сочетается со здравым смыслом. Триана улыбнулась разведчику, и тот чуть-чуть расслабился.
- Ты все сделал правильно. Хорошо, что ты вернулся ко мне и рассказал обо всем, а не стал впустую тратить время на поиски нескольких людей, которые, скорее всего, и не станут ничего предпринимать, пока их хозяин не вернется.
Триана рассмеялась, и человек расслабился еще чуть-чуть.
- Как я уже говорила, то, что может сделать Киртиан, могу и я. В пещере мне твои люди не нужны. Я не собираюсь вступать в схватку с лордом Киртианом - я только хочу узнать, что же он там нашел. Пусть кто-нибудь из вас поможет мне спуститься, а там я уже справлюсь сама.
Я могу спрятаться при помощи иллюзии. Ну, а ты все-таки сумел обогнать Аэлмаркина и привести нас сюда почти след в след за людьми лорда Киртиана. Так что ты, пожалуй, заслужил небольшой праздник.
Теперь напряжение окончательно покинуло раба.
- Благодарю вас, моя леди, - только и сказал он, но настороженное ожидание гончей, следящей за нежданной угрозой, сменилось в его глазах осторожной благодарностью.
Триана протянула ему кубок с вином. Разведчик принял его с поклоном и осушил одним глотком. Зря, зря. Это было хорошее вино. Хотя вряд ли он способен отличить хорошее вино от средненького. Ну, может, она еще обучит его этим премудростям.
- Завтра я спущусь в пещеру вслед за Киртианом. Но я хочу, чтобы ты еще до моего ухода отыскал удобное и незаметное место для лагеря - такое, чтобы люди Аэлмаркина его не нашли. Я скрою его при помощи иллюзии. До моего возвращения можете отдыхать.
Глаза разведчика вспыхнули, и Триана рассмеялась.
- Да-да, вы можете брать из припасов все, что угодно, вплоть до вина. Думаю, я не стану надолго задерживаться в этой дыре. А когда я вернусь, нам останется лишь как можно быстрее вернуться домой. А избыток припасов будет нас задерживать.
Надо будет принять меры предосторожности и немного преобразовать вино, так чтобы оно не пробуждало агрессивности, а, напротив, вызывало спокойствие и безмятежность. Переделать его обратно она всегда успеет. Пусть уж лучше они побездельничают в ее отсутствие. Не хватало еще, чтобы они принялись пьянствовать, орать песни и драться за иллюзорной завесой, - тогда люди Аэлмаркина точно их обнаружат, и все планы Трианы пойдут коту под хвост.
Если же через завесу проникнет нечто иное и искалечит их.., ну, она как-нибудь изыщет способ вернуться домой. Если им не хватит ума постоянно держать на страже трезвого часового, значит, они не стоят тех денег, которые она за них заплатила.
- Выпей еще, - с ослепительной улыбкой произнесла Триана, вновь наполняя кубок. - Потом можешь пойти и передать остальным мои распоряжения. Я хочу, чтобы к тому времени, как я проснусь, меня уже ждало все необходимое снаряжение. Ты позаботишься о том, чтобы я без осложнений спустилась в пещеру, потом вернешься к остальным и будешь вместе с ними ждать моего возвращения.

***

Через несколько часов после рассвета Аэлмаркин стоял на огромном обломке скалы, разглядывая каменную осыпь.
Если верить его лесничему, следы вели именно сюда. С неба, как обычно, лило. Аэлмаркин раздраженно смахнул с лица капли дождя. Да прекращается он здесь хоть когда-нибудь, демон его побери?!
И как только Киртиан, чтобы ему пусто было, умудрился пробраться через это нагромождение?
- Пещера? - недоверчиво переспросил Аэлмаркин. - Там, внизу - пещера? И Киртиан туда полез?
- Да, мой лорд, - отозвался лесничий, глядя под ноги Аэлмаркину. - Там большая пещера. Очень большая. Вход почти у самого верха осыпи. Я не могу точно сказать, сколько человек он взял с собой, но следы заканчиваются здесь.
И я четко видел, как группа поднялась наверх и прошла сквозь тот пролом наверху. В темноте я не мог разглядеть, что делается внутри. Но раз они все еще там, у них наверняка есть свой источник света, и они, скорее всего, двинулись вниз.
- Клянусь Предками! - хохотнул Аэлмаркин. - Ну что ж, ясно одно: неизвестно, что именно таится в этой пещере - но это точно не волшебники. Разве что это какой-то старый, позабытый вход в их логово...
- Либо его позабыли, мой лорд, либо перестали им пользоваться из-за обвала, - сказал лесничий, по-прежнему не поднимая головы. - Но я бросил туда факел - и не увидел ни лорда Киртиана, ни его людей. Но прежде чем факел погас, я успел заметить, что пол там завален всяким хламом. Похоже, если тут и вправду когда-то был вход, он уже давным-давно позаброшен.
- Меня это вполне устраивает! - отозвался Аэлмаркин. Он ненадолго задумался. - Я возьму тебя с собой. Остальные пускай разбивают лагерь. А мы попытаемся выяснить, зачем же Киртиана принесло сюда.
- Мой лорд, нам очень трудно будет спрятаться в пещере, - начал было лесничий.
Аэлмаркин взмахнул рукой, и лесничий мгновенно умолк. Вода с промокшего рукава Аэлмаркина брызнула прямо в лицо рабу, и Аэлмаркин испытал мимолетно злобное удовольствие, заметив, как тот невольно сморщился.
- Дурак! Для мага в этом нет совершенно ничего сложного! Давай собирай снаряжение. Мы и так уже отстали от них на несколько часов.
Он оглядел остальных рабов.
- Эй, вы! Установите пока что лагерь. И чтобы я, когда вернусь, не видел тут провисших палаток и потухшего костра! Давайте пошевеливайтесь! - прикрикнул Аэлмаркин на рабов, чтобы те не расслаблялись и не забывали о наказаниях. Он часто наказывал их при помощи ошейников, если рабы не справлялись с какой-нибудь работой. Рабы зашевелились, хотя и вяло.
Ладно, неважно. Он через несколько минут спустится в сухую пещеру. Если к тому времени, как он вернется, эти недоумки так и не сумеют нормально разбить лагерь, то на обратном пути он будет калечить их и бросать на тропе, чтобы привлечь местных тварей. Так что, когда его дорогой кузен пожелает вернуться обратно, к благам цивилизации, у него возникнут некоторые сложности. Как минимум Киртиан явится к своему покровителю, лорду Киндрету, с изрядным запозданием.
А как максимум.., как максимум ничто больше не будет стоять между Аэлмаркином и его целью!
Судя по всему тому хламу, который валяется внизу, это и есть знаменитые Врата в Эвелон. Волшебников, если они вообще существуют, тут точно не будет. Похоже, судьба наконец-то улыбнулась Аэлмаркину и он поймал за хвост свою удачу. И в зависимости от того, что он найдет в этой пещере.., что ж, возможно, по возвращении домой он, Аэлмаркин, сможет даже поспорить с лордом Киендретом за верховенство в Великом Совете!

Глава 32

Триана поглядела наверх, на тусклое, расплывчатое пятно серого света - вход в пещеру, и рассеянно пнула что-то сухое и хрустящее, валявшееся под ногами. Ее раба не было видно. И неудивительно. Триана и не думала, что он станет здесь торчать. Убедился, что она нормально спустилась, - и пусть себе проваливает. Интересно, сильно ли она удивила его, спустившись в пещеру безо всяких подручных средств, по обычной веревке, забытой кем-то из людей Киртиана? Себя она удивила здорово.
Просто поразительно, какие магические штучки можно изобрести, если здорово перепугаешься! От небольшого входа до пола пещеры было далеко. Очень далеко. К счастью, люди Киртиана оставили все веревки на месте, чтобы по возвращении можно было сразу выбраться. Так что у Трианы имелось по крайней мере одно утешение: эти тросы уже испытали в действии, и они не подвели хозяев.
Да, но Киртиана никогда не учили тонкому искусству женской магии. Если он вернется, то получит дополнительное преимущество - благодаря тому, что здесь побывала Триана. Ей и в голову не приходило, что она может сделать веревку - или свои мышцы - крепче. Но к тому моменту, как ее ноги коснулись пола, она успела так преобразовать свои мышцы, что теперь не уступала силой любому из своих лесничих. А на веревке можно было бы без всякого риска спустить вниз лошадь или повозку, и та не порвалась бы.
Так что теперь она, судя по всему, вполне сможет забраться обратно на осыпь без всякой помощи и всяких неприятных последствий. Да, все-таки магия - великое подспорье.
Правда, втайне Триана все-таки подумывала о том, как приятно было бы проложить себе путь наружу при помощи молний-стрел. Она уже много лет втайне практиковалась в их применении и достигла очень неплохих результатов. А такой вариант был бы для нее куда менее утомителен. Впрочем, у него имелись и свои недостатки. Триане не удалось как следует рассмотреть потолок, и она не была уверена в его прочности. А обрушить себе на голову кучу камней при попытке продолбить выход - нет уж, увольте.
"И вообще, это слишком грубо и неизящно, моя дорогая. Это не твой стиль".
Кроме того, не стоит оставлять следы. Вдруг Киртиан не свернет себе шею и таки выберется отсюда? Что ж, придется ей на обратном пути потрудиться.
Ну а пока что единственными признаками того, что Киртиан и вправду побывал здесь - насколько можно было разглядеть в свете магического светильника, - было лишь черное пятно кострища да небольшая площадка, очищенная от хлама. Видимо, Киртиан ушел отсюда задолго до того, как Триана проснулась, и здорово ее опередил.
Если она желает узнать, чем же он тут занимается, ей следует пошевеливаться.
Триана задержалась ровно настолько, чтобы восстановить дыхание и силы. За время спуска она вспотела, но в холодном, сыром воздухе пещеры разгоряченное тело быстро остыло, и Триана порадовалась, что прихватила с собой теплый плащ, обвязав его вокруг пояса.
"Ну, а теперь пора чуть-чуть поколдовать". Триана мысленно улыбнулась и соткала нити силы в полотно. Это была воистину тонкая работа, хотя вряд ли кто-нибудь из мужчин оценил бы ее по достоинству. Триана создала хитроумную иллюзию. Это нельзя было назвать невидимостью в полном смысле этого слова - да и, скорее всего, создать настоящую невидимость просто невозможно.
Триана набросила на себя образ того, что находилось у нее за спиной - то есть всякий, взглянувший в ее сторону, увидел бы то, что заслоняло ее тело. Этакое своеобразное отражение. Конечно, эта иллюзия не была безупречной, да и не могла быть таковой. Если бы кто-то присмотрелся повнимательнее, он увидел бы очертания ее тела или заметил тень на полу. Потому-то Триана и прихватила с собой плащ, окутывавший ее с головы до пят, - чтобы на стене пещеры в случае чего вырисовывались не руки, ноги, голова, а расплывчатый, бесформенный силуэт.
Кроме того, Триана прихватила с собой одну хитрую Штучку: конус из металла, отполированного до зеркальното блеска, с ручкой на конце. Она заставила светящийся шар спуститься и осторожно упрятала его в конус. Теперь она сможет освещать то, что ей захочется, и свет не будет слепить ей глаза, да и этот дурацкий шар не будет болтаться над головой. И Триана, подсвечивая себе конусом-светильником, начала пробираться сквозь груды хлама к отверстию, расположенному в дальней стене зала.
Вскоре Триана пожалела, что слишком хорошо видит все, что валяется у нее под ногами. Луч шарил среди веток, листвы и всякого мусора, и Триана волей-неволей замечала лежащие среди этого мусора отдельные детали доспехов - и кости.
Даже если она бы вдруг отчего-то не признала в этих доспехах эльфийскую работу, кости принадлежали отнюдь не животным - и не людям-рабам.
Когда в пятне света оказался эльфийский череп и глянул на нее темными провалами глазниц, по спине у Трианы побежали мурашки. Триана знала, что здесь произошло нечто ужасное, но одно дело - знать, и совсем другое - видеть свидетельства небывалого бедствия.
Ее пробрал озноб, и вызван он был вовсе не промозглой сыростью пещеры. Триане захотелось кинуться обратно к веревке и поскорее выбраться обратно, и она с трудом сдержалась. Что бы здесь ни произошло, это стряслось давным-давно. Так что до нынешних времен тут не могло сохраниться ничего, даже призраков. И все же Триане почудилось, будто она чувствует дуновение древней смерти, запах костей, рассыпавшихся в труху, и ужаса, и ей невольно представились некогда происходившие здесь кошмарные сцены. Это не добавило ей душевного равновесия.
И тем не менее Триана продолжала продвигаться вперед, только стала старательно отводить взгляд, едва лишь замечала боковым зрением что-нибудь белое и достаточно крупное.
Что это за шепот, доносящийся из темноты? Что это за неуловимые движения, будто движется не кто-то в тени, а сами тени? Триана решительно сказала себе, что бояться нечего. Только глупые рабы верят в призраков. Но...
Но из темноты и вправду доносились какие-то звуки, которые могли быть эхом, а могли и оказаться чем-то другим. Триана понятия не имела, что же могло убить столь многих эльфов за столь краткий срок. А рабы поговаривали, будто души тех, кто умер насильственной смертью, задерживаются в мире, алкая утраченной жизни и стремясь отомстить за свою смерть всем живущим.
Триана поймала себя на том, что дергается от каждого неожиданного звука и что ей не терпится поскорее добраться до дальней стены, до прохода, ведущего в глубь пещеры.
Ей казалось, что стоит ей дойти до следующего зала, и дорога будет свободна. Но она ошибалась.
Если в первом зале пол был усыпан разбросанными вещами, то здесь они образовывали настоящие завалы. Кто-то - должно быть, Киртиан со своими людьми - проложил путь сквозь эти груды. Но если бы вещи не рассыпались от малейшего прикосновения, на подобную расчистку ушло бы не меньше недели. Вход загромождали повозки беглецов, и повсюду валялось множество костей - так много, что теперь отзвук древнего гниения уже не был плодом воображения Трианы. Были там и крупные кости - кости давно позабытых тягловых животных. Они погибли вместе с хозяевами, запутавшись в дышлах изломанных повозок. Похоже было, что всех их захлестнула волна паники, заставившая рваться вперед, не разбирая дороги.
И снова эльфийские кости, на этот раз - без доспехов.
Женщины? Старики?
Обломки повозки, заполненной небольшими хрупкими скелетиками. Триана не сразу осознала, что некогда это была повозка, полная детей.
Это просто не укладывалось в голове. Эльфийских детей вообще мало кто видел, за исключением членов семьи.
Обычно их держали в надежно защищенных детских, до тех самых пор, пока они не становились достаточно взрослыми, чтобы влиться в общество. Триана просто представить себе не могла сразу столько детей, собранных в одном месте. Это кем же нужно быть, чтобы бросить ребенка?
Итак, неведомый ужас, обративший животных в паническое бегство, поразил и их хозяев. Триана начала тихо радоваться, что те обрывки сведений, которые ей удалось собрать по каплям, были столь немногочисленными и что в легендах Переход изображался как великая победа, а не как трагедия, каковой он, несомненно, являлся. Она больше не желала знать никаких подробностей. Здесь и так было слишком много подробностей, написанных костями тех, кто не выжил и так и не стал их Предками.
Споткнувшись, Триана инстинктивно попыталась ухватиться за первое, что подвернулось под руку, но дерево рассыпалось от ее прикосновения, и проход, расчищенный людьми Киртиана, еще немного расширился. Триану передернуло. Пыль облаком поднялась в воздух и тут же забилась к ней в нос и рот, как будто мертвые восстали, желая заявить свои права на нее...
"Хватит валять дурочку!" - прикрикнула на себя Триана - но, увы, это не помогло. Бешено стучащее сердце, кровь, звенящая в ушах, тело, вздрагивающее от озноба, не желали прислушиваться к доводам разума.
Но Триана все-таки вынудила себя идти вперед, и когда она миновала затор, оказалось, что дальше дорога свободна. Костей больше не было. Во всяком случае, ничто больше не посверкивало белизной в пятне света. Вокруг были одни лишь вещи. Брошенные вещи, некогда принадлежавшие кому-то. Совершенно невозможно было понять, для чего они когда-то предназначались. Ну и ладно. Присутствие вещей она могла перенести. Особенно если эти вещи рассыпались в прах при малейшем прикосновении и не оставляли после себя ничего такого, что вызывало бы в воображении всякие неприятные картины.
Дорожка, проложенная слугами Киртиана, отчетливо виднелась среди хлама; лишь отдельные металлические обломки тускло поблескивали в пыли. Триана на миг застыла, прислушиваясь. Ей показалось, будто где-то далеко впереди раздаются чьи-то приглушенные голоса. Она притушила свой фонарик, но не увидела впереди ни малейших проблесков света. Где бы сейчас ни находился Киртиан, но если это голоса его отряда, значит, он со своими людьми где-то очень далеко. Триана заспешила вперед. Ей вдруг отчаянно захотелось увидеть кого-то живого, пусть даже это будет враг. Живой враг был сейчас куда предпочтительнее шепота из темноты.
- У меня от этого места мурашки по спине бегают, - пробормотал Линдер, обращаясь к Шане. - Не представляю, как он может там стоять.
Парень был бледен, и на щеках его проступили веснушки - раньше Шана их не замечала. А еще она раньше не замечала, до чего же он молод. Все люди Киртиана держались настолько уверенно и действовали настолько сноровисто, что Шана невольно стала воспринимать их как взрослых. Теперь же она заметила, что Линдер на самом деле всего лишь зеленый мальчишка. Наверное, его совсем недавно перевели из пажей на более почетную должность слуги. Что ж, от страха с людьми и не такое делается.
Впрочем, Шана тоже не понимала, почему командир их отряда словно не замечает ничего вокруг. Зажженный Киртианом магический светильник бесшумно плыл у них над головами; он был настроен так, чтобы избегать столкновения с потолком. Но зато он с безжалостной отчетливостью освещал небольшие залы, через которые они проходили. Конечно, хуже всего была та мешанина из повозок и скелетов животных, через которую они продирались в самом начале. Шана едва сдержалась, чтобы не завопить дурным голосом и не удрать оттуда, не разбирая дороги - лишь бы только поскорее выбраться на поверхность!

Предыдущая страница 20 Следущая страница


21 Андре Нортон Мерседес ЛЭКИ

А эта повозка, полная детей! Что бы там эльфы ни сделали ей самой, волшебникам и в особенности - своим рабам, - но одна лишь мысль о том, как эти дети умирали здесь, в темноте...
Что-то сдавило горло Шаны и защипало в глазах. Соображение о том, что все это произошло много сотен лет назад, не утешало.
"Они считают меня бесстрашной", - сказала себе девушка. Она стиснула зубы, вскинула голову и притворилась, будто ее вовсе и не бросает в дрожь от всех этих ужасов. Шана распрямила плечи и напряглась, стараясь остановить дрожь. Ей необходимо произвести впечатление на этих людей. Они не волшебники и не рабы. Она для них - живая легенда, И если они потеряют веру в легенду, они потеряют веру в свое дело. Она нужна им - возможно, даже больше, чем они ей. И если для того, чтобы поддержать в них веру, достаточно притворяться бесстрашной - что ж, цена невелика.
Но Киртиан лишь указал на расширяющийся проход.
В пыли отпечаталась единственная цепочка следов...
"Эти следы оставил его отец. Больше некому. И Киртиан это знает. Именно их он искал. И сейчас он видит лишь одно - что эти следы ведут нас дальше".
Киртиан долго рассматривал следы, потом двинулся вперед с неподвижным, ничего не выражающим лицом.
Остальные гуськом потянулись следом.
- Я никогда прежде не видел его таким, - сказал Линдер, рукавом утирая пот с лица. Веснушки, усеивавшие щеки, скрылись под грязной полосой - пылью мертвых.
Линдера передернуло.
- Он не думает сейчас о тебе - и вообще ни о ком, - медленно произнес Кеман. - Он весь ушел в себя.
Они переглянулись. По лицу Линдера Шана поняла, что он ни капли не желает знать, что именно творится сейчас у Киртиана внутри. Шана вполне разделяла его чувства.
С нее вполне хватало самого пребывания здесь. Чем глубже они забирались в пещеры, тем сильнее становилось ощущение гибели - то ли той, минувшей, то ли надвигающейся - этого Шана сказать не могла. Шана никогда прежде не страдала клаустрофобией, но здесь ей начало казаться, что стены пещеры норовят сомкнуться. Или, наоборот, они пульсировали, медленно и тяжко вздымаясь и опускаясь, как будто это была глотка неимоверно огромного спящего чудовища. Ну а если стены здесь не из камня, то из чего же пол? Нет, так слишком легко дать волю воображению...
- Ты чувствуешь? - прошептал Кеман на ухо Шане. - Ну, это жужжание где-то на краю сознания? Как будто тут что-то дремлет, а мы соприкасаемся с краешком его снов. Или будто кто-то поет во сне отвратительную погребальную песнь.
Шана кивнула. Да, она это чувствовала. Чувствовала с того самого момента, как они спустились в пещеру. Правда, это ощущение не усиливалось, и если бы не слова Кемана, она списала бы это все на расшалившиеся нервы. Но все-таки он и вправду присутствовал - звук, столь низкий, что его невозможно было услышать, а можно было лишь ощутить. Интересно, а что еще слышит Кеман? Он ведь способен при желании обострять все свои чувства.
- Но при этом здесь нет ничего живого, - добавил Кеман и вздрогнул. - Даже слизняка какого-нибудь.
Ничего живого. Небывалое дело! В пещерах всегда можно было встретить небольшую компанию местных обитателей: насекомые, нетопыри, обычные мыши и всякие грибки, которыми питались мельчайшие организмы, прежде чем стать пищей для более крупных. И куда же они все подевались?
А главное - что их выгнало?
Шана шла в конце цепочки и не видела лица Киртиана, но Линдер был белым, словно те кости, что валялись ближе к выходу. Да и сама она, наверное, не лучше. Как будто что-то с каждым шагом вытягивало из них жизнь.
Внезапно Шане показалось, что они никогда не выйдут отсюда. Они так и будут брести за Киртианом, а потом попадают и поумирают. Именно это и произошло с отцом Киртиана - не несчастный случай, нет. Просто подземелье, заманивая его обещаниями и угрозами, по капле вытянуло из него жизнь, пока он забирался все глубже и глубже. А потом он просто упал и уже не смог подняться.
А потом Киртиан резко остановился, словно вкопанный.
Магические светильники, повинуясь его приказу, метнулись вперед, где виднелось какое-то большое открытое пространство. Спутники не натолкнулись на Киртиана исключительно потому, что умудрились свернуть в последний момент, кто вправо, кто влево. И в результате все они затормозили на краю обрыва, а за ним открылась пещера, настолько огромная, что сюда вместилась бы самая большая из пещер, какие только видала Шана, и еще бы осталось предостаточно места. Сердце Шаны готово было выскочить из груди. Она едва не свалилась с этого обрыва!
Во всяком случае, такой была ее первая реакция. Но когда глаза Шаны привыкли к изменившемуся освещению и она подошла к краю, оказалось, что обрыв вовсе не настолько ужасен, как показалось ей сначала. Если бы даже она не заметила его и свалилась вниз, в самом худшем случае она сломала бы ноги. Обрыв только казался таким уж глубоким и отвесным. После первого, и вправду отвесного, участка начинался крутой склон, спускающийся к полу.
А вот то, что лежало рядами на полу, и порождало обман зрения.
Вещи. Нет. Конструкции. Разнообразные металлические детали, шестерни, колеса, детали, которые могли служить руками или ногами - либо ни тем, ни другим. Некоторые были размером с дом. Они стояли по трое в ряд, а за ними виднелось самое большое сооружение, огромная арка из какого-то тускло-зеленого материала. На вид она была более мертвой, чем кости на полу, но вызывала ощущение чего-то живого. И еще - ощущение нависшей угрозы.
Поверх всех этих механизмов лежала пыль - настоящий саван из пыли. Она скрывала блеск металла и скругляла углы. В некоторых местах этот слой пыли был толстым, словно одеяло. Таким толстым, что отдельные детали развалились и попадали на пол.
- Что это? - спросила Шана. Голос ее звенел от напряжения.
Киртиан лишь покачал головой.
- Не знаю. Думаю, никто из живых этого не знает. То есть я могу вам сказать, что это такое в принципе. Это устройства, которые некогда изготавливали наши Предки, чтобы они служили им, как теперь служат рабы. Их заставляла работать магия. Когда Врата закрылись, они перестали работать, и их бросили за ненадобностью. А вот почему именно они перестали работать, этого я сказать не могу.
- Они им служили? - озадаченно переспросил Линдер.
Голос Киртиана был сух, словно пыль, покрывавшая все вокруг.
- Конечно. Не думаешь же ты, что Предки работали сами? Они создали эти устройства, чтобы те пахали и копали за них, строили и разрушали...
- И воевали? - резко спросил Кеман.
Киртиан взглянул на него, сжав губы. Но голос его был спокоен.
- Воевали? - негромко произнес он. - О, да. Несомненно. Я бы даже сказал - в первую очередь. Предки воевали между собой, и по сравнению с их войнами вся наша возня с волшебниками - просто детская игра.
Шана перевела взгляд со спины Киртиана на длинные ряды непонятных механизмов и содрогнулась. Даже сейчас, из-под слоя пыли, местами виднелся блеск металла, полного жестокой деловитости. Для чего предназначены эти лезвия? Чтобы жать пшеницу - или чтобы пожинать жизни? Чтобы копать каналы - или могилы?
Шана предпочла не спрашивать. Ей не хотелось знать ответ.
Но тут Киртиан издал странный всхлипывающий звук и спрыгнул с обрыва. Он приземлился, спружинив на полусогнутых ногах, и ринулся к стене огромной пещеры.
В той стороне механизмы стояли более беспорядочно. Линдер выругался и кинулся следом. Остальные последовали за ним.

***

Всякий раз, как он сталкивался с очередным камнем, Аэлмаркин проклинал людей, спускающих его, и посылал через их ошейники очередной разряд боли. Ему хотелось врезать им посильнее, но он не решался; если ударить слишком сильно, они сделаются совсем уж неуклюжими. Он думал - как оказалось, зря думал, - что рабы просто спустят его вниз, без всяких хлопот для него. А в результате ему пришлось буквально-таки ползти по груде битого камня, точно такой же, какая красовалась снаружи. И спускаться по ней было ничуть не проще, чем подниматься на ту. А в придачу эти недоумки время от времени роняли камни ему на голову и опускали его какими-то дурацкими рывками.
Идиоты! Нет, теперь он точно оставит нескольких на тропе, в качестве приманки для здешних чудищ. Лучшего они не заслуживают. Аэлмаркин готов был решить, что они нарочно ударяют его о камни, если бы сам он не бил их при этом гораздо сильнее.
Когда же он в конце концов грохнулся на пол - довольно чувствительно, надо заметить, то послал рабам финальное напоминание о своей силе, да такое, что они взвыли. Четыре вопля боли эхом отразились от стен пещеры, и на миг Аэлмаркин почувствовал удовлетворение. Он отряхнулся от пыли и гневно пнул какой-то мусор, на который свалился, прежде чем зажечь магический светильник и осмотреться.
Он даже не потрудился взглянуть вверх, проверить, как там рабы. Естественно, они уже удрали к палаткам и костру и там и останутся. Будут себе бездельничать и пытаться отыскать в его припасах вино, которого там нету. Аэлмаркин знал, что его рабы лишнего шагу не ступят из лагеря: леса они боялись куда сильнее, чем его. Хоть они и лесничие, но это не их лес; они суеверно страшились не только вполне реальных чудищ, бродящих здесь, но и каких-то призраков, которых они, по их клятвенным заверениям, слышали по ночам. Так что они послушно будут ждать возвращения хозяина... Не догадываясь, что, если хозяин добьется того, чего желает, они станут ему не нужны. У него будет достаточно сил, чтобы разнести эту пещеру. Или создать портал и прямо отсюда перенестись домой. Или улететь, если у него вдруг возникнет такое желание. А что, это мысль.
Существовали ведь старинные легенды, повествующие, как Предки летали на птицах с клювами из металла, отточенными крыльями и острыми, словно бритва, когтями; они сражались в воздухе, и на тех, кто стоял внизу, лился дождь теплой крови. Возможно, подобные устройства ждут Аэлмаркина в этой пещере...
Что ж! Если он так и будет стоять здесь и пинать всякий хлам, он ничего не отыщет! И не узнает, зачем сюда полез Киртиан - в поисках реликвий, оставшихся от Предков, или в погоне за волшебниками.
Аэлмаркин повернулся. Понять, куда именно направился Киртиан, труда не составляло. Сквозь мусор тянулась такая отчетливая дорожка, что ее заметила бы даже женщина. И не было никаких сомнений - помимо обычного лесного мусора, занесенного ветром, тут имелось и кое-что другое. Так, значит, Киртиан все-таки отыскал Великие Врата, сквозь которые эльфы пришли в этот мир!
- Клянусь Предками! - произнес Аэлмаркин, и эхо разнесло его удивленный возглас по пещере, как будто целая толпа шепотом передразнивала Аэлмаркина.
А прямо на дороге у Аэлмаркина лежал череп - эльфийский череп, судя по высокому лбу и узкой челюсти.
Лежал и смотрел пустыми глазницами, словно проверяя, посмеет ли непрошеный гость шагнуть вперед.
Аэлмаркин лишь фыркнул. Подумаешь - кости! Какой в них толк? В конце концов, те Предки, что умерли здесь, на самом деле не стали ничьими Предками. Что, разве нет?
Их кровь пролилась на пол этой пещеры и не обрела своего продолжения в этом мире. Ну так почему бы ему, Аэлмаркину, не пройти по этим костям? Там, впереди, его ждет удача, и он не позволит, чтобы кости каких-то мертвых недоумков задерживали его.
- Ты, - презрительно сообщил он черепу, - пустое место. Тупик. Ты даже не можешь остановить меня.
Он наступил на череп и раздавил его. Это оказалось не труднее, чем раздавить яйцо. Аэлмаркин оставил хрупкие обломки позади и, не оглядываясь, зашагал в глубь пещеры.
Не остановил его и завал у входа в тоннель По правде говоря, он испытывал какое-то мрачное удовольствие, продираясь сквозь этот завал, пиная повозки и кости и глядя, как те разваливаются. Правда, паршивые останки рассыпались в пыль от первого же прикосновения, и это уменьшало удовольствие Ну, ничего. И так неплохо.
Вероятно, каким-нибудь дуракам все это показалось бы ужасным и устрашающим. Аэлмаркин же испытывал лишь презрение к слабакам, которые так боялись погони - ясно же, что они удирали от погони, - что поддались страху и превратили организованный отход в свалку. И из-за чего, спрашивается?
Вот они и получили по заслугам. Они так и не увидели света нового мира. Их кости остались гнить на полу этой пещеры.
Пробираясь по коридорам, Аэлмаркин подумал, что вот точно так же сгнили и все легенды о гармонии и сотрудничестве. Весь окружающий хаос свидетельствовал о паническом бегстве - и ни малейших следов причины, породившей эту панику. Разве что Предки принесли причину с собой...
А может, они, едва добравшись до безопасного места, сразу же принялись драться за власть?
Тогда понятно, отчего вокруг такой бардак...
На самом деле, это объяснение куда разумнее официальной версии истории Перехода.
Предположим - только предположим, - что не все Предки отдали для создания Великих Врат все свои силы без остатка. Лично он именно так бы и поступил - что-то да придержал бы. Предположим затем, что эта группа накинулась на остальных, пока те были истощены, обескровлены и уязвимы.
Аэлмаркин свирепо улыбнулся. Ну конечно же, именно так все и было! Эта версия объясняет все - в том числе и то, почему никто так и не вернулся сюда, и в конце концов сведения о местонахождении Врат были утеряны. Естественно, сообразительные ублюдки, одержавшие верх, не хотели, чтобы кто-нибудь ненароком отыскал здесь выжившего или узнал правду об этих событиях. А кроме того, победители были заняты: они строили укрепления, изучали, что за опасности таит в себе новый мир, и изыскивали защиту против них.
Затем, конечно же, Предки обнаружили людей и поняли, что механизмы не нужны, раз теперь есть рабы. Рабов не надо чинить. Рабов не надо мастерить - они самовоспроизводятся. А чтобы держать их под контролем, нужен лишь самый минимум магии.
Вполне разумная экономия ресурсов. Совершенно недвусмысленно свидетельствующая об уме тех эльфийских лордов, которые выжили и стали его Предками. Да, сообразительные были ребята. Они гордились бы им, если бы видели, как он прошел по их следам, чтобы заново открыть тайны их силы и взять то, что ему принадлежит по праву.
Конечно же, это лишь начало. Как только он приберет к рукам поместье Киртиана, нужно будет сразу же обдумать следующие шаги. В конце концов, перед ним откроется множество возможностей - ну, в зависимости от того, что именно он здесь обнаружит. Лишь в одном Аэлмаркин был уверен твердо: именно он, а не Киртиан, приберет здешние тайны к рукам.
И вообще, если это будет хоть в какой-то степени зависеть от него, Аэлмаркина, Киртиан отсюда не выйдет.
Во всяком случае, не выйдет живым.

Глава 33

Линдер помчался за Киртианом, громко топая по каменному полу и поднимая тучи пыли. Но Шана и Кеман замешкались, переглянулись и осторожно обменялись мыслями.
- "У меня такое ощущение, будто тут что-то неладно, и очень сильно неладно", - начала Шана. Она не боялась выставить себя в дурацком свете перед приемным братом.
В конце концов, Кеман и так уже много раз видел, как она вытворяла всякие глупости.
Но Кеман лишь кивнул, подтверждая ее дурные предчувствия, - и, естественно, тем самым усугубил их.
- "И у меня тоже. И дело не только в этом жужжании.
Тут что-то есть. Кажется, оно спит - и мне совершенно не хочется его будить. - Он умолк и взглянул куда-то вбок. - Огонь и Дождь! Ты только взгляни на магические светильники!"
Шана прикусила губу, перевела взгляд и увидела, что зажженные Киртианом магические светильники медленно пульсируют, и свет их то усиливается, то ослабевает. Заметил ли это сам Киртиан? Заметит ли?
- "Кажется, что-то понемногу вытягивает из них силу, - сказал Кеман. - Киртиан машинально подбавляет ее, и все начинается сначала. И что-то мне подсказывает, что тут лучше не пользоваться никакой сильной магией.
Она может.., может что-то разбудить".
Может что-то разбудить... Так, значит, Кеман тоже это ощущает. Ощущение присутствия усилилось, хотя гудение где-то в затылке осталось на прежнем уровне.
- "Тогда нам, наверное, стоит пойти за Киртианом", - неохотно произнесла Шана.
И они зашагали по пыльному полу пещеры, мимо странных, изломанных конструкций из металла, стекла и еще каких-то незнакомых материалов. Конструкции эти выглядели угрожающе. Они нависали у Шаны над головой, дыша какой-то неизъяснимой угрозой. Хотя дышать им вроде как и нечем...
Шана почувствовала, что по телу у нее побежали мурашки, и лишь несколько мгновений спустя заметила, что конструкции вовсе не стоят так уж упорядочение, как ей показалось на первый взгляд.
И что не так уж хорошо они сохранились. Вон там, в глубине, две перемешались между собой, как будто врезались друг в дружку. А вот ту сплющил увесистый кусок скалы - наверное, отвалившийся от свода пещеры. А вон та валяется на боку.
А с этой что такое? Расплавлена она, что ли? Да, вот этот бок просто просел, а вон там отдельные детали напоминают по виду сливочное масло, которое подтаяло, а потом опять застыло.
Негромкие голоса, донесшиеся из-за этого механизма, подсказали Шане, где сейчас находится Киртиан. Но в голосах этих слышалось такое горе, что Шана с Кеманом невольно замедлили шаги и осторожно выглянули из-за угла.
Киртиан стоял лицом к каменной стене, напряженный, закаменевший, словно эта стена. В первый миг Шана заметила лишь, что этот камень тоже напоминает подтаявшее и заново застывшее масло, как и металл разрушенного механизма.
А потом она заметила силуэт в скале. Да, именно в скале - словно некий чудовищный барельеф, словно несчастное насекомое, увязшее в смоле и навеки законсервированное там, словно причудливый торт в тонкой прозрачной глазури. Но более всего это кошмарное зрелище напоминало глыбу льда, в которую во время бурана вмерз какой-то несчастный, и ледяная корка сохранила неживое тело.
Это был мужчина, эльфийский лорд, вмурованный в гладкую каменную поверхность, в растаявшую и вновь застывшую скалу. Нет, это не был барельеф - разве что тут потрудился какой-то безумный скульптор. Но никакой скульптор не передал бы то выражение беспредельного, невыносимого ужаса, что застыло на лице несчастного.
Шана не видела сейчас лица лорда Киртиана и могла лишь порадоваться этому. Сама его поза была настолько красноречива, что поведала Шане все - и даже больше, чем ей хотелось бы знать, по правде говоря.
Сказать, что он переполнен горем, было бы слишком мягко. Он мог в любой миг разразиться воплем отчаяния - и у него были на то все основания.
Ибо несчастный, заключенный в скале, не мог быть никем иным, кроме как отцом Киртиана. Если бы Киртиан нашел его кости и мог лишь гадать, как именно тот погиб, это уже было бы достаточно скверно. Но то, что предстало его глазам, было неизмеримо хуже - миг смерти, уловленный и запечатленный навеки.
Шана не настолько хорошо знала Киртиана, чтобы пытаться сейчас утешить его. Но ясно было, что он нуждается в утешении - и точно так же было ясно, что он не сможет принять его от тех, кто стоит сейчас рядом с ним. Шана не могла винить его за это. Если бы она много лет искала Алару и нашла ее в таком вот виде...
Все стояли в неловком молчании. Молчание это все тянулось и тянулось, пока не сделалось совершенно невыносимым. Шану начало трясти от напряжения; ей отчаянно хотелось, чтобы кто-нибудь - хоть кто-нибудь, только не она! - нарушил это молчание.
Но нарушил его в конце концов сам Киртиан - совершенно неожиданными словами.
- Зажгите фонари, - приказал он. Голос его звучал сдавленно и хрипло, но слова вышли вполне разборчивыми.
- П-простите? - запинаясь, пробормотал Линдер. Он явно не понял, чего от него хотят.
- Зажгите фонари. Я собираюсь погасить магические светильники. Что-то питается ими, и я не намерен более кормить эту.., это...
Киртиан не закончил фразу - но этого и не требовалось. Особенно в нынешней обстановке. Линдер с остальными парнями тут же кинулся выполнять приказ - разыскивать свечи и масляные лампы. Как только затеплился первый фитиль, Киртиан тут же потушил все свои магические светильники.
Естественно, в результате всем пришлось сгрудиться вокруг лампы, дающей куда меньше света, чем магические светильники. Остальные тем временем зажгли от первого фитиля остальные. Шана тихо порадовалась, что у Киртиана хватило предусмотрительности прихватить с собою лампы - и что он во власти горя, столь чудовищного, что Шана даже не могла осознать всей его глубины, не поддался ни скорби, ни безумию.
Шана принялась помогать людям. Лампы принято было держать незаправленными, до тех пор, пока в них не возникала надобность, и теперь Шана принялась заливать в них масло, передавать парням, чтобы те подожгли фитиль, а потом накрывать огонек прозрачным колпаком, дабы защитить его от сквозняков. Когда Шана взглянула на Киртиана, он стоял все так же недвижно - только положил руку на грудь чудовищного изваяния.
Шана не видела его лица. И по-прежнему не чувствовала ни малейшего желания видеть его.
Но ей от всего сердца хотелось, чтобы Киртиан смог заплакать.

***

К удивлению Трианы, магический свет впереди мигнул и погас.
Она машинально притушила свой светильник, чтобы ее не заметили. Теперь из ее маленького металлического конуса исходило ровно столько света, чтобы она могла идти, ни на что не наталкиваясь, и потому Триане пришлось пробираться вперед, придерживаясь рукой за стену. С чего это вдруг Киртиан погасил свет?
Потом в возникшем впереди проеме забрезжил иной свет - тусклый, желтоватый, - и Триана поняла, что хотя Киртиан и погасил магические светильники, он не собирается сидеть во тьме. Свет был слабым и неярким, и Триана подумала: может, с Киртианом или с его людьми произошло какое-то несчастье, и он просто утратил контроль над магическими светильниками?
Ощущение невесть откуда исходящего ужаса, преследовавшее Триану с того самого момента, как она очутилась в пещере, нахлынуло с удвоенной силой. Ей пришлось остановиться, сделать несколько глубоких вдохов и глотнуть воды из фляжки, подвешенной к поясу, чтобы промочить пересохшее горло - лишь после этого ей удалось взять себя в руки. Что бы там ни таилось впереди, оно пока что не сожрало Киртиана. Иначе откуда свет?
Чувствуя, как кровь лихорадочно стучит в висках и как стынут руки, Триана вышла к следующему залу и погасила фонарик, чтобы не выдать себя. И тут она наконец-то услышала голоса. Один из них принадлежал Киртиану - только Триана никогда еще не слыхала, чтобы он говорил столь хрипло и резко. Кроме того, разговор был негромким, и из-за расстояния и эха Триана так и не смогла разобрать, о чем же идет речь. Что ж, как бы там ни было, но он разговаривает. А он вряд ли мог бы сейчас разговаривать, если бы подвергся нападению. На миг Триану посетила дикая мысль - что Киртиан беседует с каким-то здешним обитателем...
Но нет. Глупости какие. Здесь нет ни малейших признаков жизни. Даже летучих мышей - и тех нет. Так откуда же здесь взяться живому существу? А в пыли видны были лишь следы отряда Киртиана - так что никто в эту пещеру не входил и не выходил.
В мерцающем, неверном свете Триана видела лишь размытые очертания огромных конструкций, размером с садовый сарай, а то и больше, что выстроились перед ней недвижными, безмолвными рядами. Громадные силуэты, ныне застывшие, но не мертвые: они припали к земле и следили за пришельцами, дожидаясь удобного момента.
А на грани видимости возвышалась арка Великих Врат - ибо ничем иным эта парящая зеленовато-черная арка просто не могла быть. Справа, где находились фонари, по стене двигались тени людей, словно в некой странной пантомиме. В воздухе витал какой-то странный едкий запах, мешающийся с запахом металла и лампового масла.
Инстинкты Трианы исходили криком, требуя, чтобы она бросила все и спасалась бегством - и немедленно! Здесь все было совсем не так, как она ожидала. Здесь притаилось что-то чудовищно не правильное, и если она задержится, то познакомится с этим "чем-то". Все эти конструкции, глядящие без глаз, ждущие лишь какого-то сигнала, какого-то действия, что освободит их...
Но.., если она уйдет, то останется с пустыми руками.
А все здешние тайны достанутся одному лишь Киртиану.
Нет, это нестерпимо.
И Триана, совладав с инстинктами, заставила себя спуститься вниз. Она решила двинуться вдоль стены, добраться таким образом до того места, где торчит Киртиан со своими людьми, а потом обойти пещеру по периметру - конечно же, стараясь двигаться потише. Она пройдет мимо Великих Врат и, возможно, уже благодаря этому получит какие-нибудь полезные сведения. И так ей не придется идти сквозь ряды этих.., этих вещей.
Великие Врата... Именно сквозь них Предки прошли в этот мир. Возможно, в них до сих пор содержится достаточно магии, чтобы вернуть Триану домой. В конце концов, через некоторые старейшие порталы можно добраться куда угодно - при условии, конечно, что у тебя есть ключ.
А у нее имелся основной ключ от ее собственного портала, выполненный в виде кольца с печаткой. Триана носила его на правой руке. Вот бы и вправду все было именно так! Ведь тогда эта пещера не станет для нее ловушкой. Малейшая неприятность - и она ускользнет отсюда в мгновение ока!
От этой мысли Триане тут же полегчало на душе, и страх, от которого подгибались колени, улетучился. Триана нащупала стену пещеры и двинулась вперед. Нахлынувшее облегчение сделало ее немного легкомысленной. Ей больше не казалось, будто огромные машины, имущество Предков, следят за ней с неживой угрозой. Это были всего лишь вещи. Старые, мертвые вещи. Неважно, что там нашел Киртиан, - эти мощи не могут больше никому причинить никакого вреда, даже если когда-то и могли. Просто у нее расшалилось воображение, только и всего; так ребенок, запертый в детской, придумывает всякие страшилки.
Что бы ни убило тех беглецов в главной пещере, пришло оно не отсюда. Когда Врата закрылись, все механизмы поумирали. Это общеизвестно. Так написано во всех вариантах повествования о Переходе, какие только доводилось читать Триане. Именно поэтому для Предков было столь важно найти или создать источник рабского труда - потому что у них больше не было механизмов, которые выполняли бы за них грязную работу.
И Триана, заново приободрившись и посмеявшись над собственной глупостью, зашагала вперед. Она не видела больше, куда идет, и потому ей приходилось двигаться на ощупь. А еще она постоянно напрягала слух, стараясь разобрать, что же там говорит Киртиан, и присматривалась к огромным теням, движущимся по противоположной стене в неровном, пляшущем свете их ламп. Ну как есть театр теней.

***

Аэлмаркин сообразил, что маячащее впереди тусклое пятно света наверняка свидетельствует о присутствии людей Киртиана. Он ругнулся и погасил свой магический светильник Наконец-то он их нагнал - и едва на них не напоролся. Аэлмаркин выругал себя за глупость. Нельзя допускать таких дурацких промахов! Ладно, будем надеяться, что ни у кого из них не хватило соображения заметить свет позади.
Пятно света в соседней пещере было до странности тусклым - и почему-то желтоватым. Странно, странно.
С чего это вдруг Киртиану понадобилось создавать желтый свет, когда обычный белый и удобнее, и проще?
Хотя это же Киртиан! Это может быть свет костра; он нашел то, что искал, и велел разбивать лагерь. Это может быть свет ламп; возможно, Киртиан оказался более слабым магом, чем думал Аэлмаркин, и выдохся, так что у него нет больше сил на поддержание магического света. А может, он по каким-то лишь ему ведомым причинам предпочитает что-то сделать при обычном свете.
Только после того, как Аэлмаркин подобрался вплотную ко входу в следующую пещеру и лишь благодаря везению не свалился с обрыва, он понял, что свет и вправду исходит от ламп и что Киртиану просто захотелось воспользоваться ими вместо магических светильников. Аэлмаркин выругался еще раз (правда, на этот раз - мысленно), и тут едва не произошло одно небольшое, но непоправимое событие.
А ведь вполне могло произойти. Аэлмаркин попытался сделать шаг - и под ногой его не оказалось опоры. А он, к несчастью, не ожидал этого и успел перенести вес Аэлмаркин зашатался на краю обрыва, лихорадочно взмахнул руками - на миг у него остановилось сердце - и каким-то чудом все-таки уцепился за стену.
Он просто-таки изошел ругательствами, пока его сердце не начало биться поспокойнее. Лишь после этого Аэлмаркин разглядел, что же находится внизу. И вот тогда!.. тогда его сердце заколотилось снова, но уже совсем по другой причине!
Внизу стройными рядами, словно мирно спящие быки, выстроились машины, привезенные сюда Предками. Они стояли, ряд за рядом, и ждали, пока кто-нибудь прикоснется к ним, разбудит их и призовет на службу.
И это будет он, Аэлмаркин! Сомнений быть не может Аэлмаркин умирал от нетерпения - так ему хотелось поскорее спуститься к ним. Ведь если он заполучит в свое распоряжение эти мощные создания, ему уже не нужны будут ни рабы, ни гладиаторы, ни целые армии!
От предвкушения у Аэлмаркина пересохло во рту. Он присмотрелся, понял, что склон не столь крут, как показалось ему первоначально, и съехал вниз. Острые камни чувствительно врезались в тело, даже сквозь плотную кожу охотничьей туники, но Аэлмаркин почти не замечал этого - так ему не терпелось поскорее добраться до этих машин, явившихся из иного мира и иных времен.
Да, надо еще замаскироваться на тот случай, если кому-нибудь из рабов Киртиана вздумается глянуть, что тут творится. Это было бы форменным бедствием: зайти так далеко, и лишь затем, чтобы его застукал один из паскудных рабов Киртиана.
Когда между ним и лампами Киртиана очутилось несколько механизмов, Аэлмаркин почувствовал себя получше. Решив, что теперь он в безопасности, Аэлмаркин зажег слабенький магический светильничек - такой, чтобы его можно было спрятать в кулаке и осмотреть с его помощью металлические бока машин, глянуть, не удастся ли ему расшифровать какие-нибудь из древних надписей. Аэлмаркин надеялся обнаружить там инструкции; ведь вряд ли в древности для того, чтобы управлять такими штуками, сперва требовалось непременно пройти курс обучения. Ожидания его не сбылись, но Аэлмаркин все-таки надеялся найти какое-нибудь клеймо или название, что подсказало бы ему, для чего использовались эти механизмы.
Он прошел мимо нескольких огромных корпусов, стирая с боков толстенный слой пыли - та одеялом падала на землю, - и почувствовал разочарование. Сколько он ни искал, никаких инструкций ему не попадалось. Ни инструкций, ни названий. Ни на одной машине! Во всяком случае, с той стороны, с которой он шел. Перейти на другую Аэлмаркин не решался - ее освещали лампы Киртиана.
Хватит и того, что он - единственная движущаяся тень среди всех неподвижных! Судя по доносящемуся бормотанию, все люди Киртиана до сих пор находились при нем, но проверить это не представлялось возможным. А мало ли!..
Теперь Аэлмаркин готов был проклинать Предков: нет, ну какими идиотами надо быть, чтобы не оставить никаких инструкций для непосвященных? Хотя, возможно, эти инструкции содержались в одной из тех книг, что валялись теперь в главной пещере и рассыпались от малейшего прикосновения...
На миг Аэлмаркина охватило отчаяние. Но потом ему повезло, да так повезло, что сперва Аэлмаркин даже сам не поверил в свою удачу.
Он уже снова разочарованно спрятал свой огонек в ладони - опять ничего! - и вдруг заметил краем глаза ускользающий зеленый отблеск.
Аэлмаркин медленно, до боли медленно повернулся влево и сперва, к разочарованию своему, не увидел ничего, кроме еще одного механизма - тоже без единой надписи на боку. Правда, у этого механизма имелся неплохой набор лезвий и когтей, что наводило на мысль о его военном предназначении. Ну и? Ладно, он догадался, для чего эта штука предназначена. И какая ему с этого польза, если он все равно не знает, как заставить ее двигаться? А без инструкций он определенно ничего не сможет с ней сделать!
Но когда глаза Аэлмаркина привыкли к темноте, он обнаружил кое-что еще.
На боку у механизма что-то светилось, в точности тем же тусклым зеленым светом, каким светились активированные эльфийские камни.
Аэлмаркин украдкой подобрался к механизму, стараясь держаться в тени, и прикоснулся к его боку. Лишь по свечению да разнице между поверхностью камня и металла можно было понять, что эта штуковина и вправду тут. Она была вделана вровень с боком механизма, и в тусклом свете фонарика Аэлмаркин нипочем бы ее не заметил - если бы не свечение! Это и вправду был эльфийский камень или что-то, чрезвычайно на него похожее. А когда Аэлмаркин разжал кулак, чтобы повнимательнее приглядеться, его ручной фонарик потускнел, а зеленое свечение, напротив, усилилось.
Аэлмаркин едва не хлопнул себя по лбу. Ну конечно же! Для того, чтобы управиться с подобным механизмом, инструкции совершенно ни к чему! Чтобы заставить его работать и держать под контролем, достаточно эльфийского камня! Теперь понятно, почему все эти механизмы остановились, после того как Великие Врата захлопнулись!
Магия, приводившая их в действие, была частью эфира, истекающего из Эвелона. А у эльфийских лордов, построивших и поддерживавших Великие Врата, не осталось ничего, чтобы поддержать эти механизмы. Святая простота!
А меньшие лорды, сохранившие кое-какой запас сил, конечно же, просто не знали, как работают эти механизмы - либо были настолько заняты расправой с опасными соперниками, что даже не потрудились разобраться, как их можно задействовать!
Или, возможно, они так боялись погони, что просто побросали этих тварей.
Или... А, ладно, неважно. Главное - что машины бросили, они остались здесь, и он, Аэлмаркин, теперь понял, как их использовать!
Все проще простого. И какая разница, для чего это чудище предназначалось изначально? Оно большое, скорее всего, дьявольски сильное и наверняка дьявольски тяжелое.
Ему достаточно будет наступить на Киртиана, и тому конец.
Аэлмаркин едва удержался, чтобы не завопить от радости, и приложил руку с магическим фонариком к эльфийскому камню, вделанному в бок механизма. Тот жадно принялся пить силу. Фонарик угас.
А потом - Аэлмаркин это почувствовал - механизм пробудился и захотел еще. И его яростное внимание сосредоточилось на Аэлмаркине - это он тоже почувствовал.
И, внезапно забеспокоившись, попытался отдернуть руку.
Но было, конечно же, слишком поздно.
В конце концов Киртиан сдался и позволил Линдеру с Кеманом отвести его в сторонку и усадить на камень. Он чувствовал себя.., опустошенным. И изнуренным. Как будто он плакал целый год, не переставая. Но глаза его были сухими.
"По крайней мере, мама этого не видела. - Сейчас это было единственной мыслью Киртиана. - По крайней мере, этого она не видела. Она бы этого не вынесла. Она бы просто сошла с ума".
- Не надо пытаться выломать.., это, - с трудом произнес он в ответ на вопрос Линдера. - Я не хочу, чтобы леди Лидиэль видела его. Только не в таком виде, нет. Может, мы придумаем какой-нибудь способ похоронить его...
Киртиан содрогнулся, и его бросило в пот. "Что здесь произошло? Наверное, он каким-то образом разбудил одну из этих.., этих вещей. Может, накормил светом магического светильника и не понял, что происходит. Наверняка он был слишком сильно взволнован - так сильно, что не мог ясно мыслить".
Киртиан спрятал лицо в ладонях. Его била дрожь, и он ничего не мог с этим поделать. Ему хотелось выть, поносить судьбу, рыдать. Ну почему он не может заплакать?
Какая из этих туш убила отца? Внезапно Киртиану захотелось это узнать, да так, что теперь его трясло уже от ярости. По крайней мере, это он выяснит! Он найдет эту мерзость и разнесет ее в клочья голыми руками, а потом сотрет эти клочья в пыль, в ничто! Видят Предки, он это сделает!
Киртиан встал, все еще дрожа, и повернулся к машинам - как раз вовремя, чтобы увидеть, как одна из них медленно поднимается над товарками, поднимается все выше и выше, а в чудовищной когтистой лапе кто-то бьется и верещит.

Глава 34

Ледяная длань страха сжала сердце Киртиана. Но он недаром столько лет упражнялся в воинском искусстве.
Прежде чем тварь выпрямилась во весь рост, он успел прорычать приказ, и хоть голос его дрогнул, приказ прозвучал достаточно громко и властно, чтобы все повиновались, не раздумывая.
- Все в укрытие! - гаркнул Киртиан, ныряя под наклонный борт ближайшего механизма.
Даже Линдер с Хоби, не участвовавшие в кампании против молодых лордов, достаточно долго тренировались вместе с прочими людьми Киртиана, чтобы привыкнуть выполнять приказы без промедления. К тому моменту, как механизм распрямился, Киртиан, Линдер и Хоби уже скрылись из его поля зрения - во всяком случае, Киртиан очень на это надеялся - в черной непроглядной тени других механизмов.
"Надеюсь, эти штуковины не вздумают ожить!" - подумал Киртиан, изо всех сил вжимаясь в нишу, хотя от соприкосновения с холодным, словно бы замасленным металлом его начало знобить.
Когда все его люди попрятались и застыли, Киртиан рискнул взглянуть в сторону стены и туда, где полукругом стояли лампы. Кемана и Шаны нигде не было видно. Ну что ж, по крайней мере, они не торчали на виду у этой твари. Киртиан надеялся, что раз он их не видит, то и механизм не увидит тоже. Если, конечно, он "видит". Он ведь может использовать и другие чувства...
- Что дальше? - прошептал Линдер на ухо Киртиану.
Киртиану показалось, что в голосе парня звучит отчаяние - примерно такое же, какое испытывал сейчас он сам.
- Я думаю! - прошипел он в ответ. Киртиан не боялся, что тварь услышит их: ее жертва вопила так, что это должно было заглушить все прочие звуки. Крик был ужасен, но еще хуже было ощущение того, что этот голос ему знаком.
Жертва... Это эльфийский лорд - в тот ужасный миг Киртиан успел разглядеть достаточно, чтобы понять, что это не человек. Но кто же это? Кто и зачем мог последовать за ним сюда? Это не кто-нибудь из вассалов лорда Киндрета - никто из них не знал, куда именно направился Киртиан, - и уж конечно, не кто-нибудь из его собственных вассалов.
Жертва рыдала и кричала, но ужас делал ее слова неразборчивыми. Слушать это было невыносимо.
"Нет, никто из них не последовал бы за мной - просто потому, что не смог бы. Они совершенно не приспособлены для странствий в глуши, хвала Предкам".
Но еще страшнее воплей была стоящая за ними тишина. Механизм не издавал ни единого звука.
Единственный, кто мог бы последовать за Киртианом и кому хватило бы на это ловкости, - это Джель. Но это точно не Джель бьется сейчас в когтях чудища.
И все-таки голос был знаком Киртиану.
Так кто же это? Киртиан прислушался, стараясь разобрать вопли несчастного - может, хоть какая-то зацепка будет? От страха у него пересохло во рту и противно заныло под ложечкой. Что же, выходит, это кто-то из его врагов? Но кто из врагов увязался бы вслед за ним на опасное дело, охоту за волшебниками - все ведь считали, что именно ради этого Киртиан сюда отправился? Может, этот враг стремился выведать что-нибудь такое, что позволило бы скомпрометировать и опозорить Киртиана? Возможно, он хотел найти - или сфабриковать - какие-нибудь сведения, которые можно было бы использовать во вред Киртиану. А может, он вообще надеялся подстроить какой-нибудь "несчастный случай" - здесь, в глуши, где нет никаких свидетелей. А что, Аэлмаркин бы с удовольствием...
"Предки! - Киртиан был ошеломлен. Теперь до него дошло, почему в воплях, заполнивших пещеру, ему чудилось что-то знакомое. - Это же Аэлмаркин!"
Нет, в том, что Аэлмаркин ненавидел Киртиана достаточно сильно, чтобы попытаться скомпрометировать его или даже убить, ничего удивительного не было. Но чтобы он ради этого осмелился отправиться в глушь... Это было настолько не похоже на Аэлмаркина, что Киртиан даже не мог упрекать себя за то, что раньше не подумал о такой возможности. Его злейший враг...
Умудрившийся случайно напороться на эту штуку.
К счастью, Киртиану особо некогда было терзаться угрызениями совести и размышлять, не должен ли он все-таки попытаться спасти Аэлмаркина. Раздался жалобный вой, пол перечеркнула светящаяся полоса, и крики оборвались. Воцарилась тягостная тишина. Трое притаившихся под машиной - к счастью, она по-прежнему оставалась безжизненной - застыли, боясь перевести дух.
Киртиану отчаянно хотелось кинуться к выходу из пещеры, но он заставлял себя сидеть недвижно. Кто его знает, каким оружием оснащено это чудовище?
"Никакой магии, - решительно сказал себе Киртиан. - И уж в особенности - никаких молний-стрел". Если именно это чудовище вытягивало магию из их магических светильников и нажралось ею - то какие же силы ему придаст молния-стрела? Или, хуже того, вдруг эту силу впитают другие механизмы и тоже оживут? Киртиан был уверен, что это не она убила отца - хотя наверняка он пробудил кого-то из этих чудищ, скорее всего, за счет использования магических светильников. Эта машина была отъявленным убийцей; а им определенно незачем просыпаться в доли секунды!
Так что же можно использовать против этого чудовища, если магия под запретом?
"Луки и стрелы не годятся. Мечи тоже. А больше у нас Ничего и нет".
Послышалось жужжание, поскрипывание металла - и внезапно в скалу на том самом месте, где совсем недавно находился Киртиан со своими людьми, врезалось нечто, напоминающее огромное перевернутое блюдо на трех ножках. Врезалось и грохнулось вниз, подняв облако пыли. Секунду спустя за первым "блюдом" последовало второе и разбило одну из ламп.
Еще через мгновение рядом со вторым блюдом упало обмякшее тело Аэлмаркина. Сомнений быть не могло - теперь Киртиан отчетливо видел искаженные ужасом черты.
Да, это и вправду был Аэлмаркин. И в том, что кузен мертв, тоже не могло быть сомнений. С позвоночником, изогнутым под таким углом, не живут.
Киртиан застыл. Жужжание послышалось снова. На этот раз - почти прямо у них над головами. Ему были видны лишь две металлических ноги, но воображение дорисовало остальную картину: машина каким-то образом поворачивает верхнюю часть и пристально смотрит вниз, пытаясь отыскать их. Киртиан чувствовал себя, словно мышь, спрятавшаяся в поле под бревном и завидевшая лапы кота. Только он, в отличие от мыши, понятия не имел, какие загадочные чувства использует это чудище, чтобы выследить их.

Предыдущая страница 21 Следущая страница


Эльфийский лорд 22

И тут, словно для того, чтобы подстегнуть воображение Киртиана, над их укрытием пронеслись два луча и заметались по полу - на том месте, где раньше стояли непрошеные гости пещеры.
"Если бы я знал, какими возможностями и каким оружием располагает машина, мне было бы легче сообразить, что тут можно предпринять..."
Но тут зловещую тишину разорвал чей-то возглас.
Киртиан, Линдер и Хоби вздрогнули и невольно вцепились друг в дружку.
- Эй! - донесся откуда-то справа голос Шаны, до странности резкий.
Жужжание сменилось подвыванием. Что-то гневно клацнуло, и машина, шагнув пару раз - от этих шагов пол ощутимо содрогался, - исчезла из поля зрения Киртиана.
Но он по-прежнему продолжал слышать и ощущать эти шаги; судя по звукам, механизм был двуногим. И он определенно направлялся к Шане.
"Шана! Что ты делаешь?!"
В пещере больше не было тихо. Очевидно, эта машина особой ловкостью не отличалась; похоже, она то и дело обо что-то спотыкалась либо расшвыривала с дороги все, что попадалось под ноги и мешало ей добраться до Проклятия Эльфов. Линдер страдальчески морщился при каждом новом раскате грохота; Хоби застыл, словно перепуганный воробей.
Потом грохот прекратился, и снова послышалось подвывание, но теперь в нем звучала бессильная ярость. Киртиан - да и ребята тоже - снова затаил дыхание. Если чудовище услышит их...
- Эгей!
На сей раз это был голос Кемана, и доносился он из противоположной части пещеры. Машина снова двинулась на голос, круша по дороге своих безжизненных собратьев. Возможно, она и была двуногой, но это не делало ее неустойчивой; Киртиан еще ни разу не слышал, чтобы она оступилась.
"Что они затеяли?" Он так сойдет с ума от неизвестности! И хуже всего - что он не может себе позволить наблюдать за чудовищем!
- Может, попробуем выглянуть? - прошептал ему на ухо Линдер.
- Пока нельзя, - так же шепотом отозвался Киртиан.
В этот самый миг треск и грохот стихли, и вновь раздалось подвывание, еще более разъяренное, чем прежде. Машина не могла отыскать Кемана - в точности так же, как перед этим не смогла найти Шану.
"Если она питается магией - может, мне удастся усыпить ее, вытянув из нее магическую силу?"
Пожалуй, попытаться стоило. Правда, была одна сложность: чтобы вытягивать из чего-либо магическую силу, Киртиану необходимо было прикоснуться к этой вещи.
"Ну и как мне это сделать, не последовав вслед за Аэлмаркином?" Киртиана передернуло, и он невольно отвел взгляд от останков кузена.
- Эй!
Это снова была Шана, и голос ее донесся из другого угла пещеры. Похоже, они с Кеманом работали в паре, уводя машину подальше от того места, где сидел Киртиан со своими людьми. И чего они хотят этим добиться? Увести чудовище подальше от выхода из пещеры, чтобы они трое могли выскочить наружу?
Он не мог лишить своих людей такого шанса. Если они им не воспользуются, получится, что Шана с Кеманом рискуют зря - а это свинство, так отмахиваться от их помощи.
- Начинайте пробираться к выходу, - прошептал он, воспользовавшись очередным раскатом грохота и треска. - Когда машина останавливается - застывайте на месте. Вы должны выбраться из пещеры и привести сюда остальных вместе со всем снаряжением, которое сочтете полезным.
Я останусь и помогу Шане и Кеману отвлекать эту тварь.
- Но... - начал было Линдер.
- Это приказ! - яростно прошипел Киртиан и, дабы подкрепить свои доводы, поспешно перебежал из укрытия под бок другой машины - той, которая стояла еще дальше от выхода.
Он успел вовремя. Грохот утих, и возобновилось подвывание.
Да, укрытие ему досталось не самое лучшее. У машины, под которой спрятался Киртиан, были колеса, словно у какой-нибудь телеги, но расстояние между ее днищем и полом пещеры было куда меньше, чем у настоящей повозки. Киртиан едва сумел туда втиснуться, и его тут же охватило кошмарное ощущение - что вот сейчас эта машина проснется, опустится на него и раздавит всмятку. А кроме того, видно отсюда было еще меньше, чем из их первого укрытия, и Киртиану показалось, будто прошла целая вечность, прежде чем откуда-то послышался возглас Кемана:
- Эгей!
Механизм с грохотом ринулся в погоню, а Киртиан выполз из-под "повозки", послужившей ему временным убежищем, и прокрался вдоль бока другого чудища. Ему не терпелось взглянуть, как выглядит эта тварь и как действует.
Выглядела она как коробка на двух ногах; по бокам к этой коробке были прикреплены две руки с грубыми клешнями наподобие крабьих. Она не отличалась ни проворством, ни изяществом, но зато, несомненно, была весьма мощной. Грохот раздавался не потому, что машина продиралась через препятствия, а потому, что она хватала другие машины клешнями и отбрасывала в сторону, если только те не были чересчур велики.
"Предки! Хоть бы это не свалилось на голову Шане или Кеману!"
Из двух фар - "интересно, они магические?" - расположенных в передней части коробки, били лучи, и машина шарила этими лучами по полу, разыскивая врагов. Фары вращались, до жути напоминая глаза, и от этого сходства Киртиана передернуло. Туника прилипла ко взмокшей спине, а руки заболели - с такой силой он вцепился в край Укрытия.
Машина остановилась и зашарила вокруг своими лучами. Так где же Шана с Кеманом и почему эта тварь не может их засечь?
Киртиан задумался. Очевидно, Кеман с Шаной выскакивают, кричат и удирают, пока машина движется в их сторону. Похоже, зрение у этой твари неважное - иначе она непременно заметила бы убегающих. Это надо запомнить и иметь в виду.
- Эге-гей! - долетел долгожданный крик.
Киртиан понял, что Кеман с Шаной действуют даже хитрее, чем показалось ему сперва. Они не выскакивали там, где машина могла их увидеть. Напротив, в воздухе промелькнул какой-то обломок и с лязгом рухнул на другую машину, находившуюся где-то в стороне от кричавшего. Лучи фонарей тут же метнулись по пещере и уткнулись туда. И машина зашагала именно туда, куда рухнул обломок. Неудивительно, что она не могла обнаружить тех, за кем так яростно охотилась!
Киртиан выскочил из укрытия, чтобы тоже подобрать какой-нибудь обломок; правда, ему приходилось двигаться с удвоенной осторожностью, чтобы и не привлечь внимания твари, увлеченной погоней, и не подходить слишком близко к лампам - вдруг он попадет на освещенное место или отбросит тень. Может, эта тварь и вправду плохо видит - а может, и неплохо. Проверять ему как-то не хотелось.
При этом Киртиан еще и присматривал краем глаза за выходом из пещеры. "Нельзя заманивать эту тварь обратно, пока Линдер и Хоби не выберутся наружу..."
- Эй!
В воздух взвился новый обломок - на этот раз куда более крупный. Очевидно, Кеман был намного сильнее Шаны.
"Естественно - он же дракон!" Киртиану вспомнился тот облик, который принял Кеман, чтобы спустить в пещеру Шану и все снаряжение. Кеман был тогда ненамного крупнее человека - но то, что он проделывал, ни одному человеку было бы не под силу.
На этот раз машина засекла обломок, пока он еще был в воздухе, и двинулась в ту сторону.
Киртиан снова обернулся и заметил, как две тени перевалили через край и нырнули в темный проем, туда, где начиналась безопасная дорога.
От облегчения у него пересохло во рту. По крайней мере, ребята спаслись.
Это были хорошие новости. Но имелись и плохие: машина с каждой минутой двигалась все проворнее и увереннее. Она и не думала выдыхаться. Напротив - похоже, у нее постепенно разрабатывались сочленения, закостеневшие от долгой неподвижности. Правильно он сделал, что решил тоже вступить в игру. Похоже, для нее нужно не менее трех участников.
Машина добралась до того места, куда упал обломок - но на этот раз она застыла, словно в размышлении. А затем лучи фонарей медленно двинулись вдоль той предполагаемой траектории обломка...
"О, Предки! Эта тварь умеет думать! Она сообразила, что на самом деле ей нужен не обломок, а тот, кто его кинул".
Киртиан рухнул на пол, поспешно огляделся и выбрал укрытие. Такое, чтобы оно находилось достаточно далеко отсюда - и вместе с тем достаточно близко, чтобы успеть до него добежать. Во всяком случае, Киртиан надеялся, что успеет.
- Хэй! - крикнул он изо всех сил и бросил обломок.
И со всех ног ринулся в укрытие. Он нырнул под машину, закатился поглубже и застыл, вцепившись зубами в рукав туники, чтобы заглушить собственное тяжелое дыхание. А тяжелые, грохочущие шаги все приближались и приближались...

***

- Хэй! - услышала Шана и мгновенно поняла, что это не Кеман. Так, значит, Киртиан решил вступить в игру.
Шана на миг сосредоточилась, отыскивая мысленным чутьем Хоби и Линдера, и, к облегчению своему, почувствовала, что они уже у самого выхода. И это ощущение присутствия слабело. Нет, Киртиан отнюдь не дурак. Хотя иногда бывает храбр до дурости.
И все-таки его помощь обрадовала Шану. И еще сильнее обрадовало то, что он отослал прочь двух самых слабых членов группы.
- "Кеман, он отправил их за помощью!"
- "Или, по крайней мере, отослал их, - отозвался Кеман, пока машина с грохотом шагала по полу. - Я сомневаюсь, что его люди сильно нам помогут, даже если заявятся сюда все вместе и успеют сюда добраться, прежде чем эта пакость изловит кого-нибудь из нас".
Ну, в этом Шана тоже сомневалась. Впрочем, сейчас ей некогда было об этом размышлять. Сейчас нужно было придумать, как ей, Кеману и Киртиану ускользнуть от лап чудовища. Все чувства Шаны обострились от страха, а разум заработал с небывалой быстротой. Когда все это закончится, она рухнет и будет отлеживаться - если, конечно, доживет до этого момента. А сейчас Шана с головой ушла в размышления.
- "Кстати, а что это за штука?"
Может, если удастся понять, для чего она была предназначена, легче будет придумать, как от нее отделаться?
Предки держали всю эту механическую пакость вместо рабов - чтобы машины выполняли за них грязную работу.
Потому-то они, обнаружив, что в этом мире полно людей, решили, что не нуждаются больше в этих машинах - к тому же они перестали работать, так что возвращаться за ними незачем...
Но тут чудище снова остановилось, и настала очередь Шаны отвлекать его. Шана уже держала наготове подходящий обломок: чудный легонький кусок металла. Наверняка он при падении загрохочет как следует.
- Эй! - взвизгнула Шана, швырнула обломок, а сама метнулась в противоположную сторону и нырнула под платформу с чем-то, смутно напоминающим хижину с крыльцом.
"Предки создавали их как рабов..." Так чего же они могли хотеть от этой штуковины? Две ноги, фонари, огромные клешни...
Шана съежилась и забилась поглубже: два луча прошли совсем рядом с ее укрытием. Машина начала двигаться быстрее. Плохо...
На этот раз машина пришла не на то место, куда упал обломок, а почти туда, где стояла Шана, когда кинула его и крикнула. А вот это еще хуже...
- Ха! - выкрикнул Кеман. Машина развернулась и, пошатнувшись, направилась туда.
Так какую же пользу могло приносить это чудовище?
Шана высунулась из укрытия и быстренько огляделась вокруг. Как раз в этот момент машина наклонилась, подхватила какой-то механизм размером с лошадь и отбросила его в сторону - в точности как крестьянин, выбрасывающий из-под лезвия плуга камень.
Шане представилось, как эта машина берет что-нибудь.., ну, скажем, с повозки и бросает в амбар, - и глаза ее невольно округлились.
"Конечно.., для этого она и предназначена".
- "Кеман, это чудище должно переносить вещи".
- "И оно просто великолепно справляется с этой работой! - ядовито откликнулся Кеман. - Последнюю штуковину оно выронило, да так удачно, что та едва не грохнулась мне на голову!"
- "Нет-нет, ты меня не понял! Я не говорю, что оно собирается их переносить - я говорю, что оно для этого предназначалось! Именно для этого Предки его сделали!"
Машина остановилась и принялась выискивать Кемана; лучи фонарей зашарили по рядам механизмов. Порядка в этих рядах оставалось все меньше.
- "А с чего ты так решила?" - поинтересовался Кеман.
- Хэй! - крикнул Киртиан, и чудище снова двинулось прочь. Шана заметила, что Киртиан на этот раз вообще не стал ничего бросать. Должно быть, понял, что машина больше не ловится на этот фокус.
- "Крепкая спина, сильные ноги, сильные руки. И, кажется, оно способно учиться", - подумав, высказала предположение Шана.
- "О, да! Еще как способно! Тварь уже сообразила, что гоняться за обломками, которые мы швыряем, бессмысленно. Так что можешь больше ничего не кидать. Просто кричи и беги, - отозвался Кеман. - Ну, а что ты еще надумала?"
- "Киртиан уже понял, что наши хитрости ее больше не обманывают. Хм. Должно быть, у нее неплохое равновесие. Так, чтобы она не опрокинулась, даже если поднимет какую-нибудь тяжелую вещь..." - продолжала размышлять Шана.
- "Да, и моя идея насчет того, чтобы заставить ее поскользнуться, тоже провалилась".
Чудовище определенно с каждой минутой двигалось все проворнее. Оно теперь в основном не продиралось сквозь ряды, а хватало подворачивающиеся механизмы и отбрасывало в сторону. Но если это и вправду погрузчик, с чего вдруг он накинулся на людей? Может, с ним что-то сделали враги Предков? Или машина просто.., ну, свихнулась за века бездействия?
- "Вещи портить нельзя, так что клешни наверняка должны быть тупые..."
Шана мучительно пыталась придумать что-нибудь полезное.
- "Угу. Она не разрезала того эльфийского лорда пополам, а просто раздавила его, - последовал язвительный ответ. - Кто бы он ни был и что бы тут ни делал".
- "Скорее всего, следил за Киртианом. Возможно, великие лорды доверяют ему не настолько, насколько ему кажется".
Шана встряхнулась, заставляя себя на время прогнать все мысли, чтобы они ее не отвлекали. Ее очередь приманивать машину. Шана выбралась из укрытия, подобрала плоский кусок "стекла" и присмотрела себе следующее укрытие. Может, если бросить обломок как-нибудь по-хитрому, это все-таки отвлечет чудище...
- Эй! - крикнула Шана, запустила обломок, как дети запускают "летающие тарелки", и стрелой метнулась в укрытие.
Она успела вовремя. И очень встревожилась, заметив, что машина направляется к середине дуги, а не к тому месту, куда упало "стекло". Это уже слишком близко!
- "Кеман! Как ты думаешь, она может дотянуться себе за спину?"
Шана просто-таки почувствовала, как Кеман озадаченно вскинул голову, и увидела то, что увидел он, на миг высунув голову из укрытия.
- "По-моему, не может! - возбужденно откликнулся он. - И видеть, что у него позади, тоже, кажется, не может!"
Ага! Вот его слабое место! Нет, целых два!
- "Если ты примешь драконий облик..."
Шана не посмела закончить фразу. И кроме того, Кеману требуется некоторое время на превращение... Но в драконьем облике Кеман будет почти таким же большим, как и эта машина. Сможет ли он с нею справиться?
- "Я могу прыгнуть ей на спину и отвлечь ее, - решительно заявил Кеман. - А ты тем временем забирай Киртиана и беги с ним в туннель. Когда вы уйдете, я последую за вами. Просто-таки по пятам".
- "Но..." - попыталась было возразить Шана. Она же совсем не это имела в виду!
- "В общем, тебе лучше не тормозить. Я все равно именно это хотел сделать - и сделаю".
И Кеман закрыл от нее свой разум.
Проклятье! Шану захлестнул гнев, но она тут же взяла себя в руки. Сейчас некогда злиться! Нужно действовать!
Она по ощущениям определила, где находится Киртиан, и подождала немного.
- Хэй! - хрипло выкрикнул эльфийский лорд и кинулся в сторону.
Шана дождалась, пока чудище повернется, и помчалась следом, держась так, чтобы машина не могла ее заметить.
Чудовище остановилось почти посредине между ними, и Шана застыла, затаив дыхание. Свет фар скользнул по ее укрытию. Один раз. Второй...
Что это - случайность? Или машина со временем делается чувствительнее - так же, как сделалась подвижнее?
Инстинкты Шаны властно требовали, чтобы она побежала, разум же велел стоять недвижно.
- Ха! - крикнул Кеман, и машина развернулась в его сторону.
Прежде чем Киртиан успел хотя бы шелохнуться, Шана добежала до него и нырнула под колесную повозку, служившую ему укрытием.
И столкнулась с эльфийским лордом нос к носу. Когда он увидел Шану, на его бледном лице отразилось полнейшее изумление.
- Нам нужно добраться до этой штуки, как только Кеман вцепится ей в загривок, - без всяких вступлений прошептала Шана. - Он примет драконий облик и нападет на нее со спины.
- И что мы будем делать? - ошеломленно спросил Киртиан.
- А я откуда знаю? - огрызнулась Шана. - Кеман решил наброситься на нее, чтобы мы могли убежать, как твои люди. Он сказал, что отправится за нами следом...
- Ну, мне думается, я смогу вытянуть силы из машины, если Кеман ее удержит... - начал было Киртиан - и тут грохочущие шаги смолкли.
И прежде чем Киртиан успел хоть что-то предпринять, Шана выкатилась из-под "повозки" и вскочила на ноги.
- Эй! - закричала она и замахала руками. - Эй! Дурень! Я здесь!

Глава 35

Киртиан выбрался из-под неподвижной машины, в спешке рассадив локти о каменный пол, - и увидел, как чудище поворачивается в их сторону.
Прямо скажем, это зрелище не было обнадеживающим. И быстро сделалось еще хуже.
Шана просто стояла на месте и размахивала руками, а два ярких пятна на плоской передней панели чудища - сейчас они особенно походили на глаза, сверкающие яростью, - повернулись, и лучи скрестились на Шане.
У Киртиана пересохло во рту, и его зазнобило от страха.
Машина гневно взвыла и, пошатываясь, двинулась вперед.
Но стоило ей сделать один лишь шаг, как во тьме за спиной у машины что-то шевельнулось - сквозь слепящий свет Киртиану виден был лишь размытый силуэт. Силуэт на миг заколыхался - и ринулся вперед.
Кеман!
Чудище из плоти против металлического чудища. Дракон приземлился точнехонько на спину машине; когти со скрежетом проехались по бокам. Ноги чудовища согнулись под тяжестью дракона. Киртиан застыл, ошеломленно и зачарованно глядя на представшее его глазам зрелище...
А потом ему стало некогда смотреть, потому что Шана схватила его за руку, рывком развернула и крикнула: "Бежим!" И сама устремилась вперед, подавая пример. Киртиана не потребовалось приглашать дважды. Возможно, чудище оказалось в затруднительном положении - но оно отнюдь еще не было побеждено. Раздававшиеся сзади хлесткие звуки ударов и скрежет - Кеман старался удержать машину - были достаточными тому доказательствами.
Страх придал Киртиану новые силы. Они мчались через пещеру - Шана немного обгоняла, и вовсе не оттого, что Киртиан из вежливости уступал даме. Должно быть, девушка с детства привыкла носиться по пересеченной местности, и там, где Киртиан спотыкался, она пролетала над препятствиями, словно испуганная лань.
"У нее, наверное, вторая пара глаз - на ногах..."
Грохот и удары, от которых содрогался пол, свидетельствовали, что Кеман все еще держится. "Будь благословен, дракон. И убирайся оттуда сразу же, как только мы добежим до туннеля".
Шана добежала до обрыва первой. Она взлетела наверх, словно умелый акробат, и протянула руку Киртиану. Рука оказалась крепкой и поразительно сильной.
Кеман...
Киртиан на миг обернулся и увидел, что дракон по-прежнему цепко держится за спину чудища, и машине, невзирая на все старания, никак не удается его стряхнуть.
Киртиан покрепче ухватился за руку Шаны и выбрался наверх. И тут же снова обернулся. Авось Кеман что-нибудь придумает и перехитрит машину!
И сердце Киртиана едва не выскочило из груди. Чудовище отчаянно размахивало руками, но ему никак не удавалось достать дракона - а клешни явно были его лучшим оружием после ног и веса. Киртиан невольно заулыбался, увидев, что делает дракон. Очень разумно! Кеман не предпринимал никаких наступательных действий. Он просто Держался на спине, пока машина в смятении металась, пытаясь сбросить врага, и сама себя калечила. Кеман же просто поджал хвост, чтобы уберечь его, крепко прижал крылья к спине и так вцепился в бока машине, что той, чтобы скинуть его, пришлось бы выдрать из себя целые секции.
Фары машины отчаянно вращались, как будто пытались осветить повисшего на спине дракона, и им это никак не удавалось. Машина билась о стены, брыкалась, словно норовистая лошадь, - и все безрезультатно. Упасть на спину она пока что не сообразила - а может, просто не умела этого делать. Кеман выигрывал - благодаря тому лишь, что вцепился в чудище, словно клещ.
На самом деле, машина уже успела пострадать, и не только от столкновений со стенами, но и от столкновений с другими механизмами. Она начала прихрамывать на правую ногу, а бока ее покрылись глубокими царапинами.
Машина снова кинулась на стену, врезавшись по дороге в очередной механизм. Киртиан невольно сморщился. И как только Кеману удается удержаться?
Если не считать ударов металла о камень или о металл и почти не прекращающегося яростного жужжания и гудения, битва проходила в полной тишине - и от этого становилось еще более жутко. Ведь противники - хотя бы один из них - должны бы были издавать ужасающие боевые кличи.
Киртиан почувствовал, что стоящая рядом Шана напряглась. А потом Кеман внезапно начал действовать.
Он дождался, пока чудовище потеряет равновесие, и, воспользовавшись моментом, с силой хлестнул передними лапами по фарам и вцепился в них. Издав скрежещущий вопль - как будто вскрикнул сам металл, - Кеман вырвал из гнезда сперва одну фару, потом вторую. Металл и провода полопались, и Кеман отшвырнул фары прочь - так жестокий мальчишка отбрасывает оборванные лапки жука.
Если чудовище и должно было когда-то вскрикнуть, так это сейчас...
Очутившись на полу, фары погасли, и теперь единственным источником света в пещере были лампы, зажженные людьми Киртиана. По полу и стенам заметались две огромные переплетенные тени, тени машины и дракона; чудище попыталось нанести очередной удар, а Кеман покрепче вцепился ему в спину.
"И что теперь?.."
- Бежим! - снова крикнула Шана, и Киртиан, уже поворачиваясь, увидел, что Кеман наконец-то отшвырнул чудище и теперь полубежит, полулетит к выходу из зала, прямиком туда, где стояли они с Шаной.
"Вот оно!"
Киртиан не стал присматриваться и разбираться, погналась ли машина за драконом или Кеман, выдрав фары, все-таки ослепил ее. Он вложил все свои силы, сколько их там осталось, в отчаянный рывок к выходу из пещеры и помчался, не обращая внимания на боль в боку. Несколько мгновений спустя они очутились во тьме, и лишь смутный, едва различимый просвет в дальнем конце цепочки залов указывал, где расположена их цель.
Сзади что-то заскрежетало, и у Киртиана волосы встали дыбом. Он обнаружил, что, оказывается, способен бежать еще быстрее...
Оно в туннеле!
Оно уже приближается к ним!
Оно уже прямо над ним!!!
Что-то ухватило Киртиана за пояс, развернуло и повлекло вперед. Неведомый враг наддал ходу, и в ушах у Киртиана засвистел ветер. Киртиан замолотил руками и ногами, стараясь побольнее пнуть противника...
- Ты че?! - послышался почти у самого уха Киртиана приглушенный, но очень возмущенный голос. - Это я!
Кеман?
Зубы отдернулись прежде, чем Киртиан уразумел, что местами они таки вонзились ему в тело, и Кеман, поудобнее перехватив Киртиана пастью, помчался вперед.
Дракон, естественно, способен был двигаться куда быстрее, чем мелкие двуногие; Киртиан оказался повернут лицом в темноту и теперь мало что видел. Но в конце концов он исхитрился, повернул голову и увидел, что тускло освещенное круглое пятно - то место, где последняя из Цепочки маленьких пещер соединялась с большой - сделалось заметнее. И увеличивалось оно куда быстрее, чем прежде, пока Киртиан бежал сам.
Шаны Киртиан не видел, но, естественно, Кеман нипочем бы ее не бросил, - так что она явно где-то здесь.
Наверное, она умудрилась на бегу вскочить дракону на спину и теперь едет на нем верхом.
А позади...
Позади раздался скрежет металла - Киртиан на миг едва не оглох; и град небольших камней, пронесшийся у них над головами, засвидетельствовал, что чудище не ослепло окончательно и что оно по-прежнему гонится за ними Сзади непрерывно раздавался грохот, скрип и стоны протестующего металла - машина протискивалась в узкие проходы.
Кеман помчался еще быстрее; его горячее дыхание, отдающее запахом металла, овевало Киртиана. Киртиан поджал руки и ноги и прижал голову к груди, чтобы как можно меньше торчать из пасти дракона.
- Спасибо, - неразборчиво выдохнул Кеман.
Шум позади не прекращался. Либо машина все еще пытается прорваться вслед за ними сквозь узкие туннели, либо таки преуспела в этом и теперь гонится за ними по пятам.
Мощный удар... Облако пыли... Кеман прорвался сквозь завал из повозок, костей и всяческого барахла и вылетел в главный зал...
И внезапно, без всякого предупреждения, резко вскинул голову и мотнул ею куда-то вбок. Киртиан взмыл в воздух - и, не удержавшись, заорал. Удара о землю не последовало.
Кто-то перехватил Киртиана - так легко, как ребенок ловит мяч, и припечатал к жесткой чешуйчатой поверхности, на которой невесть откуда взялось седло.
Ошеломленный, ничего не соображающий Киртиан вцепился в кожаный ремень. Глазам его предстало невероятное зрелище: уходящая вперед драконья шея и голова - в тусклом свете все это казалось каким-то странным и скелетообразным. И тут дракон ринулся вперед.
"Предки! Еще дракон?"
Впереди мчался Кеман с припавшей к его шее Шаной; похоже, он перебросил кому-то лишнюю ношу, эльфийского лорда, не притормозив при этом ни на секунду. Кеман первым вскарабкался по каменной осыпи, ведущей к выходу, - напрочь позабыв об осторожности и снося все, что попадалось на пути, лишь бы выбраться побыстрее.
Второй дракон лез следом, спотыкаясь и оскальзываясь на ненадежной каменной поверхности. Киртиан прижался к самой шее дракона, спасаясь от сыплющихся сверху камней, а дракон укрыл его крыльями. Сердце Киртиана бешено колотилось, пальцы до боли сжимали кожаный ремень - а скрежет металла становился все ближе, ближе, ближе...
А потом они очутились наверху, и перед ними распахнулось благословенное отверстие, ведущее наружу...
Дракон прыгнул в проем, и Киртиан подавился криком.
Дракон раскинул крылья и поехал вниз по склону на брюхе - а потом резко затормозил.
Киртиан оказался не готов к этому. От выпустил ремень, перелетел через плечо дракона и грохнулся на землю.
Дракон проворно, словно горный козел, развернулся на задних лапах и помчался обратно, наверх - к выходу, у которого уже стояли остальные драконы. Целых три.
Киртиан поискал взглядом Шану - и обнаружил ее в объятиях какого-то волшебника. Девушка дрожала, словно осиновый лист, и что-то повторяла шепотом - кажется, какое-то имя. Волшебник - его лицо показалось Киртиану смутно знакомым - успокаивающе погладил ее по голове, но обратился при этом к Киртиану:
- Надеюсь, вы никогда уже не захотите туда вернуться.
Драконы запечатывают вход.
Шана приникла к плечу Лоррина и прижала к груди бурдюк с вином. Обычно она пила мало, но после сегодняшнего...
"Если уж кто и заслужил право напиться, так это я".
Шана еще никогда и никому в жизни так не радовалась, как внезапно объявившемуся Лоррину. На самом деле, она даже не осознала, что здесь присутствуют еще несколько драконов, кроме Кемана, пока те снова не выбрались из пещеры.
Кеман, Алара, Дора и Каламадеа соединенными усилиями запечатали вход; теперь в пещеру мог пробраться разве что кто-нибудь из драконов. Они обрушили добрую половину горы, а потом плавили камень до тех пор, пока сами не выдохлись; когда драконы выбрались наружу, их чешуя, обычно яркая, поблекла и потускнела. Но они успели - можно сказать, в последний момент. Едва лишь драконы обрушили свод тоннеля, как что-то врезалось в завал с другой стороны, да с таким грохотом, что слышно было даже сквозь толщу камня. Драконы начали сплавлять камни между собой, и в тот момент, когда чудовищный механизм врезался в расплавленный участок, уже даже полный идиот - или машина - должен бы был понять, что путь перекрыт. Но машина все равно начала чем-то лупить по камням, то ли клешнями, то ли всем телом. Вероятно, она намеревалась проложить себе путь сквозь завал; но эти попытки были обречены на неудачу.
В общем, драконы сотворили надежную каменную пробку. Теперь, чтобы выбраться из пещеры наружу, нужно было либо снести вершину горы, либо прокопать другой выход.
Так что теперь машина не сможет выбраться наверх. Во всяком случае, драконы на это надеялись.
Правда, из-под завала все еще доносились удары, но теперь они сделались слабее и раздавались реже. Возможно, теперь, лишившись подпитки - вроде бы она и вправду работает на магической энергии, - машина постепенно остановится.
"Ну, как бы там ни было, задерживаться здесь и проверять это мы не станем".
Шана глотнула еще вина из бурдюка и закрыла глаза.
"Лоррин. Ох, Лоррин... Спасибо тебе за то, что ты обо всем подумал, за то, что ты здесь". Кажется, она лишь теперь до конца осознала, до чего же она его любит.
Лоррин тем временем рассказывал лорду Киртиану про Каэллаха Гвайна и сложившуюся ситуацию. Тот, правда, тоже был чересчур потрепан и потрясен, чтобы нормально воспринимать что бы то ни было. Лорд Киртиан просто кивал - правда, в нужных местах, так что он, по крайней мере, слушал, - и сидел с таким видом, как будто ему каждый день жалуются на сложности взаимоотношений между волшебниками.
"Хотя после того, как пообщаешься с великими лордами, наши мелкие дрязги наверняка будут казаться детской игрой..."
Люди Киртиана обработали свои ссадины и ушибы, применив и наружные, и внутренние лечебные средства, а потом принесли еды и питья. Всем, включая драконов. Они куда-то сходили и приволокли три оленьи туши. Конечно, это была скромная трапеза - по драконьим меркам, - в особенности после столь утомительной работы; но все-таки, закусив, драконы приободрились. Костер создавал ощущение уюта; а кроме того, дождь наконец-то перестал.
- ..так что мы позаботились, чтобы он не смог вернуться прямо в Цитадель, и принялись ждать. Когда он так и не вернулся, я решил, что он либо тайком следит за вами, либо в конце концов угодил из-за своей заносчивости в такую переделку, из которой выбраться не смог, - сказал Лоррин.
- Ну туда ему и дорога, - еле слышно пробурчал Кеман.
Он, как и прочие драконы, слишком устал, чтобы изменять облик. Так что драконы устроились у входа в лагерь, образовав дополнительную и весьма солидную преграду между стоянкой и всем, что могло появиться из темноты.
Люди Киртиана до сих пор посматривали на драконов круглыми глазами, и видно было, что им малость не по себе от присутствия таких громадин; но они хорошо умели держать себя в руках. Кеман сидел бок о бок с Дорой; кажется, вид двух молодых драконов, льнущих друг к дружке, словно юные влюбленные, действовал на людей Киртиана успокаивающе.
"Наверное, так они начинают казаться более похожими на людей..."
- Кеман разговаривал со мной по ночам, - сказала Дора и зарделась - тонкая, лишенная чешуи кожа вокруг глаз и рта порозовела. Шана заметила, как двое парней Киртиана понимающе переглянулись и улыбнулись. Ну что ж, раз люди, никогда прежде не общавшиеся с драконами, способны разглядеть на морде одного из них румянец смущения, значит, дела обстоят не так уж плохо. - Мы можем мысленно беседовать на больших расстояниях, чем вы. И... и мы скучаем друг по другу, когда нам приходится расставаться.

Предыдущая страница 22 Следущая страница


23 Андре Нортон Мерседес ЛЭКИ

Дора виновато взглянула на Шану и продолжила:
- Ты извини, что Кеман тебе об этом не говорил. Просто.., мы не хотели, чтобы ты огорчалась из-за того, что мы с ним можем поговорить, а ты с Лоррином - нет.
- Конечно-конечно, - с улыбкой произнес Киртиан. - Я прекрасно вас понимаю.
Он передал бурдюк с вином одному из своих людей и поудобнее оперся на Кемана - так непринужденно, будто всю жизнь отдыхал под боком у дракона.
Дора снова покраснела.
- Так что я примерно представляла, где вы находитесь.
Ну и, конечно же, Лоррин уже бывал на том месте, куда изначально перенеслись Шана с Кеманом, и мог добраться туда самостоятельно.
"И как только я не догадалась, что эти голубки будут щебетать ночами напролет, вместо того чтобы выспаться?" - подумала Шана. Не без зависти, надо признать. Она и сама чувствовала бы себя намного лучше, если бы способна была пообщаться с Лоррином без помощи Кемана. Да и вообще, хорошо, что они ворковали по ночам. А то ведь ее, Шаны, могло бы уже и не быть в живых.
- А потому, когда Дора сообщила мне, что вы нашли пещеру, а Каэллах Гвайн так и не вернулся, я решил, что нам стоит самим явиться сюда и постараться отловить его, пока он не нашел вас, - сказал Лоррин, пожав плечами.
Шана повернула голову и вопросительно взглянула на него.
- Так ты полагаешь, что Каэллах мог последовать за нами?
- Я в этом совершенно уверен, - отозвался Лоррин. - И я решил, что если я прихвачу с собой трех драконов, он уж точно не решится дергаться, когда мы его поймаем - то есть если поймаем.
- Я, конечно, знал, что они направились сюда, - подал голос Кеман. - Но они вроде как собирались заниматься только ловлей старого нытика. Я не думал, что они сунут нос в наше дело. Зачем, собственно? Когда бы мы вернулись, тогда ты и узнала бы, как они ловили эту заразу и что из этого вышло. А так я не видел никакого смысла тебя беспокоить.
- Ты доверила разборку с Каэллахом мне, - сказал Лоррин, храбро встретив взгляд Шаны. Девушка подбадривающе сжала его ладонь. - Без Каэллаха поднимать бучу стало некому. Ну, я и решил, что сейчас важнее всего выяснить, куда он делся, и помешать ему плести небылицы, замешанные на полуправде. А Цитадель как-нибудь проживет пару дней без меня.
Шана кивнула и улыбнулась. Ну как она могла не согласиться с ним, если он разбирался в этих делах куда лучше ее самой? Она оставила Цитадель на него. А значит, он имел полное право принимать решения самостоятельно, не советуясь с ней. Так с чего же она будет на него сердиться?
Глупость какая!
Но она скажет ему об этом как-нибудь потом, когда они останутся наедине. А пока что Шане довольно было ощущать, что ей не придется больше в одиночку нести ношу этого имени - Проклятие Эльфов...
- Мы переместились утром на то место, откуда вы начинали, а потом прилетели сюда. Но мы никак не ожидали, что вы разбудите чудовище! И должен тебе сказать, что последние минуты - когда эта машина накинулась на вас, а мы только подлетали, - были худшими в моей жизни, - подытожил Лоррин.
- Уверяю тебя, мы тоже отнюдь не наслаждались ими, - проворчал Кеман.
- Так вот почему ты набросился на эту пакость! - воскликнула Шана.
- Что, по-твоему, я мог ввязаться в эту заварушку, не представляя, что делаю? Ты меня, что, за дурака считаешь? - с чувством оскорбленного достоинства произнес Кеман. - Ну, спасибо! Я бы и один справился. Из пещеры мы выбрались практически самостоятельно. И я точно знаю, что смог бы и сам завалить вход и задержать машину - по крайней мере, настолько, чтобы мы успели отсюда убраться. Ну да, естественно, я обрадовался, когда нам пришли на помощь, и вместе легче было закупоривать пещеру.
Но мы и втроем прекрасно бы управились.
- Мог бы хотя бы сказать мне, что помощь близка! - заметила Шана - как ей казалось, совершенно резонно.
Но Кеман лишь фыркнул, и Шана на миг обозлилась на него.
- Некогда мне было с тобой разговоры разводить! - заявил он, глядя на нее почти так же раздраженно, как она на него. - И ничего такого особенного с нами не происходило!
Шана решила не ссориться с ним - но, надо признаться, она никак не ожидала подобного отношения со стороны Кемана. Кемана, ее маленького братика, который всегда был таким добрым...
"И который успел вырасти..."
Ладно, она это запомнит на будущее. "Мужчины! - сердито подумала Шана. - Пока Кеман был драконенышем, он был куда разумнее!" В конце концов она решила, что это он, должно быть, выпендривается перед Дорой.
Кеман больше не мальчишка, и, похоже, теперь он рвется самоутверждаться, как всякий взрослый мужчина.
Вот он и принялся вести себя в точности как и прочие молодые драконы, которых она знала. А также как молодые волшебники и люди В следующий раз он небось ввяжется в какую-нибудь потасовку или примется выписывать финты в небе, чтобы только восхитить Дору.
Лоррин, должно быть, догадался, о чем думает Шана - или она думала чересчур громко.
- "Не волнуйся, - сказал он, пожав ей руку. - С возрастом это пройдет. Честное слово. Я сам такой был".
- "Хвала Предкам - отозвалась Шана. К ней понемногу стала возвращаться способность смотреть на происходящее с юмором. - Если бы ты начал так выделываться, я бы отослала тебя к Железному Народу - там бы из тебя быстро дурь выколотили!"
- Ну, я могу сказать лишь одно: я очень рад, что вы подоспели вовремя, - с пылом произнес Киртиан и благодарно хлопнул Кемана по боку. - Что бы там ни было, в этой пещере - пускай оно останется там навеки!
Он содрогнулся и умолк. Но Шана подумала: интересно, а Киртиан не передумает со временем? В конце концов, его отец - то есть то, что осталось от его отца, - по-прежнему находился там.
Ну, это не ее проблема. Киртиан теперь знает, с чем может столкнуться, и если вдруг он когда-нибудь решит вернуться, ему хватит ума заручиться надежной поддержкой.
Ну а поскольку у него нет леди, на которую он рвался бы произвести впечатление, он авось будет действовать разумно, а не так, как некоторые молодые драконы.
Шана на миг прислушалась: что там творится вокруг лагеря? Шум, доносящийся из-под горы, определенно сделался тише.
- Да, а Каэллаха вы нашли? - поинтересовалась она, вспомнив, что изначально привело сюда их спасителей.
- Мы нашли, куда он перенесся - и как он только умудрился овладеть этим заклинанием?! - а потом нашли место, где на него накинулась невидимая тварь, - угрюмо отозвался Лоррин. - Мы не пошли за ней в ее логово. Там, на тропе, было столько крови, что можно не сомневаться: она закусила Каэллахом.
От удивления Шана разинула рот. Она даже не знала, что тут можно сказать. Лоррин подождал несколько секунд, потом продолжил:
- Я думаю, лучше пускай его считают сгинувшим невесть куда. Если прочие старые нытики будут подозревать, что он смылся в старую Цитадель или еще куда-нибудь, прихватив их пожитки, и теперь живет там в роскоши и таскает всякие ценные вещи у эльфийских лордов, они не станут делать из него мученика и молиться на него.
- Ну а если они узнают, что он погиб из-за собственной глупости?.. - предположила Шана. - Разве это не подорвет их доверия к нему?
- Тогда кто-нибудь может исхитриться и представить это дело так, как будто его смерть подстроена тобою, - скривившись, сказал Лоррин. Огонь на миг вспыхнул особенно ярко, и в его свете все лица показались какими-то... сосредоточенными. - Ведь доказательств-то никаких не будет, кроме наших слов.
- А кто-нибудь достаточно умный может выставить его мучеником, даже если остальные поверят, что его убила невидимая тварь, - неожиданно произнес Киртиан. - В конце концов, он ведь был последним сторонником старого порядка и пытался добыть сведения, которые раскрыли бы глаза всем остальным и показали, что ты предаешь свой народ. Так что он не умер из-за собственной глупости, а пожертвовал собою ради того, чтобы открыть истину.
Шана потрясенно уставилась на эльфийского лорда.
"Ну он дает! А ведь такое вполне возможно - еще как возможно! Но мне бы это никогда и в голову не пришло!"
Даже Лоррин и тот был удивлен.
- Я рад, что вы на нашей стороне, - произнес он, взяв себя в руки. - Если вы способны придумывать такое...
Киртиан пожал плечами. Взгляд его был печален.
- Раньше я этого не умел, - заметил он. - Думаю, мне следует поблагодарить моего покойного кузена Аэлмаркина за образование - и за утрату наивности.
Он улыбнулся и стал больше похож на себя прежнего.
- Ну, ваш кузен получил по заслугам! - заявил Кеман.
Но Киртиан, содрогнувшись, возразил:
- Я, конечно, очень рад, что мне не придется больше опасаться его происков - но такой смерти я не пожелал бы никому!
Шана поджала губы. Нет, она не настолько великодушна. Особенно если учесть - эта мысль пришла ей в голову лишь сейчас, - что это, скорее всего, именно Аэлмаркин разбудил проклятую машину.
- Думаю, он бы о вас этого не сказал, - бесцеремонно заметила она.
Киртиан вздохнул; лицо его было усталым и печальным.
- Наверное, вы правы. То есть не наверное, а точно правы. Но если я буду так думать, то стану похож на него, а я этого не желаю. - На щеках его заиграли желваки. - Я отказываюсь опускаться до него. Потому я его прощаю.
- Поскольку он мертв и больше не сможет причинять вам неприятности - так? - поинтересовался въедливый Кеман.
- Кстати, его люди сейчас сидят во-он там, в скверно устроенном лагере, и трясутся от страха, - неожиданно сообщил Отец-Дракон. - Как по-вашему, должны ли мы спасать их?
- Да! - хором отозвались Киртиан и Лоррин.
- Нет! - в тот же миг хором воскликнули Кеман с Шаной. Все четверо уставились друг на друга. Первой молчание нарушила Шана.
- Ну, ладно, - ворчливо сказала она. - Пожалуй, после того, как вы со своими людьми уедете, мы можем их забрать и отправить в новую Цитадель. Авось Зед найдет, куда их приспособить.
- Нам нужно будет возвращаться тем же способом, каким мы прибыли сюда, - вздохнув, сказал Киртиан. И придется сообщить, что мы не нашли ничего, кроме пустых пещер. Так что нам еще многое нужно обдумать.
- И то правда, - пророкотал Каламадеа, и Шане показалось, что он обращается ко всем сразу. - А теперь - спать. У нас впереди куча дел.
"И правда", - подумала Шана. Лоррин помог ей встать и отвел в палатку, которую им любезно уступили двое парней Киртиана.

***

Киртиан потянулся - и почувствовал, как ноют перетруженные мышцы и болит избитое тело. Ему отчаянно хотелось добраться домой и нырнуть в горячую ванну - но до дрожи в коленках боялся встречи с матерью. Ведь ей придется обо всем рассказать...
Он рассеянно похлопал Кемана по боку - так, чтобы отвлечься от мрачных мыслей.
- Послушайте, а вы с вашей подругой не согласились бы завернуть ко мне на несколько дней? - спросил Киртиан. - Мама была бы очень рада познакомиться с вами.
"И, может, это хоть чуть-чуть отвлечет ее от.., от скверных вестей". Да, конечно, она уже много лет подозревала, что отец мертв; но предполагать - это одно, а знать наверняка - совсем другое. Пока ты лишь предполагаешь, в глубине сердца всегда теплится надежда...
Киртиан знал, что никогда не сможет рассказать матери, в каком виде он нашел отца. Нет, он просто скажет, что обнаружил его останки, и не станет вдаваться в подробности.
"Надо будет сказать, что отец и вправду отыскал Великие Врата, но погиб от несчастного случая. И что, судя по всему, это произошло мгновенно". Тогда мать будет думать, что он даже не успел понять, что с ним случилось, и ей будет легче.
Кеман рассмеялся.
- Да с удовольствием! На самом деле, я хотел предложить Лоррину с Шаной, чтобы мы с Дорой отправились к вам - ну, чтобы поддерживать связь. У них и без нас найдется, кому шпионить за великими лордами. А к вам удобнее все-таки послать нас, чем кого-нибудь из волшебников - нам не придется скрывать свою подлинную природу при помощи иллюзий. Мы можем изображать какого-нибудь меньшего лорда и его леди. Если к вам вдруг кто-нибудь заявится - ну, хотя бы тот же лорд Киндрет, - то мы можем не бояться никаких заклинаний, развеивающих иллюзии.
- А я об этом даже как-то не подумал! - с удивлением отозвался Киртиан, чувствуя, как к нему возвращается позабытое было радостное возбуждение. - Тогда считайте, что я вас уже пригласил. Это помогло бы нам решить множество проблем.
Дора дружелюбно ткнулась в него мордой.
- Думаю, мой лорд, это было бы замечательно, - сказала она. - А в ваших владениях нет случайно какой-нибудь пещеры?
Киртиан невольно содрогнулся. Он был совершенно уверен, что после пережитого ему никогда больше не захочется лезть под землю...
Но когда он взглянул на Линдера, тот застенчиво улыбнулся и ответил вместо него:
- Даже несколько, ми.., э-э.., моя...
- Просто Дора, - дружелюбно произнесла драконица.
- Ага. - Линдер машинально почесал нос. - Значит, Дора. Ладно. Да, мы с Хоби нашли несколько штук. Промытые водой, с колоннами, сосульками, очень красивые.
- Как замечательно! - с воодушевлением откликнулась драконица. - Лорд Киртиан, вы не станете возражать, если мы займем одну из них?
"А, так, значит, уже "мы"? - подумал Киртиан, с трудом сдержав смешок - хотя, право же, очень уж забавно было наблюдать, как озадаченное выражение на морде Кемана сменяется неприкрытым восторгом. - То-то наш дракончик так пыжится! Пожалуй, и вправду его лучше на время убрать от соплеменников - тогда у него будет меньше искушений вести себя как.., как задиристый петух!" Если учесть нынешнее положение вещей.., нет уж, пусть он лучше малость остепенится. А то в следующий раз юношеские попытки Кемана самоутвердиться могут закончиться не настолько удачно.
- Почту за честь, - отозвался Киртиан - к неприкрытой радости обоих молодых драконов.
- Понимаете, Шана слишком привыкла зависеть от меня, - а мне кажется, было бы лучше, если бы она избавилась от этой привычки и начала.., ну.., больше полагаться на Лоррина, - слегка покровительственным тоном заявил Кеман, взглянув в сторону палатки, где спали Шана с Лоррином. - Я ведь ее вырастил. Ну, конечно, с помощью мамы - но в основном ею все-таки занимался я.
От такой новости голова у Киртиана пошла кругом.
- Что, вправду? - переспросил он.
Кеман рассмеялся.
- У меня была куча всяких домашних животных. Так что прочие обитатели нашего Логова попросту считали Шану одной из них! Конечно, до тех пор, пока она не выросла и не начала вести себя как разумное существо...
Голова у Киртиана закружилась еще сильнее.
- Как-нибудь - когда вы поселитесь у меня в поместье и у нас появится свободное время - вы непременно должны будете рассказать мне об этом, - твердо сказал он.
Но он вовсе не собирался развеивать заблуждения молодого дракона - ну, насчет того, что Лашана якобы "зависит" от него. Хотя он понял, что немного ревнует ее к этому волшебнику, Лоррину...
"Нет, - мысленно поправился он. - Не ревную к нему, а завидую ему".
Не то чтобы Шана привлекала его - она, конечно, красива, но совершенно не в его вкусе. Ну, не считая, конечно, ее характера и ума. Нет - он завидовал тем отношениям, которые связывали Шану и Лоррина. Тем, которые когда-то связывали его родителей.
"Предки!.. Надеюсь, мама меня поймет..." Хотя, пожалуй, надо будет позаботиться, чтобы она не начала вот прямо с места в карьер разыскивать ему жену. Нет, только не сейчас. Их ждут трудные времена, и им придется решать множество куда более важных проблем.
Например, как им выжить.
Киртиан не питал иллюзий. Глупо было бы думать, что теперь, со смертью Аэлмаркина, все их неприятности закончились. Напротив. Он увяз в политических дрязгах великих лордов, ему нужно как-то разобраться с молодыми лордами, и...
"А ведь я, с формальной точки зрения, - предатель.
Я вступил в заговор с волшебниками ради того, чтобы устроить восстание рабов".
А кроме того, он должен и далее оберегать своих людей. Если Киртиан размышлял об этом слишком долго, эта, во многих смыслах самая важная задача начинала казаться ему неразрешимой.
Но ведь теперь он не один! Наконец-то все зависит не только от него одного и его невеликих способностей. "Мы возьмемся за это вместе. Наконец-то все мы - драконы, эльфы, люди, волшебники, - все мы будем работать вместе!"
И Киртиан был совершенно уверен, что такому содружеству любые свершения по плечу.

Эпилог

До того, как Триана спустилась в эту пещеру, ей почти никогда не приходилось испытывать особого страха. До того, как металлическое чудище ожило, Триана лишь думала, будто ей ведом страх.
Но в тот миг, когда машина распрямилась, подобно гигантскому насекомому, - а в клешнях она сжимала истошно вопящего Аэлмаркина, - Триана познала подлинный, всепоглощающий ужас.
К этому моменту она уже успела добраться до Великих Врат. Когда машина принялась гоняться по пещере за Киртианом и его людьми, Триана забилась под выступ стены, молясь, чтобы чудовище не заметило ее или не наступило ненароком. Ни на что большее ее сейчас не хватило бы: ноги отказывались ее держать, и Триана не смогла бы пуститься наутек, даже если бы посмела. Ее прошиб холодный пот. Всякий раз, как машина оказывалась поблизости, Триана затаивала дыхание и переводила его лишь после того, как чудище удалялось.
Триана не сомневалась, что умрет. Впервые за всю свою жизнь она заглянула в лицо смерти - и поняла, что не может этого вынести...
Были мгновения, когда она почти теряла сознание или готова была закричать и выдать себя. Триана дрожала, истекала потом и так стискивала кулаки, что длинные ногти до крови впивались в ладони.
Вот только что перед ней находилось металлическое чудовище. А потом на него накинулся дракон.
Этого просто не могло быть. Это уже чересчур. Триана вцепилась в стену Врат и отвернулась, не желая ничего видеть. Какая разница, кто из них победит? Победитель все равно отыщет и убьет ее. Она умрет, как Аэлмаркин, захлебываясь криком. У нее нет ни малейшей надежды...
Триана с трудом сдерживала рвущийся из груди крик.
Слезы обжигали ей лицо, а горло саднило - так ей хотелось завизжать. Но если она завизжит, то умрет тут же, на месте - а ей хотелось жить...
Потом что-то в ней оборвалось. Рот Трианы приоткрылся, но из него не исторглось ни звука. Триана почувствовала, что падает. А потом темнота поглотила ее, словно Дракон, и отняла все чувства.
Когда Триана пришла в себя, в пещере было тихо. Оказалось, что она лежит у подножия Великих Врат. Пещеру по-прежнему освещал неровный желтоватый свет ламп Киртиана - точнее, того, что от этих ламп осталось.
Внезапно Триана поняла, что ей совершенно не хочется знать, не постигла ли и Киртиана судьба Аэлмаркина.
Смотреть, как умирают люди-рабы, - это одно. А вот видеть, как смерть забирает эльфийского лорда, - совсем другое...
Нет. В пещере было не совсем тихо. Откуда-то издалека - должно быть, от входа в первый зал, - доносились монотонные удары; кто-то чем-то молотил о камень. Удары сопровождались металлическим лязгом. Должно быть, это уцелевшее металлическое чудище.
И теперь оно стоит между Трианой и единственным путем наружу.
На миг Триане показалось, что сейчас она снова потеряет сознание. Но когда ее руки судорожно сжались и ногти снова впились в ладони, она ощутила ободок тяжелого кольца-печатки, которое носила не снимая...
Кольцо. Кольцо! Это же ее ключ от портала - а перед нею сейчас величайший из всех порталов на свете!
Дрожа всем телом, Триана кое-как встала и развеяла иллюзию, укрывавшую ее до этого момента. Если Врата работают, ей сейчас понадобится вся ее сила, до последней капли.
Триана повернулась лицом к Великим Вратам, закрыла глаза и медленно, осторожно принялась свивать потоки энергии, что должны были пробудить столь долго бездействовавший портал. Конечно, это будет непросто - ведь Врата создавались объединенными усилиями десятков магов, а она здесь одна-одинешенька.
Но если она хочет жить, ей придется добиться успеха.
Другого выхода у нее нет.
И Врата начали отзываться. Медленно, вяло - но начали! Вместо того чтобы быстро встать на свои места, потоки силы еле-еле текли. Нужный узор возникал понемногу - но до чего же это было медленно!
А потом Врата внезапно завибрировали и ожили.
Потрясенная Триана уставилась на них во все глаза.
Мерцающий занавес силы, возникший внутри сияющей зеленой арки, затрепетал.
Распахнулся.
И сквозь него шагнул новый кошмар.
Это существо, напоминавшее на вид нелепый гибрид эльфа и рептилии, было вдвое выше Трианы. Оно было долговязым, бесполым на вид и совершенно голым - его покрывала лишь иссиня-зеленая чешуя. У чудовища был хвост - оно непрестанно хлестало себя по бокам, - безволосая голова, ноги, гнувшиеся в коленях каким-то совершенно противоестественным образом, безгубый рот, полный острых зубов, и - самое ужасное - глаза, которые могли бы принадлежать любому из эльфийских лордов.
И это чудовище заметило Триану, заметило в тот же миг, как прошло сквозь Врата.
И прежде чем Триана успела пошевелиться, чудовище одним прыжком преодолело разделявшее их расстояние и схватило ее.
Сильные чешуйчатые руки сомкнулись у нее на талии; разорвать это объятие было не проще, чем порвать металлический канат. И вот теперь Триана закричала - закричала, завизжала и принялась брыкаться. Но с тем же успехом она могла бы пытаться драться с металлическим чудищем. На плоской тарелке, заменявшей чешуйчатой твари лицо, не отразилось ни малейших чувств.
От чудовища даже пахло, как от змеи, - какой-то зеленью и плесенью, и от этого запаха, пробудившего какие-то древние, подсознательные страхи, Триана окончательно обезумела. Она визжала, царапалась, срывая ногти о чешую, и кусалась, как животное. Ее словно жгло огнем изнутри. Трианой владела сейчас лишь одна, всепоглощающая мысль: вырваться, любой ценой вырваться...
Но все было тщетно. Чудовище даже глазом не моргнуло. Оно было невероятно сильным и абсолютно неумолимым. Оно подождало, пока Триана устанет брыкаться, и закинуло женщину к себе на плечо.
Триана, ополоумевшая от страха, снова забилась. Но чудовище никак не реагировало на ее вопли. С тем же успехом Триана могла бы драться с камнем.
Чудовище понесло Триану к Вратам. Когда они подошли вплотную к мерцающей, светящейся завесе, Триана закричала.
Они коснулись завесы. И прошли сквозь нее.
И Врата закрылись за ними.
Лорд Киндрет сложил пальцы "домиком" и посмотрел на своего сына Гилмора, только что принесшего ему весьма.., хм.., весьма своеобразные новости. Киндрет пока что плохо понимал, что об этом думать. И еще хуже понимал, что же с этим делать.
На столе у него лежал письменный отчет Киртиана - повторение того, что молодой лорд рассказал ему по телесону. И хотя придраться было вроде бы и не к чему, отчет вызывал у него смутное ощущение неудовлетворенности.
Нет, конечно же, всем известно, что лес, граничащий с поместьем Чейнара, полон единорогов и еще Предки знают каких тварей. И на самом деле, не было никаких реальных причин надеяться, что Киртиан и вправду обнаружит логово этих полукровок. В конце концов, они веками ухитрялись прятаться там, да так, что никто и не замечал, - так как же их было отыскать одному-единственному молодому эльфийскому лорду?
Но... В докладе чувствовалась какая-то недосказанность. Как будто Киртиан что-то скрывал от него. Но Киндрет даже предположить не мог, что же собой представляет это "что-то".
И вот теперь к нему в рабочий кабинет заявился этот несчастный недоумок, Гилмор, и сообщил потрясающие новости: леди Триана и лорд Аэлмаркин пропали. Они покинули свои поместья, прихватив походное снаряжение и свиту из рабов, причем в эту свиту (по крайней мере, в свиту Трианы) входили рабы, обученные на лесничих. И вот теперь оба они пропали, и их поместья охватило смятение.
Рабы, оставшиеся без указаний, не знали, что же им теперь делать. Гилмор вместе с приятелями явился в поместье к Аэлмаркину на заранее обговоренную вечеринку, на которой должна была присутствовать Триана, и обнаружил, что ни того, ни другой нет, что они исчезли бесследно.
- Спасибо, Гилмор, - сказал Киндрет сыну со всей серьезностью, какой только заслуживало внезапно проявленное сыном соображение. - Большое спасибо. Может, ты пригласишь своих друзей, лишившихся обещанного празднества, сюда? Можете веселиться целую неделю, если хотите.
Как он и ожидал, при мысли о подобных перспективах вялое лицо Гилмора просияло. Киндрет вызвал своего управляющего и отослал сына вместе с меньшим лордом заниматься организацией празднества. Итак, лорд Белат обо всем позаботится, а Гилмор созовет кучу приятелей...
Да, работать в таких условиях будет невозможно. Может, перебраться на время в охотничий домик, пока молодые гуляки будут тут гудеть? Но временные неудобства - небольшая цена за столь пикантные новости, особенно если Гилмор будет приносить их и впредь.
Уж не это ли скрывает Киртиан?
Нет, это как-то не вязалось с представлениями Киндрета о молодом лорде. Если бы Аэлмаркин плохо кончил - или тем более если бы Киртиан сам его убил, - он вряд ли стал бы это скрывать. Киндрет прекрасно понимал, что могло заставить Аэлмаркина потащиться за Киртианом в глушь - Аэлмаркин с удовольствием подстроил бы кузену "несчастный случай". Но если бы он погиб при попытке устроить этот самый случай, а Киртиан это обнаружил, зачем бы Киртиану это скрывать?
Какой в этом может быть смысл? Если бы Аэлмаркин затеял какую-то гадость и угодил в собственную ловушку, Киртиану следовало бы с удовольствием раструбить об этом на всех углах.
И Триана, исчезнувшая в то же самое время... Лорду Киндрету приходило на ум одно-единственное объяснение: она тоже отправилась следить за Киртианом. Но вот зачем ей это могло понадобиться, он совершенно не представлял.
Киндрет скрипнул зубами, чувствуя, как в душе поднимается бессильное раздражение. Это ощущение было новым для него - и оно ему не нравилось. С тех самых времен, как он пришел к власти и занял место в Совете, Киндрет всегда - всегда! - знал, кто что делает и почему. В особенности - почему. А теперь начали происходить вещи, которых он не предвидел и не предчувствовал - и, что хуже всего, даже не представлял, что могло стоять за этими происшествиями.
Что заставило Аэлмаркина потащиться в глушь за Киртианом, которого он ненавидел? Или, если уж на то пошло, что двигало Трианой? Что общего могло быть у этих двоих?
Лорд Киндрет на миг прикрыл глаза, очистил сознание и с усилием подавил эмоции, бушевавшие в его душе.
В эмоциях пользы нет. Ему нужны не эмоции, а логика и здравый смысл.
Как только Киндрет очистил свой разум от излишних чувств, он наконец-то кое-что припомнил. А именно - что общего было у Трианы с Аэлмаркином. Социальный слой, к которому они принадлежали: младшие сыновья и дочери. Тот самый слой, к которому до мятежа принадлежали ныне взбунтовавшиеся молодые лорды.
А что, если Аэлмаркин и Триана вовсе не следили за Киртианом, а отправились, по случайному совпадению, в один и тот же район, чтобы встретиться с беглецами?
Что, если Аэлмаркин с Трианой были шпионами мятежников, нарочно оставшимися среди старых лордов?
Но тогда... Тогда неудивительно, что Аэлмаркин так старательно убеждал всех, будто его кузен Киртиан - полоумный! И неудивительно, что он так бесился, когда Киртиан занял пост главнокомандующего!
Это была всего лишь гипотеза - причем гипотеза, не имевшая доказательств, - но на всякий случай ее стоило держать в запасе. Она могла пригодиться.
Ну а пока что ему следует известить об этом происшествии прочих членов Совета. Если получится - первым.
Был ли кто-нибудь из отпрысков других членов Совета приглашен на эту несостоявшуюся вечеринку? Возможно, но вряд ли их там было много; и, похоже, покамест никто из них не поделился этой новостью с отцами.
Отлично. Пускай он вынужден стоять на зыбкой почве предположений - но он и это сумеет использовать к своей выгоде.
Лорд Киндрет подтянулся, велел принести крепкого вина и начал прикидывать, что и как он скажет Совету. И на губах его заиграла легкая усмешка.
Да, он, бесспорно, кое-что выиграет. У Трианы имелся какой-то дряхлый кузен, который теперь поспешит заявить свои права на ее поместье, но ближайшим родственником Аэлмаркина был Киртиан... А Киртиан вряд ли захочет завладеть крохотным поместьем Аэлмаркина или его фермой, на которой разводили рабов для удовольствий.
А поместье, на которое никто не претендовал, по традиции отходило главе Совета.
То есть в данном случае лорду Киндрету.
Ну, а если вдруг встанет вопрос о том, насколько эта конфискация правомочна, он, Киндрет, сможет пустить в ход свою теорию, заклеймить Аэлмаркина как предателя и отмести все возражения.
Киндрет кивнул, отвечая на собственные мысли, и вновь почувствовал под ногами твердую почву. Прекрасно.
Теперь он вполне сориентировался в обстановке. Нужно связаться со всеми членами Совета, сообщить им об исчезновении и посмотреть, кто как отреагирует. По тому, кто как воспримет это известие, можно будет судить о многом.
Ну а он тем временем отправит своих управляющих, дабы те взяли в свои руки поместье Аэлмаркина.
Лорд Киндрет глубоко вздохнул и включил телесон.
Встряхни дерево и глянь, какие яблочки попадают - и как далеко укатятся.
И позаботься, чтобы все происходящее оборачивалось тебе на пользу.
- Анстер, - начал он, дождавшись, пока слуга позовет лорда Анстера к экрану, - кажется, мы столкнулись с загадкой...

Предыдущая страница 23


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 12)
    • Глава 20 (Страница 12)
    • Глава 21 (Страница 13)
    • Глава 22 (Страница 14)
    • Глава 23 (Страница 14)
    • Глава 24 (Страница 15)
    • Глава 25 (Страница 16)
    • Глава 26 (Страница 16)
    • Глава 27 (Страница 17)
    • Глава 28 (Страница 18)
    • Глава 29 (Страница 18)
    • Глава 30 (Страница 19)
    • Глава 31 (Страница 20)
    • Глава 32 (Страница 20)
    • Глава 33 (Страница 21)
    • Глава 34 (Страница 21)
    • Глава 35 (Страница 22)
  • Эпилог (Страница 23)


Андре Нортон
Мерседес ЛЭКИ

Эльфийский лорд

Цикл: "Хроники полукровок" - 3

Перевод с английского О. Степашкина

 Читать книгу

Аннотация

Молодой лорд Киртиан, нарушая все законы эльфийского общества, отменяет рабство в своем поместье. Он обучает людей военному искусству, предвидя грядущие столкновения с соплеменниками. Однако жизнь делает неожиданный поворот. Мятеж Молодых лордов разгорается, и армии `отцов` требуется новый военачальник. Узнав о талантах Киртиана, Высший Совет назначает командующим его. Оказавшись меж двух огней, сочувствуя молодым и не желая проливать кровь людей-рабов в бессмысленной бойне, Киртиан вступает в союз с волшебниками-полукровками, которыми командует Лашана Проклятье Эльфов. Теперь им под силу изменить установившийся порядок и вернуть свободу тем, у кого ее отняли перворожденные, явившиеся в этот мир несколько столетий назад.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin