Андре Нортон - Дзанта из унии воров

1 Андре Нортон

ПРЕДИСЛОВИЕ АВТОРА

Парапсихология долгое время отрицалась как наука. Ее относили к фантастике все, кроме немногих людей, располагающих подтвержденными фактами. Преодолев барьеры насмешек и суеверного ужаса, парапсихология стала наконец предметом серьезного исследования и удивительных экспериментов.
С глубокой древности известен дар психометрии. Сегодня существует немало документов, удостоверяющих способность некоторых людей узнавать историю незнакомых им ранее предметов, входя с ними в мысленный контакт. Это явление использовал английский археолог Т.С.Летбридж, с помощью психометрии исследуя раскопы поселений и памятники культуры дороманской эпохи. Проявления психометрии и сделанные благодаря им археологические открытия описаны ученым в книге "Привидения и жезл пророка".
Я и сама являюсь свидетельницей четырех "считываний" информации с предметов человеком, наделенным талантом психометрии и развившим его тренировкой. Результаты меня ошеломили. Работа с тремя полученными из моих рук предметами дала абсолютно уверенную и подробную информацию об их истории. На четвертый раз сведения оказались более расплывчатыми, так как объект "считывания" (фрагмент античного украшения) побывал во многих руках.
В одном случае данные психометрии полностью совпали с тем, что я знала о предмете. В другом - подробное описание истории куска очень редкой и старой китайской ткани было через месяц с небольшим подтверждено экспертами. Причем я и сама до этого не знала ничего об этом предмете.
Поставленный Летбриджем эксперимент с привлечением к археологии психометриков может положить начало новой методике исторических исследований.

1

Массивная дверь олицетворяла собой добротность и неприступность. Набравшись решимости, Дзанта коснулась своей руки, затянутой в перчатку. Энергия, заточенная умельцами в переплетениях ткани, ответила теплым покалыванием. Ей приходилось наблюдать работу с такими перчатками, но о всем спектре их возможностей оставалось только догадываться. С Яссы запросили бешеную цену даже за разовое пользование только одной перчаткой.
Дзанта еще раз послала мыслеимпульс через прочную дверь в коридор, просмотрев его из начала в конец. Ничего настораживающего, как и предвидела Энни. Глубоко вдохнув, она протянула разогретую пульсирующими иголочками ладонь и прижала ее к замку. Сейчас станет ясно, стоит ли перчатка такой кучи денег.
Бежали секунды. Дзанта облизнула пересохшие губы - похоже, Яссу все-таки надули. Эта мысль умерла, не успев оформиться: дверь начала послушно убираться в стену, открывая вход. Еще один мощный импульс через порог: вдруг на пути есть стражи, нейтрализовать которых ее не научили.
Все чисто. Высший Лорд Юкунс слишком традиционен в выборе средств защиты - они для Унии Воров не опаснее детских погремушек. Однако, переступив порог, она положила свободную от перчатки руку на пояс, богато украшенный самоцветами. В каждом из камней спрятан крошечный, но мощный детектор. Включать свет не было необходимости. Она просто опустила на лоб излучатель ночного видения. Скрывавший его богато декорированный обруч казался неотъемлемой деталью ее модного головного убора. Особым был и плащ: нажав на кнопку у ворота, она обретала невидимость. Стоимость ее сегодняшнего туалета превышала годовой бюджет населения небольшой планеты. Она выражалась в сумме, недоступной для математических познаний Дзанты.
Она вошла в большую комнату, обстановка которой вполне отвечала представлениям о роскоши, подобающей Корвару - планете удовольствий. Ее взгляд равнодушно скользнул по сокровищам - она проникла сюда лишь ради одной вещи. Дзанта плотно обернула плащ вокруг тела, чтобы не коснуться ничего в этой комнате: даже крошечная утечка энергии могла оставить след, который ее выдаст. Она проскользнула через комнату к противоположной стене. Если все получится по плану Яссы и налет пройдет чисто, Юкунс ничего не заподозрит до тех пор, пока его тайны не будут выгодно проданы.
Прибор ночного видения помогал свободно ориентироваться во мраке. К тому же она получила уже два сигнала от спрятанных в поясе детекторов. Тогда приходилось сосредотачиваться, чтобы подстраховаться мыслеуправляемыми защитными устройствами, хотя на это тратилась лишняя энергия.
Во всю стену был изображен космический пейзаж. Ей нужно было избавиться от перчатки, но не хотелось даже на секунду отрывать обнаженную руку от детекторов. Пришлось расстегивать перчатку зубами и вытерпеть жгучий укол. Освободив руку, Дзанта извлекла из-за пазухи миниатюрный диск и прижала его к одной из звезд на пейзаже. Силовой разряд больно отозвался в мозгу. Участок стены пополз вверх, открывая большой шкаф. Дзанта чуть улыбнулась: приборы, сработанные умельцами Унии, действовали безупречно. Но дальше ей предстоит полагаться только на собственные способности.
Шкаф заполняли ряды кубиков, таких маленьких, что в руке могло поместиться сразу несколько штук. В этом множестве необходимо быстро и точно найти нужные и считать с них информацию. Сосредоточившись, она приложила пальцы к кубику в верхнем ряду, потом - к соседнему, к третьему... До конца ряда так и не встретился ни один нужный, хотя все они были начинены бесценными данными. Здесь Юкунс хранит свои записи. Пусть его имущество на разных планетах теперь конфисковано и он вынужден скрываться. Но эти кубики помогут Лорду вернуть свою власть над людьми, построить еще более пышную и могущественную империю.
Есть! Из среднего ряда она достала кубик и поднесла его к голове выше обруча, точно против середины лба. Наступил наиболее опасный момент налета. Сейчас она не могла рассеивать внимание ни на детекторы, ни на свою мыслезащиту: всю энергию нужно сфокусировать на считывании. Микрозапись не содержала слов или образов, все было закодировано набором непонятных символов, которые Дзанта была обязана скопировать в памяти... Кажется, все. Вернув кубик в гнездо, она снова стала водить пальцами по рядам: Ясса предполагала, что запись может быть не одна.
Так и есть! Опять она была незащищенной, не способной к действию, пока не закончит прием информации. Но ведь мог быть и третий куб; пришлось проверить весь шкаф, чтобы убедиться, что их только два. Дзанта облегченно закрыла шкаф, стена опустилась на место. Теперь нужно исчезнуть так же незаметно и осмотрительно, как она проникла сюда. Снова плащ - вокруг бедер, снова лавирующие шаги, чтобы ни до чего не дотронуться, не оставить ни малейшего намека на след... Что это?
Она всего лишь хотела поплотнее запахнуть плащ, боясь коснуться стоящего на пути столика с дорогими безделушками. Но ткань проскользнула меж пальцев, а рука тянулась все дальше, вперед, хотя она вовсе не хотела этого. Дзанта обмерла от страха, решив, что ее кисть захвачена каким-то хитроумным силовым капканом, не обнаруженным детекторами. Нет, не то. Но ее продолжало помимо воли тянуть к столу, что-то управляло ее вниманием. Это было неведомое и пугающее ощущение. Она всегда считала свою тренированную психометрией волю достаточно сильной. Сейчас Дзанта была на грани паники: нечто на этом столике обладало более сильным зарядом психической энергии, чем даже приборы Унии. Это "нечто", словно магнит, притягивало ее.
Страх усиливался сознанием опасности того, что она задерживается на месте своего преступления. Но... Через несколько секунд оба эти чувства были пересилены третьим: жгучим любопытством к новому, непонятному, что послало ей такой мощный импульс.
Она плотнее прижала к голове обруч. На столе - шесть предметов. Неведомое животное, искусно вырезанное из цельного самоцвета. Розовый кристалл с заточенным внутрь крылатым цветком с планеты Виталь Зет. Шкатулка из каменного дерева со Стирра - пустая. Головоломка из концентрических колец - такие делают только на Лизандре. Изукрашенная сапфирами корзиночка для лакомств. И среди этих драгоценных вещиц - сухой комок глины, пыльный, невзрачный. Но именно он создавал поле!
Дзанта рассмотрела на этом странном здесь предмете таинственные знаки. Рука сама потянулась к ним, но тут же отдернулась, охваченная жгучим пламенем энергии. Нет, она даже не притронулась к безобразному комку: этого делать нельзя, ни в коем случае нельзя - для нее это гибель.
Торопливо обмотав руку полой плаща, она опасливо обогнула стол. Это была какая-то ловушка, устроенная таинственными силами, скорее всего даже не Юкунсом, но с явной целью обезоружить любого подобного ей носителя психоэнергии. Эта догадка напугала ее не меньше, чем если бы сейчас взвыла сирена тревоги или загрохотали у входа сапоги Патрулей.
Не помня себя, она выбежала за дверь; щелкнул замок. Ей казалось, что даже на улице слышно ее учащенное, рвущее грудь дыхание - дыхание существа, чудом избежавшего смерти. И в то же время ее жгло желание вернуться, схватить этот комок глины, или облепленный ссохшейся землей камень, или неважно что - но узнать, откуда в нем это!
Дзанта мучительно боролась с искушением, а руки между тем подправляли, прихорашивали, изменяли ее наряд; и вот она уже выглядит под стать другим женщинам, развлекающимся здесь. Это было частью разработанного для нее плана. Он удался блестяще, Ясса получит то, ради чего организовала дорогостоящую операцию. Но в душе Дзанты не было упоения успехом. Ее терзало сомнение: не осталось ли там, за дверью, нечто несравненно более ценное, чем награда Яссы...
Неожиданно ей навстречу выступил из бокового коридора Ринн. Он был одет и вооружен, как профессиональный телохранитель. Эта гильдия, хотя и принадлежала к Унии, пользовалась некоторым покровительством властей, так как оберегала важных персон и богачей от покушений. А те, кто превратил Корвар в вертеп развлечений галактической элиты, имели основания и средства нанимать личную охрану.
Она на ходу едва заметно наклонила голову: все в порядке. Ринн двинулся за ней, на шаг позади, как и положено телохранителю богатой дамы. Многочисленные зеркала, украшавшие коридоры и холлы громадного здания, отражали стройную фигуру в нарядах Девы Суоль. Золотистый плащ являлся великолепным фоном для драгоценностей: пояса, ожерелья и головного убора с эффектно задранным кверху сверкающим обручем. Маска довольства и высокомерия застыла на лице, обычное выражение которого скрыл вызывающий грим.
Внизу они окунулись в веселую толпу, где смешались одежды, облики и наречия обитателей разных миров Галактики. Корвар был не только центром развлечений, но крупным транзитным портом. Для путешествующих и кутящих здесь лордов провести вечер или неделю в обществе Девы Суоль считалось весьма престижным, хотя и дорогим, приключением. Энни, одолжившая на этот вечер Дзанте свои туалеты, вышколила ее на славу. Сама же она, согласно плану операции, развлекала сейчас Высшего Лорда Юкунса в каком-нибудь дворце как можно дальше отсюда...
Центральный холл представлял собой пестрый калейдоскоп гостей, прогуливающихся, сталкивающихся в дверях банкетных и игорных залов. Они погрузились в этот разнонаправленный поток; Дзанта продолжала идти, ни разу не обернувшись на Ринна. Между тем она бросала цепкие взгляды на лица встречных - зондировала. Ее преследовало навязчивое ощущение, что она под наблюдением. Что это: опасность, реакция истощенной психики или контакт с комком глины лишил ее покоя? Она и сейчас чувствовала где-то в глубине сознания зовущее притяжение камня. Но это заглушалось каким-то более близким раздражителем, хотя в нем не было ничего, не подвластного ее воле.
Ну а если действительно слежка? Но ведь ее поле надежно заэкранировано скрытыми в одежде устройствами. Техника, которой располагает Уния Воров, известна только узкому кругу посвященных, нигде ничего подобного не купишь. Эти успокоительные доводы не разогнали, однако, тягостную атмосферу - чего? Поиска? Слежки? Скорее - поиска. Ее ищут, но еще не обнаружили, иначе она тут же поняла бы это.
Повинуясь чуть заметному жесту Дзанты, телохранитель поспешил вперед и вызвал флиттер. Выйдя на воздух, она поплотнее запахнула плащ и подняла воротник. Ночная прохлада подействовала умиротворяюще, она вздохнула свободнее: видимо, тревога была все же напрасной, никакой угрозы нет.
Тилл раскинулся внизу материком кипучего веселья, музыки и ярких огней. Эта беззаботная волна вдруг захватила и Дзанту. В душе поселилась радость: сегодня наконец она совершила то, для чего много лет ее готовили - обучали и охраняли. Сегодня она оплатила этот тяготевший над ней долг. Может быть, теперь ей дадут свободу?
Свобода... Дзанта зябко поежилась, словно поток воздуха, поднимаемый взмахами крыльев флиттера, проник сквозь купол в кабину. Когда-то она уже была свободна, но можно ли ту жизнь назвать счастьем? Ложась на курс к вилле Яссы, флиттер описывал широкий круг. Разноцветье веселых огней далеко внизу сменилось угрюмой чернотой трущоб. Диппль... Он и днем был грязно-серым, как его унылые бараки, как лица тех, кто прозябал за стенами облезлых жилищ.
Те, кто облюбовал Корвар для своих утех, много бы дали, чтобы

1 Следующая страница


Дзанта из унии воров 2

покончить с этим позорным пятном нищеты. Но Диппль был всегда, и он будет всегда, пока на свете существует бедность и неустроенность.
Дзанта откинулась на сиденье. Пусть ее нынешняя свобода весьма относительна, но она лучше, чем существование серых людей Диппля. Жизнь внизу - и ее жизнь. Разве можно сравнить? Разве имеет она право хоть на минуту усомниться в том, что счастлива?
Нахлынувшие воспоминания перенесли Дзанту на много лет назад, в космопорт. Она, жалкая и вечно голодная, выклянчивает у взрослых предметы и рассказывает что-нибудь об этих вещицах. Она сама придумала этот трюк, сама научилась угадывать прошлое предметов. Она боялась, что кто-нибудь отобьет у нее этот нищенский заработок, ибо была уверена, что обучиться такому фокусу может любой, кто захочет.
Появившаяся в порту Ясса обратила внимание на небольшую кучу зевак, окруживших тоненькую девочку. Положив на ладошку небольшой брелок, та объявила его озадаченному владельцу, кому раньше принадлежала безделушка, как и когда она появилась у нынешнего хозяина. Лишь мельком взглянув на этот сеанс, Ясса прошла мимо. Она повидала немало примечательного в разных мирах Галактики. Ее чутье и ум, присущие салларианам, подсказали, что юная бродяжка наделена яркими и необычными природными способностями.
Вскоре для Дзанты началась новая жизнь. Ее по велению Яссы отыскали, привезли на виллу, поразившую нищенку своей роскошью, и заставили учиться.
Это был изнурительный труд. Ясса не давала ей никакой поблажки. Но учеба не тяготила Дзанту, она жадно впитывала знания. Ей было интересно, ведь прежде никто ничему ее не учил. И хозяйка, и воспитательница были одинаково настойчивы, но понадобились годы, чтобы Дзанта стала тем, что есть - совершенным и безотказным воровским инструментом, самым ценным из всех сокровищ Яссы.
Сложную гамму чувств, от почтения и благодарности - до инстинктивного отчуждения перед существом другой породы, испытывала Дзанта к своей хозяйке.
Ясса была из расы саллариан, произошедшей от кошачьих. Ей была свойственна замкнутость, углубленность в собственный мир, граничащая с эгоцентризмом. При этом чужестранка была умна и практична, свободно общалась и сотрудничала с представителями иных рас, не поступаясь, однако, ни на йоту собственной индивидуальностью. Высочайший интеллект сочетался со своеобразным взглядом на многие вещи. Ясса была рождена лидером; она сумела подняться по иерархической лестнице до уровня высшего руководства Унией, для женщин обычно недостижимого.
Никто не знал прошлого Яссы, да и возраст казался трудноопределяемым. Но к ее словам, произносимым с легким придыханием, а в минуты гнева - с шипением, внимали как лорды, так и бродяги на многих планетах. Ее командам повиновалось больше обитателей Галактики, чем подчиняются законам правительств.
Дзанта была потомком терранцев. Но из какого мира вихрь вселенской войны забросил ее в трущобы Диппля, не известно. Она помнила себя уже на Корваре, среди безликой массы таких же, лишенных прошлого и будущего переселенцев, покинувших свои испепеленные миры.
О родине Дзанты ничего не говорила ее непримечательная внешность. Ни цветом кожи, ни разрезом глаз, ни телосложением она не выделялась из миллионов. И эта неприметность повышала ее ценность для Яссы. Тем более что в Унии таких, как Дзанта, могли обучить подделываться под облик других рас, даже некоторых нечеловеческих. Пока в таком обучении не возникало надобности. Возраст Дзанты ставил всех в тупик: прожив много лет на вилле, она выглядела не вполне еще оформившейся девушкой. Благодаря учебе и тренировкам ум ее был способен запоминать и удерживать массу сведений, а психотехника отточилась, стала мощнее.
Во всем подчиняясь Яссе, Дзанта приняла клятву верности Унии и стала членом галактической воровской организации. Щупальца Унии проросли не только в цивилизованные страны, но и в варварские миры. Поговаривали также, что подобные контакты простираются даже в царство темных и нижних сил...
Заключались и распадались союзы, приходили к власти и подвергались опале правители. Но Уния была и оставалась в любые времена, то сама олицетворяя высшую власть, свергая и назначая правительства, то затаиваясь в глубоком подполье. Здесь были свои законы, нарушителя их ожидала неотвратимая и жестокая смерть...
Они давно миновали увязший во мраке Диппль, флиттер пролетал над сияющими жемчужинами роскошных вилл, утопавших в зелени. Искусно разбитые сады и парки перемежались сохранившимися островками древней прерии. Чем ближе была вилла Яссы, тем явственнее ощущала Дзанта беспокойство. Стиснув под плащом руки, такие горячие, словно были обтянуты энергетическими перчатками, она вернулась мыслями туда, к шкафу с кубиками. К шкафу ли? Это была просто работа, к которой ее столько готовили. Не к шкафу, конечно, а к столику. Там, среди мерцающих безделушек, лежит сейчас этот глинистый обломок... она почувствовала нечто похожее на острый голод. Боль стиснула виски, запульсировала в груди.
Скорей бы они прилетели. И сразу - к Орну. Нет, не получится: сперва нужно переписать то, что в ней. Но потом - да, потом к Орну. Орн поймет и объяснит, почему она не в себе, почему ее жжет желание дотронуться рукой до этого пугающего предмета. Иначе эта навязчивая тяга лишит ее покоя, разрушит сложный, точно сбалансированный механизм ее способностей. Орн знает, он учил ее много лет парапсихологии, он избавит ее от этой завораживающей тяги.
Последний взмах крыльев. Машина села на крышу, освещенную громадными буквами рекламы. Вилла официально являлась представительством салларианской торговой фирмы. Для властей Ясса была шефом этой коммерческой компании, ее деятельность в этой области оказалась весьма доходной. Многие боссы Унии имели два лица, но далеко не все поставили свой легальный бизнес с таким блеском и размахом, как уважаемая в Тилле и на всем Корваре Леди Ясса.
Освещение в доме было убавлено, в ночной тишине лишь изредка доносились приглушенные звуки. Но Дзанта знала, что все, кто должен, ждут ее и готовы к работе. Ясса цепко держала дом в своих украшенных когтями руках, никому не прощала расхлябанности, лени или небрежности. Об ослушании не могло быть и речи: никто не хотел испытать на себе полноту могущества властной салларианки.
Пластиковая панель бесшумно скользнула в сторону, повинуясь легкому царапанью ногтей. Переступив порог комнаты, Дзанта подождала, пока ароматические струи обдадут ее тем запахом, который в данную минуту угоден хозяйке. Девушка научилась не морщиться от чересчур густых ароматов. Она знала, что таким способом Ясса обеспечивала себе возможность близкого контакта с существами других рас, так как от предков унаследовала обостренную реакцию на чужие запахи.
На этот раз Дзанта едва вытерпела привычную процедуру - и без того мучившая ее после испытанного напряжения головная боль еще усилилась. Когда закончится съем информации, нужно будет попросить Орна закодировать ее сон, чтобы он был глубоким и долгим.
В комнате царил полумрак; народ Салла, благодаря строению своих глаз, не нуждается в ярком освещении. Ясса возлежала среди подушек, свернувшись клубочком - в своей излюбленной позе. С ней контрастировала распрямленная во всю длину фигура Орна, чуть покачивающаяся в гамаке возле окна. Как и многие в этом доме, Орн был загадкой. О нем часто чесали языки сплетники, ничего не знавшие наверняка. Говорили, например, что Орн - член подпольной гонимой властями касты пситехов. Никто не знал, сколько ему лет. Досужие языки утверждали, что Орн уже не однажды подвергался процедуре продления жизни, многие пытались строить догадки о расовой принадлежности этого небольшого изящного человечка, который казался особенно тщедушным рядом с массивными салларианами, слугами Яссы. Но они-то знали, насколько опасен хрупкий Орн. Помимо такого разящего оружия, как парапсихология, он владел, как бог, древними боевыми искусствами. Сейчас, лежа в гамаке, он отвернулся к открытому окну - возможно, плавающий в комнате аромат был ему неприятен. Но стоило появиться Дзанте, он тут же повернулся к ней.
В этот миг Дзанта поняла, что не хочет делиться своей тайной с этим загадочным человеком. Еще минуту назад она жаждала одного - обрести покой. Но сейчас он показался ей непомерной ценой за глиняный комочек, который пугал и звал ее. Она им не скажет. Она не хочет, чтобы Орн оставался полновластным и бесцеремонным хозяином ее чувств и мыслей.
- Здравствуй, - томно мурлыкнула Ясса. Дзанта в который раз залюбовалась стройной, грациозной фигурой хозяйки, слывшей среди своих соплеменников красавицей. Густые темные волосы, больше напоминавшие драгоценный мех, блестели, переливаясь, на голове, шее, плечах, сбегая почти до локтей. Лицо с острым подбородком было тоньше, благороднее, не таким приплюснутым и широким, как у большинства саллариан. Но все это тот, кто впервые видел Яссу, замечал уже потом, сперва вдоволь насмотревшись на ее поразительные глаза. Огромные, с приподнятым кверху раскосым разрезом, они отливали красным золотом, переходящим в таинственную черноту подвижных, при ярком свете - по-кошачьи узких вертикальных зрачков. Подобно изредка встречающемуся еще в копях Салла драгоценному корссу, эти глаза то и дело вспыхивали глубоким внутренним светом, оттеняя серую кожу лица, почти лишенную ворса. Таким же, но гораздо более тусклым светом отливали два крупных корсса, украшавшие ворот ее одежды.
Рука с надетыми на когти кованными на заказ колпачками поманила Дзанту. При этом движении золотистое платье хозяйки, увешанное по поясу ароматическими мешочками, зашуршало, переливаясь в приглушенном свете тусклых лампионов. Дзанта уловила донесшийся с ложа тихий рокот. Ясса мурлыкала. Ясса блаженствовала. Ясса была довольна.
- Ты здесь, милая, стало быть, все в порядке, - произнесла хозяйка сквозь мурлыканье. - Орн!
Парапсихолог молча слез с гамака и махнул рукой, веля Дзанте приблизиться. Она присела возле стола, сдвинув обруч со лба на гладкие волосы. Сейчас доставленная информация перейдет на ленту стоящего на столе прибора. При этом ее память будет исследована и очищена от эпизодов, расшифровка которых может навести врагов на след.
Включив аппарат, девушка открыла мыслеканал. Пройдет несколько минут, и каждый символ, украденный из кубиков, перейдет из ее памяти на ленту. Но ведь тогда и тайна обломка может стать достоянием прибора, исчезнув из ее мозга! Зато обо всем узнают хозяева этой машины, передающей на видеоэкран расшифрованную информацию. Нет! Ее рука легла на кнопку отключения. Все. Голова закружилась, как обычно после сеанса. Теперь ее мозг свободен от всего, что было с момента, когда открылась стена, и до... До чего? До выхода за дверь? Нет, она помнит, помнит тот комок, а прибор не успел добраться до него!
- Великолепно. - Довольное мурлыканье заполнило всю комнату, этот звук помог Дзанте полностью очнуться от сканиграфии. - Просто отлично, высший класс. Что ж, милая, ты наверняка утомлена и заслуживаешь отдых. Отправляйся в свое гнездышко.
Несмотря на долгие тренировки, этот первый настоящий, такой трудный и опасный налет вконец истощил ее силы. Она приняла из рук Орна чашку с какой-то белесой жидкостью и выпила ее в несколько глотков.
- Пусть будет красивый сон, - улыбнулась Ясса в той мере, в какой ее мимика вообще это позволяла. - Во сне тебе откроется твое самое большое желание. Ты скажешь мне о нем, и я его исполню, как ты исполнила для меня это задание.
Ответом был равнодушный кивок. Девушка не сомневалась, что хозяйка выполнит обещание. Вознаграждение за успешную акцию было законом в Унии. Но сейчас ей смертельно хотелось спать, не понадобились даже пассы Орна.
Пройдя в свою комнату, она выскользнула из наряда Девы Суоль и, переступив через ворох ярких тканей, направилась к постели. Но нет, она физически ощутила слой кричащего грима на своем лице. И лишь смыв краску, а вместе с ней - горечь и триумф этого долгого вечера, она вышла из-под струй ласкового пара.
Она вновь стала собой. Какой же? Дзанта оказалась у зеркала правды. Так про себя она называла этот неумолимый овал, специально предназначенный для работы со сложным маскировочным гримом. Зеркало беспощадно отражало все дефекты лица, волос, кожи, увеличивая поры и морщины. То, что увидела она, было Дзантой. Но если в ней и жили какие-то зачатки женского тщеславия, она простилась с ними в этот момент крайней усталости.
Стройное, если не сказать астеничное, тело было худосочным и бледным. Волосы после душа свились в мелкие серебристые завитки, хотя обычно, при дневном свете, они казались темнее. И продолговатые, чуть отрешенные глаза отливали тем же темно-серебристым цветом. Бледность лица подчеркивали очень яркие, довольно красивой формы губы, хотя рот был скорее большим, не женским. Что же до остального - она безрадостно оглядела себя сверху донизу, нахмурившись, запахнула пеньюар и отошла от враждебного овала, который, казалось, улыбнулся ей вслед.
Ей уже не хотелось быть собой. Все, что она попросит у Яссы, - самый шикарный, самый большой набор косметики, чтобы не только для налетов, а постоянно быть другой. Но тут же Дзанта критически оценила свой порыв - грим не добавил бы ей уверенности...
Она знала, чего по-настоящему хочет, желает, жаждет: взять в руки

Предыдущая страница 2 Следущая страница


3 Андре Нортон

этот комок, приобщиться к его тайне! Дзанта вздрогнула: чем так силен этот предмет, что она не может противостоять ему, несмотря на жестко дисциплинированную психику? Почему ей стало так жутко там, у столика, при одной мысли коснуться камня?
Дрожь сотрясала все ее тело. Нырнув в постель, она с головой закуталась в плотное покрывало.

2

Если сны и были, память их не удержала. Она пробуждалась, словно выкарабкиваясь из черной бездны, как после сильного снотворного. Первая мысль была четкой, будто приказ хозяйки. Снова, как ночью, ее охватила дрожь страха, но острое желание было сильнее всех остальных эмоций.
Орн воспитывал в ней рассудочность и рационализм. Он утверждал, что для ума и памяти одинаково опасны страх, религия и неудовлетворенные желания. Они способны разрушить психику, исказить хранимую мозгом информацию. Но лишь теперь Дзанта поняла, какой взрывной силой становится даже для тренированного сознания навязчивая идея.
В окно били яркие лучи - над Корваром вставало солнце. Ни малейший шум не проникал через звуконепроницаемые стены, но на вилле царил жесткий распорядок, известный и хозяевам, и слугам. Дзанте не хотелось выходить, но отступить от обычного режима - значит привлечь к себе излишнее внимание бдительной Яссы, профессионала Орна. И все же ей надо еще чуточку посидеть здесь одной вот так, согревая под одеялом босые ноги и глядя в освещенный зарей сад.
Хорошо, что день будет солнечным. Пасмурная погода подавляет пси-энергию. Она подвержена и другим воздействиям, реагируя на силовые поля машин, магнитные и солнечные бури, эмоции окружающих... Чтобы задуманное удалось, нужно выбрать момент и место, подключиться к поддержке. Эмоциональная подпитка... Психокинетический тоннель... Об этом рассказывал Орн. Среди его аппаратуры много удивительных машин, но стоит ей самовольно приблизиться хотя бы к одной, тем более нажать кнопку, сразу же ее замысел окажется под угрозой разоблачения. Нет, нужен иной источник.
Она наложила пальцы на закрытые веки и напряглась, вызывая мысленный образ. Хорошо, если Харр где-нибудь поблизости и ничем не занят, - тогда он среагирует. Вызов... Еще... Кажется, принял. Значит, он вне заэкранированных стен лаборатории - уже хорошо. Она заспешила. Несколько минут на освежающий душ, затем - к зеркалу правды. Сегодня ей не до украшения своей внешности - наоборот, она должна выглядеть так, чтобы ни один встречный не испытал побуждения еще раз на нее посмотреть.
Стоит ли манипулировать ростом? Пожалуй, нет - чтобы вызвать массовую зрительную галлюцинацию, потребуется значительный расход энергии. Значит, рост оставляем свой. Что ж, она появится в Тилле существом параллельной расы из мира Йон. Несколько движений - и на голове заколыхался сноп медно-рыжих волос; кожа приобрела слегка зеленоватый оттенок; темные линзы изменили цвет глаз. Готово.
Зеленое платье с глубокими разрезами легло на плечи и грудь, бедра и ноги туго обтянули серебристые рейтузы. Теперь дело за драгоценностями, которые будут не просто украшениями, а помощниками. Она, вздохнув, отложила в сторону несколько безделушек, очень красивых, но дававших иногда поразительную индукцию, которую могут уловить детекторы Патрулей. Итак, неброская брошь у ворота; браслет на запястье; на пальцы - кольца, скрепленные ажурной золотой цепочкой. Взаимодействие браслета и колец давало эффект, близкий к энергетической перчатке, хотя и не такой мощный.
Внимательный осмотр у зеркала: все в порядке, образ безупречен. Теперь к пульту. Пальцы пробежали по клавишам, и вот перед ней легкий завтрак и бокал тоника с соком. Выбранное меню не возбудило ее, но добавило сил.
Звукоизоляция на вилле была везде, хозяйка не терпела шума. Тишина в коридоре не обманула Дзанту, она знала, что все уже на ногах. Теперь надо собраться: безмятежность на лице, спокойствие во взгляде. Она подошла к видеосторожу, нажала клавишу. Отлично, ее новый облик запечатлелся на пленке. Оставалось объяснить цель, ради которой она покинула виллу.
- Иду к Каферу на Роу-Лейн. - И эти слова легли на пленку. Таков был порядок для любого, уходящего из дома. Это не должно вызвать подозрений. Она отправилась к ювелиру выбрать награду, обещанную Яссой. А неподалеку от магазина Кафера - место, куда ее тянуло как магнитом.
Дзанта постояла у видео, со страхом ожидая, что вот-вот загорится сигнал запрета. Такое могло быть, если, например, Орн наметил для нее в ближайшие часы какие-нибудь занятия или эксперименты. Но экран был нем - путь свободен.
Терзаемая опасением столкнуться носом к носу с хозяйкой или Орном, она заставила себя идти неспешным шагом. Чтобы не быть записанной на аппаратуру Орна, она не стала посылать повторный вызов Харру. Едва сдерживая волнение, Дзанта поднялась на крышу к своему флиттеру. Здесь грелся на солнышке, закрыв глаза, один из личных охранников хозяйки - Снаур, ветеран многих битв с Патрулями и воровских стычек. Его уши и лицо были изуродованы боевыми шрамами, но в мощном теле не появилось и намека на стариковскую дряблость. Он услышал Дзанту и открыл полинявшие от времени глаза с сузившимися от яркого солнца черточками зрачков.
- В Тилл? Небось гулять? - промурлыкал салларианец на самой низкой добродушной ноте, какую только могло исторгнуть его... Дзанта так и не могла понять до конца механизм мурлыканья, при котором вибрация охватывала все тело саллариан. Какой орган генерирует эту вибрацию? Быть может, горло?
- Да, если тебе этого хочется, Снаур.
- С тобой - хочется, крошка. - Телохранитель вскочил в кабину. Дзанта замешкалась, чтобы поднять на руки маленькое существо, семенящее к ней с приветственным клекотом.
Девушка не понимала этих звуков, но в мозгу зазвучали слова: "Я с тобой. Ты звала. Харр здесь".
Она устроилась в кабине за спиной Снаура, держа Харра на коленях. Ее маленький попутчик часто дышал от возбуждения, широко открыв клюв и тараща круглые глаза.
Кем нужно считать Харра - гуманоидом или животным с мощным телепатическим полем - Дзанта не знала. Голубоватый пушок, покрывавший тело, мог быть и легкими перышками, и очень тонким мехом. Крыльев он не имел, зато в кармашках необычного одеяния лежали, свернувшись, четыре небольших щупальца. Трехпалые ноги покрывал тот же пух, но он был более редким и доходил только до щиколоток, вернее - до шпор. При своей потешной внешности он был экспансивен, даже истеричен, и мог в минуту раздражения пустить в ход тяжелый крючковатый клюв и острые когти на ногах. Серо-голубые глаза время от времени прикрывались подвижными пленками.
К Орну он попал еще в яйце, привезенном неведомо откуда одним из членов Унии. Помимо телепатии, у Харра были отличные пси-кинетические способности. Но работать с предметами такого веса и на таких расстояниях, которых добивался Орн, он еще не мог. Возможно, виной тому был совсем еще небольшой возраст Харра. Но и Дзанта, и Орн знали, как сильно может воздействовать это забавное существо на пси-поле других.
На Корваре, а тем более в Тилле, где предавались развлечениям выходцы из самых дальних и экзотичных миров, на облик Харра никто не обращал внимания. Он любил сопровождать в город кого-нибудь из домочадцев и даже мирился с тем, что для этих случаев его взнуздывали чем-то вроде шлейки с поводком. Орн поощрял такие вылазки, надеясь, что это поможет тренировке способностей Харра. А любопытное существо приходило в восторг от перспективы поглазеть на разномастную публику Тилла. Сейчас Харр с нетерпеливым клекотом теребил свою сбруйку, которую Дзанта держала в руке.
- Куда? - обернулся к ним Снаур.
- К Каферу, - бросила Дзанта.
Внизу уже мелькали сырые бараки Диппля, но Дзанта от волнения не видела ничего. Она боялась, что ее возбуждение почувствует Харр. Где-то в позвоночнике запульсировал комочек энергии, который разбудил в ней веру в удачу. Сегодня она сможет, сможет! Однако этот сгусток энергии ползет все выше... Рано запускать его в голову, еще не время...
Снаур посадил машину на утопающей в зелени эспланаде. Видные даже при солнце мигающие огни цветных реклам зазывали прохожих в торговые ряды Роу-Лейн. Сгорая от нетерпения, она степенно направилась к Каферу. Побывать там необходимо, а уж потом можно приступать к своему делу.
Со всех концов Вселенной широкой рекой текли на Роу-Лейн деньги. И глубокий полноводный ручей отходил от этого потока в кассу торговца Кафера.
Витрины его магазина были исключительным по красоте зрелищем, особенно для любителей и знатоков драгоценностей. Рядом с прекрасно ограненными камнями были расставлены крошечные фигурки из самоцветов, тончайшей работы безделушки, многие - с клеймами очень старых мастеров. И хотя сейчас помыслы Дзанты были далеки от этого великолепия, она испытала волнующее восхищение, увидев совершенно потрясающую диадему. Вся она была собрана из ажурных цилиндриков, сплетенных из тоненькой проволоки. На каждом цилиндрике качалась крошечная подвеска - цветочек, листик, фигурки насекомых или животных, выполненные с бесподобным мастерством. Если надеть такую диадему, все эти прелестные вещицы будут мелодично перезваниваться в такт шагам.
Поражал воображение и миниатюрный город, сделанный из флюоресцирующего сплава, секрет которого знали древние мастера планеты Лиис. Ювелиры воспроизводили в точности мельчайшие детали архитектуры; на улицах даже были люди размером в один сустав человеческого пальца.
Словом, витрина Кафера могла заворожить любого. Рядом с Дзантой то и дело останавливались прохожие, попадались и подлинные ценители ювелирного искусства. Несмотря на ранний час, поток людей, фланирующих по Роу-Лейн из лавки в лавку, был уже довольно оживленным. Дзанта двинулась вниз по улице, держа на плече Харра. Он вертел головой, стараясь ничего не пропустить вокруг, порой щебетал что-то. Дзанта не устанавливала с ним мыслеконтакта, берегла силы. Как ни стремилась она к цели, но заставляла себя не торопиться, останавливаясь у витрин, заходя в лавки.
Добравшись до конца улицы, она не могла больше сдерживаться и, ускорив шаг, пересекла нарядный сквер. За ним возвышалось здание, в котором она побывала вчера вечером. Сюда, на эту сторону, выходили окна апартаментов Юкунса. Ей нужно оказаться к ним как можно ближе.
К ее огорчению, сквер мало подходил для дела, требовавшего уединения. Все скамейки были заняты, в аллеях гуляли люди, зашедшие в этот цветущий оазис в поисках тени и прохлады. Чем дольше бродила она по дорожкам, тем сильнее овладевало ею отчаяние. Но девушке не хотелось мириться с поражением - она должна отыскать и отыщет подходящее место!
Харр, уловив ее волнение, тоже забеспокоился. Щебетание перешло в клекот. Он заерзал на плече Дзанты, больно царапаясь когтями через платье. Его следует успокоить. В таком состоянии он никудышный помощник.
На самой окраине сквера она увидела, что ее упорство вознаграждено: в тенистой пальмовой аллее стояла одинокая - и свободная! - скамейка. Подойдя, Дзанта поняла, почему эта скамейка пустовала: она вся была мокрая от росы, которую из-за густой тени не успело высушить утреннее солнце. Решившись, Дзанта подняла подол платья и села, ощутив через тонкие брюки ледяное прикосновение. Но она тут же забыла об этом маленьком неудобстве, сосредоточившись на своем замысле.
Сняв с плеча, она посадила Харра против себя на колени и поймала его взгляд. Как только их глаза встретились, между ней и маленьким спутником установилась немая связь. Харр понял, что девушке требуется его помощь, и был готов помогать.
Сейчас пора. Дзанта дала волю так долго сдерживаемой субстанции внизу позвоночника. Вот тепло поднялось к ее лопаткам, теперь - к плечам. Охватило жаром шею и пришло, забилось в висках. Теперь осталось отрегулировать частоту пульсаций до нужного ритма - с этим она справилась без труда. Посыл - и вся она превратилась в острый клинок энергии. Даже Орн мог только в общих чертах объяснить, что происходило с ней в момент фокусировки.
Дзанте и Харру уже не требовалось глядеть друг на друга - они были в более высоком контакте. В сознании оформился образ предмета, преследовавший ее с самого вечера. Она сейчас была как бы не здесь, не на садовой скамейке, а парила там, над заветным столиком. Сначала очень контурно, потом все яснее и четче формировала она в мозгу вид комка, его уродливую фактуру. Еще усилие - и мысль слилась с реальностью. Пора! Все ее существо воплотилось в остро направленное желание - иметь этот камень. И тут же Дзанта почувствовала еще один залп энергии - Харр понял ее.
Сюда!
Она послала этот приказ, как живому существу. Напряжение было предельным. Она видит, как берет комок. Ну же! Сюда! Иди!
Она держала пробитый ею мыслеканал еще какое-то время. Но вот даже поддержка Харра уже не могла скомпенсировать расход энергии. Силы оставили ее, внутри была пустота. Она бесконечно трудно возвращала себя, свое

Предыдущая страница 3 Следущая страница


Дзанта из унии воров 4

сознание в сидевшее на мокрой скамье тело. Оно сопротивлялось этому вторжению бешеными ударами сердца, головокружением. Еще никогда выход из пси-транса не был столь мучителен. Время и пространство смешались, она не воспринимала окружающего, не могла сделать ни одного движения. Бессильные слезы застилали глаза, изо рта струйкой тянулась слюна, стекая по подбородку.
Шли минуты, а ей никак не удавалось остановить мелькавшую в глазах карусель кустов, деревьев, прутьев садовой ограды. В опустошенный мозг пробивались волны страха, исходившие от Харра. Он был смертельно напуган ее состоянием, равносильным обмороку. Дзанта с трудом двинула непослушными, чужими руками, чтобы приласкать своего маленького дрожащего помощника.
Возвращение к реальности было отравлено горьким разочарованием. Она не смогла... Это не ее удел, это выше ее способностей. Заветный камешек так и остался недостижимым.
Но отчего так возбужден Харр? Он толкает ее своим легким тельцем и все глядит и глядит на землю. Что там? Жаркая волна обдала ее. Не может быть! С трудом согнув одеревеневшую спину, протянула руку - комок! Она сумела своей волей пробить канал! Она вызвала сюда этот предмет, она смогла это! Серьезные занятия телекинезом не входили в программу ее обучения, и девушка никогда не имела особых успехов в этой труднейшей области психотехники. Но ей помог Харр - их сдвоенный импульс переместил комок...
Вот он, уродливый и желанный, у нее на коленях. Зачем он ей? Дзанта не могла об этом думать, она сейчас хотела отдыха, как спортсмен после бешеной гонки не видит ни публики, ни побежденных соперников, мечтая только об одном - глотке воздуха в сдавленные судорогой легкие.
Сколько прошло времени - минуты? часы? Она не знала. Там, откуда она вернулась, совсем иное время, это и миг, и вечность, слитые вместе... Ее зазнобило от холода мокрой скамейки, но все еще не было сил подняться на ноги.
Дзанта безразлично скользнула взглядом по коричневатому пыльному комку. Но что-то заставило снова посмотреть на него и уже не отводить глаз. Он опять притягивал ее, как вчера - там, у столика! Девушка не испугалась - улыбнулась запекшимися губами. Этот грязный обломок стоил всех затраченных ею усилий - она знала это твердо. И так же твердо знала, что должна понять его тайну. Хотя это может стоить ей жизни.
Но платить такую цену не хотелось. В теперешнем состоянии она не сможет работать с ним, это ясно. А пока силы не восстановятся, не стоит входить в прямой контакт. Она достала из-за пояса и открыла кошелек. Обернув руку подолом юбки, взяла камень и положила на дно. Хранилище не из самых надежных, но лучшего у нее не было.
С трудом поднявшись со скамьи, девушка поняла, что ей не дойти до флиттера, если не подкрепить силы. По пути сюда она приметила на главной аллее какую-то лавку с горячей едой. Взяв Харра на плечо, Дзанта медленно направилась туда. Тенистая аллея кончилась, солнце жадно припало к ее влажной одежде, согрело озябшее, изнеможенное тело. Харр как ни в чем не бывало вертел головой по сторонам. Энергетический шок, лишивший ее сил, у него, похоже, не проявился. Дзанта поразилась, как это легкое тельце с крошечной головкой способно исторгнуть такой огромный заряд энергии практически без последствий. Ей возвращение к норме давалось гораздо мучительнее.
Войдя в лавку и устроившись за столиком, она выбрала на меню-панели питательный бисквит и витаминный тоник. За едой Дзанта не забывала маленького друга, время от времени поднося к его клюву кусочки, смоченные в напитке. Дополнив ленч чашкой теплого сладкого сока, она почувствовала, как уходит из тела боль усталости, возвращаются силы.
Рука скользнула к поясу - здесь! Ей удалось то, что прежде она пыталась проделывать с крошечными предметами в лаборатории Орна. Он счел, что в этой области ей не добиться успехов, и прекратил эксперименты. А она захотела - и смогла. Орн недооценил свою подопечную...
Харр, показывая хороший тон, клювом и раздвоенным, как у змеи, языком счищал крошки бисквита с пушистой грудки. Внезапно он замер и, повернув голову назад, через легкую ткань впился когтями в ее тело.
Едва не вскрикнув от боли, она опустила глаза в чашку и всю свою начавшую восстанавливаться энергию превратила в подвижный луч, обшаривающий все вокруг. Она знала, что у Харра более чувствительная защита. Шестым, седьмым - бог знает сколько их у него - чувством Харр улавливал опасность раньше Дзанты, даже раньше Орна.
Что его насторожило? Ее истощенный нагрузкой мозг сканировал сейчас вяло, не мог отыскать источник тревоги. Быть может, Орн выследил ее? Он способен не только на это, а на то, чтобы внушить ей незаметно всю ее сегодняшнюю программу. Ее догадка перерастала в уверенность. Пси-тех еще вчера заподозрил, что она что-то скрывает, и организовал все это. Не потому ли они с Харром смогли беспрепятственно покинуть виллу?
Стоит ей повернуть голову туда, куда глядит Харр, и она увидит Орна. Ей не убежать - у наставника достаточно скрытой в одежде аппаратуры, чтобы заставить ее замереть хоть на половине шага.
На мгновенье на ее плече сжались коготки Харра. Но зверек тут же засуетился и принялся слезать, цепляясь когтями за ее платье и балансируя двумя верхними щупальцами. Харр вскочил на стол, погрузил щупальце в чашку, вынул обратно и стал слизывать сладкий сок.
Он не был голоден. Он играл - так же, как вчера вечером она играла роль Девы Суоль. Харр же избрал роль беззаботной забавной зверушки, которая думает только о вкусной еде. Дзанта еще больше насторожилась: Харр по каким-то причинам не счел возможным пользоваться телепатической связью. Лизнул - закинул голову - проглотил. Лизнул - проглотил. На нее - никакого внимания.
Вверх - вниз. Вверх - вниз. Медленно - быстро - быстро. Дзанта закусила губу: Харр - Харр! - передавал зашифрованную информацию. Она подняла чашку и сделала глоток, одновременно выстукивая по пластику тот же ритм: так... так-так... Харр предупреждал, что где-то близко появился сенситив - человек, натренированный для выявления психоизлучений. Это не Орн. Зачем бы Харру предупреждать о нем? Ведь для него Дзанта и Орн - одинаково любимые домочадцы, союзники.
Что же тогда? Обычный обход Патрулей, один из которых оценивает состояние пси-поля, а другой, в случае надобности, подключает специальную аппаратуру, чтобы засечь источник повышенной энергии? Такой контроль проводился время от времени в местах, где возможна активная деятельность Унии.
Успех, которым она недавно гордилась, казался ей сейчас ужасным недомыслием, способным обойтись ей очень дорого. Если в момент телепортации камня сенситив находился поблизости, то он уловил мощный импульс пси-энергии - и вот уже ведется поиск. Неслучайно Харр прибегнул к коду. Они будут в сравнительной безопасности, пока не вступят в мысленный контакт. Ведь простого подозрения мало, чтобы поставить кого-то перед аппаратурой Патруля.
Она вновь потянулась к чашке. Харр провел задним щупальцем по голове. Это был договор о бегстве. Но для успеха важно определить, как близко от них сканирует сенситив. В любом случае ей ни в коем случае нельзя привлечь к себе внимание. Идти к флиттеру медленно, чтобы сбить ищеек со следа. Она сейчас уже не была так изнурена, как сразу после сеанса. Но все ее тело молило о пощаде, силы восстановились далеко не полностью. Справится ли она?
Любой сенситив, тем более специалист-патрульный, способен выявить человека, растратившего энергетический заряд. А если ноги подведут и она пошатнется? Ее тут же задержат для психопробы. А затем...
Нет, об этом нельзя даже думать! Нужно собраться с силами и двинуться к стоянке - спокойно, не спеша.
Здесь ни в коем случае нельзя больше задерживаться - это место сенситив наверняка засек. Дзанта вынула кусочек пластика - кредитную карточку фирмы Яссы - и сунула в прорезь автомата. Харр тут же вцепился в платье и вскарабкался ей на плечо.
То, что ей удалось подкрепиться, решило многое. Она могла теперь двигаться, не опасаясь, что рухнет от слабости. Главное - не спешить, но и не плестись. Идти ровно, спокойно. Вот так. Хорошо.
Харр прикрыл пленкой глаза. Уснул? Наоборот - острые коготки судорожно вцепились в плечо Дзанты. Просто он изолировал свой мозг. Девушка тоже поставила барьер, но не такой монолитный, как у маленького союзника: ей нельзя закрыть глаза, иначе она не увидит, куда идет.
Харр щелкнул клювом, просигналив "охотник". Сенситив не обязательно мог быть мужчиной. Так. Шесть, семь... Человек десять в поле зрения. Кто из них?
Вот эти - обычные зеваки торгового квартала, фланируют от одного магазина к другому. А там, подальше - трое мужчин, одетых, как торговцы. Дзанте хватило бы пары минут, чтобы просканировать окружающих и выявить противника. Но этим она выдаст и себя. Остается хотя бы запомнить лица на тот случай, если за ней установят слежку до самой виллы.

3

Подойдя к лифту, она стала подниматься на стоянку флиттеров. Ее так и подмывало оглянуться - проверить, нет ли слежки. Но годы муштры помогли ей совладать с этим побуждением, ни жестом, ни взглядом не выдать беспокойства. Девушка вдавила клавишу вызова флиттер-автомата так сильно, что суставы пальцев побелели. Томительно тянулись секунды ожидания. Эти мгновения были, наверное, самыми трудными: когда избавление уже совсем близко, опасность быть схваченной особенно пугала ее.
Перед ней открылась дверца опустившегося флиттера. Немного торопливее, чем требовала осторожность, Дзанта вошла в кабину. Ее пальцы лихорадочно забегали по пульту, набирая код полета. И лишь когда машина взмахнула крыльями, девушка рискнула бросить взгляд назад, на взлетную площадку. Ничто не говорило о преследовании. Но это еще не значит, что за ней не ведут наблюдение.
Спустя минуту флиттер сел в центре главного рынка - огромной, заполненной людьми площади неподалеку от космопорта. Здесь в ходу были товары, купленные у космонавтов, которые, согласно закону, имели право совершать мелкие торговые сделки. Впрочем, эта поблажка не уменьшала число космических бродяг, промышлявших контрабандой.
Рынок - одно из узловых мест, где Уния располагала массой явок, защищенных мощным силовым экраном от любого сенситива. Здесь Дзанта могла наконец расслабиться - лишь немного, ибо притяжение содержимого кошелька не отпускало ее ни на миг. Она углублялась в торговые ряды, лавируя между палаток и лавок. С помощью явки Унии ей могли предоставить транспорт, помочь уйти от Патрулей - если, конечно, за ней и вправду следят.
Легкое покалывание, исходящее от браслета, вело туда, где можно рассчитывать на помощь. Вечерело. Харр вовсе не жаждал встретить вне дома холод и тьму надвигающейся ночи, о чем он заявлял сейчас недовольным бормотанием и щелканьем клюва.
Впереди, над входом в одну из неприметных лавчонок, вспыхнули буквы, составившие имя торговца: "Хакагр". Покалывание браслета усилилось. Вышедший ей навстречу мужчина был серокожим, как все салларианцы, но без признаков кошачьей расы. Видимо, его предки ассимилировали в гуманоидном мире.
Дзанта небрежно поправила прическу, обнажив руку с браслетом. Пароль был узнан.
- Девушка! - прозвучало тонко и пронзительно. - Отведайте ароматы звездных миров. Вам наверняка понравится "Дыхание Андроссы", а от "Алмазной пыли" вы будете без ума...
- А есть у вас "Серповидная лилия десятидневного цветения?"
Лицо торговца не выразило ничего, кроме вежливой любезности к покупателю.
- Это редчайшее из благовоний готово смочить ваши волосы, милая девушка. Но не здесь - столь тонкий экстракт может потерять свою прелесть на открытом воздухе.
Она последовала за хозяином внутрь лавки.
Тот хлопнул в ладоши, и, словно из-под земли, перед Дзантой появился мальчуган в униформе.
Хакагр приказал:
- Отведи девушку к Ларрсу.
Благодарно кивнув, Дзанта поспешила за маленьким провожатым, который ловко пробирался сквозь бурлящий людской поток. Девушка даже запыхалась, покуда не очутилась наконец возле не слишком респектабельной стоянки, где были припаркованы несколько флиттеров.
- Вон тот, четвертый. - Грязный палец мальчишки указал на одну из машин. Бросив вокруг себя быстрый взгляд, юнец кивнул: - Пора!
Дзанта почти бегом устремилась к флиттеру и забралась в кабину. На месте пилота сидел салларианец. Он метнул на пассажирку недоверчивый

Предыдущая страница 4 Следущая страница


5 Андре Нортон

взгляд, но, заметив браслет, успокоился. В кабине плавал тонкий аромат. Сушеные лепестки серповидной лилии десятого дня цветения могли хранить свой запах несколько лет. Его любила Ясса, и так пахло везде, где хозяйка Дзанты имела влияние. А таких мест в Галактике были тысячи...
Впервые с того момента, как Харр предупредил об опасности, девушка рискнула обратиться к своему пушистому товарищу мысленно:
- Мы свободны?
- Наконец.
Если бы мыслеобраз имел тон, как высказанное слово, то этот лаконичный ответ мог означать, что Харр раздражен, даже сердит. Но Дзанта не делала попыток ублаготворить спутника. Сейчас, когда забота о безопасности стала ненужной, ее мысли вернулись к полученной таким трудным способом добыче. Сознание, что у нее оказалась вещь, покушаться на которую она не имела права, лежало в душе тяжким грузом.
Оправдать подобный поступок могло только одно: если похищенная вещь действительно представляет ценность. Однако это сомнительно: вряд ли Юкунс стал бы хранить ее не в сейфе, а на виду, среди безделушек. Скорее всего, он даже не обратит внимания на столь незначительную пропажу.
Она словно невзначай положила руку на бедро, ощутив притягательную выпуклость кошелька. И снова в ней боролись две силы: страстное желание исследовать загадочный камень и страх при мысли коснуться этой вещи. Но девушка чувствовала, что притяжение камня победит боязнь. Скорее всего - успокаивала она себя - манипуляции с камнем окажутся не более рискованными, чем способ его похищения.
Она хотела сохранить свой поступок в тайне. Но Харр... От него обо всем станет известно Орну. Пси-техник сумеет воздействовать на Харра тщательно подобранным сочетанием импульсов. Да и в этом вряд ли будет надобность - Харр сам бросится рассказывать Орну о такой интересной прогулке. Если бы она смогла подобрать мыслеимпульсы, чтобы заблокировать память маленького помощника...
Но ей не удалось ничего предпринять. Харр сердито защелкал клювом, показывая, что не расположен к мыслеконтакту. А через несколько минут флиттер уже садился в парке виллы. Как только Дзанта спустила Харра на землю, тот стрелой умчался в дом, чему отнюдь не помешала внешняя неуклюжесть этого существа. Девушке стало ясно, что времени у нее в обрез. Скорее к себе в комнату - там она попытается что-то получить от своей добычи.
Забравшись в постель и укутавшись покрывалом, она извлекла из кошелька вожделенный обломок. Положила на ладонь - ничего, только легкое тепло. Тогда она поднесла комок ко лбу - и отшатнулась: голову пронзила мгновенная острая боль. Импульс был неожиданным и беспощадным, как удар. На нее нахлынула целая гамма эмоций, и самой сильной был парализующий страх, равного которому она до этой минуты не знала. Вскрикнула ли она, или крик был только внутри ее потрясенного сознания? Этого она не поняла.
Обессиленная, мокрая от липкого пота, она упала на подушки, не сразу поняв, что пугающее оцепенение уже не сковывает ее. Камень... Где он? Увидев его между подушек, Дзанта отпрянула, словно перед ней был готовый к прыжку хищный зверь.
Девушка ощутила горечь: ей, видимо, не по силам обладание, а тем более исследование загадочного предмета. Но страх и разочарование постепенно ослабевали, уступая место новому приступу неодолимой тяги к пыльному серому кому.
Вместе с тем ее сознание не освободилось от того нового, пугающего, восставшего из глубины веков, что вторглось в нее в короткое мгновение контакта. Как изгнать из себя это чужое?
Девушка, шатаясь, встала с постели и, с трудом передвигая ноги, поплелась в освежитель. Ею двигала потребность в очищении, она хотела снова быть только Дзантой, а не...
- Не кем?
Она в отчаянии выкрикнула это вслух. На ходу сбрасывая одежду, очутилась наконец под струями горячего влажного пара. Постепенно в тело возвращались жизнь и тепло, но она не убавляла температуру, пока не почувствовала, что эта, чужая, частица ее оттаивает, исторгая прочь нечто враждебное ее духу и разуму.
Укутавшись в длинный халат, девушка в раздумье расхаживала по комнате. Она не только сумела подавить желание вновь взять в руки комок, но стала искать способ избавиться от него. Пришла даже мысль закопать камень где-нибудь в глубине сада.
Он все так же лежал на простыне между подушек. Она опустилась на колени у постели и стала, не прикасаясь, рассматривать артефакт [от лат. "искусственно созданное" - нечто, получившее новые свойства в результате последующего воздействия; так, икона, к которой прикоснулись тысячи верующих, излучает энергетику, которой не было, когда ее только написали].
С этого и надо было начать, а не делать опрометчивой попытки познать его сущность таким рискованным способом.
Грубая фактура поверхности комка не рассеяла уверенность в его искусственном происхождении. Присмотревшись, Дзанта увидела контуры какой-то фигуры. Они были едва намечены и могли обозначать как примитивное изображение человека, так и неумелую скульптуру животного или чудовища. Тем более что если четыре конечности (лапы? руки и ноги?) все же угадывались, то на том месте, где подразумевалась голова, не было ничего. Но девушке это не показалось дефектом - что-то подсказывало, что это изделие таким и было задумано. И еще - она знала это неведомо откуда - этот предмет создан в глубокой древности, не поддающейся исчислению в веках или эпохах. И в момент "считывания" вся эта бездна времен обрушилась на нее. Ведь чем дольше артефакт подвергается эмоциональному воздействию, тем больше он "обрастает" информацией. Для того, чтобы из хаотического калейдоскопа хранимых этим комком впечатлений выделить нечто цельное, связное, потребуется не один сеанс "считывания", целая методика исследований. И только тогда эта нелепая фигурка раскроет какую-то часть того, чему она была свидетелем.
О психометрии она знала из рассказов Орна. В разные времена люди, наделенные даром сенситива, сталкивались вдруг то с природными минералами, то с изделиями человеческих рук, излучавшими накопленную информацию. Очень долго такие занятия слыли черной магией - как и вся область парапсихологии, недоступная большинству людей. Да и те, кого судьба наделила психоэмоциональным даром, не понимали его природы, не умели ни контролировать, ни правильно использовать свои необычные способности. Не потому ли только малая часть экспериментов давала четкие и неоспоримые результаты? Гораздо чаще сеансы "магии" или проваливались из-за неумелости сенситива, или подменялись обыкновенным шарлатанством. Да и результаты удавшихся экспериментов хотя и не вызывали сомнений, но не находили научного объяснения. Лишь спустя века парапсихология перестала быть объектом опасливых страхов или едких насмешек, а наделенных этим даром людей стали не бояться, а изучать. Тогда наконец дело сдвинулось с мертвой точки. Первое, во что поверили люди, - возможность передачи мыслей. Телепатия была признана как научный факт.
Раса, к которой принадлежала Дзанта, позже многих вышла в космос. Но зато она не успела ассимилировать или подвергнуться мутациям в результате расселения по иным мирам, с отличными от земных условиями жизни. И лишь вступив в контакты с другими разумными обитателями Галактики, люди узнали, что для многих звездожителей телепатическая связь была нормальным, а зачастую - единственным способом общения. Таковы были расы Вавриенов, и Тассу с планеты Виктор, и многие другие гуманоиды. Знание известных, а также вновь открываемых населенных миров входило в программу обучения Дзанты - ведь каждый народ имел свои особенности, постижение которых могло пригодиться девушке для ее службы в Унии. Так считал Орн, требовательный и терпеливый наставник, превративший талант Дзанты в безотказный и точный инструмент. Благодаря Орну она умела очень многое. Но это...
Древний... Очень древний...
- Сколько веков? - Углубившаяся в свои мысли Дзанта не сразу поняла, что вопрос прозвучал не в ее сознании. Она подняла голову.
На пороге стояла Ясса, источая благоухание лилий. У ног хозяйки возбужденно вертелся Харр, пощелкивая от нетерпения клювом.
- Ну?.. - Голос Яссы был вкрадчив и тих, но уже слышалась в нем примесь шипения: хозяйка с трудом сдерживала гнев. - Так сколько этой вещи веков и вообще, что это такое? Где она?
- Там. - Дзанта кивком указала на лежащую возле подушек фигуру.
Салларианка скользнула к постели мягкой поступью хищника и склонилась над предметом. Дзанта вздрогнула, услышав яростное шипение.
- Кто позволил тебе это? Кто, я тебя спрашиваю?
Янтарно-красные глаза впились в лицо девушки. В этом немигающем взгляде трудно было найти что-то человеческое - так глядели далекие четвероногие предки Леди Яссы.
Дзанта не предполагала, что после всех сегодняшних потрясений еще способна чего-то бояться. Но увидев, в каком бешенстве хозяйка, девушка оцепенела от страха. Сейчас ее могла спасти только правда или нечто, близкое к правде. Она сглотнула и хрипло произнесла онемевшими губами:
- Я...
- Что "я"? Кто послал тебя сделать это?
- Послал?.. Нет... Когда я находилась в квартире Юкунса, это... оно тянуло меня. И потом... я не могла ни о чем думать... и вот... получила это..
- Может, все к лучшему?
Орн возник так же неслышно, как Ясса.
- Такое мощное поле притяжения, - продолжал он, - возникает порой, если сенситив чересчур напряжен, работает на пределе. Скажи, - он подошел к Дзанте вплотную, - когда ты впервые ощутила воздействие: до "считывания" или после?
- После, когда уже уходила. Это был необычайно сильный зов, я ничего подобного прежде не чувствовала.
- Что ж, это возможно. Видимо, после сеанса ты излучила психоволны, и они попали в резонанс с полем этого предмета. Это и спровоцировало такую мощную ауру артефакта. Где, кстати, хранил его Юкунс - в сейфе?
- Нет. - Она подробно описала столик с безделушками, среди которых стояла фигурка.
- Что за всем этим... - начала Ясса, но Орн жестом прервал ее. Он положил руку на лоб Дзанты. Ей не хотелось сейчас этого прикосновения - легкого, безопасного, хотя оно могло быть и другим - настойчивым, требовательным, иссушающим все силы. Но девушка не отстранилась: только Орн со своим умением проверить правдивость ее рассказа - а она сказала всю, или почти всю, правду - мог оградить ее от ярости хозяйки.
- Итак, - голос наставника звучал ласково и проникновенно, - ты была настолько заворожена этим предметом, что решилась на телекинез...
- Я не нашла иного способа...
- Выходит, в тебе таятся возможности, которых мы прежде не использовали?
- Мне помог Харр.
- Так. - Ясса, казалось, сейчас вопьется холеными когтями в лицо девушки. Но слова Леди, хлеставшие Дзанту, причиняли не меньшую боль. - Она все продумала, даже взяла с собой Харра, чтобы обрушить на нас неприятности.
Харр встопорщил пушок на голове и защелкал клювом, как бы выражая солидарность с разгневанной хозяйкой.
- Уж теперь все сенситивы Тилла настороже. А что будет потом, когда Юкунс заметит пропажу?..
Орн неожиданно засмеялся. Он был охвачен возбуждением - Дзанта чувствовала это через лежащую на ее лбу руку.
- Леди, - продолжая улыбаться, заговорил пси-тех, - подумайте, сколько комнат в штаб-квартире Юкунса. Двести? Триста? Четыреста? Он что, все их ежедневно обходит? А если он оставил эту вещь на каком-то там столике, вряд ли хватится ее в ближайшее время. Допустим даже, что сенситив Патруля засек излучение Дзанты. Но если у них не было наготове сканера, определить или выследить ее не могли. Она с Харром, вернее - Харр вовремя прервал мысленный контакт. И пусть сенситивам известно, что кто-то из находившихся в парке генерировал колоссальный поток энергии. Ну и что с того?
Орн убрал руку с головы девушки и нахмурился.
- Уж не вообразила ли ты, что скрылась от Патруля благодаря своему уму и находчивости? Запомни: это просто везение, на которое нельзя рассчитывать в серьезном деле.
Ей не хотелось спорить. Она кивнула:
- Я знаю. Если бы не Харр...
- Вот именно... А сейчас Харр расскажет нам все об этой вещи.
- Но... - Дзанта сделала протестующий жест.
- Что "но"?
- Я...
- Ты для этой работы не годишься, во всяком случае сейчас. Разве ты не утомлена до предела?
Наставник был терпелив, словно обращался к ребенку. Этот размеренный

Предыдущая страница 5 Следущая страница


Дзанта из унии воров 6

голос она помнила еще с той поры, когда была совсем девочкой и проявляла непослушание.
- Харр, - холодно и твердо повторил Орн.
Ей хотелось закрыть артефакт руками, грудью, всем телом. Ей хотелось спрятать от этих людей вещь, обладать которой она так страстно стремилась. Да, ее неудачная попытка доказала, что она не в состоянии "прочесть" это послание из тьмы веков. Но она по-прежнему была в его власти, ей необходимо было узнать, откуда он взялся и почему так неодолимо притягивает ее.
Харр гордо прошелся по комнате, польщенный вниманием людей к своей персоне. Но, услышав приказ Орна взять артефакт, он уцепился за юбку Яссы, выбивая клювом протестующее стаккато.
Ясса присела на пол рядом с воспитанником и стала легонько поглаживать его по пушистой головке. Не прибегая к мыслеимпульсам, она каким-то своим способом воздействовала на маленького телепата, гладя его и ласково мурлыча.
Вот Харр отпустил подол Яссы, в последний раз щелкнул клювом и пошел по подушкам медленно и опасливо, точно в любую секунду мог грянуть взрыв. Шерсть его встала дыбом. Одно из щупалец покинуло кармашек, протянулось к комку и легонько, самым кончиком, тронуло его.
Дзанта, сгорая от любопытства, открыла свой канал связи, надеясь принять то, что будет "считано" Харром.
- Самых ранних не касайся, - услышала она, как сквозь завесу, последние слова Орна.
- Начни с последних слоев информации.
На Дзанту нахлынули эмоции - страдание и беспомощность овладели сейчас Харром.
- Все сразу... Слишком много всего... много...
- Харру хотелось закончить на этом сеанс, но гипнотический голос Орна буквально сотряс не только маленькое тельце зверька, но пронзил мозг Дзанты.
- Я сказал: последние записи. Выполняй!
- Там... глубоко... Там спрятана черная смерть...
Отрывистые мысли были подобны крикам тонущего. Словно от ожога, щупальце отдернулось от фигурки.
- Где взял это Юкунс? - присоединилась к допросу Ясса. - Ну же, мой храбрый малыш, ты должен увидеть! Скажи, что это за предмет?
- Старое... Очень старое место... Там лежит смерть... непонятное... тайное... Холодно... Темно... Много веков нет солнца... Смерть и холод... Там великий... Лорд... Я больше не вижу!
Щупальце решительно отдернуто и водворено в кармашек. Но глаза Харра остались прикованными к артефакту. Дзанта уловила новый импульс:
- Это... Вы зовете их предвестниками... Очень древний... Один... Тогда их было два... Один из пары...
Дзанта очнулась, услышав рядом шипение, и посмотрела. Ясса вся дрожала от возбуждения, в полуприкрытых глазах горел алчный огонь.
- Очень хорошо, мой малыш! - Ее рука протянулась, чтобы погладить Харра, но тот уклонился от ласки и заковылял по постели к Дзанте.
- Я не могу объяснить, - просигналил он, обращаясь ко всем, - но знаю, что она включена в это. Только она, - щупальце указало на девушку, - сумеет отыскать место, где тьма, холод и смерть.
Глядя в неподвижные круглые глаза Харра, Дзанта ощутила слабость и озноб, как после сеанса телекинеза. Она со страхом поняла, что сказанное правда. По воле случая, или же в силу особого настроя психики, она обречена остаться в плену этого предмета. И ей не освободиться от притяжения - оно сильнее ее.
Ясса поднесла к своему лицу один из мешочков и глубоко вдохнула аромат лилии.
- Эта вещь из усыпальницы Предвестника! - Кровавый огонь в глазах салларианки разгорелся ярче. - Орн, мы должны знать, где Юкунс добыл эту вещь.
- Он мог купить ее, а может, привез откуда-нибудь... - Отрывистый голос Орна выдал охватившее его волнение.
- Какая разница? - Ясса надменно нахмурилась. - Разве существует что-либо, чего мы не можем узнать? Зачем тогда нам служат тысячи глаз и ушей?
- Если вещь куплена, то она, вероятно, из уже обнаруженного и разграбленного захоронения, - предположила Дзанта.
- Ты так считаешь? - повернулась к ней Ясса. - По-твоему, на эту неказистую вещицу кто-то позарился и купил, не подозревая о ее происхождении? А Юкунс, между тем, увлечен историческими изысканиями. Он может не знать о связи этого предмета с Предвестниками, но держит его у себя не случайно, а с целью исследования. Так что для начала я хорошенько спрячу его...
Ясса протянула к фигурке руки, но пальцы ее беспомощно повисли в воздухе. Она не могла прикоснуться к загадочной находке!
- Орн, что это? Почему?
Склонившись над подушками, ученый еще раз осмотрел предмет. Затем положил между своих ладоней руку Яссы и на несколько мгновений замер.
- Он несет колоссальный заряд пси-энергии. Прежде я только слышал о концентрациях такой силы. - Отпустив руку салларианки, сухопарый человечек прошелся по комнате. - Глаза его блеснули, озаренные догадкой. - Здесь небывалые возможности: эта штука может служить фокусировочным приспособлением при парапсихологических экспериментах. Она вобрала в себя всю энергию, действовавшую на нее не только на протяжении веков, но и сегодняшним утром, во время телепортации. Нужно ослабить заряд, иначе до этой вещи опасно дотрагиваться. - Орн посмотрел на Дзанту долгим тяжелым взглядом.
- Возьми его. Слышишь?
Девушка сделала шаг к постели еще раньше, чем до нее дошел смысл приказа. Рука спокойно взяла с простыни фигурку, ощутив легкое тепло, но не встретив барьера, который воспрепятствовал прикосновению Яссы.
- Налицо избирательная психосвязь, - заключил Орн. - Покуда предмет не потеряет своего заряда, если такое вообще возможно, только Дзанта может касаться его.
- А разве ты не в состоянии нейтрализовать это поле? - Приговор Орна был явно не по душе Яссе. - Чего тогда стоит вся твоя аппаратура?
- Лабораторные эксперименты слишком рискованны, - не уступал ученый. - Тем более что опыт обращения с подобными раритетами отсутствует. Ведь впервые за многие века на одной из тысяч планет найдена вещь, которой поклонялась чужая раса. История содержит факты, когда икона, идол или другой объект во время культовых обрядов аккумулировал массу энергии, буквально становясь, по выражению древних, богоподобным. В старые времена и некоторые правители, окруженные всеобщим обожанием, концентрировали энергию, которую вливали в них вассалы. Она позволяла этим живым богам творить настоящие чудеса и укрепляла их славу всемогущих повелителей смертных.
- И ты решил, что перед нами - такая богоподобная вещь? - с недоверием спросила Ясса.
- Я только знаю, что у нее небывалая концентрация психической энергии. Воздействовать на артефакт приборами - значит поставить под угрозу уничтожения его информационное поле. Нет, это значило бы упустить редчайший шанс.
Ясса довольно замурлыкала.
- Ты намекаешь, что лучше использовать этот шанс с помощью нашей крошки... - В ее взгляде, брошенном на Дзанту, были и прощение, и требовательная алчность.
- Здесь трудно что-либо обещать, Леди. - Ученый предостерегающе поднял руку. - Но я надеюсь, что этот ключ поможет нам отворить дверь в глубину веков. Ну а для начала необходимо проследить путь этого предмета к Юкунсу. Я сильно сомневаюсь, чтобы он представлял себе, насколько эта вещь уникальна. Ведь он недолюбливает сенситивов, как всякий человек, ведущий тайную жизнь. Таким вовсе не по душе открывать кому-то свой мозг. Так что вряд ли в окружении Юкунса существует человек, способный распознать суть этой вещи. Сейчас энергия артефакта освобождена - ее разбудил сеанс телекинеза. А до этого только Дзанта смогла воспринять его поле, и то благодаря непредсказуемой игре случая. Все совпало: и ее возбужденное состояние, и путь вблизи того самого столика, и абсолютно сумасбродный замысел заполучить предмет посредством телепортации. Так или иначе - он здесь, и нам надо постараться использовать небывалую удачу.
- Я использую ее, - произнесла Ясса, и в голосе ее зазвучал металл. - Ты, девушка, - палец хозяйки с изящным колпачком на коготке уперся в грудь Дзанты, - сейчас будешь "читать" с этой вещи.
- Нет! - вскрикнула она. - Я... пыталась, но не сумела. Это... кошмар. Меня всю обожгло!
Ясса холодно рассмеялась:
- Я отобью у тебя, крошка, охоту самовольничать. Ты сделаешь все, что скажет Орн, иначе на твой мозг будет наложен замок. - Хозяйка произнесла это спокойно и легко, но Дзанта с ужасом поняла, что над ней нависла смертельная угроза. В то же время ее тяга к артефакту не ослабевала, а неудачу первой попытки она расценивала теперь как указание передохнуть и собраться с силами. Повторять сеанс сейчас она просто физически не могла.
- Береги его, милочка. - Ясса направилась к выходу. - Впрочем, он и сам пока неплохо охраняет себя. Я же тем временем организую поиск, чтобы узнать, когда, где и каким путем этот предмет перешел к Юкунсу. - Эти слова хозяйки донеслись уже из-за закрываемой двери.
Дзанта осталась наедине с загадочной фигуркой, которая пока принесла ей только страх и боль.

4

Последние слова Яссы означали одно: похищенный Дзантой артефакт обрек ее на положение узницы, покуда полчища шпионов не разузнают историю приобретения загадочного предмета. К удивлению девушки, Орн, казалось, не особенно заинтересовался ни камнем, ни ее проявившимся вдруг психокинетическим талантом. Она уже приготовилась к мучительным экспериментам и тестам; когда же вызов в лабораторию не поступил, сперва облегченно вздохнула, но затем почувствовала себя уязвленной. Одно из двух: либо парапсихолог не рискует работать с артефактом, несущим заряд, либо все еще готовит для Дзанты изнурительные тесты.
Часы ее заточения перетекли в дни. Девушка ощущала нарастающее беспокойство. Рассеять его не могли ни развлекательные видео, ни трехмерные стереопередачи из Тилла. Двое суток пустого времяпрепровождения начисто выбили ее из колеи.
Утро третьего дня застало ее сидящей после беспокойной ночи у окна, за которым раскинулся парк. По желанию Яссы он, больше походивший на джунгли, поддерживался именно в таком состоянии.
Предвестники... Никто точно не мог сказать, сколько цивилизаций, сколько рас населяли Космос во все времена. Перед таким вопросом стали бы в тупик даже закатанцы - потомки рептилий, чей век гораздо дольше человеческого. Эта древняя раса выдвинула немало блестящих умов в области истории и археологии. Народ Дзанты сравнительно недавно освоил межзвездные сообщения, и тут же потоки переселенцев хлынули в иные миры. Свою родную планету на окраине Галактики они называли Землей, или Террой, а светило - Солнцем. Одни бежали от войн и политических интриг, другие - в поисках лучшей доли, богатства и славы. Самые смелые пускались в неизведанные космические глубины и либо гибли, либо открывали новые миры, становясь основателями очередной колонии землян. Под воздействием непривычных природных факторов - звездных излучений, микроорганизмов, химических соединений - поколения переселенцев подвергались мутациям, их потомки уже мало походили на своих прародителей. Одни были великанами - другие карликами, у одних росла пышная шевелюра - другие стали абсолютно безволосы. Менялся цвет кожи, даже количество пальцев, острота зрения или обоняния у колонистов разных миров были неодинаковы. Наглядным свидетельством тому был Диппль - пристанище неудачников с сотен планет. А уж улицы Тилла демонстрировали великое многообразие разумных порождений природы.
Тем же изменениям, что земляне, подверглись в свое время и более древние расы, которых называли Предвестниками. Их путь в космос отличали загадочные следы: испепеленные дотла миры - памятники титанических конфликтов, а также руины циклопических сооружений, монументальные гробницы и непонятного назначения аппаратура, которая на некоторых планетах продолжала действовать и сейчас, спустя миллионы лет.
Каждая новая находка рождала новые проблемы, над которыми безуспешно бились лучшие умы Галактики. В ученом мире шли постоянные споры о принадлежности этих памятников к одной эпохе, к одной цивилизации. Закатанцы собрали тысячи легенд разных народов, в результате всплыли схожие имена, и только. Было ли это названием рас, или их правителей -

Предыдущая страница 6 Следущая страница


7 Андре Нортон

никто не знал. Долгое время внимание историков было приковано к "феномену Затаа": этим именем оказались с древних времен названы город на Архане-4 и порты в Молчанне и Воте. Античная архитектура Затаа отличалась обилием колоннад и одинаковыми для всех городов затейливыми резными орнаментами.
Ученые лелеяли надежду, что удастся отыскать какой-то архив, видеоленты или что-то подобное, способное пролить свет на тайны Предвестников. Увы, эти надежды становились все более призрачными. Правда, совсем недавно, пару лет назад, была открыта планета, представляющая собой один гигантский город. Этот мегаполис считали памятником некой сверхцивилизации и сейчас дотошно изучали, рассчитывая установить его связь с Предвестниками.
Дзанта сжала руками виски. Ее тоже интересовали Предвестники. Может быть, их тайна скрыта здесь, в этой шкатулке? Она взглянула на небольшой ящичек, куда Ясса уложила укутанный шарфом артефакт. Все эти дни девушка не извлекала его на свет, но думала о нем непрерывно.
Ключом к мегаполису послужил найденный на одной из планет перстень с драгоценным камнем причудливой формы. Быть может, ее находка - тоже ключ? Но где дверь, которую она откроет?
Здесь, на Корваре, была своя древняя тайна - Руворр. Довольно заурядные руины на поверхности маскировали входы в подземные шахты и галереи, тянувшиеся на непостижимую глубину. Сооружение этих катакомб приписывалось совершенно неизвестным, а по некоторым признакам - даже негуманоидным существам. Спуск в подземелья Руворра для многих исследователей окончился трагически, и теперь рейнджеры Диких Земель, на территории которых находится этот загадочный реликт прошлых эпох, никого даже близко к нему не подпускали. Однако неугомонные историки продолжали спор, был ли Руворр жилищем существ, близких по образу жизни к муравьям, или убежищем одной из воюющих сторон, или, может быть - пересадочной станцией для тех, кто владел тайной проникновения в мир темных сил...
Дзанта поднялась и, неосознанно влекомая притяжением артефакта, вынула сверток из шкатулки и поднесла его к окну, через которое били лучи света. Ей казалось, что этот естественный свет может обезвредить предмет, лишивший ее покоя.
Она принялась разворачивать шарф складку за складкой, пока ткань не упала на пол. В лучах солнца фигурка казалась еще более нелепой, словно ребенок пытался неумелыми пальцами сделать что-то из куска глины. Нет, эта примитивная вещь вряд ли могла принадлежать расе, достигшей звезд.
Дрожа от страха, Дзанта слегка дотронулась до предмета. И не ощутила ни тепла, ни какого-нибудь импульса! Выходит, Орн прав: артефакт зарядился в результате телекинеза, а теперь приобретенный потенциал иссяк. Она уже смелее стала водить пальцем по фигурке, особенно внимательно ощупывая то место, где должна быть голова.
Поверхность, визуально казавшаяся шероховатой, рельефной, на ощупь была совершенно гладкой. Но что это? В верхней части фигурки рука почувствовала несильное, но явственное покалывание.
Словно в трансе, девушка крепко сжала в пальцах предмет, а затем другой рукой повернула верхнюю часть - это вышло помимо воли, просто она знала, что именно так должна сделать.
Неожиданно верх фигурки сдвинулся, отделился от нижней части и откинулся, словно крышка маленького ларца.
Она заглянула внутрь. Стенки и дно хранилища были обложены тонкими серебристыми нитями, чтобы уберечь то, что лежало там. Такие же нити прикрывали содержимое сверху. Дзанта поставила ларец на подоконник. Ей хватило благоразумия не касаться нитей незащищенной рукой. Девушка взяла со стола ложку с длинным черенком - ею во время завтрака она вычерпывала сочную мякоть из какого-то экзотического фрукта.
Черенком ложки Дзанта легонько разворошила комок нитей, пока в проделанное отверстие не приник солнечный луч. От его прикосновения тысячами ярких бликов вспыхнули блестящие нити, а глубоко под ними зажегся изумрудно-голубой огонек.
В гнездышке из нитей покоился камень овальной формы. Прежде Дзанта не встречала камней такого цвета и не смогла определить его название. Она, не дотрагиваясь, разглядывала самоцвет. Он был гладким, сферическая поверхность не имела следов огранки. Вдруг девушка закрыла глаза и принялась на ощупь укладывать пушистые нити обратно, прикрывая ими камень. Она почувствовала, что начинает впадать в транс.
Так вот что заключала в себе эта необычная шкатулка - кристалл для всматривания! Она читала о кристалломании, одном из древних способов стимулировать ясновидение. Когда сенситив фиксировал внимание на шарике из прозрачного, чистой воды, камня, его энергия высвобождалась. Снова Орн оказался прав: этот камень, долго используемый подобным образом, получил огромный заряд психической энергии.
А что, если она попробует поработать с кристаллом? Что будет в ее прозрении - смерть или мрак? Этого видеть она не хотела, как не хотела сообщать о своем открытии Яссе или Орну. Они тут же заставят ее смотреть в камень, а ей это не...
Защититься! Экран на мозг! Дзанта владела этим искусством, но... Если Орн что-то заподозрит, он-то сумеет порвать ее защиту. Хорошо хоть, что сейчас поиски сосредоточены за пределами виллы - это ей на руку, - радовалась девушка, наматывая шарф на принявшую прежний вид фигурку.
Но спустя час поступил вызов от Яссы. Пройдя неизбежную ароматическую обработку, Дзанта нашла хозяйку в обществе одного из Координаторов Унии. Он рассматривал вошедшую девушку, словно перед ним был некий инструмент, и он прикидывал, насколько этот предмет эффективен. Ясса была спокойна, хотя общение с руководителями Унии было зачастую небезопасно для тех, кто стоял на ступень ниже, но мог занять их место. Путь наверх лежал, как правило, через убийство. Смерть подстерегала тех, кого руководители считали ненадежным, а также того, кто мешал карьере кого-либо из честолюбивых нижестоящих унийцев.
Инспекция Координатора редко обходилась без неприятностей. Но Ясса ничем не выдала своего беспокойства, а сквозь ее кошачью невозмутимость не пробился бы и детектор правды. Она смотрела на Дзанту немигающим, нарочито сонным взглядом. На коленях хозяйки сидел Харр. Глаза его были подернуты пленкой, словно он спал. Дзанта поняла: это двойное предупреждение. Она много лет прожила здесь и знала: любая необычная деталь означает сигнал тревоги и призыв к обороне.
На самом же деле Ясса далеко не так беспечна, как хотела показать, да и Харр здесь отнюдь не в роли комнатной зверюшки. Сейчас он старается пробиться через экран к мозгу гостя, чтобы уловить утечку информации. Все это означает, что Ясса не расположена посвящать во что-либо Координатора и требовала от Дзанты особой бдительности. А поскольку главным событием на вилле девушка не без оснований считала похищение артефакта, именно это следовало держать в тайне.
- Ты, Марри, пожелал увидеть сенситива, который считывал информацию Юкунса. Вот, она перед тобой. - Ясса махнула рукой, приказывая Дзанте приблизиться.
Перед ней сидел крупный мужчина, некогда мускулистый и привлекательный, но теперь чрезмерно располневший. Он был в форме космолетчика с капитанскими эмблемами. Костюм был гостю явно тесен - то ли шитый не на него, то ли хранившийся им с давних времен. Лицо гладко выбрито, кроме маленькой курчавой бородки. На бритой голове топорщилась искусственными кудряшками серебристая сеточка - такие надевались под шлем космонавтами. Кожа посетителя имела темно-красный цвет.
Глаза его тонули в одутловатых щеках, но не были добродушными, как у многих толстяков. Они глядели на девушку жестко и властно, их серебристый блеск напомнил ей игру нитей, из которых было сплетено гнездо для кристалла. Это становилось сейчас опасной ассоциацией, и Дзанта поспешно упрятала мысли о камне на самое дно сознания.
Вдоволь насмотревшись на девушку, координатор недоверчиво хмыкнул. А затем на Дзанту посыпались короткие резкие вопросы - гостя интересовали все подробности налета на апартаменты Юкунса. О содержимом лент разговор, естественно, не велся - оно было начисто стерто из ее памяти приборами Орна.
Шаг за шагом она пересказала свои действия с момента проникновения в квартиру и до возвращения на виллу. Полученное от Яссы предупреждение совпало с собственным желанием девушки сохранить тайну артефакта - тучный посетитель ничего не услышал от нее ни о столике с безделушками, ни о последующем сеанса телепортации.
Дзанта умолкла. Лицо хозяйки оставалось непроницаемым, и по его выражению девушка не могла определить, удалось ли ей выполнить негласные инструкции, или же она допустила какую-то оплошность. Марри снова хмыкнул. Ясса повернулась к нему.
- Ты убедился? Все было в точности так, как мы тебе доложили. Аппаратура Орна это подтвердила. Так что нет никаких оснований опасаться, что налет обнаружен.
- Хочется верить в это. Но в Тилле горячо, очень горячо! И это как-то связано с Юкунсом. В то же время не похоже, чтобы он узнал о считывании его микрозаписей. Но город наводнен сенситивами, они всюду рыщут и что-то вынюхивают. Вот эту, - он снова взглянул на Дзанту, как на неодушевленную вещь, - ее вы держите "под колпаком"?
- Можешь проверить. - Ясса безразлично зевнула. - Она все это время была здесь. Наши детекторы не обнаружили, чтобы ее мозг кем-то зондировался. Или ты сомневаешься в надежности приборов Орна?
- Орн? - Это имя он произнес, показывая, что ученый для него значит не больше, чем Дзанта, - все это только воровские инструменты. - Решаем так. Оставлять ее здесь все же опасно. Наша работа вокруг Юкунса идет успешно, и нельзя допустить никаких сбоев. Вышли ее куда-нибудь подальше, хотя бы на время.
Ясса снова зевнула.
- Мне как раз нужно уезжать, так что и предлога искать не придется. Отправлюсь с инспекцией филиала своей фирмы на Ротаксе, а ее прихвачу с собой.
- Действуй. Мы дадим знать, когда вам можно возвратиться.
Координатор грузно поднялся и без единого слова направился к выходу. Дзанта поняла: это была умышленная грубость. А как отреагирует Ясса?
По-кошачьи треугольное лицо салларианки осталось непроницаемо, насколько мог судить человеческий глаз. Только бескровные губы приоткрылись и слегка раздвинулись, обнажив белые кончики того, что обеспечивало жизнь и безопасность ее предков: острые, несущие смерть клыки.
- Марри... - медленно проговорила Ясса. Голос был бесцветен и не окрашен эмоциями, как и лицо салларианки. - Он вел себя со мной так, будто видел в эти минуты путь звезд в вышине. Что ж, тот, кто думает о чем-то далеком, рискует угодить в яму у себя под ногами. Он даже не предполагает, как помог нам: теперь есть повод покинуть Корвар, не вызвав подозрений Координатора и тех, кто его послал. Марри возомнил себя большим боссом, а по сути сделал то, чего я добивалась.
- Ты что-то узнала? - спросила Дзанта.
- Разумеется, милочка. Когда Ясса приказывает глазам, чтобы они смотрели, ушам - чтобы слушали, носам - чтобы вынюхивали, ее приказ выполняется. Мне теперь известно общее направление, откуда пришла к Юкунсу эта вещь. Остается найти тех, кто ее изготовил, проникнуть в их время и узнать многие похороненные в веках тайны. Это должны сделать мы, и никто иной! А для начала отправимся на Вайстар...
Вайстар! Об этой планете Дзанта слышала на протяжении всей своей небольшой жизни. Большинство космических скитальцев считали Вайстар легендой, но Уния знала, что это не вымысел. Хотя лишь избранные могли указать путь к этому миру. Вайстар использовался Унией, хотя не был собственностью какого-либо верховного сановника подпольной организации, как многие тайные космические базы.
Вайстар был тем, чем он являлся задолго до создания Унии, до того, как народ Дзанты устремился к звездам. Это была планета преступников, место встреч почти исчезнувших ныне космических пиратов. Теперь сюда стекались грабители после налетов на разных планетах, где их поджидали агенты Унии, скупавшие награбленное. Впрочем, порой Уния не брезговала и похищением кораблей грабителей для собственных нужд.
Высказывалась версия, что некогда Вайстар являлся космической станцией для исчезнувшей давным-давно цивилизации, чьи мертвые планеты уже много тысячелетий совершали свой путь вокруг почти угасшего красного карлика. Словом, история Вайстара не менее загадочна, чем тайны Руворра. И визит на планету преступников был немногим безопаснее спуска в бездонные катакомбы.
- Если мы отправимся к Вайстару... - с сомнением проговорила Дзанта и осеклась.
Этот Марри... Агенты Унии могли узнать Яссу, и тогда... ее заподозрят в предательстве. А если такое случается с высшим членом Унии, смерть ожидает не только его самого, но и все окружение низвергнутого сановника. Кроме, конечно, тех, кто по сговору с той же Унией участвовал в разоблачении своего хозяина.
Ясса провела рукой по пушистой головке Харра и неожиданно довольно

Предыдущая страница 7 Следущая страница


Дзанта из унии воров 8

похоже воспроизвела щелканье, которое Харр издавал своим крючковатым клювом.
- Марри - просто старикан на побегушках у высших членов организации. Я права, малыш?
- Он искал что-нибудь, чем смог бы навредить тебе, - передал беззвучно Харр. - Но он ничего не смог найти. Он думал, что в его мысли никто не может проникнуть из-за экрана, - презрительно закончил Харр свой доклад.
- Он точно ничего не нашел? - вырвалось у Дзанты.
Чтобы посмотреть на нее, Харр повернул голову почти на сто восемьдесят градусов. Огромные немигающие глаза уставились на девушку.
- Харр может читать мысли.
Ей оставалось гадать, что означал этот ответ, сопровождавшийся щелканьем клюва. Она с детства верила в могущество приборов и была поражена тем, что Харр сумел прорваться через поставленные специалистами Унии психобарьеры. Еще раз она убедилась, насколько способности пушистого телепата отличаются от возможностей обычного сенситива.
Но это означало, что раз с Яссой был Харр, он не только защищал от зондирования мозг хозяйки, но и сообщал ей каждую мысль, которая рождалась в мозгу Марри и... И мысли о камне! Нет! Она не смеет думать об этом здесь! Экран! Нет, тоже плохо. Когда из мозга вообще не поступает информация - это настораживает. Нужно о чем-то думать. Думать... Вайстар. Она думает только о Вайстаре...
- Харр проник в мысли чужака. Молодец, малыш! - промурлыкала Ясса, поощряя своего помощника. - Что же до Марри, - продолжала размышлять вслух хозяйка, - то и на Вайстаре найдутся люди, перед которыми этот кусок жира будет раболепствовать, словно он ростом меньше нашего Харра, превзошедшего его и отвагой, и способностями.
- Если там нас ожидает такая поддержка, успех на Вайстаре обеспечен. - Дзанта посчитала необходимым польстить амбициям Яссы.
- Я тебя прошу, милочка, отвыкать от изречения очевидных истин. Да, мне там есть на кого опереться, но это не значит, что все будет сделано за нас. Я продумала свои действия еще до появления здесь Марри, подарившего нам благопристойный предлог для путешествия. Но не обещаю, что это будет развлекательная поездка. Работа нас ждет трудная, к тому же лететь придется во сне, погруженными в герметичные капсулы.
Такая перспектива не порадовала Дзанту, но она была в полном подчинении у Яссы и не могла протестовать. Перелет в анабиозе был самым примитивным способом, его применяли пионеры Космоса на заре звездоплавания. Команды кораблей годами лежали в своих капсулах замороженными, и далеко не ко всем возвращалась жизнь в пункте прибытия. Девушка догадалась, что в данном случае такой опасный способ путешествия избран Яссой из соображений секретности.
Сборы были недолгими. Вскоре флиттер уже опустился в порту и они взошли на борт каботажного космолета, совершавшего рейсы только в пределах местной звездной системы. Но ведь... Впрочем, удивляться Дзанте пришлось недолго. Как только они очутились в своей каюте, Ясса извлекла из дорожного ящика два длинных плаща с капюшонами. Девушка знала о свойствах этих балахонов: для постороннего глаза одетые в них фигуры искажались до неузнаваемости. Накинув плащи, они, не мешкая, прошли по безлюдным коридорам и спустились на нижнюю палубу. Там Ясса провела Дзанту к грузовому лифту, который доставил их обратно за борт.
Спеша за хозяйкой по территории порта, девушка с замиранием сердца ждала, что их окликнут. Но плащи служили безупречно: обе беспрепятственно достигли дальнего причала. Здесь стояли несколько звездолетов, зафрахтованных Свободными Торговцами. Ясса схватила Дзанту за рукав и ускорила шаг, устремившись к какому-то транспортнику с неясной эмблемой и полустертым названием на потемневшем от времени борту.
Возле спущенного трапа не было ни души. Ясса, не отпуская руку Дзанты, почти бегом поднялась по металлическим ступеням и нырнула в люк. Внутри их тоже никто не встречал, корабль словно вымер. Девушке пришло в голову, что экипажу специально приказано не видеть прибывших пассажиров.
Открытая дверь каюты ждала их на третьем палубном горизонте. Они вошли, и Ясса поспешно захлопнула дверь.
- Приятного путешествия, милые дамы! - раздался вдруг голос Орна. Вид у психолога был странным: облаченный в грубую рабочую одежду, он стоял у стены возле двух длинных и узких ящиков. Дзанта внутренне содрогнулась - это и были пресловутые анабиозные капсулы. Даже сейчас, спустя столетия, такой варварский способ путешествия был чреват трагическими случайностями. Из памяти Дзанты изгладились впечатления выпавшего когда-то на ее долю космического перелета, когда ее, подобно другим обитателям Диппля, выбросил с родной планеты атомный пламень войны.
- Пока все идет по плану. - Ясса свернула плащи и уложила их в ящики вместо подушек. - Дай сюда артефакт.
Дзанта нехотя протянула шкатулку, которую крепко прижимала к груди, пока они бежали по территории порта. Ясса взяла ящичек в руки. Девушке показалось, что салларианка хочет убедиться, на месте ли артефакт. Но хозяйка не стала открывать шкатулку, а бережно положила ее на одну из самодельных подушек.
- Очень благоразумно, Леди, - подал реплику Орн. - Если между трансом и анабиозом есть какая-связь, такое соседство может дать результат. Он будет с тобой, Дзанта, и кто знает - быть может, по пробуждении ты ответишь нам на многие вопросы об истории этой фигурки.
Дзанта замерла. Ей уготован сон рядом со смертью и мраком, спрятанным в этом предмете! Орн не подумал, предложив ей такое. Впрочем, нет: он все понимает, но ему глубоко безразличны и переживания девушки, и ее судьба. Ее берегли, пока ее дар представлял часть имущества Унии. Но теперь - она сознавала это - они работают не на Унию. Ясса вовлекла Орна в сугубо личное предприятие. И теперь ценность Дзанты измеряется степенью ее полезности для этого предприятия. Ее вырвали из среды, где ей была гарантирована хоть какая-то безопасность. Но пути назад нет, как нет и самой мизерной надежды на бегство.
- Иди. Ложись сюда. - Орн протянул руки, и они повисли над ее головой. - Ну же, не упрямься, словно ребенок. Ты уже испытывала гипноз и осталась цела и невредима. Лучше подумай, что ты нам расскажешь, когда проснешься.
Дзанта чувствовала, что теряет волю. Отрешенно глядела она на инъектор в руке Орна. Легкая боль повыше локтя - и вот уже психолог укладывает ее безвольное тело в узкий ящик. Мягко... Уютно... И лишь мысль о лежащей подле головы шкатулке нарушала это блаженное ощущение.
- Ну видишь, как все легко и просто. Смотри сюда, ведь ты это уже делала раньше... Делела... Раньше... Раньше...
Монотонные слова тяжело падали в мозг, и было не оторвать взгляда от блестящего шарика, зажатого в пальцах Орна. Ей не хотелось сопротивляться. Зачем?.. Кому?
- Раньше... - Голос поглотила черная пустота. Она уже не чувствовала, как опустилась крышка и капсула заполнилась холодным газом...

5

Первым побуждением Дзанты было желание присесть, сжаться в комок и прикрыть голову руками. Над нею (если в пространстве существует понятие "над") нависло что-то огромное, пугающе тяжелое.
Она взяла себя в руки. Остался позади долгий сон в капсуле грузовика, полет в другом корабле, который пересек окружающее Вайстар кольцо защиты - первую линию обороны планеты, состоявшую из обломков старых звездолетов. Их было много, очень много, словно весь звездный флот Конфедерации специально взорвали, чтобы образовался этот железный кокон.
Проникнуть за барьер можно было только по тщательно охраняемому коридору, расчищенному среди металлического хлама. И тогда взору открывалась грандиозная картина висящей в пустоте космической станции. Ее творцами были представители неведомой, но явно высокоразвитой цивилизации. За много веков дрейфа среди звезд поверхность сооружения покрылась вмятинами и ожогами, кое-где виднелись заплаты - их наложили нынешние хозяева станции. Они же оборудовали с обеих сторон гигантского корпуса причалы для космолетов. Сейчас, стоя на одном из них, девушка со страхом глядела на вращающиеся над головой глыбы искореженного металла. Ей чудилось, что они падают прямо на нее. Напрасно Дзанта убеждала себя, что равновесие масс этих обломков и станции незыблемо уже сотни лет, что многие поколения обитателей космической базы изо дня в день бестрепетно взирали на нависший над ними железный молот.
Лишь войдя вслед за Яссой внутрь, Дзанта избавилась от своих страхов. Обстановка здесь была более уютной, поддерживалась даже небольшая сила тяжести. Центром станции являлось огромное круглое помещение, опоясанное множеством разноэтажных балконов и галерей. Стены излучали странный зеленоватый свет, придававший неприятный мертвенный оттенок лицам обитателей. Впрочем, лица как таковые были только у представителей гуманоидных рас. Девушка увидела здесь много существ, совершенно отличных не только от людей, но и от всех известных ей форм разума, хотя на Корваре ей довелось познакомиться с жителями тысяч звездных миров.
Видимо, Ясса хорошо ориентировалась здесь. Она повела девушку на один из верхних горизонтов. Сила тяжести была гораздо меньше, чем на Корваре, и они поднимались, почти не касаясь ступеней: достаточно было слегка опереться руками о перила и специальные скобы.
Тут и там на стенах проступали неясные контуры - остатки древней росписи, украшавшей это помещение за много веков до того, как народ Дзанты познал космоплавание. Можно было различить очертания каких-то остроугольных фигур и кругов, но их было слишком мало, чтобы представить себе целиком былое творение древних художников.
Возле двери, к которой они подошли, стоял охранник в форме космонавта. При виде незнакомок он взялся за рукоять запрещенного во всей Конфедерации смертоносного оружия - лазера. Но, видимо узнав Яссу, отступил в сторону, дав им войти. Взгляд девушки растерянно блуждал по грудам вещей и мебели, которыми была буквально забита комната. На всем этом добре лежал отпечаток разных культур, стилей, эпох. Скорее всего, здесь собрали трофеи с многих десятков ограбленных кораблей. Некоторые предметы явно принадлежали негуманоидным расам. Нагроможденная как попало мебель была когда-то богато украшена резьбой, инкрустирована ценными металлами. Но теперь она представляла собой лишь потрепанный хлам.
Среди этой причудливой свалки в продавленном кресле с облупившейся позолотой развалился тот, к кому Ясса решила обратиться за консультацией. Увидев вошедших женщин, он не удосужился встать, а лениво щелкнул пальцами. Тотчас же зеленокожий гуманоид бросился в глубь склада и приволок еще два довольно крепких стула.
Дзанта впервые видела члена Унии, который столь фамильярно вел себя с Яссой. Но та, учитывая ситуацию, решила не обращать внимания на формальности и спокойно уселась, разглядывая хозяина заполнявших комнату сомнительных сокровищ. Подобно им, он представлял собой удручающую смесь помпезности и неряшливости.
Землянин лицом и фигурой, он был облачен в варварски-пышные одежды. Коротко остриженную голову украшал обруч зеленого золота со свисавшим на лоб камнем цвета изумительно чистой воды. От глаз к подбородку тянулись искусно сделанные косметические шрамы, превратившие лицо в свирепую маску.
Широкие штаны из светлого меха мало гармонировали с наброшенной на плечи туникой Патрульного Адмирала, расшитой звездами и позументами. Рукава туники обрезаны, а голые руки перехвачены блестящими браслетами с земными рубинами и зелено-голубыми камнями, названия которых Дзанта не знала.
Человек держал на коленях поднос, но на нем были не варварские яства, а нечто изумительно совершенное и потому абсолютно неуместное среди этой безвкусицы. То был миниатюрный пейзаж: сад с деревцами и кустиками, посреди него - крошечное озерцо с каменистым островком, к которому плыла микроскопическая лодочка. Зеленокожий слуга принял поднос с колен хозяина и перенес на стол. Взгляд Дзанты был прикован к этому дивному творению неизвестных ей умельцев.
Человек наконец заговорил на всегалактическом языке. Вопреки пиратскому облику, голос был приятного тембра, а речь вполне интеллигентной.
- На Вайстаре, милые дамы, нет никакой растительности. И для меня сделали вот этот сад. Он пахнет свежей листвой и озером. Я закрываю глаза - и переношусь в настоящий парк...
Ясса молча поднесла к лицу ароматический мешочек. Увидев это, человек улыбнулся. При этом шрамы задвигались и лицо сделалось похожим на сатанинскую гримасу.
- Прошу извинить, милые дамы. Вайстар богат всем на свете, в том числе и запахами. Жаль, что это оказались не те ароматы, которые вам по нраву. Однако пора перейти к главному, не то ваши запасы сушеных лепестков лилии выдохнутся прежде, чем мы доберемся до сути дела. В общих чертах мне

Предыдущая страница 8 Следущая страница


9 Андре Нортон

изложили вашу проблему. Хотелось бы помочь вам, но удастся ли мне это? Здесь возможны самые непредвиденные сложности. Одним словом, между нами должна быть достигнута полная договоренность.
В улыбке на лице Яссы не было и тени тепла - только беспощадная прямота.
- Разумеется, Срэнг. Мы все обсудим досконально.
Дзанта молча наблюдала за начавшейся дуэлью. Глаза могущественной салларианки и главаря пиратов впились друг в друга. В их мире любой сделке предшествовала отчаянная борьба. Но сейчас противники зависели друг от друга, и общий интерес должен был в конечном итоге победить недоверие и алчность. По пути на Вайстар хозяйка не сочла нужным посвятить Дзанту в свои планы. Но девушка и без того понимала, что именно этот неопрятный человек способен, по мнению Яссы, помочь им проследить путь глиняной фигурки к Юкунсу.
Срэнг важно закинул ногу за ногу. Его честолюбию льстило то, что гордая Леди Ясса оказалась здесь в роли просительницы. Но, прочитав что-то в сузившихся глазах сидящей перед ним женщины, он принял озабоченный вид.
- Для анализа переданных вами ориентиров мы использовали наш лучший компьютер. Полученные координаты нанесены на звездную карту. Район поиска, естественно, сузился, но и теперь его границы охватывают сотни парсеков. Дальнейшие уточнения можно получить только, использовав сенситива. Остальное решать вам, милые дамы.
Ясса взглянула на Дзанту:
- Мы... Она попробует...
Ладонь девушки крепко стиснула заветную шкатулку. Дзанту охватил страх: сумеет ли она сделать это без тренировки? Быть может, у Срэнга есть свой сенситив, специально обученный работе с картой? Но тогда... То, что спрятано в шкатулке, попадет в чужие руки. Ясса не пойдет на это без самой крайней необходимости.
В принципе, техника подобного поиска была знакома любому сенситиву. Но далеко не все добивались успеха. Тем более что сенсорный поиск шел всегда по картам городов, в крайнем случае - планет. Дзанта никогда не слышала, чтобы он применялся на космической карте. Девушка надеялась, что Ясса не возлагает на предстоящий эксперимент особых надежд и возможная неудача не слишком ослабит позицию салларианки в этой сделке.
Ясса словно угадала внутреннее смятение своей воспитанницы.
- Нам необходим отдых, - надменно произнесла она, напомнив таким образом о своем высоком положении и связанных с ним привилегиях.
- Ваше желание - мое желание, - послышался обусловленный этикетом ответ. Но в нем, однако, сквозила немалая доля иронии. Фанс проводит вас. Не обессудьте за бедность комнаты, но здесь, увы, не Корвар и это лучшее, чем мы располагаем. Когда отдохнете - дайте знать, и мы приступим к работе.
В сопровождении зеленокожего они миновали коридор и вошли в комнату, также загроможденную разномастными трофеями. Когда слуга ушел, Ясса встала напротив Дзанты и проговорила с подчеркнутой теплотой:
- Отдохни, милочка, восстанови силы. От этого зависит наш общий успех.
Слова слетали с губ хозяйки, а руки тем временем быстро двигались, рисуя в воздухе сложный узор. Дзанта без труда прочитала условный код.
Проникающее излучение! Девушка не удивилась: на планете преступников подозревается каждый, в этом залог безопасности воровского мира. Не исключено и сканирование мозга - наверняка кругом полно аппаратуры.
- Я постараюсь, Леди.
Она опустилась в гамак, оказавшийся на удивление удобным, несмотря на ветхий вид. Ясса подошла к автомату питания. Прочитав список блюд, она раздраженно фыркнула, но тем не менее пробежала пальцами по облупленной клавиатуре.
- Сплошная синтетика. Похоже на тюремный рацион. Но подкрепиться все-таки придется, нам нужны силы. - Ясса говорила громко и язвительно, словно специально для тех, кто сидит сейчас у подслушивающего устройства. Она достала из камеры автомата контейнер с концентратом и протянула Дзанте.
- Постарайся съесть это, милочка.
Девушка принялась за еду. Саморазогревающаяся пища почти без вкуса и запаха не могла доставить удовольствия, но содержала необходимую норму витаминов и калорий. Механически пережевывая теплую массу, Дзанта думала о предстоящем тесте. Она и страшилась его, и хотела в то же время заняться поиском поскорей, чтобы узнать что-то новое об артефакте. Чтобы подавить нарастающее возбуждение, отдохнуть, как требовала Ясса, ей приходилось хотя бы внешне оставаться безмятежной.
Дзанта заставила себя расслабиться. Лежа с закрытыми глазами, принялась освобождать мозг, накапливая психическую энергию. И вдруг ощутила посторонний импульс... Какой-то несильный раздражитель... Нечто промелькнуло, слегка дотронувшись по касательной до ее сознания.
Слегка обеспокоенная, Дзанта сконцентрировала внимание на этой точке незримого чужого прикосновения. Вот... Снова... Оно появлялось и исчезало, словно редкая размеренная пульсация. Девушка поняла: ей не показалось - ее сканировали! Те, кто этим занимался, не предполагали, что она способна распознать столь легчайшее прикосновение.
Кто же это? Сенситивы Срэнга? Они хотят убедиться в ее возможностях, или...
Ее охватила паника. Собрав волю, Дзанта поставила психобарьер. Через несколько минут, немного успокоившись, она попыталась проанализировать свое открытие. Уловленный ею импульс был слишком слабым для направленного зондирования мозга. Возможно, это дала о себе знать контролирующая сеть, наброшенная на весь Вайстар или его отдельные участки с целью выявить присутствие на станции посторонних сенситивов.
Но ведь о ее роли в этой миссии Срэнгу прекрасно известно. Ясса не скрывала от него способностей своей подопечной. Кто же тогда проявил к ней столь специфическое внимание? Представитель Унии, подосланный недругами Яссы, чтобы шпионить за ними? Или конкурент, имеющий свой интерес к артефакту? Так или иначе - где-то рядом враг.
Для доклада хозяйке у нее нет фактов - ничего, кроме смутного ощущения. Благоразумнее молчать, покуда она не убедится в том, что ее действительно пытаются зондировать. А пока - ни на минуту не ослаблять защиту.
Дзанта не опустила мысленный экран и в момент, когда они вновь очутились в комнате Срэнга. За время их отсутствия здесь кое-что изменилось: часть мебели удалили, чтобы поставить огромный стол. На нем была развернута протертая на сгибах пластика звездная карта. Изображенные на ней кружки, линии и знаки ничего не говорили девушке - она никогда не интересовалась астронавигацией. Но это не имело значения: путеводителем по карте должен стать артефакт. Если эксперимент удастся, он подскажет сенситиву нужную точку.
Девушка достала фигурку из шкатулки и сжала ее в руке. Все мысли отключены - только фигурка, которую она медленно вела над картой. В левой части - ничего. Правее... Еще... Никаких сигналов. Неудача? Так она и знала!
Вот уже три четверти карты миновала ее рука, сжимавшая артефакт. Фигурка оставалась мертвым кусочком глины. И вдруг... В мозгу вспыхнула картина - до рези яркая, абсолютно живая и реальная. Она могла дотронуться до этих серых камней, до ветвей деревьев, которые раскачивались под напором ветра!
- Камни... - Она не слышала своего голоса, не знала, что слова слетают с ее пересохших губ. Фигурка налилась теплом, и все ярче наполнялась жизнью заполнившая сознание картина.
- Деревья... И дорога... Она проложена среди камней к... нет!
Она хотела отбросить фигурку прочь. Но рука по-прежнему ощущала горячее прикосновение. И в мозгу продолжал жить увиденный ею кошмар. Она почувствовала себя навсегда низвергнутой в этот жуткий мир - и закричала дико и беспомощно...
Понадобилось немало времени, покуда не начал рассеиваться сковавший ее страх. Она возвращалась в свой мир в слезах, потрясенная и обессилевшая, готовая рухнуть на пол, если Ясса перестанет поддерживать ее сотрясаемое рыданиями тело.
- Там... Смерть! Мрак и смерть... Гробница Турана... Смерть!
- Кто такой Туран? - услышала она сквозь пелену транса.
Она не помнит. Она не хочет и не будет вспоминать! Дзанта повела вокруг затуманенными глазами. Срэнг навис над столом, лихорадочно чиркая что-то на карте. Только сейчас она заметила, что фигурка осталась в ее ладони. Значит, ей не удалось освободиться от ненавистного предмета - проводника в мир смерти! Но сейчас артефакт уже не излучал тепла. Дзанта брезгливо отшвырнула его от себя. Глиняный комок покатился по карте и свалился бы на пол, но Срэнг подхватил его. С ухмылкой разглядывая реликт, он заговорил с Яссой:
- Выходит, ты попала в точку, там гробница. И, скорее всего, не разграбленная. Во всяком случае, в наших записях ничего похожего не упоминается. Что ж, поздравляю... - Он перевел глаза на Дзанту, и его лицо превратилось в широкую улыбающуюся маску. - Но ведь ты сказала не все, девушка? Вещь находилась у тебя довольно долго, ты наверняка узнала что-то еще?
Охваченная слабостью, девушка лишь помотала головой.
- Там смерть... Она ждет... - проронили ее бескровные губы.
- На то она и гробница, - пожала плечами Ясса. - Там всегда ждет смерть. Но все страшное давным-давно стало лишь горсткой праха. Ну, приди же в себя, милочка!
Хозяйка повернулась к Срэнгу:
- Сомнений нет, это Предвестник.
- Ты действительно уверена, что благодаря прошедшим векам там теперь все безопасно? - покачал тот головой. - Могли остаться хитроумные ловушки. Отправившись туда, можно или завладеть несметным богатством, или сгинуть в какой-нибудь западне.
Ясса холодно рассмеялась.
- Разве тебе в новинку ставить на кон жизнь? Я здесь не для того, чтобы выслушивать трусливые предостережения. Да и ты не сидел бы здесь со своими трофеями, если бы всегда был таким нерешительным и пугливым. Неужто время так изменило тебя? Я ставлю на эту карту, Срэнг. Игра того стоит. Вспомни усыпальницу Шелона, похороненного вместе со всей императорской сокровищницей. А другие находки? Чего стоят Варр, Ферра, Сады Арзра, или целая планета - пантеон Имбла? Вспомнил? Учти, здесь шансов больше - в этой части системы никто толком не копался.
Срэнг почмокал губами.
- Так уж и не копался... А как же Юкунс?
Ясса досадливо отмахнулась.
- Он там не был, мы проверяли. Но он мог перебежать нам дорогу, для этого ему достаточно было психометрического теста. Но теперь, - салларианка победоносно улыбнулась, - если он этого не сделал, то уже не сможет.
- А этот самый Туран, - Срэнг повернулся к Дзанте. - Ну, кто он?
- Я больше ничего не могу вспомнить. Я все вам сказала. Туран - это только имя.
Его глаза с сомнением сощурились. Дзанта поняла, что этот человек не поверил ей. Что он предпримет? Посадит ее перед сканером? По телу девушки пробежала дрожь, оно покрылось липким потом. Дзанта со страхом смотрела на Срэнга. Тот молчал, задумчиво водя пальцем по лежащему на столе артефакту.
Девушка затаила дыхание. Вдруг он заметит стык и сумеет открыть фигурку? Но Срэнг щелчком подтолкнул глиняный комок в ее сторону.
- Держи. Он должен всегда быть при тебе. Я слышал, что сила таких штуковин возрастает, если с ними постоянно контактирует сенситив. - Срэнг хлопнул ладонями по коленям и весело взглянул на Яссу.
- Что ж, решено. Нам понадобится корабль. Сейчас на орбите Юран. Его налет на Фернис потерпел неудачу, но он ускользнул от Патрулей и сейчас болтается в пространстве, ожидая моих распоряжений. Это, правда, не лайнер, и комфортабельного путешествия обещать не могу...
- Мы не претендуем на пассажирские кабины, - перебила Ясса. - У нас с собой спальные мешки, останавливающие время.
- Сон - хорошее средство в трудных перелетах, - кивнул Срэнг. - Я тоже летаю таким образом. Кстати, о Юране: это мой человек.
Дзанта уловила в его голосе намек на предупреждение, но хозяйка, казалось, приняла эти слова за славную шутку. Она, безусловно, не доверяла Срэнгу, но в силу обстоятельств была вынуждена положиться на его помощь.
Интересно, а где сейчас Орн? После пересадки на корабль, идущий к Вайстару, девушка его не видела. И все же она была уверена, что парапсихолог как-то участвует в задуманном хозяйкой деле.
Недолгое оставшееся до отлета время они провели в отведенной им комнате. Дважды Дзанта уловила уже знакомый осторожный импульс. Это и беспокоило ее, и разжигало любопытство. На нее воздействовал не прибор - в этом девушка была убеждена. Живой человек... Кто он? Орн? Но у него иные характеристики мыслесигнала. Значит, кто-то посторонний пытается

Предыдущая страница 9 Следущая страница


Дзанта из унии воров 10

проникнуть в ее мозг. За какой информацией охотится неизвестный сенситив?
Наконец они оказались на корабле. Опять гробоподобные ящики для сна, опять в изголовье Дзанты улеглась заветная фигурка. Но теперь девушка уже не испытала страха. Если в прошлый перелет ей и снилось что-нибудь, в памяти ничего не сохранилось и никаких неприятных ощущений не осталось.
...Она пробудилась, когда корабль уже вышел на круговую орбиту над планетой. Над головой настойчиво трещал зуммер: их приглашали в пилотскую рубку. Там их встретил Юран.
- Рассаживайтесь, женщины. Посмотрите на обзорные экраны: вот планета, на которую вы хотите высадиться, - хрипло произнес хозяин корабля.
Юран показался Дзанте чересчур молодым для капитанской должности. Его можно было бы назвать интересным, если бы не холодный блеск в глазах, наталкивающий на мысль о характере жестком и недобром. Этот человек мог бы служить наглядным пособием для лекции о последствиях мутации: на руках капитана было по шесть пальцев, а на месте ушных раковин зияли узкие слуховые отверстия. Широкий длинный плащ не мог скрыть характерных изъянов в телосложении.
Этот опасный человек наверняка умел держать в повиновении свою разношерстную команду. В нем необъяснимым образом сочеталась свирепость пирата с интеллигентностью, причем достаточно высокого уровня.
Ясса схватила Дзанту за руку и подвела к экрану.
- Где? Ты узнаешь эти места?
Видя растерянность девушки, Юран развел руками.
- У нас нет ни времени, ни горючего, ни людей, чтобы кружить на орбите и обыскивать планету. И потом... - он слегка тронул верньер, и изображение стало отчетливее, - здесь искать нечего, почти все выгорело дотла.
Дзанта вспомнила ленты, отснятые с орбит испепеленных планет. Эти некогда цветущие миры оказались жертвами атомных войн или природных катаклизмов. Большинство являли собой мертвые спекшиеся шары. Лишь на некоторых небольшие островки, не тронутые пламенем, спустя века оживила причудливая радиоактивная флора.
Простиравшийся под ними мир в свое время также постигла катастрофа. Теперь уже нельзя было определить, явилась ли ее причиной свирепая людская вражда или слепые силы природы. Изломанные взрывами скалы смотрели в небеса, словно грозящие черные персты. Кое-где на голых равнинах пробивалась чахлая растительность. Обожженные острова омывал океан, наверняка поглотивший в момент катастрофы немалую часть суши. Вполне вероятно, что место, которое она увидела, работая со звездной картой, теперь скрыто толщей океанской воды...
Но что это? Словно рябью подернулся экран, и перед ней предстал город с раскинувшимися вокруг цветущими угодьями. Откуда-то пришло название: "Сингакокх". Вот силуэт башни Вута, щели кривых улочек...
- Здесь!
Но город уже исчез. Под ними снова чернели только обугленные камни. Дзанта уронила голову на руки. Сингакокх... Вут... Откуда пришли эти слова? Почему ей знаком этот город, словно она жила здесь, бродила по его извилистым улицам... Но этого же просто не может быть!
Ее восклицание не прошло незамеченным. Юран повернулся к астронавигатору:
- Здесь?
Тот кивнул.
- Точно?
- Более или менее.
Но это же бред! Мираж! Она должна объяснить, что поддалась наваждению. Или... Вдруг это видение вызвано артефактом? Как знать, может здесь и вправду шумел когда-то богатый город? Почему, в конце концов, кораблю не сесть именно в этом месте? Оно ничем не хуже любого другого.
Она старалась не думать о том, что будет, когда все узнают о ее ошибке. Корабль начал снижение. Юран напряженно следил за экранами, выбирая сравнительно ровное место для посадки. На центральном экране появились столбцы цифр - автоматы докладывали о составе атмосферы, уровне радиации и прочих свойствах планеты. Обобщив информацию, корабельный компьютер выдал благоприятное заключение: на поверхности люди могут находиться без защитной одежды и приборов для дыхания.
Но планету уже окутали вечерние сумерки, и Ясса с Юраном решили подождать с высадкой до утра. Юран предложил женщинам переночевать в его каюте, а сам устроился на ночлег в рубке. Когда они остались наедине, Дзанта решилась поделиться с хозяйкой своими сомнениями.
- Но ведь что-то заставило тебя выбрать именно это место? - допытывалась Ясса.
Девушка сбивчиво рассказала о необъяснимых видениях незнакомого города, возникших на обзорном экране.
- Сингакокх... Вут... - в раздумье повторила салларианка. - Звучит необычно.
- Это не галактический сленг, а какой-то другой язык, - пояснила Дзанта.
- Вспомни все до деталей. Представь себе этот город как можно четче, - приказала хозяйка.
Девушка сосредоточилась - и снова в ее мозгу ожили улицы Сингакокха. И чем старательнее напрягала она память, тем больше возникало подробностей. Выслушав рассказ воспитанницы обо всем, что запечатлелось в ее сознании, Ясса довольно промурлыкала:
- Это похоже на настоящее видение. Дождемся Орна. Если до его прибытия мы ничего не найдем, он попробует провести с тобой сеанс ясновидения.
- Орн будет здесь? Когда?
- Ты, кажется, удивлена? Неужто ты решила, что я в подобной ситуации позволю себе лишиться такого союзника? Обратиться к Срэнгу я была вынуждена в силу необходимости: его компьютеры хранят сведения о тысячах миров, где никто, кроме обитателей Вайстара, никогда не бывал. Но брать Срэнга в компаньоны было бы чистым безумием. Орн идет по нашим следам вместе с теми, кто мне предан. С ними мне не страшны ни Срэнг, ни Юран, что бы они ни замышляли. Теперь вот что: если уже завтра мы отыщем следы этого твоего Сингакокха - прекрасно. Пусть Юран со своими людьми роют там землю, пока не прибудет Орн. Твоя же задача - тянуть время. Не открывай пути к гробнице Турана, пока мы не дождемся подкрепления.
Гробница Турана... Эти слова тяжело упали в ее мозг, пробудив не память (откуда это в ее памяти?), а леденящий душу страх. Дзанта вдруг явственно ощутила, что ей угрожает смертельная опасность.

6

"Дзанта!"
Этот зов разбудил ее. Он не был голосом, пришедшим извне, он просто проник прямо в мозг и прогнал сон; она лежала, открыв глаза и настороженно вслушиваясь.
"Дзанта!"
Ей не приснилось. Орн? Она тут же начала мысленный поиск, забыв о том, что на корабле Юрана могли быть детекторы, способные засечь психоконтакт.
Снова в мозг ударила волна. Ее не спутаешь ни с чем. Харр! Но ведь он оставался на вилле, когда они улетали. Расстояние между Корваром и этой затерянной среди чужих звезд планетой поглотит даже самый сильный мысленный сигнал.
"Я слышу..."
Она была не в состоянии задать свои вопросы, подавленная мощной энергией Харра.
"Думай обо мне... Нам нужен ориентир".
Так вот какие союзники идут сюда! Дзанта послушно сосредоточилась, сформировав в сознании образ Харра и изо всех сил удерживая его. Она забыла о своих переживаниях - сейчас важно зажечь маяк для тех, кто спешит на помощь Яссе.
И вдруг неожиданно, как хлопок: "Все. Достаточно".
Связь прервалась, отрубленная экраном Харра. Они получили то, что им нужно, и прекратили общение. Восстановить наведенный мыслемост, пробиться сквозь защиту Харра ей не по силам.
Дзанта лежала раздавленная, обиженная. Из соседнего гамака доносилось размеренное дыхание Яссы. Салларианка крепко спала, свернувшись, по своему обыкновению, уютным клубочком. Наверное, нужно разбудить хозяйку, сообщить, что подкрепление приближается.
И все же - откуда здесь Харр? Он ничего не пожелал объяснить Дзанте - что ж, она тоже промолчит. Во всяком случае, до утра. Или до нового сеанса связи.
Они встали рано, на планете едва брезжил рассвет. Опасаясь детекторов или подслушивающей аппаратуры, Дзанта решила все рассказать Яссе, когда они покинут корабль. Юран ждал их уже одетый и снаряженный для похода - значит, он отправляется вместе с ними. Дзанта поняла: ей придется удвоить осторожность.
Капитан пиратов цепко следил за каждым ее движением, за руками, прикреплявшими к поясу мешочек с пищей и сосуд с тонизирующим питьем. Девушка чувствовала, что этот человек с радостью надел бы на нее упряжь, чтобы полностью подчинить себе. Заметила она и сканер у пояса капитана. Ни ей, ни Яссе Юран не предложил никакого оружия.
Выйдя из корабля, они остановились на ступенях трапа, молча озирая выжженную пламенем пустыню. Не может быть, что именно здесь лежал ее город - кипучий, полный шума и красок.
На этой земле, израненной шрамами взрывов, жизнь умерла много веков назад. Дзанта непроизвольно поднесла руку к груди. Там висел на шнурке мешочек, внутри которого покоился артефакт. Только он мог указать ей дорогу в этой голой пустыне.
Ясса подошла к девушке почти вплотную.
- Так это и есть твой город? - вкрадчиво, со скрытой издевкой спросила хозяйка. - Это он, богатый Сингакокх?
Дзанта признала: Ясса имела основания так говорить с ней. Обезобразившие эту землю нагромождения камней не давали даже намека на следы какой-то разумной деятельности.
Девушка растерянно смотрела вокруг.
- Я... Я не знаю...
Где же башня? Где длинные улицы? Значит, она опасалась не зря: ее видение было всего лишь галлюцинацией, следствием переутомления и впечатлительности.
- Говори, куда идти? - Юран и еще два вооруженных пирата ждали ее указаний. - Ты что, решила подшутить над нами? Где он, твой город?
Ясса повернулась к говорившему, глаза ее гневно сверкнули.
- Что ты знаешь о возможностях сенситива, пилот? Таланту нельзя приказать. Прозрение приходит само, оно не поддается насилию. Оставь девушку в покое. Настанет час - и она будет знать, куда нам направиться.
Лицо Юрана не дрогнуло, лишь в глазах пробежала мимолетная тень. Дзанта уловила за этой маской подозрение, смешанное с лихорадочным нетерпением. Она боялась этого человека, способного заметить малейшую фальшь и наказать за обман без жалости и снисхождения. Нет, она недостаточно умна и хитра для роли, которую назначила ей Ясса. Она боится этих беспощадных глаз. Случись ей что-нибудь обнаружить - скрыть находку она просто не сумеет.
Все четверо молча ждали, предоставив девушке возглавлять экспедицию. Ей ничего не оставалось, как подчиниться их воле. Спустившись по гремящим ступеням трапа, Дзанта встала на черные камни. Запустив руку в мешочек, достала фигурку и сжала в ладонях.
Кажется, есть легкое тепло. Девушка закрыла глаза. И мгновенно пришел ответ - сильный удар, едва не сбивший ее с ног. Она стояла посреди шумной улицы, заполненной людьми. Мимо с грохотом проносились какие-то диковинные машины. В ее мозг проникали обрывки чьих-то мыслей, но она ничего не могла понять, оглушенная исполинской мощью ворвавшейся в нее энергии.
- Дзанта! - Кто-то тряс ее за плечо. Девушка открыла глаза и встретила пристальный, вопрошающий взгляд Яссы.
- Это здесь... На этом месте... Город... - прошептала Дзанта.
- Отлично. - Юран быстро подошел к ним. - Но как нам обыскивать его? Прикажешь повернуть время вспять? Нужны хоть какие-то следы. Где они? Скажешь ты, наконец, куда нам идти? - Его слова били наотмашь, они несли презрение и угрозу.
Она попытались восстановить увиденную только что картину, всмотреться в нее, но так и не сумела выделить из хаоса впечатлений какой-то ориентир. Ее руки крепче стиснули артефакт. А что, если открыть его и достать камень? Быть может, он подскажет нужный путь? Нет, этого делать нельзя. Она будет стараться узнать все возможное, не посвящая никого в тайну фигурки.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

- Я попробую, - тихо сказала она, освобождаясь от рук Яссы. Подойдя к плоскому камню, села и склонилась над артефактом. Ниже... Ниже... Вот фигурка коснулась лба...
Она мгновенно утонула в потоке лиц, множестве голосов. Они кричали и шептали, звучали то громче, то тише, говорили на давно умерших, никому не известных языках. Она сделала усилие, чтобы остановить этот вихрь, сосредоточившись на главном.
- Сингакокх... - внятно прошептали губы девушки. - Туран... - Это имя она бросила, словно якорь, в круговорот жизни давно исчезнувшего города.
- Туран, - настойчиво повторила она.
Лица стали бледнеть и через минуту подернулись дымкой; голоса затихли и пропали вдали. А вокруг себя она услышала топот и шарканье множества ног. По улицам двигалась процессия - впереди Туран, а сразу за ним... Это ее место! Она обязана идти за Тураном!.. Бежать?.. Ничего не выйдет...
- Что с ней? - донеслось откуда-то издали. Она уже слышала где-то этот хриплый голос.
- Тс-с-с, - послышалось в ответ. - Она ищет...
Она ничего не поняла из этого разговора и тут же забыла о нем. Туран! Ей нужно следовать за ним. Фигуры и лица людей вдруг утратили реальность, превращаясь в бесплотные тени. Живым оставался только Туран, его связь с ней.
Видение процессии расплылось, задрожало, стало таять. Она увидела, что ноги ее ступают не по улице Сингакокха, а по голой каменной пустыне. Ей захотелось остановиться, позвать Турана, вернуть видение. Но оно таяло, таяло... Лишь звучало еще невнятное пение, нежное и чистое, как голоса птиц, выпущенных на волю. И совсем смутно - удары барабанов. Они глухо бухали под землей. Земля... О, как неохотно выпускает она Турана! Туран...
Тени окончательно исчезли. Дзанта не сумела их удержать, не смогла вызвать вновь. Она стояла, тяжело дыша, сжимая в руке теплую фигурку. Перед ней отвесной красной стеной высился каменный утес. Под ним - она не сомневалась - находится то, что они ищут. Артефакт вернулся на место, откуда его когда-то извлекли.
Девушка оглянулась. За ее спиной стояли Ясса, Юран со своими людьми и выжидающе смотрели на нее.
- То, что вам нужно. - Она говорила с трудом, быстро теряя силы, как бывало и раньше после больших потерь психической энергии. - Оно лежит здесь. - Она кивнула в сторону красного утеса и поспешно опустилась на камень - ноги подкашивались от слабости.
Ясса шагнула к ней.
- Ты уверена, милочка?
- Да, абсолютно, - почти прошептала девушка. Ей нужно сейчас только одно: покой и отдых. Тело и мозг были истощены до предела.
Салларианка достала из поясного мешочка и протянула ей две розовых капсулы. Дзанта послушно отправила их в рот и стала ждать, пока стимулятор подействует. Юран тем временем обследовал утес. Затем подозвал своих людей, что-то приказал им, и те отправились вокруг скалы в разные стороны, осматривая и выстукивая каменный монолит.
- Камень как камень, - пожал плечами Юран, но в эту минуту его окликнул один из помощников. Капитан поспешил на зов.
Ясса раздраженно фыркнула.
- Разве я не говорила, чтобы ты ничего не открывала, пока не появится Орн? - В голосе хозяйки нарастало шипение разъяренной кошки.
- Он уже близко. - Дзанта чувствовала, как к ней стремительно возвращаются силы. - Я получила сигнал сегодня под утро.
- Вот как. - Шипение сменилось довольным мурлыканьем. - Прекрасно. А ты не морочишь Юрана? Это действительно то?
Дзанта посмотрела на каменную стену.
- Туран лежит здесь.
- Кто такой Туран?
Девушка пожала плечами. Она не знала, кто или что скрыто под этим именем. Как не могла объяснить, почему оказалась перед этим утесом. Это артефакт привел ее туда, где лежит... Она не хочет! Ей страшно! Бежать... Бесполезно - от Турана не убежать...
Страх и отчаянье захлестнули ее. Она не знает и не хочет знать, кто такой Туран. Она не понимает, что ее связывает с этим именем, кроме безобразного комка глины, который так истязает и притягивает ее...
По приказу капитана один из его людей отправился к кораблю. Юран подошел к женщинам.
- Там что-то похожее на замурованный вход. Я послал за лазерами.
- Только будьте осторожны, - предупредила Ясса. - Не забудьте о глубинных детекторах.
- Разумеется, Леди, - хмыкнул Юран. - Детекторы также принесут, не беспокойтесь. - Он перевел взгляд на Дзанту. - Что она узнала? Это гробница?
- Туран лежит там, - ответила девушка.
- А кто он такой? - допытывался Юран. - Царь? Император? Повелитель звездных миров? Он Предвестник Галактической империи или просто древний властитель здешнего народа? Что ты молчишь, отвечай!
Ясса с кошачьей яростью прервала допрос:
- Она устала. Подобные нагрузки истощают даже мужчин-сенситивов. Вот если ты откроешь усыпальницу и дашь ей какой-нибудь предмет оттуда, она проведет сеанс психометрии и сможет ответить на твои вопросы. А сейчас оставь ее в покое. Девушке необходим отдых.
- Ладно, - буркнул капитан. - Она, как-никак, привела нас сюда. - Он отвернулся и зашагал обратно к утесу.
Ясса уселась возле Дзанты и обняла ее за плечи.
- У тебя есть контакт с Орном? Он бы должен уже появиться.
Собрав остатки сил, девушка вызвала в мозгу образ парапсихолога и послала поисковый импульс. После того, как Харр ночью бесцеремонно оборвал контакт, ей не хотелось связываться с ним. К тому же Харр мог и заупрямиться. Она предпочитает вызывать Орна, если, конечно...
Ответ? Слабое касание, которое тут же исчезло. Орн? Это не Харр - даже такой слабый его сигнал она отличила бы от человеческого. Значит, Орн. Почему тогда он не принял ее сообщения?
Выслушав девушку, Ясса пожала плечами.
- Ничего страшного. Скорее всего, он опасается детекторов. Раз он нашел тебя, значит, знает, где мы и чем занимаемся. Тебе, милочка, все удалось сделать отлично. Я перед тобой в долгу, и ты получишь...
Салларианка умолкла, так как к ним приблизились двое из команды корабля. Они тащили какой-то ящик и компактный лазер - такие применяются для шахтных работ на астероидах. Но сначала Юран приказал обследовать место предполагаемой кладки детекторами.
Экран прибора осветился. Обе женщины подошли поближе, всматриваясь в изображение. Юран показал на расплывчатые контуры.
- Там и впрямь пустота. Похоже, это усыпальница. Попробуем световым излучением проделать ход внутрь. Не беспокойтесь, я дам узко направленное воздействие.
Он стал регулировать лазер, пробуя силу импульса на лежащих вокруг каменных обломках. Наконец удовлетворенно кивнул, видимо добившись строго определенной глубины излучения. Направив лазер на скалу, осторожно повел по едва намеченным очертаниям когда-то замурованного входа. И вот яркий луч прибора пронзил мрак древней гробницы.
- Вход свободен, - усмехнулся Юран. - Извольте пожаловать к Турану.
Стиснув в ладони фигурку, Дзанта вскинула другую руку к горлу. Она была потрясена - у нее перехватило дыхание. Ее смятение нарастало. Всем своим существом девушка ощущала смертельную угрозу, таившуюся в чернеющем проеме. Краткий миг, не дольше взмаха ресниц, отделяет ее от гибели...
Юран первым шагнул в темноту. Ясса подтолкнула Дзанту, и та, обмирая от ужаса, последовала за предводителем пиратов.
Фонарь в руках Юрана осветил внутренность помещения, в котором они оказались. Но их глазам предстало лишь хаотическое нагромождение обломков. Здесь, без сомнения, когда-то действительно была усыпальница, причем очень богатая. Но ее давным-давно вскрыли грабители. Опустевшие сундуки успели обратиться в пыль. Никаких ценностей, ничего, что можно было бы считать памятником минувших эпох, реликвией Предвестников.
- Пусто! - в бешенстве процедил Юран. - Проклятье, здесь ничего не осталось!
Он еще раз повел по сторонам фонарем и двинулся вперед, но Ясса схватила его за рукав.
- Подожди! Нам нужно все осмотреть, причем очень тщательно. Иначе мы ничего не узнаем. Вспомни: грабители охотятся за драгоценностями и предметами роскоши, а то, что представляется им малоценным, нередко оставляют. А это может оказаться дороже любых безделушек. Так что будем действовать с максимальной осторожностью. Попробуем немного расширить проход, а затем приступим к методичному осмотру.
- Ты надеешься отыскать что-то в этой рухляди? - Юран недоверчиво покачал головой, но все же поплелся назад. - Что ж, дело твое. Хотя, по-моему, это пустая затея.
Дзанта оперлась спиной о стену. Страх волнами накатывал на нее, и с каждым разом у нее оставалось все меньше самообладания. Неужели ни Ясса, ни Юран не ощущают ничего подобного? Ведь эта гробница буквально пропитана ужасом мучительной смерти. И исходит этот ужас не из груды обломков - он таится там, дальше, за...
Она резко повернулась и кинулась к выходу. Страх просачивался через пол, через стены, он вот-вот вцепится ей в спину... Стук собственного сердца настолько оглушил девушку, что она не слышала ни окрика Юрана, ни увещеваний Яссы. А когда руки мучителей схватили ее, она еще долго отчаянно боролась, стремясь во что бы то ни стало уйти из этого прибежища черного кошмара.
- От меня не удерешь! - голос Юрана над головой, его железные руки на ее плечах.
- В чем дело, милочка? - В ледяном тоне салларианки было что-то, заставившее Дзанту прекратить борьбу.
- Там... за стеной... там смерть! - дико закричала она. Ей чудилось, что не руки капитана, а нечто жуткое и бесформенное сковало ее тело, удерживая в этом страшном склепе. И она снова закричала, но из груди вырвался лишь слабый беспомощный стон и еще что-то, похожее на тоненький визг загнанного охотниками зверька.
Сильная пощечина, от которой голова Дзанты мотнулась в сторону, вывела ее из истерики. Она бессильно повисла на руках Юрана, всхлипывая от боли, от того, что они не желают слушать ее, заставляют приблизиться к... Закрыться! Она должна закрыть свой мозг!
Разжав пальцы, она отшвырнула от себя фигурку, словно это могло дать ей избавление от нависшей угрозы.
- Дзанта! - Окрик хозяйки был требовательным, беспощадным.
Девушка снова всхлипнула. Больше всего на свете хотелось ей сейчас спрятаться от... чего? Она не знала, но ужас леденил ее грудь.
- Дзанта, о какой стене ты говорила?
- Не-е-т! - Она кричала прямо в лицо Яссе.
Та, видимо, поняла состояние девушки и устало бросила Юрану:
- Оставь ее. Иначе она потеряет либо свой дар, либо разум. Отпусти, пусть успокоится.
- Что это она вообразила? - Юран недоуменно глядел на рыдающую девушку.
- Не знаю. - Ясса втянула ноздрями аромат из неразлучного поясного мешочка. - Но здесь определенно что-то есть. Мы не двинемся дальше, пока не обследуем это помещение досконально.
- Погляди, капитан!
Юран обернулся. Один из его людей, стоя на коленях, рассматривал глиняный черепок, из которого торчали кончики сверкающих серебристых нитей. Артефакт, ударившись о камни, открылся, и его содержимое больше не составляло тайны. Капитан поднял черепок и раздвинул путаницу нитей. Камень сейчас же засиял голубовато-зеленым светом. Юран восхищенно присвистнул. Его рука потянулась к черепку, чтобы вынуть самоцвет из хранилища. Ясса предостерегла:
- Осторожно. Если это то, что я думаю, мы сможем теперь узнать очень многое.
- То, что ты думаешь? - переспросил капитан. - И что же это такое? Одна из любимых безделушек древнего монарха?
- Это фокусирующий камень, - услышала Дзанта уверенный ответ хозяйки. Девушка была поражена: Ясса мгновенно разгадала истинное назначение артефакта. - Такой камень, - продолжала салларианка, - помогал сенситивам концентрировать и направлять психическую энергию. Эту энергию он способен хранить сотни лет. Если все это так, то Дзанта сможет использовать камень и мы проникнем в любые тайны применявшего его народа. Кто знает? Вдруг мы получим ключи от сокровищ, которые во много раз ценнее того, что унесли отсюда грабители...
- Или выслушаем еще одну сказочку твоей девчонки, - перебил Юран. - Я хочу иметь доказательства.
- Ты получишь их. Позднее. А сейчас ей необходим отдых, она

Предыдущая страница 11 Следущая страница


Дзанта из унии воров 12

израсходовала слишком много сил. Пусть приходит в себя, а мы тем временем продолжим обследование гробницы. Если здесь пусто, камень подскажет направление дальнейших поисков.
Дзанта похолодела. Этого нельзя допустить! Ясса поймет, она не может не понять. Нужно только улучить момент, когда они останутся наедине. Она объяснит, на какой роковой путь толкает Ясса и себя, и ее. И Туран, и этот затерянный в толще столетий мир, и частица его - фокусирующий камень - все это представляет опасность для тех, кто вторгается в прошлое. Орн... Он бы понял, наверняка почуял бы дыхание смерти, идущее от этих стен, от этих осколков минувшего. Ясса хочет найти ключ к тайнам Предвестников... Только авторитет Орна сможет убедить хозяйку в том, что бывают двери, открывать которые гибельно, ибо за ними таится... Нет! Нельзя даже думать о том, что похоронено в этом жутком месте!
Дзанта сосредоточилась. Нужно создать вокруг себя непроницаемый барьер, отгородиться от всего этого. Из последних сил она доплелась до корабля и улеглась в постель. Даже под покрывалом ее продолжало лихорадить. Ясса села у изголовья, положила ладонь на лоб девушки, стараясь успокоить ее.
- Орн, - шептала Дзанта. - Он должен почувствовать, как это опасно...
Ясса кивнула.
- Я верю. И все же... Хотя фокусирующий камень находился внутри фигурки, его мощности хватило, чтобы ты могла войти с ним в контакт. Подумай, насколько четче будут эта связь с освобожденным от оболочки камнем! Ну ладно, милочка, пока отдыхай. На, положи это под язык и ни о чем не думай. Пока не появится Орн, я попытаюсь удержать этих бандитов от каких-либо действий. А потом, получив подкрепление, мы выполним то, что задумано.
Дзанта отрешенно кивнула. Ее веки стали тяжелеть - сильное успокаивающее снадобье, которое дала Ясса, подействовало. Погружаясь в забытье, она слышала вкрадчивые слова хозяйки:
- И Орн, и Харр будут помогать тебе работать с фокусирующим камнем. Ты не будешь делать все в одиночку, - слышался сквозь сон голос.
Вот и хорошо, подумалось Дзанте. Главное, она больше не будет одна... Она не может одна... Одна...
Холодно... Откуда эта стужа?.. И мрак, поглотивший ее... Это во сне...
- ...еще стрелять, капитан?
- Попробуй. Угости ее еще разок, иначе нам от нее не будет проку.
Снова холод. И боль. Дзанта разлепила тяжелые веки. Глаза резанул свет прожектора, лившийся на камни и стену с вырезанным провалом входа. Грубые руки трясли ее, подводя к ненавистной стене.
Юран, увидев, что девушка проснулась, подскочил и рванул ее за волосы, повернув к себе лицом.
- Очнись, ведьма! - Он снова дернул за волосы. - Очнись же!
Сон... Это должно быть сном... Они не имеют права быть здесь, это место принадлежит Турану. Сейчас войдет императорская стража, и эти грубые люди будут громко кричать, прося смерти, но она не придет к ним, не избавит от мук. Тот, кто нарушил покой Турана, заслуживает самой страшной кары.
- Она проснулась. - Юран, все еще держа Дзанту за волосы, склонился к ней и посмотрел прямо в глаза. - Ты сделаешь это, слышишь, ведьма? - Он говорил, медленно растягивая слова, точно опасаясь, что она не расслышит. - Сейчас ты возьмешь свою игрушку и будешь глядеть в нее, пока не узнаешь, что здесь спрятано. Поняла?
Дзанта молчала, не находя слов. Это сон. Это не может быть явью. Нет, нет! Здесь, где лежит Туран, нельзя использовать камень! Иначе откроется дверь в...
"Орн! - кричал ее мозг. - Орн! Харр!"
Она встретила... Харр, это он! Мощный импульс союзника соединился с ее полем, помог ей вступить в контакт... с каким-то новым, другим разумом. Этот другой ответил на их объединенный зов ярким всплеском своей энергии.
- Она должна взять эту штуку в руки, - проговорил голос позади нее.
- Давай его сюда! - Юран крепче стиснул ее запястье и стал выворачивать кисть. Она почувствовала на ладони враждебное прикосновение камня. Пытаться вырваться? Но что она может против этой силы?
"Харр... Я не могу... Они заставляют меня смотреть в камень... Харр..."
Она ухитрилась оттолкнуть камень и сжала пальцы в кулак. Юран снова принялся выламывать ее руку, держа наготове сияющий кристалл. Она знала, что это - злое сияние, она старалась не глядеть в него.
"Харр!" - исступленно звала она.
"Держись! - Ответ Харра слился с какой-то другой ободряющей волной. - Мы уже почти..."
Юран рванул ее руку. Она вскрикнула от боли, и в эту же минуту капитан вложил камень в ее вывернутую ладонь и своей рукой сжал пальцы девушки в кулак. Крепко держа Дзанту за волосы, он стал пригибать ее голову к руке с камнем.
- Смотри!
Боль была нестерпимой. Голова клонилась все ниже, пылающий огнем камень, казалось, жег ладонь. Девушка видела, как его цвет изменился, стал глубже, окрасился красноватыми бликами... В нем кипела жизнь, он излучал бешеную энергию и притягивал ее, затягивал в...
Уже погружаясь в транс, она услышала далекие выстрелы. Но в ту же минуту девушка рухнула наземь, упав лбом на сверкающий самоцвет. И камень стал кипящим озером энергии, которое вот-вот поглотит ее, утащит в свои жуткие глубины...

7

Дышать... Почему так трудно дышать? От горьковатого запаха сушеных лилий? Нет. Она замурована! Погребена заживо! Ее замуровали вместе с Тураном. Он уже мертв. Она тоже умрет, когда здесь кончится воздух...
Винтра... Это ее имя? Это ее захватили в плен воины Турана? Что же это? Почему именно ей он нанес свой последний, такой беспощадный, удар?
Она попыталась двинуться и услышала во мраке лязг и скрежет металла. Прикована! Ей ни за что не освободиться от цепей, она только изранит руки и истратит на тщетную борьбу остатки драгоценного воздуха...
Винтра? Нет, ее зовут Дзанта! Припав спиной к стене, она пыталась остановить бешеный поток мыслей, образов, имен, отделить реальность от галлюцинаций. Наверное, она в трансе, ей не удается отличить сон от яви. Орн когда-то предупреждал о подобной опасности. Нельзя впадать в транс, когда рядом нет опытного психолога, способного помочь сенситиву, если его состояние становится опасным для жизни или может разрушить его рассудок.
Она прибегла к спасительному приему. Орн... Харр... Сформированные в мозгу знакомые образы послужили якорем, опорой для возвращения в мир реальности.
Вспомнила! Юран силком притащил ее в усыпальницу и заставил смотреть в камень. Значит, все это - просто видение? Нет. Жестокая явь. Она ощущает тяжесть цепей, слышит их звон, она задыхается от недостатка воздуха. Она...
Винтра! В ее мозгу будто появился странный переключатель. В одном положении - она сама собой, в другом - иной человек. Та, что обречена на смерть возле саркофага Командора. Ей предначертана участь погребальной жертвы, как единственной пленнице, захваченной в последнем походе на горные племена. Ее переполняет ненависть к Турану. Из-за него она вынуждена умирать здесь, как рыба, выброшенная на сушу. Но там, в горах, остались родные. Они отомстят за свою Винтру. Они...
Снова мелькание образов, разноголосица имен. Кто она? Кто?
Дзанта! Переключатель сработал... Она должна вернуться в свой мир, а для этого нужно выйти из транса. Орн!.. Харр!.. Она в отчаянье цеплялась за эти имена, она молила о помощи, об избавлении от этого сна - самого страшного из тех, что приходили к ней в минуты погружения в транс. Прежде, соскользнув в иные плоскости, воплотившись в иную личность, она тоже воспринимала видения как реальность. Но столкнувшись с чем-то слишком опасным, она могла управлять собой, вернуться в настоящий мир. Теперь же она тщетно напрягала мозг, ставила один за другим барьеры мысленной защиты - все оставалось по-прежнему. И не было никого, кто мог бы ей помочь... Нет! Она обязана очнуться, обрести опору, чтобы вынырнуть из кошмара в своем времени, в своей личности. Собраться... Сконцентрировать все силы... Харр!.. Орн!..
Едва уловимое прикосновение. Нет, ей не показалось! Это ответ на ее зов! Теперь всю энергию в пучок: Спасите меня... Верните меня... Я погибаю!..
Есть! Прикосновение. Ответ. Какой-то необычный: он не пришел прямо, а пробивался к ней, растекаясь, словно вода, которая ищет путь между камней, - отступает, отклоняется туда и сюда, но неуклонно продвигается вперед.
Харр! Я здесь! Найди меня! Спаси меня! Я задыхаюсь, я не могу справиться одна с этим кошмаром! Ты слышишь меня?
Это не он!
Дзанта явственно чувствовала чье-то присутствие. Но это не Харр, не Орн. Их бы она узнала сразу. Но если она сейчас в ином измерении, то, быть может, принимает их импульсы искаженными до неузнаваемости? Она осторожно коснулась...
Ужас... Настолько сильный, словно тот, другой, получил сокрушительный, смертельный удар.
"Помоги мне", - умолял, требовал он. Дзанта растерялась. Ведь он отозвался на ее сигнал. Он шел ей на помощь. Почему же тогда...
"Мертвая! Мертвец!"
Неслышный вопль из глубины гробницы был как поток ужаса.
"Я живая", - ответила Дзанта. В этот сигнал она вложила всю силу, всю надежду на избавление.
"Мертв! Мертв!" - донеслось как бы издалека. Сигнал слабеет! Тот, другой, покидает ее! Она останется здесь одна... Нет!
Скорее всего, она выкрикнула это громко. Вопль отразился от сводов темницы, его отголоски еще долго звенели в ушах.
- Не хочу! - крикнула она уже сознательно, так ей было легче ощущать себя.
Тишина, нарушаемая только ее собственным хриплым дыханием. Воздух... Его все меньше... И вдруг - голос:
- Где мы?
Голос! Не мысленный сигнал - живые слова!
- В гробнице Турана, - произнесла она правду. Правду, которая стала ей известна от Винтры.
- Но я... Я Туран... - пробормотал голос. - Но я ведь не Туран!
Какие-то шорохи, стуки - движение? А затем - мысленный приказ, четкий, требовательный:
"Свет!"
Появилось слабое, все усиливающееся свечение. Почему она сама не додумалась до этого? Дзанта немедленно присоединила свою мысленную команду, помогая добиться большей яркости света.
- Здесь мало воздуха, мы на грани гибели, - сообщила она.
- В другое измерение! Иди, быстрей!
Этот приказ заставил ее мозг построить необходимую систему трансформации. И вот она уже не чувствует себя прикованной. Один шаг, другой - она покинула собственное тело. Этот трюк она проделывала и раньше, правда весьма неохотно. Но освобождение от телесной оболочки входило в курс тренировки, предложенный Орном. Теперь же полученный навык давал ей на какое-то время безопасность.
Свет был достаточным, чтобы видеть внутренность склепа. Первое, что бросилось ей в глаза, - собственное тело. Оно лежало на полу, закованное в цепи, продетые сквозь торчащие из стены кольца. Слева, на возвышении, возлежал Туран. Он был укрыт богатым командорским плащом, с которого свисали поникшими соцветиями увядшие лилии. В изголовье ложа горела свеча - ее зажег своей командой тот, другой. Вот пламя резко взметнулось вверх.
"Проход для духа, - раздалось в ее мозгу. - Видишь?"
Она поняла, хотя о существовании прохода было известно не ей, а Винтре. Осмотрела стены гробницы: так и есть - в камне прорублена щель, задвинутая монолитом в форме бруса.
- Нужно отодвинуть эту глыбу... Тянем ее на себя...
У нее появилась надежда! Но нужно спешить. Если это судорожно подергивающееся на полу тело умрет, она тоже погибнет. И в ее нынешнем бесплотном существовании запаса энергии хватит ненадолго. Необходимо всю ее сконцентрировать на глыбе. Объединить импульсы... Они трудились с яростным ожесточением. Проклятая глыба никак не хотела поддаваться. Ее обуял страх... Они не справятся... Свет померк: у них не было сил поддерживать его, сейчас главное - каменный брус.
- Рука... Моя правая рука... - простонал голос.
Она послала ему на помощь остатки энергии и, обессиленная,

Предыдущая страница 12 Следущая страница


13 Андре Нортон

провалилась во мрак... Вот ты какая - смерть...
- Винтра! Очнись!
Она еще жива? И снова в теле несчастной девушки, закованной в кандалы? Жить! Дышать! Ее руки изо всех сил стискивали ребра, заставляя их гнать в легкие свежий воздух, ворвавшийся в склеп из открытой ими щели. Они-таки справились с неподатливой глыбой! И свеча снова горит...
Но что это? К ней двигается... Туран! Вот он опустился на колени, разглядывает опутавшую ее цепь.
- Ну и обычай, - покачал он головой. - Принести человеческую жертву, чтобы воздать погребальные почести царственному герою-воину...
- Ты... - Она попыталась отодвинуться от него. Рядом с нею шевелился, говорил... мертвец. Она видела на его теле страшные раны, слишком серьезные, чтобы их смогли исцелить жрецы Вута. Эти боевые раны унесли Командора в Нижние Миры. А сейчас он подле нее...
- Не Туран, - услышала она. - Хотя придется быть им, как тебе - Винтрой, пока мы не найдем способа вернуться назад, в собственный мир.
- Это ты... ты был с Харром? Или... Ты явился, когда меня заставили сфокусироваться на камень?
- Да, - коротко ответил он, не желая, видимо, ничего больше говорить о себе. - Кстати, что вы делаете с этим самым камнем? Это какое-то явление, пограничное с психометрией?
Дзанта кивнула.
- Ясно. Твоя энергия и перебросила нас сюда. Чем больше я буду об этом знать, тем лучше. Расскажи мне все подробно.
Он не просил - приказывал. И она признала за ним это право. В эту минуту цепь упала с ее тела: он отыскал секретный замок на одном из звеньев. С облегчением вздохнув, Дзанта начала свой рассказ об артефакте.
И она как бы вновь кралась по апартаментам Юкунса, стояла возле столика с безделушками... Она опять вспомнила свою радость, когда удалось телепортировать камень, и свою муку, вызванную непреодолимым притяжением безобразного комочка глины...
- А сейчас у тебя на лбу такой же камень?
Ничего не понимая, Дзанта подняла руки, ощупала голову. Волосы, более длинные и пышные, чем были у нее, стягивал какой-то обруч, вернее - головной убор из нескольких узких обручей. А с них свисал на лоб камень. Как она не заметила его раньше? Ведь он висел у нее прямо перед глазами! Она сдернула обруч.
Точно! Он! Или очень похожий. Ответ могло дать прикосновение, но Дзанта не рискнула дотронуться до камня. Почем знать, что еще случится с ней после этого?
- Это он?
Девушка со страхом взглянула на корону. Она вроде бы сумела полностью вытеснить сознание Винтры из этого красивого тела. Но когда она смотрела на камень, то чувствовала, что Винтра вновь пробуждается в ней. Было бы интересно изучить свойства этого камня, узнать его историю. Но она рискует окончательно и безвозвратно перевоплотиться в пленницу, которую бросили мучительно умирать возле тела Командора.
- Винтра... Винтра должна знать силу этого камня, - нехотя сказала она, не считая возможным скрыть истину.
- Если сила камня такова, что он может воплощать меня в Турана, а тебя - в Винтру, то не исключена возможность обратного процесса. Это необходимо выяснить. Не бойся, ты не одна. Моя воля поддержит тебя. Я буду начеку и не дам тебе навсегда стать Винтрой.
"Туран - враг, завоеватель. Ему нельзя доверять!" - кричала та частица, которая была Винтрой. "Туран - друг, он помог ей сбросить оковы, дал свет и воздух. И только он может вернуть ее в реальность, в мир, где живет Дзанта".
- Я попытаюсь, - тихо сказала она, хотя все ее существо содрогнулось в предчувствии нового наваждения, затаившегося в этом кусочке цветного минерала. Оказывается, камень можно легко отделить от остальных украшений диадемы. Отцепив подвеску, она поднесла ее ко лбу...
На ее плечи легли руки Турана. Он направлял ее - не словами, а потоком энергии.
- Я ничего не вижу, - произнесла она в отчаянье, и вдруг заговорила медленно, нараспев:
- Норнох над Волнами. Норнох Трех Зеленых Стен. Повинуйся, Лурла!
- Ты Эрия Глаз, - услышала она голос.
- Туран, что происходит? Я выговариваю слова, которых не понимаю. Она прижала руки к вискам, и волосы, более не поддерживаемые обручами, тяжело упали на ее плечи и грудь.
- Ты вошла в Винтру. - Его руки на ее плечах не были руками мертвеца, от них исходило тепло. Сейчас он был якорем, удерживающим ее в границах реальности.
- Нет, - поправился он. - До Винтры была другая... Эрия. Она имела дар и могла использовать камень.
- Значит, это опять видение, родившееся в трансе?
- Конечно. Ты не помнишь всего, что узнала, глядя в камень, а я принял это через тебя. И еще: у этого камня существует двойник, незримо связанный с ним. Это тот, что неизмеримо раньше Винтры применяла Эрия. Камни постоянно стремятся к соединению. Тот, что находится в прошлом, действует, словно магнит, на своего напарника. В этот канал мы с тобой и угодили.
- Но Винтра...
- Она не обладала даром, - пожал плечами Туран. - Для нее это была всего лишь одна из драгоценностей, принадлежавших Турану. Ведь артефакт раскрывает свою уникальность не каждому. Для большинства это - мертвая вещица, и только. Но сенситив, фокусируясь на камень, способен оживить его мощь. Ты разбудила камень, и он стремится сейчас воссоединиться со своей парой, находящейся в еще более далеком прошлом. Помогай артефакту - это наш шанс на спасение.
- Сколько же веков отделяет нас от двойника моего камня? - спросила Дзанта, боясь услышать ответ.
Туран покачал головой.
- Трудно сказать. Может быть, не одна эпоха.
Руки девушки дрогнули, диадема с глухим стуком упала на земляной пол склепа.
- И если мы не отыщем... - Она оборвала вопрос на полуслове. Если Туран так же растерян, как и она, лучше не знать об этом. Только его уверенность поддерживает в ней надежду на возвращение.
Он подошел к возвышению.
- Ты... Ты способен управлять им?
О подобном она никогда не слышала даже от Орна. Правда, по Галактике ходили тысячи легенд про некромантов, про оживление мертвецов, которых использовали для ответов на вопросы и в других, самых неожиданных, целях. Но переход... Это нечто совершенно неизвестное. Насколько устойчиво такое явление? Долго ли он сможет заставлять двигаться это мертвое израненное тело? Другое дело - она, вошедшая в тело Винтры, когда та была еще жива. Ей просто пришлось немного напрячься, чтобы ее индивидуальность вытеснила сознание Винтры.
Но Туран...
Колеблющееся пламя свечей делало его лицо подобным фантастической маске. Он посмотрел на Дзанту.
- Я не знаю. Пока мне это удается. Не слышал, чтобы нечто подобное кто-нибудь проделывал раньше. Однако нам ни к чему задерживаться здесь. Попробуем выбраться. Ну-ка...
Он встал под отверстием, взмахнул руками и подпрыгнул. Дзанта отшатнулась. Она с ужасом подумала о том, чем закончится смелая попытка, если тело мертвеца перестанет повиноваться новому хозяину. Но руки Турана уже ухватились за край отверстия для выходов духов. Он еще мгновение повисел... и сорвался вниз.
- Так не забраться. Нужно что-то придумать... Вроде лестницы. Он огляделся, но не увидел вокруг ничего подходящего. И вдруг он шагнул к возвышению и приподнял гроб за один конец, установив его почти вертикально под отверстием. Затем вытащил цепь Винтры из стенных колец. Цепь оказалась довольно длинной.
- Подержи гроб, пока я не выберусь, - велел он девушке.
Дзанта надвинула диадему поглубже на голову, подошла и стала удерживать гроб. Он вскарабкался по нему, обмотав цепь вокруг пояса. Вот его голова и плечи скрылись в отверстии. Еще усилие... Он выбрался наружу. Девушка услышала лязг металлических звеньев, и к ней спустился конец цепи. Она ухватилась за него...
Через несколько минут она уже стояла, съежившись, под дождем и холодным порывистым ветром. В мозгу пробудилась память Винтры: "Стражники..."
- Здесь должна быть охрана, - прошептала она Турану. Он спокойно обматывал цепь вокруг талии, предполагая, что она еще может им пригодиться.
- Вряд ли они будут особенно бдительны в такую ненастную ночь, - успокоил он. - Не бойся, идем.
Вскоре она совершенно закоченела. Для церемонии ее обрядили в прозрачный хитон, который никак не защищал от пронизывающей стужи. Тонкая ткань намокла, облепила ее дрожащее тело. Пышные волосы растрепались по ветру, с них стекала влага. В ночной мгле она с трудом различала рядом неясный силуэт своего спутника. И лишь его рука, обнимавшая ее за плечи, была теплой, успокаивающей.
- По-моему, нам нужно в Сингакокх. - Она с трудом расслышала это сквозь вой ветра и шум дождя.
- Но ведь они... - Страх Винтры подкатил к горлу.
- Они поклоняются Вуту. Вут сотворил чудо - и перед ними вновь живой Туран. Если я появлюсь в городе таким образом, это должно облегчить наше положение. Мы хоть сможем узнать, что известно здесь о твоем камне. Береги его, Дзанта. Только он сможет возвратить нас обратно, если такое возвращение вообще возможно.
Он говорил резонные вещи, но ею в этот миг владели только эмоции, главным образом - страх. Винтра смертельно боялась оказаться вновь среди тех, кто вынес ей приговор и заживо похоронил в гробнице. Но ведь она Дзанта, она не должна подчиняться Винтре! И когда Туран зашагал к городу, она послушно последовала за ним.
По бокам дороги шумели деревья, они хоть немного ослабляли бешеные порывы ветра. Поднявшись на холм, они увидели множество огней: внизу, в долине, лежал Сингакокх. Дорога сбегала с холма и вилась вокруг него, поворачивая затем по направлению к зареву огней.
Они присели передохнуть под кроной раскидистого дерева.
- У тебя не сохранилось памяти Турана? - Дзанта спросила это, не рассчитывая на хороший ответ. Ведь тело было уже мертво, когда им завладел этот человек. Откуда же взяться памяти в мертвом теле?
- Порой мне кажется, что к моей собственной памяти примешивается еще чья-то. Но это очень смутно... Лучше ты постарайся узнать все, что помнит Винтра.
- Я не пускаю ее в себя. Иначе боюсь, что не смогу управлять ею.
- Но нельзя же действовать вслепую. Куда нам идти? Постарайся пробудить хотя бы воспоминания о городе, о расположении улиц. Дзанта скрепя сердце приоткрыла защиту. Но это не дало ей ничего, кроме эмоций узницы, находившейся под строгой охраной вплоть до того дня, когда ее возвели на жертвенный алтарь.
- Винтра была пленницей, она не видела Сингакокха.
- Ну конечно же! А жаль... Ладно, если что-нибудь припомнишь, сообщи. Что ж, посидели - и хватит. Давай поторопимся. Чем скорее мы достигнем города, тем лучше для нашего плана.
Скользкий спуск с холма был еще труднее, чем подъем. Они то и дело спотыкались и падали, царапая руки и тело о колючий кустарник. Хорошо ли повинуется этому человеку тело Турана? Дзанта боялась вновь поднимать эту тему, а ее спутник не жаловался. Снова и снова помогал он упавшей девушке подняться и вел ее вниз, к подножию холма.
Они спустились в тот момент, когда дорогу осветила фарами ехавшая из города машина. Застыв на месте, оба ждали ее приближения. Когда машина поравнялась с путниками, Туран повернулся к ней лицом так, чтобы на него упал свет фар. Их должны увидеть, должны узнать!
Из машины раздался крик, гортанный мужской голос проговорил что-то на местном языке. Двигатель замер, на дорогу вышел мужчина в офицерской накидке, за ним еще двое вооруженных людей. Все трое держали оружие наготове.
Офицер направил на странную пару лазер, его спутники - дула ручных дезинтеграторов. Названия этих предметов девушке подсказала память Винтры.
- Кто вы?
Туран выступил вперед.
- Посмотрите на мое лицо, тогда сами назовете имя.
Двое солдат попятились, но офицер остался на прежнем месте.
- Да, ты похож, даже очень. Но это, скорее всего, какой-то трюк...
Туран, не торопясь, поднял руки к груди, расстегнул пряжку плаща и

Предыдущая страница 13 Следущая страница


Дзанта из унии воров 14

распахнул полы. Хотя жрецы Вута немало потрудились над ранами Командора, самые глубокие были отлично видны.
- Нет, это не трюк. Видишь?
- Как же ты вышел... оттуда? - Только слегка дрожащий голос выдал смятение офицера. Дзанта позавидовала его мужеству и самообладанию.
- Через дверь, открытую для духа Вута, - надменно ответил Туран. - Я иду в Сингакокх, там находится то, что вызвало меня из гробницы.
- Ты идешь в башню Вута?
- В дом Турана. Куда мне еще направиться в такой час? А теперь дай мне свой плащ.
Офицер медленно расстегнул накидку и протянул, стараясь не касаться воскресшего мертвеца.
Туран накинул плащ на плечи Дзанты.
- Так тебе будет теплее. Потом подыщем что-нибудь получше.
"Ты делаешь ошибку, - мысленно обратилась к нему девушка. - В этом мире Туран и Винтра - враги до самой смерти. Эти люди не поймут твоей заботы обо мне".
"До смерти, - подчеркнул Туран. - Но не после. Мы забыли о нашей вражде, оказавшись на том свете".
"В Нижних Мирах, - мысленно поправила Дзанта. - Здесь так говорят. - Надеешься, что жрецы удовольствуются таким объяснением?"
Туран кивнул, затем заговорил уже вслух, обращаясь к офицеру и его людям:
- Мы покинули усыпальницу, дабы воззвать к милости Вута. Мы вернемся в Нижние Миры, когда Вут рассудит нас по справедливости. И не стоит до поры говорить о том, что здесь случилось.
Один из солдат положил у ног свое оружие и скинул плащ.
- Лорд Командор, я был с тобою при Спатике, где ты сокрушил бунтовщиков. Окажи мне честь, позволь услужить тебе. - Он протянул свой плащ Турану.
- Да, то была нелегкая ночь, - кивнул Командор. - Мы выиграли решающую битву, товарищ. Но и нынешняя ночь важна для меня не менее. Прими мою благодарность за твое добро. А теперь - я хочу вернуться в дом Турана. Рассчитываю на вашу помощь, воины.
Дзанте оставалось только гадать, что за игру затеял ее компаньон, и следовать за ним. На ее взгляд, они забираются в топкое болото, полное гибельных трясин. Один неверный шаг - и конец. Но она послушно уселась в машину и скорчилась в уголке, кутаясь в плащ и прижимая к груди диадему с заветным камнем. Туран уселся рядом. Автомобиль развернулся и двинулся в Сингакокх, увлекая их навстречу неизвестности.

8

"Как я выяснил, эти люди не подозревают о возможности мысленного обмена информацией".
Дзанта, приняв это сообщение, нахмурилась. То, что Туран прозондировал мозг их провожатых, было очень рискованно, а сейчас, как никогда, им необходима осторожность. Но дело сделано: теперь они могут безбоязненно прибегать к телепатическому общению.
"А их мысли ты можешь читать?" - задала Дзанта беззвучный вопрос.
"Удается распознать только эмоциональный ряд. Частотные характеристики их мозга другие, мне их мысли не воспринять. Что же касается эмоций - у всех преобладает сейчас возбуждение, это вполне естественно. Солдаты объяты ужасом и благоговейным трепетом - они поверили в чудо. Но офицер..." - Он оборвал передачу.
"Что офицер?"
"Он думает о ком-то. Я вижу нечетко, какая-то тень. Этому человеку он намеревается срочно сообщить о происшедшем".
Дзанта решила сама предпринять мысленный поиск. Отключившись от своего компаньона, начала осторожно зондировать мозг сопровождающих воинов. Она тут же поняла, что имел в виду Туран. Образы расплывались, попытки фокусировать их более четко оказались тщетными. Все же она различила, что офицер собирается с докладом к особе женского пола. И тут же включилась память Винтры: Захур М-Туран!
"Та, кому он должен сообщить про нас, - Леди Туран, - проинформировала Дзанта своего спутника. - По-моему, Командор, мы угодили в самый центр опасных интриг, направленных против тебя, вернее, против того, чье тело служит тебе сейчас. Я не в состоянии разобраться в деталях, но уверена, что Турана ждет смертельная опасность..."
"О которой нам с тобой известно, а это уже неплохо, - отпарировал Командор. - Ты советуешь мне быть осторожным? - Пожалуй, это правильно. Людей слишком часто губят интриги тех, кому они доверяют, в чьей любви и преданности не сомневаются. А для начала... Надо попробовать воздействовать на сознание офицера, как-то заставить его не торопиться с докладом. Ты сумеешь войти в его мозг? Мне не удается наладить с ним четкого контакта, я могу воспринимать только какие-то обрывки его мыслей".
"Я попытаюсь, хотя... Не знаю, удастся ли - все как-то колеблется, расплывается..."
Дзанта припомнила уроки, полученные в лаборатории Орна. Психолог настаивал, чтобы она приобрела навык предельной концентрации психической энергии на определенном объекте. Эффективность ее усилий регистрировали десятки чутких приборов. Впрочем, ей не представился случай применить подобную методику вне виллы. Тем более что такой поток энергии был бы немедленно обнаружен детекторами и в этом случае ее ожидало полное стирание разума, как незаконно практикующего сенситива.
Осторожно, исподволь извлекла она из сознания офицера образ Захур М-Туран и сформировала его в своем мозгу. Тут же пришло подтверждение Командора - от нее и он принял эту картину.
Теперь Дзанта приступила к осуществлению задуманного. Разум офицера словно случайно все настойчивее концентрировался на мысли, что ничего нового для Леди Туран он не откроет, что она в курсе событий, поскольку они являются частью некоего хитроумного плана. Он, простой офицер, по чистой случайности стал участником событий и может жестоко поплатиться за это. В то же время, если он проявит благоразумие и неловким вмешательством не нанесет ущерба замыслам высокопоставленных лиц, его ждет их благосклонность и награда.
"Чудесно! - приняла девушка похвалу компаньона. - Продолжай в том же духе".
Ободренная, она усилила мыслепередачу. Офицер беспокойно заерзал на сиденье: червь сомнения все глубже точил его мозг. Дзанте с большим трудом, но все же удавалось снова и снова входить в четкий контакт с его постоянно ускользающим разумом. Эта беззвучная борьба, да и усталость от всех предшествующих событий вконец измотали девушку. Слабость волнами охватывала ее, унося остатки как физической, так и психической энергии. Она откинулась на сиденье - безвольная, опустошенная, ощущая пульсирующую боль в висках. Достаточно ли успешным был сеанс - она не могла сказать наверное.
Машина уже неслась по улицам Сингакокха. Дзанта ощутила, что ненавидит этот город, боится этих огней, этих людей, чьи фигуры проплывали мимо в мутной пелене дождя. Страхи и ненависть рождались в сознании Винтры, которое стало ее второй натурой. И порой ей стоило немалых усилий ощутить себя Дзантой, заставить молчать память пленницы.
Они свернули в тихую зеленую улицу. Просторные дома здесь стояли на почтительном расстоянии друг от друга, вокруг каждого благоухал экзотическими цветами и кустарниками ухоженный сад. "Дорога Лордов, - извлекла Дзанта из сознания офицера. - Дворец Турана совсем близко".
Автомобиль затормозил у массивных ворот. Подошедшие охранники направили фонари в глубь кабины. Когда луч осветил лицо Командора, раздался крик страха и удивления.
- Долго я буду здесь ждать? Вы разучились встречать хозяина? - В голосе Турана слышались нетерпение и гнев.
- Лорд Командор?! - почти в шоке пролепетал один из людей.
- Мне надоело торчать у собственного дома. Отворяйте же ворота!
Охранник бросился отпирать засов, створки распахнулись, машина двинулась вдоль темной аллеи. Сквозь мокрую листву деревьев невозможно было ничего разглядеть по сторонам. Вот автомобиль въехал в туннель, а вынырнув из него, оказался перед широкой лестницей, ведущей в дом.
Выбираясь из машины, Дзанта покачнулась и едва не упала. Ее усталость была так велика, что, казалось, ей ни за что не одолеть эту длинную лестницу. Туран подхватил ее под руку и, поддерживая так, повел по ступеням. Один из солдат бегом поднялся по лестнице и принялся барабанить в дверь. Наконец она распахнулась, во всем огромном доме осветились окна.
- Кто здесь? Кто осмелился на третий день траура беспокоить Высшего Консорта Дома Туранов? Кто...
Человек, произносивший эту негодующую тираду, внезапно осекся, увидев на пороге Командора.
- Ты долго собираешься держать нас под дождем, Дакостер? Или учинишь мне допрос перед входом в мой собственный дом?
Судя по всему, компаньон Дзанты решил действовать напропалую. Насколько верным окажется взятый им самоуверенный тон, покажет будущее...
Привратник, услышав знакомый голос, смертельно побледнел и отшатнулся. Его руки взметнулись, заслоняясь от стоящего перед ним призрака.
- Лорд... Лорд Командор Туран...
- Да, Дакостер, это я. Траур больше не нужен - извести об этом всех домашних.
- Командор... Но ведь ты... ты...
- Мертв? Как видишь, я не умер. Могут ли мертвецы двигаться, разговаривать, приходить в свой дом? А где Высший Консорт? Я хочу, чтобы и она узнала, что в трауре больше нет надобности.
- Слушаюсь, Лорд Командор.
- Позаботься, чтобы этому офицеру с его солдатами в моем доме было оказано гостеприимство. Они помогли нам добраться сюда в эту жуткую ночь. - Он скинул с плеч плащ и протянул его солдату.
- Боевой соратник, считай себя моим другом. Мне пришлось испытать нечто более страшное, чем война, выстоять в самой жестокой битве, какую ты только можешь себе представить.
Солдат вскинул руку в салюте.
- Я готов служить тебе, мой Командор. Позови в любую минуту - я тут же отзовусь.
Дзанта наблюдала все это отрешенно, словно видеофильм, который смотришь сквозь дрему. Ноги подкашивались от слабости. Ей необходимо срочно восстановить силы, чтобы не заболеть, чтобы выдержать предстоящую встречу с Леди Туран...
- Проводи эту девушку и меня в спальные покои, - распорядился ее спутник. - Принеси нам туда вино и еду, мы проголодались, Дакостер.
Дзанта с трудом понимала, что идет по каким-то коридорам, поднимается по лестницам. Она чувствовала руку Турана, который поддерживал ее. Больше она ничего не помнила...
С удивлением она обнаружила, что лежит в постели. Над ней стоял Туран, протягивая высокий кубок с чем-то теплым и пахучим. Она стала глотать эту жидкость, почти не ощущая вкуса. Вскоре озноб прошел, но усталость навалилась еще сильнее. Веки отяжелели, все тело казалось одной большой ноющей болью...
Она открыла глаза - перед ней плавали какие-то размытые цветные пятна. Усилием воли она сфокусировала зрение - причудливый орнамент покрывал потолок незнакомого помещения. Где она? Это не похоже ни на одну из комнат виллы. Она никогда не видела изображенных здесь растений, животных...
С трудом повернув голову, девушка осмотрелась. Широкое ложе, на котором она раскинулась, поддерживали четыре столба, увитые гибкими стеблями живых растений с цветами розового оттенка. Сквозь листву проглядывали стены комнаты, украшенные росписью и блестящими пластинами какого-то металла.
Дзанта села, обхватив колени руками. Это странная комната... Куда она попала? Мысли путались, она никак не могла припомнить, что с нею было. И вдруг - словно вспышка в мозгу. С удивительной четкостью замелькали события минувшей ночи: Туран - Винтра - гробница - бегство - автомобиль... Она в Сингакокхе, во дворце Турана. Но где же... Где он сам?
Неужели... она с ужасом оглядела комнату. Вдруг он исчез, бросив ее одну в этом неизмеримо далеком прошлом, в давно умершем древнем мире? Вокруг - никого. Ни шороха, ни звука. Она спустила ноги с постели, попыталась встать. Тут же все поплыло перед глазами, она покачнулась и была вынуждена ухватиться обеими руками за один из увитых цветами столбов.
Выждав несколько мгновений, вновь открыла глаза. Прямо на нее смотрело со стены громадное зеркало, в котором отражалась... Винтра! Она отпрянула, боясь глядеть на эту незнакомую женщину. Но ей необходимо знать свое новое обличье! Собрав всю волю, Дзанта подошла к зеркалу и начала

Предыдущая страница 14 Следущая страница


15 Андре Нортон

пристально изучать лицо, фигуру, движения той, что звалась Винтрой.
Тело, покрытое прозрачным нежно-розовым хитоном, было не столько стройным, сколько исхудавшим от лишений. Лицо, руки и ноги до бедер темно-коричневые, в то время как остальные участки тела лишь чуть-чуть отливали желтизной. Вероятно, эта девушка много времени проводила под открытым небом в коротком платье без рукавов. Особенно поражали волосы - густые, рассыпавшиеся по плечам, они имели необычный светло-голубой цвет. Причем (Дзанта знала это) то не было работой экстравагантного парикмахера, такими Винтра получила свои волосы от природы.
Подтверждением тому являлись ресницы и брови, гораздо более насыщенной голубизны. Присмотревшись, Дзанта разглядела голубоватый пушок на руках и ногах, неприятно контрастировавший с темно-коричневой кожей. Но в общем, среди известных Дзанте сотен гуманоидных рас эта девушка была, бесспорно, привлекательным экземпляром. В результате долгих мутаций многие и многие отдаленные потомки землян приобрели гораздо более отталкивающую внешность.
Вот ты какая, Винтра - дочь горских повстанцев, предводительница Боевых Женщин Еакра! Эти сведения, подсказанные чужой памятью, почему-то наполнили грудь Дзанты горделивым чувством. Доставшееся ей по воле случая тело принадлежало далеко не худшей представительнице женского племени!
Однако не следует давать так много воли сознанию Винтры. Иначе она рискует навсегда остаться в этом теле, в этом времени. Ее и так слишком мало связывает сейчас со своим реальным миром...
Диадема! Фокусирующий камень... Ведь он - ключ для пути назад, причем ключ единственный!
Девушка лихорадочно принялась за поиски. Растущая тревога придала ей сил. Шаг за шагом обследовала она комнату. Рядом с зеркалом - стол, дальше - нечто вроде туалета: множество баночек, коробочек, склянок, щеток и гребней. Она протянула руку и взяла ближайшую коробочку. Как она открывается? Быть может, следует нажать вот здесь? Но что это за звук там, за спиной...
Она обернулась и широко раскрыла глаза. Участок разукрашенной стены исчез, а в образовавшемся проеме, надменно вскинув голову, стояла...
Память Винтры включилась мгновенно: Захур М-Туран.
Манеры вошедшей дышали властностью и уверенностью, характерными для людей, привыкших повелевать с раннего детства. Но сейчас даже толстый слой косметики, покрывавший лицо, не мог полностью скрыть царившее в душе Леди Туран смятение.
Ее верхние покровы были еще тоньше и прозрачнее, чем одеяние Дзанты. Они казались неким едва уловимым облаком над нижней, более плотной, туникой. Сложную прическу из темно-голубых волос поддерживали шпильки в виде искусно скопированных насекомых. При малейшем движении головы они начинали колыхаться и двигаться, как живые. Талию, и без того стройную, туго перетянул широкий пояс, украшенный множеством миниатюрных звонких колокольчиков. Изящные серебристые туфли довершали туалет безутешной вдовы Командора.
Дверь бесшумно затворилась за нею. Дзанту охватила тревога. Даже не прибегая к зондированию мозга, девушка была уверена: с Леди Туран в эту комнату вошла опасность. А вдруг...
Она представила на минуту, что случится, если Турану перестанет повиноваться тело мертвеца. Его тотчас же возвратят в гробницу, а ей предстоит быть снова заживо погребенной у одра победителя...
Нет, только не это! Спокойно. Она все-таки не Винтра, им будет не так-то легко совладать с нею! Мозг и воля - вот ее оружие, и она не сдастся без борьбы.
Сейчас важно выяснить, где Туран, что с ним. С предельной осторожностью, словно воин, имеющий дело с неизвестным взрывчатым устройством, Дзанта попыталась проникнуть в мозг этой властной дамы.
Как и в случае с офицером, ей не удалось прочесть мысли женщины. Но Дзанта совершенно точно уловила адресованную ей волну ненависти, смешанной со страхом.
Впрочем, что-то подобное она ожидала. Теперь - Туран. Нужно ввести мысли о нем в сознание Захур. Кажется, есть прием... Еще какой! Мозг буквально опалил поток эмоций, извергнутый в ответ на ее передачу. И этот поток был подобен зловонной ядовитой струе, ибо в нем не содержалось ничего, кроме яростной ненависти к Лорду Командору и панического страха, связанного с его необъяснимым освобождением из усыпальницы.
Дзанта все это время стояла потупившись, как и подобает рабыне. Лишь на мгновение подняла она глаза и поразилась: ни малейшая тень не легла на холодное лицо Высшего Консорта, словно и не бушует сейчас в ее душе всепожирающее пламя ненависти.
Дзанта продолжала мысленное зондирование. Итак, эта женщина возлагала на смерть Командора большие, очень большие надежды. То, что Туран снова жив, снова в этом доме, потрясло ее и напугало. Но не настолько, чтобы смириться. В мозгу Леди Туран уже роятся новые планы, преследующие одну цель: навсегда избавиться от некстати воскресшего супруга.
- Ведьма! - Это слово она выстрелила в лицо Дзанте, словно прожгла ее лучом лазера. - Ты ничего не достигнешь своим проклятым колдовством, запомни!
- Ты называешь колдовством волю Вута? - Дзанта пожала плечами. - Разве не учат жрецы, что человек может по милости Вута открыть дверь обратно в жизнь? И может ли кто-нибудь допрашивать такого человека о тайнах, известных лишь высшему божеству?
Произнести эту тираду помогла девушке память Винтры. В то же время дар Дзанты извлек из мозга Захур недоверие: образованная знать лишь внешне соблюдала требования религии, на деле же никто давно не признавал древних суеверий.
Согласно им, человек может покинуть замурованную гробницу, открыв (обязательно изнутри) дверь для духа. Такое якобы случалось в прежние времена с теми, кто душой и помыслами был предан Вуту. На этом и строил свой план Туран. Жрецы обладают немалой властью, но из-за неверия образованной верхушки рискуют потерять ее. Признав возвращение Турана в мир живых, они могут укрепить свое влияние, заставить скептиков вновь уверовать в могущество Вута.
- Не морочь мне голову, дрянь! - Захур буквально трясло от бешенства. - Мертвец - всегда мертвец. Это ты своими чарами управляешь его телом, заставляешь труп говорить и двигаться. Ты откроешь мне тайны своего колдовства, и он снова...
Она вдруг замолкла на полуслове - осторожность победила гнев. Тем не менее Дзанте стало ясно, что супруга Командора менее всего склонна верить в чудеса. Она, бесспорно, умна и очень подозрительна. А вдруг она сможет проникнуть в мозг Дзанты или Турана? Нет, не похоже, чтобы эта женщина была наделена даром сенситива. Или же ее мозг излучает в совершенно ином диапазоне? Но и тогда она безопасна для них обоих...
- Как можно назвать мертвецом живого человека? Или ты отказываешься верить собственным глазам?
Дзанта, как могла, играла роль простодушной Винтры. Она чувствовала, как растет ярость в груди Захур, и видела, что та, ослепленная этой яростью, может кинуться на нее.
- Верить собственным глазам, говоришь? Как бы не так! Достаточно того, что эти идиоты жрецы на радостях пускают слюни и на все лады славят милость Вута. Даже если они в душе и сомневаются, никому об этом не скажут: возвращение Турана им на руку. Я знаю одно: то, что ходит по моему дому, - это не Туран. - Она выкрикнула эти слова как вызов и сжала кулаки. Война была объявлена.
Дзанта сделала еще одну попытку притушить воинственный пыл Захур:
- Но, если это, как ты говоришь, не Туран, то кто?
- Вернее, что это такое? Я правильно говорю, а, ведьма? Разве не ты вызвала из Ледяной Бездны нечто, благодаря чему освободилась от цепей и покинула замурованную гробницу? Трепещи, колдунья: я обещаю узнать все твои чары, и тогда... Смерть рядом с Тураном покажется тебе блаженством по сравнению с моими способами. Я сумею навсегда отучить тебя забавляться черной магией.
- Значит, дорогая, моим возвращением к тебе я обязан колдовству?
Обе женщины были настолько поглощены перепалкой, что не заметили появления в комнате свидетеля их беседы. Это был Туран. На его лице багровела рана, полученная в последнем сражении. В ярком свете кожа Командора была мертвенно-серой, местами уже проявились отвратительные трупные пятна. И лишь глаза оставались живыми, источая силу и ум, вдыхая жизнь в тело мертвеца.
Дзанта, разглядев как следует это искалеченное тело, удивилась огромной воле человека, сумевшего подчинить его себе.
- Почему же ты видишь причину в колдовстве? - Туран подошел к жене вплотную и поднял ее подбородок, заставив смотреть ему в глаза. - Почему, я спрашиваю, ты не возносишь благодарность милостивому Вуту, ушей которого достигли твои жаркие молитвы о моем выздоровлении? Или не было никаких молитв, моя подруга, мой Высший Консорт? Разве не уверяла ты, что моя смерть будет для тебя страшнее твоей собственной? Много раз обещала ты остаться верной обычаям предков: если Вут первым выберет меня для перехода в Нижние Миры, ты радостно пойдешь за мной по Темному пути. Но когда случилось страшное - кто оказался возле меня в гробнице? Не ты, мой Высший Консорт. Вместо преданного человека, способного облегчить мне путь своей любовью, ты отправила со мной ту, что ненавидит меня, готовую призвать для борьбы со мной самые темные и злые силы. Так где же все твои обещания, Захур? Твои заверения и клятвы - самая мерзкая ложь, не так ли?
Он выкрикивал эти обвинения, все больше придвигаясь к ней, заставляя ее пятиться под его натиском. И только сейчас Дзанта разглядела на лице этой женщины проявление эмоций, которое не мог скрыть даже толстый слой грима. В немом вопле ужаса и омерзения искривились губы, руки изо всей силы уперлись в грудь Турана.
- Нет! Не подходи! Мертвец! Возвращайся назад в Ледяную Бездну, откуда тебя вызвали с помощью черной магии!
- В Ледяную Бездну? Наконец-то ты призналась, чего хочешь на самом деле. А ты подумала о том, что именно твоя ложь и лицемерие натолкнули Вута на решение вернуть меня в мир живых?
Она продолжала отступать, покуда не уперлась спиной в стену. Рука лихорадочно заскользила по узорам украшений - и вдруг часть стены повернулась, Захур почти упала в образовавшийся проход. Еще мгновение - и на месте потайной двери снова пестрел замысловатый орнамент...
- Она виновна. Вина рождает страх, - задумчиво проговорил Туран. - Но как же она ненавидит меня! Хотел бы я знать, где кроются корни этой ненависти...
- Туран, - подала голос Дзанта. - Здесь, во дворце, тебе удалось что-нибудь узнать?
- Почти ничего, меня ни на минуту не оставляли в покое. Я вынужден был проявить массу изобретательности, чтобы ускользнуть от жрецов. Они хотят как можно эффективнее использовать случившееся, а для этого пытались получить от меня согласие обследоваться. Пришлось выпроваживать их чуть ли не силой. Разобраться в тонкостях дворцовых интриг мне, конечно, не удалось. Но я выяснил хотя бы, что здесь есть не только враги Турана, но и его сторонники. Один из них дал мне сведения насчет камня...
С этими словами он жестом фокусника извлек из складок туники фокусирующий камень. - История довольно необычная, но все же выслушай ее - вдруг она наведет нас на след.
Итак, незадолго до восстания горцев, при подавлении которого Туран был смертельно ранен, он отправился на рыбачьем судне в путешествие по южному морю. Вдруг, ни с того ни с сего, разразился ужасный шторм, совершенно не похожий на обычную для этих широт непогоду. Я расспросил очевидца о признаках этого шторма и сделал вывод, что речь идет, скорее всего, об извержении подводного вулкана. Утлое суденышко много дней швыряло, словно щепку. Когда же море успокоилось, корабль остался на плаву - правда, с вышедшим из строя двигателем. В результате катаклизма с морского дна поднялось на поверхность множество всякой всячины - обломки затонувших судов, останки невиданных глубоководных животных. Но самой необычной находкой был целый остров, поднявшийся из морской пучины. Туран велел снарядить на этот каменистый клочок суши лодку и отправился в ней с несколькими моряками. Обследовав остров, они сделали замечательное открытие: вдоль побережья тянулись остатки каменной, вернее - кирпичной стены явно искусственного происхождения.
Туран приказал продолжить поиски в надежде узнать что-либо о народе, воздвигнувшем эту стену. Но тут море вновь заволновалось, один за другим последовали два ощутимых толчка. Островок затрясся, и капитан решил отплыть как можно дальше, опасаясь повторного извержения. Людям, находившимся на берегу, был послан сигнал срочного возвращения. Все заторопились к лодке. Но Туран вдруг отделился от остальных и замешкался возле скал. Товарищам пришлось дважды крикнуть ему, даже пригрозить, что лодка отчалит без него. Наконец Туран присоединился к остальным. Он весь был вымазан морской слизью, которой обрастают обычно прибрежные камни. На вопрос, что его задержало, ответил, что он заметил в воде нечто вроде

Предыдущая страница 15 Следущая страница


Дзанта из унии воров 16

полузатопленной фигуры, высеченной из камня. Затем он принялся настаивать на продолжении исследований, но капитан корабля остался тверд. Он не стал рисковать жизнями своих людей и отошел на значительное расстояние от острова.
Сделано это было весьма своевременно. Наутро обрушился новый шторм, изрядно потрепавший корабль и полностью лишивший его хода. С трудом, пользуясь веслами и самодельным парусом, добрались они до какого-то порта. Там Туран вновь начал убеждать всех в необходимости повторной экспедиции к безымянному острову. Но осуществить это ему так и не пришлось: вскоре вспыхнуло восстание горских племен и военные заботы вытеснили все остальное...
- Все это очень занимательно, - проговорила Дзанта, - но при чем здесь фокусирующий камень?
- Связь самая прямая. Насколько я понял, у этого народа нет достаточно одаренных сенситивов. В то же время жрецы содержат в башне Вута нескольких девушек, способных ненадолго впадать в транс и в этом состоянии демонстрировать ясновидение и психометрию. Их возможности весьма ограничены, они истощают свой дар уже через несколько сеансов. Поэтому жрецы всячески оберегают своих воспитанниц и используют их способности лишь в трудный час всенародных потрясений.
Турану, нашедшему на острове голубой кристалл, стоило немалого труда заручиться поддержкой жреца Третьей Ступени, имеющего доступ в башню. Жрец пообещал узнать историю камня, полученного от Командора. Неизвестно, что рассказал он Турану, но, видимо, нечто важное: Лорд Командор тут же приказал украсить этим камнем диадему, предназначенную для Высшего Консорта. Этот убор она должна была надеть для погребения вместе со своим блистательным супругом. Но когда с Тураном случилась беда и настал час захоронения, Высший Консорт приказала надеть погребальную корону на твою голову, посчитав тебя вполне способной сыграть трагическую роль, которую в многочисленных клятвах при жизни Турана она отводила себе.
- И все это тебе рассказал один из сторонников Командора? Разве твои расспросы о том, что и так должно быть тебе отлично известно, не вызвали у него недоумения?
Губы Турана искривились. То, что должно было означать улыбку, на лице мертвеца выглядело настолько жутко, что Дзанта поспешно отвела взгляд.
- Я просто увидел, что он опознал камень и был озадачен тем, что эта вещь оказалась у меня. Остальное я осторожно извлек из его памяти, он об этом и не подозревает. В этом и заключаются огромные преимущества дара сенситива.
Из всего, что я узнал, главное - остров. Если у камня имеется двойник, искать его нужно прежде всего именно там. Вопрос только в том, существует ли этот самый остров и поныне.
- Если раздобыть хорошую карту этой планеты, можно попробовать поиск по карте, - предложила Дзанта, вспомнив свой успешный опыт поиска по карте звезд.
- Это идея. Отыскать карты нужно как можно быстрее. Ведь избежать встречи со жрецами мне не удастся. Как бы ни слабы были их сенситивы, они могут установить, что перед ними - не настоящий Туран. А уж вдова, то бишь супруга Командора, сумеет обвинить нас в колдовстве и добиться уничтожения, как обманщиков и святотатцев. Так что мы должны торопиться.
Дзанта кивнула. Она-то не вызвала бы подозрений: тело Винтры прекрасно повиновалось ей, оно дышало красотой, было полно жизни. Но мертвенно-серое лицо Турана, его зияющие раны... Их обман не мог продолжаться долго, разоблачение неминуемо...

9

Они мчались так, словно кто-то наступал им на пятки, толкал в спину. Дзанта нашла короткую нижнюю тунику - вроде той, что была надета на Захур, а сверху накинула длинный полупрозрачный хитон. Придерживая его полы обеими руками, она бежала за Командором по коридору, соединяющему женскую половину дома с апартаментами Турана.
Мимо мелькали двери, за которыми слышался говор и смех, но в коридор никто не выходил - путь был свободен. Мысленное зондирование указывало, что впереди их не подстерегает засада. Дзанта не могла поверить, что фортуна наконец благосклонна к ней.
Карта... Где искать ее? Если Туран вел какие-то записи о своем путешествии, они должны находиться в его личных покоях. Но как найти эти бумаги? Поиск вслепую - потеря драгоценного времени. Значит, один должен быть на страже, а другой вести сенсорный поиск, как вела его Дзанта в апартаментах Юкунса.
Она с трудом осознавала, что заброшена не просто в чужой мир, но в иное время, начисто забытое ее современниками. О людях этого города не сохранилось памяти даже в преданиях и легендах. Ледяное дыхание сотен веков, разделивших ее мир и этот, пугало девушку. Ей ничего не хотелось так сильно, как вернуться в свое время: пусть даже там ее ожидают новые опасности и испытания.
Отсюда они казались даже не опасностями - обычной жизнью. Там все было, по крайней мере, понятно и прогнозируемо. Здесь же за каждым поворотом коридора таилась неизвестность, и это страшнее всего.
- Сюда! - Туран вошел в дверь и поманил рукой девушку.
- Хранилище информации? - Дзанта уловила что-то знакомое в обстановке этого помещения. Ей вспомнился музей, где хранились древние свитки. Но как отыскать здесь то, что им необходимо?
Туран скрылся в смежной комнате (скорее всего, там находился кабинет) и вынес оттуда странную на вид связку коротких веревок, на свободных концах которых сверкали бусинки различного цвета и формы. Дзанта никогда не видела ничего подобного. Если перед ними было запоминающее устройство, содержащее информацию, то сочетание веревок и бусинок для нее лишено всякого смысла.
Ее компаньон разглядывал тем временем странный предмет.
- Такие устройства на некоторых варварских планетах, не имеющих письменности, применяются и в наше время. Но здесь оно используется для сохранения тайны, поскольку налицо индивидуальный шифр, известный только одному человеку. Он может даже в темноте, на ощупь, прочесть переданное таким образом послание.
- Если это шифр, известный Турану, то разве не в твоих силах...
Он сокрушенно покачал головой.
- Мне почти не удается оживить память Турана. Тем более что большинство энергии у меня уходит на управление этим мертвым изувеченным телом.
Итак, ее страхи подтверждаются: оболочка, в которой приходится пребывать ее компаньону, весьма ненадежна...
Дзанта протянула руку и дотронулась до клубка веревок. Нужно сконцентрировать мощный импульс энергии и попробовать разгадать шифр. Что и говорить, по сравнению с этой задачей считывание лент в апартаментах Юкунса не труднее детской игры. Ведь там информацию ввел такой же человек, как она сама. А здесь кодирование произвел представитель совершенно иного мира, иного времени, с незнакомой психологией... И тем не менее, поскольку других возможностей нет, она обязана попытаться.
- Тебе придется посторожить у входа, я могу не услышать шагов.
Он кивнул и направился к двери. Девушка внимательно рассматривала тонкие шелковистые веревки. Бусинки, насаженные на них с различными промежутками, были белые, голубые и красноватые. Она пропустила пучок веревок через пальцы, еще и еще раз.
Ненависть... Жгучая, смертельная ненависть... Это не веревки - это змеи, готовые вонзить жало в любого, кто посмеет проникнуть в смысл тайнописи. С криком ужаса она отшвырнула от себя зловещий клубок.
- Что с тобой? Ты укололась?
Дзанта не ответила. Она протянула руку ладонью вниз и поднесла ее к клубку, не касаясь его. Она решила узнать, от кого исходил оставленный в этом предмете заряд ненависти.
- Их... Их недавно брали в руки. Это был человек, переполненный ненавистью и злобой настолько, что эти эмоции экранируют все остальное. Пока я не пробьюсь через этот барьер, мне ничего не удастся узнать.
Туран огорченно развел руками. Он тяжело опустился возле дверей на скамью и закрыл глаза. Когда его веки сомкнулись, с лица исчезли последние признаки жизни. Дзанта содрогнулась от отвращения. Как долго еще ее товарищ сможет поддерживать этот труп в псевдоживом состоянии?
- Кто же зарядил эту штуковину ненавистью? Хоть это ты сможешь узнать?
Девушка вновь взяла веревки в руки и, сложив их в тугой сверток, поднесла ко лбу. Она старалась отсеять эмоциональный фон, сосредоточиться на изображении того, кто недавно держал в руках этот предмет.
- Захур...
Она знала, что не ошибается: тайнопись побывала в руках Высшего Консорта. Но мозг девушки улавливал еще чье-то присутствие, почти стертое волной ненависти Захур. Она продолжала поиск, пытаясь получить имя или вызвать образ, чтобы дать возможность Турану узнать этого второго человека.
- Захур... - Она приводила еще кого-то, чтобы получить информацию. Но у них ничего не вышло. Отсюда ее злоба. Тогда она... да, да - она взяла с собой несколько шнурков, которые, по ее мнению, содержали наиболее важные данные.
"У нас нет времени. Нам нужна карта", - отдалась в ее мозгу непроизнесенная мысль Турана.
Да, время... Она вступила в схватку со временем, но не в силах победить его. Дзанта задумчиво перебирала шнурки. Будь у нее дни, даже часы - она, скорее всего, сумела бы разобраться в этом. Но времени в обрез. Нужен другой путь - достаточно только посмотреть на Турана, чтобы понять это.
Что им известно? Из моря поднялся остров, на котором есть двойник этого камня. Она привязана к своему камню, а он, в свою очередь, незримо связан с тем, вторым кристаллом. Если они не преодолеют эти узы, Турана ждет повторная смерть. Ей тоже уготована мучительная гибель от руки Высшего Консорта.
Говорят, что после смерти телесной оболочки от человека остается некоторая часть его интеллекта. Сенситивы уверены в этом, но Дзанту эта идея никоим образом не утешала. Ей претила участь расстаться с жизнью в этом чужом, далеком от ее времени мире.
Остров... Остров, поднявшийся из пучины, ее кристалл, найденный в прибрежных камнях... Девушка металась взад и вперед, снова и снова ища выход из тупика. Туран в полубессознательном состоянии откинулся на скамье. Есть! Есть один способ, но прибегнуть к нему здесь, среди врагов, под ежеминутной угрозой нападения, ей не удастся. Тогда где же?
Дзанта, призвав все свое самообладание, перестала метаться, осмотрелась вокруг. Здесь спрятаться негде. Но... в этом мире уже известно воздухоплавание, существуют летательные аппараты... Эта информация, подсказанная памятью Винтры, давала неясную надежду. Продолжим... Неподалеку от города есть аэропорт. Если добраться до него, если захватить самолет, если Туран сможет справиться с управлением... Не слишком ли много этих "если"? Но для нее, а если им повезет - для них обоих - это единственный шанс.
Она опустилась на колени возле Турана, взяла его безжизненные холодные руки, пытаясь собственным теплом вдохнуть жизнь в коченеющее тело.
Он повернулся к ней, с трудом открыв глаза. На лице мертвеца снова появилась жуткая улыбка.
- Я справлюсь... - Казалось, что он не ее, а себя пытается убедить в этом. - Я знаю, ты что-то задумала. Скажи что. Я могу мыслить, просто забота о теле отнимает все больше сил...
- Я понимаю. Ты прав, я кое-что придумала, хотя мой замысел может оказаться невыполнимым. Увы, ничего другого я не могу предложить. Мне необходимо впасть в глубокий транс, а для этого я должна быть в полной безопасности, ни о чем постороннем не беспокоиться.
Он посмотрел на нее восхищенно и недоверчиво.
- Ты знаешь, какие могут быть последствия, и все же готова на это?
- Я не вижу другого пути.
Она хотела, чтобы он начал отговаривать ее, убеждать, насколько опасно испытывать на себе влияние камня, который уже успел принести ей столько несчастий. Но он молча глядел на нее, и его мысли были закрыты экраном. Вероятно, компаньон обдумывал ее план, взвешивая степень риска и шансы на успех.
- Пожалуй, это возможно, - произнес он наконец. Но ты права, для этого нужно безопасное место, где ты без всяких помех смогла бы заняться этим. Вряд ли мы найдем такое укрытие в доме, да и в городе тоже. Память Турана почти закрыта для меня - я не в состоянии проникнуть в клубок интриг, которые сплела его супруга и ее сторонники. Но абсолютно ясно, что

Предыдущая страница 16 Следущая страница


17 Андре Нортон

нам следует опасаться всех, вплоть до домочадцев. История знает немало могущественных кланов, которые распались, взорванные изнутри коварством, завистью и алчностью. Итак, где оно - безопасное место? Ты знаешь его?
- У меня есть план, правда весьма рискованный. - Ей снова захотелось, чтобы его осторожность спасовала перед риском, чтобы он убедил ее отказаться от сомнительного замысла. - Из памяти Винтры я узнала, что у этого народа есть самолеты. Не думаю, что управление ими сильно отличается от наших флиттеров. Если мы захватим один такой аппарат, то сможем достигнуть моря и найти уединенное место на побережье.
- А ты подумала... - начал было Туран, но Дзанта предостерегающе подняла руку, уловив легкий шум за одной из стен. Слабое царапание, приглушенные шаги указывали, что там был потайной ход. Девушка оглянулась вокруг в поисках какого-нибудь оружия. Она остановилась на высокой вазе, стоявшей на хрупком столике, и потянулась за ней. Туран, однако, не разделял ее беспокойства. Он с трудом поднялся со скамьи и, приблизившись к стене, открыл незаметную дверь. В комнату поспешно проскользнул человек в глухом плаще с надвинутым до самых глаз капюшоном. Когда он откинул его, Дзанта увидела, что его голова перевязана, а лицо иссечено боевыми шрамами.
- Благодарю Вута, что я нашел тебя, Лорд Командор! - Взгляд вошедшего упал на Дзанту. - А эта... Она тоже с тобой?
- Что-то случилось, Вамадж?
- Еще бы, Лорд Командор. Хуже некуда. Она... - это слово он вымолвил, вложив в него весь свой гнев и отвращение. - Она послала за жрецами, чтобы они забрали тебя и... - он ткнул пальцем в сторону Дзанты, - эту в башню Вута. Пусть, мол, все жители города узнают о чуде. Но ни у кого нет уверенности, что вы в целости и сохранности доберетесь до Башни. За всем этим стоит Нувольт, которого ты, Лорд Командор, с позором изгнал полгода назад. Пока ты воевал на севере с мятежниками, он, видимо, тайно вернулся в Сингакокх. А когда... Когда тебя похоронили в гробнице, он объявился открыто и безбоязненно вошел даже в твой дом.
- Выходит, его призвала сюда Высший Консорт?
- Это так, Лорд Командор. Подтверждаются давние слухи, что он поддерживает не старшую, а младшую ветвь твоей семьи.
Дзанта заметила, что воин избегает смотреть в глаза Турану. Вряд ли привыкший к смерти ветеран отводит взгляд при виде этого мертвого лица. Скорее всего, у него есть еще новости, но он боится их выложить.
- Продолжай. Впрочем, и так ясно: пока я был в гробнице, Нувольт взял власть, так?
Туран сказал это с такой уверенностью, словно хорошо знал и Нувольта, и связанные с этим именем интриги.
- Так точно, Лорд Командор. Они были уверены, что никто не стоит теперь на их пути, и вдруг ты возвращаешься...
- С помощью чуда, - внушительно произнес Туран. - Оно наделило меня могуществом и способностью видеть все интриги, направленные против меня.
Вамадж нервно поежился и снова отвел взгляд.
- Лорд Командор... - он запнулся, как бы набираясь смелости продолжать. - Она уверяет всех, что ты по-прежнему лежишь в гробнице, а эта... ведьма, Винтра... сотворила подобие человека. Но ведь я прикасался к тебе, я чувствую, что ты настоящий, не бесплотный! Но Высший Консорт говорит, что стоит тебе попасть в Башню Вута, как власть злых сил кончится и колдовство станет видно всем.
Жрецы же призывают верить в чудо. Они говорят, что в прошлом Великий Вут не раз возвращал в мир тех, чье земное предназначение не было исполнено до конца... Они хотят, чтобы весь народ убедился в могуществе Вута, а для этого согласны забрать тебя в Башню. Она же сделает все, чтобы ты не достиг ее...
Туран рассмеялся.
- Выходит, она сама не верит в свою версию о колдовстве. Иначе.... почему бы не представить дело на суд Вута?
- Ты прав, Лорд Командор, она боится. А если ты умрешь по дороге к Башне, она объявит это волей Вута и ей все сойдет с рук.
- Ну уж нет, я не намерен умирать вторично! - Голос Турана был весел и тверд. Колоссальным усилием своей могучей воли он поддерживал и этот оптимизм, и это неживое тело. - По крайней мере, пока я намерен жить и действовать. Стало быть, мне придется подумать и о собственной безопасности.
- Преданные тебе воины решили охранять тебя на пути в Башню. Да и жрецы Вута встанут стеной, защищая тебя в случае налета, - гордо произнес Вамадж.
Туран покачал головой.
- Много ли осталось вас, моих верных солдат? - По его лицу пробежала какая-то тень. - Моих... верных... солдат... - медленно повторил он, словно смысл этих слов был ему непонятен, хотя их звучание знакомо.
Дзанта поняла, что фраза, всплывшая вдруг из памяти покойного Турана, не воспринимается сознанием компаньона. Если его отрешенность будет замечена Вамаджем - конец. Но ветеран был весь во власти своих мыслей. Вот он вновь горячо заговорил:
- Всех твоих соратников она послала на север, Лорд Командор. Всех, кто знал, как ненавистен тебе Нувольт. Под этой крышей ты можешь довериться только мне, Тараху, да еще молодым офицерам Кор Питу и Джантану Ихто. Но ты знаешь, что у каждого из нас есть преданные люди. Этого вполне хватит, чтобы обеспечить твою безопасность на пути в Башню Вута.
Туран благодарно кивнул.
- Спасибо, верный Вамадж. Есть еще один преданный мне солдат. Он вне подозрений, за ним не следят, как следят за вами. Это воин, что одолжил мне плащ в ту ночь, когда я вернулся...
- Я отыскал этого человека, Лорд Командор. Его отец - жрец Вута по имени Ганель Су Равальт. Их семья живет на южном побережье, молодого человека призвали на службу в прошлом году.
- Он уроженец южного побережья? - Глаза Турана на сером лице возбужденно сверкнули. - Ты можешь тайно связаться с ним?
- Постараюсь, Лорд Командор, хотя, как ты знаешь, этот дом буквально начинен шпионами - у Высшего Консорта повсюду свои глаза и уши.
Туран тяжело вздохнул и опустился обратно на скамью. Лицо, обтянутое серой кожей, вновь стало мертвой маской.
- Вамадж, послушай меня. Мне необходимо убраться из дворца вместе с леди Винтрой. Но прежде чем идти в Башню Вута, я должен сделать кое-что, о чем узнал слишком поздно, уже будучи при смерти. Именно для этого Вут призвал меня обратно. Но мне отпущено немного времени, чтобы сделать намеченное. Я должен спешить, пока мое тело подчиняется мне. Для выполнения своей миссии я должен быть совершенно свободен, сейчас мне не до расследований и доказательств. Я прошу тебя помочь мне получить свободу, поскольку остальные мои боевые друзья сосланы отсюда.
- Да, мой Командор. Положись на нас в этом деле! - с воодушевлением воскликнул Вамадж.
Дзанта всматривалась в лицо воина, пытаясь определить, насколько искренен его порыв.
- Отлично. Тогда слушай, что мне нужно. Я рассказывал тебе о моем путешествии на остров, поднявшийся из моря...
- Да, я помню, мой Командор. Ты еще хотел снарядить корабль и отправиться туда на поиски сокровищ, но грянул мятеж в горах. Но что ты хочешь сейчас?
- Там, на острове, я нашел одну... вещь, которая может дать мне защиту...
- Лорд Командор, ты хорошо себя чувствуешь? Или это... - Вамадж повернулся к Дзанте и уставился на нее с подозрением. - Нет ли доли правды в речах Высшего Консорта? Похоже, эта распутная девка действительно околдовала тебя? Разве можно найти в далеком море что-то, способное помочь тебе сейчас?
- Не беспокойся, Вамадж, я не сошел с ума. Именно море хранило нечто древнее и могущественное, и колдовство здесь абсолютно ни при чем. Я нашел это до того, как Винтра вошла в мою жизнь.
- Камень! Тот, что ты привез тогда и приказал вделать в погребальный убор! Ты не хотел, чтобы им владел кто-нибудь, кроме тебя... Но это... это всего лишь красивый камень...
- Только с виду. Подумай, что помогло леди Винтре оживить меня и доставить сюда? Этот камень из глубочайшей древности, когда люди обладали неслыханными способностями. Вспомни старинные легенды и преданья!
- Но это не более чем сказки для детей и простаков! Чудеса, о которых повествуют легенды, человек делает теперь с помощью техники, не уповая на сверхъестественные силы.
- Это правда, но лишь отчасти. На том острове должны быть вещи, таящие такое могущество, какое даже невозможно представить. Я тоже думал, что найденный там камень - сокровище для глаза, а он оказался сокровищем для разума. Если к нему присоединить то, что я надеюсь отыскать на острове, я получу оружие и защиту от любых козней. Ведь даже одно из сокровищ острова помогло мне победить смерть и вернуться в мир живых.
- Но как ты попадешь на остров?
- Я рассчитываю, что мне поможешь ты и тот молодой солдат. Вы подготовите для меня и этой леди, поскольку она тоже причастна к этой тайне...
Вамадж действовал со стремительностью, которую в нем трудно было предугадать. Только обостренная интуиция спасла Дзанту от луча спрятанного в рукаве миниатюрного лазера. Девушка бросилась на пол плашмя, а в стене, возле которой она стояла, задымилось обугленное отверстие.
- Что ты делаешь? - Туран вскочил на ноги.
- Это колдунья, Лорд Командор. Раз ты хоть в чем-то зависишь от нее, она должна погибнуть.
- И я вместе с ней. Вот чего ты достигнешь, Вамадж, если убьешь ее. Я же сказал, что лишь благодаря ей ко мне вернулась жизнь. Без ее помощи я снова умру.
- Это колдовство, Лорд Командор. Отдайся в руки жрецов, они избавят тебя от чар...
Не поднимаясь с пола, Дзанта послала сильный импульс энергии. Голос Вамаджа внезапно затих, руки безвольно повисли, лазер выпал из разжавшихся пальцев. Девушка быстро схватила оружие. Управлять им оказалось несложно: целься и нажимай гашетку.
"Тебе не следовало быть с ним настолько откровенным", - мысленно укорила она компаньона.
"Он нам необходим. Иначе мы будем делать один промах за другим и в итоге провалим наш план".
По мнению Дзанты, один промах они уже сделали. Но ей ничего не оставалось, как подчиниться Турану. Достаточно ли трезво оценивает он обстановку? Быть может, забота о теле отнимает все силы и рассудок компаньона затуманен? Не исключено, что в какой-то момент ей придется взять на себя роль лидера...
Неохотно она сняла энергетический замок, обездвиживший Вамаджа. Он растерянно потряс головой, словно оглушенный ударом в темя. Когда он полностью пришел в себя, Дзанта положила лазер возле Турана.
- Смотри, человек Сингакокха. - Ее голос был резок и груб, это говорила Винтра, предводительница повстанцев. - Я безоружна, а твое оружие лежит на скамье. Подумай: будь я твоим врагом, выпустила бы я его из рук? Да, я ненавижу Сингакокх. Но когда мы с Тураном были в гробнице, появилось нечто, что связало нас сильнее кровных уз и что гораздо выше былой вражды. Бери свое оружие, и если по-прежнему не веришь мне - стреляй.
"Если я слишком самонадеянна, - подумала Дзанта, - остается уповать, что Туран успеет остановить его".
Но Вамадж, взвесив на ладони лазер, молча спрятал его в рукав.
- Она не лжет, - сказал Туран. - Безоружная, в стане врагов, эта женщина говорит правду.
Вамадж недовольно нахмурился.
- Ты слишком доверчив, Лорд Командор. Подобными штучками мятежники пытаются избежать справедливой кары, только и всего.
- Чушь! Сейчас Винтра не имеет никакого отношения к своим соплеменникам.
- Ты хотел бы клятвы на алтаре Вута? - спросила Дзанта. - Но меня с Тураном связали более прочные узы. Не зря я провела в гробнице долгие часы, пока не открылась дверь для духа. Ты думаешь, что кто-нибудь может пройти через все это и не измениться? Теперь я принадлежу Лорду Командору и должна помогать ему, покуда его миссия не завершится.
Вамадж переводил взгляд с военачальника на девушку.
- С самой битвы при Лируме я был рядом с тобой, Лорд Командор. Я добровольно присягал на верность тебе. И сейчас готов делать то, что ты прикажешь...
Не слишком ли быстро сдался этот воин? Дзанта запустила мысленный зонд. Как бы ни расплывчаты были для нее картины, рождаемые в чужом мозгу, отличить врага от друга она могла безошибочно. Нет, этот человек не вел двойной игры.
- Теперь к делу. - Туран был немногословен. - Мне нужен летательный

Предыдущая страница 17 Следущая страница


Дзанта из унии воров 18

аппарат и тот молодой воин в качестве проводника. Времени в обрез, я должен лететь уже нынче вечером.
- Это сложное дело, Командор...
- А разве я сказал, что это просто? Речь о том, что мне необходимо лететь! - В голосе Турана зазвенел металл. - Если мы не отправимся сейчас же, будет поздно!
- Я понял, - засуетился Вамадж. Он приоткрыл потайную дверь и, втащив в комнату ящик, извлек оттуда длинные плащи с капюшонами, без каких-либо знаков различия. Часть пути по дворцу они собирались проделать по личному коридору Турана, в который никто не мог войти, не предупредив заранее.
- Неплохой обычай, - шепнул Туран Дзанте. Затем он обратился к Вамаджу: - Иди вперед, проверь, свободен ли остальной путь к выходу.
- Ты ему доверяешь? - спросила девушка, когда воин удалился. - Он может сделать что-нибудь, сочтя это полезным для тебя, даже вопреки твоему приказу. Ведь он считает Винтру коварным врагом и вряд ли способен проникнуться ко мне дружелюбием.
- Согласен, полностью полагаться на него нельзя. Но придется рискнуть, другого выхода из этой ловушки для нас попросту нет. Если преданность возьмет в нем верх над подозрительностью - мы выиграем. Ну а ежели он что-то задумает, об этом нас предупредит зондирование его мозга. Хотя, конечно, полностью читать их мысли нам не дано.
Вамадж не был предателем. В этом они убедились, когда воин благополучно вывел их из дворца через боковой выход, у которого уже стоял наготове автомобиль.
- Тот солдат ждет нас в аэропорту, Лорд Командор. Но перед этим нам предстоит проехать полгорода. Всякое может случиться по дороге...
- Поехали, - оборвал его Туран. - Случится - значит, случится.
Вамадж сам сел за руль. Машина была меньше той, что доставила их ночью во дворец. Дзанта оказалась тесно прижатой на сиденье к Турану. Она то и дело посылала мысленные импульсы сидящему перед ней водителю, боясь пропустить момент, когда воин задумает уклониться от выполнения приказа Командора. Поездка предстоит длительная, и этот контроль отнимет у нее немало сил. Туран не помогал ей, снова отгородившись барьером от всего окружающего. Девушка знала: все силы, всю волю он сосредоточил сейчас на поддержании сил в своем мертвом теле.

10

Самым естественным было бы, если бы Дзанта во все глаза разглядывала проплывающий за окнами машины Сингакокх. Ведь перед ней было то, о чем не знали даже закатанцы, - цивилизация Предвестников. Но все ее мысли были сосредоточены на бегстве, все силы - на контроле за Вамаджем.
Пока он оправдывал доверие Турана. Автомобиль послушно мчался сначала по тихим улочкам, затем по оживленным магистралям центральной части города. Даже если их побег уже обнаружен, признаков преследования пока не видно.
Вот автомобиль свернул в боковую улицу, затем сделал новый поворот, еще один... Дзанта не обладала развитым чувством направления, а память Винтры не содержала данных об этом городе. Оставалось только гадать, верен ли избранный их водителем маршрут.
Покружив по улицам, Вамадж направился к площадке, где стояло множество автомобилей. Проехав мимо стоянки, их машина затормозила у большого, сияющего огнями здания. За ним раскинулось огромное поле, залитое светом мощных прожекторов. Вот на одну из освещенных полос вырулил самолет, набрал скорость и взмыл в воздух. Он ничем не напоминал знакомые ей с детства флиттеры: крылья у самолета были неподвижны, он, судя по всему, не мог оторваться от грунта без разбега.
При виде летящего самолета сердце девушки сжалось - это заговорила память Винтры. В сознании Дзанты замелькали жуткие картины: с таких вот самолетов летят на жилища людей какие-то предметы. Они взрываются при падении, сея вокруг огонь, страдания и смерть...
Владел ли Туран навыками пилотирования? На мысленный запрос он ответил, что дело это непростое, требующее длительного обучения и постоянной тренировки. Да, самолет - не флиттер, где все автоматизировано, а нажимать кнопки на пульте управления по силам и подростку. Что же им делать? Роль пилота возьмет на себя Вамадж? Или Туран намерен подчинить себе волю кого-то из здешних авиаторов и заставить его вести машину? Но ведь удерживать такого человека в подчинении долгое время невозможно...
Автомобиль тем временем выехал на взлетное поле и двинулся вдоль одной из освещенных дорожек. Скорость постепенно гасла, сплошные светящиеся линии по бокам полосы превратились в цепочку бегущих навстречу огней. Наконец они подкатили к небольшому самолету и остановились. Вамадж погасил фары, высунулся в окно и тихо окликнул:
- Дормус Су Ганель?
- К вашим услугам, Командор, - последовал столь же негромкий ответ.
- Хорошо. - Туран впервые открыл рот с момента выезда из дворца. - Спасибо тебе, боевой товарищ.
- Я выполнил твою просьбу, хотя и сейчас не уверен, правильно ли я поступил. - В голосе Вамаджа звучали усталость и тревога. - Зачем ты все это затеял? Я не возьму в толк. - Он обернулся к Дзанте. - Подумай, Лорд Командор. Эта женщина - твой смертельный враг. Она поклялась перед Верховным вождем Бенгра, что принесет твою голову, насаженную на кол. А теперь...
- А теперь, - перебил Туран, - она по воле Вута служит мне так, как не может служить никто иной. Вспомни, Вамадж, откуда она помогла мне вернуться. Сделала бы она это, если бы желала моей смерти?
- Высший Консорт уверена, что это колдовство...
- У нее свой интерес, ты должен понимать это. Ведь ты сам предупреждал меня, что она полна решимости покончить со мной. Поверь, когда я вернусь, все, что тебе сейчас непонятно, будет объяснено и у тебя не станет поводов для тревоги. Но если я останусь сейчас между жрецами и Высшим Консортом, то меня ждет неминуемое возвращение туда, откуда я вырвался благодаря милости Вута.
- Я не должен сомневаться в твоих словах, мой Командор, - произнес Вамадж с тяжким вздохом. Но неужели нет какого-то другого варианта?
- Такого, чтобы спасти меня, нет. И мой план построен на быстроте. Чем больше я теряю времени, тем меньше шансов на успех...
Он открыл дверцу и сделал Дзанте знак выходить из машины. К ним приблизился запомнившийся по ночной поездке молодой солдат.
- К твоим услугам, Лорд Командор. Приказывай.
- Летим на южное побережье. Там нужно найти безлюдное местечко, подальше от посторонних глаз. Ты сможешь вести самолет?
- Я часто водил личный аэроплан отца. Но на такой маленькой машине мне летать не приходилось.
Туран ободряюще похлопал солдата по спине.
- Тогда ты быстро освоишься. Не будем терять времени, боевой товарищ.
Он повернулся к Вамаджу:
- Я никогда не забуду того, что ты сделал для нас в этот вечер. Ты спас или, во всяком случае, продлил мне жизнь. Я навечно твой должник.
- Позволь мне лететь с тобой, Лорд Командор.
- Ты останешься здесь и будешь прикрывать тылы. А это очень нелегкая боевая задача.
- Будь спокоен, мой Командор. Я буду верен тебе, чтобы ни случилось. И береги себя. - Произнося это напутствие, воин кинул красноречивый взгляд на Дзанту.
Они вскарабкались в кабину по шаткой лесенке. Солдат включил двигатель, тот зашумел и начал свою беспокойную вибрирующую жизнь. Самолет развернулся и побежал по взлетной дорожке. Дзанта решила, что в машине какая-то неисправность - ей показалось, что они мучительно долго не могли подняться в воздух.
Но вот их последний раз тряхнуло, и девушка почувствовала, что они наконец взлетели. Машина дрожала, то и дело проваливаясь в воздушные ямы. Неприятные ощущения усилились, когда у обоих вдруг заложило уши. Да, воздушный транспорт древних рас по комфортабельности явно уступал флиттерам ее времени.
- Хорошо хоть, что маленьким самолетам не требуется специального разрешения на вылет. А то бы...
- А то бы, - подхватил Туран слова солдата, - нам пришлось бы сочинять какую-нибудь правдоподобную историю. Сейчас главное не это, а наш дальнейший маршрут. От него зависит очень многое. Мы должны сесть как можно ближе к морю. Место, как я уже говорил, должно быть укромным. Цель путешествия - найти источник могущества на затерянном среди моря острове. Найти его поможет один... одна... - Туран в замешательстве умолк, затем скороговоркой закончил: - В общем, от успеха поисков зависит будущее.
Он не сказал, чье будущее имеет в виду. Дзанта усмехнулась в темноте тесной кабины. Авторитет Турана - настоящего Турана - был огромен, если он сумел заставить этих двоих слепо повиноваться себе. Правда, Вамадж так до конца и не расстался со своими сомнениями. А этот молодой солдат? Дзанта знала, что сможет держать его мысли под контролем какое-то время. Эта новая нагрузка истощит ее, но зато даст уверенность...
- Недалеко от побережья, Лорд Командор, есть Плато Ксунта, - заговорил солдат. - У этого места дурная слава, и там мало кто бывает. Так повелось еще со времен гибели Командора Рольфа, хотя, конечно, все это только выдумки темных крестьян...
Выдумки крестьян? Как бы не так. Дзанта уловила в мозгу солдата тревогу: он и сам втайне верил, что на Плато существует некая таинственная опасность. Если Туран и почувствовал настроение их проводника, то никак не отреагировал на это и коротко приказал:
- Ксунт так Ксунт. Ты сможешь сейчас, ночью, найти это плато?
- Полагаю, что смогу, Лорд Командор.
- Решено. - Туран наклонился вперед, внимательно присматриваясь к манипуляциям пилота. Судя по всему, он пытался понять принцип управления древней машиной. Если бы все нужные знания можно было бы извлечь из мозга этого человека, задача несравненно упростилась бы. Но... образы, рождающиеся в чужом мозгу, воспринимались очень расплывчато, не поддаваясь фокусировке. Тогда Дзанта настроилась на волну своего компаньона и начала сообщать ему дополнительную энергию.
Они сидели молча. Вероятно, солдат решил, что его пассажиры задремали. Несколько раз в иллюминаторах появлялись огни встречных самолетов, но никаких признаков преследования не наблюдалось. Тем не менее Дзанту не оставляли сомнения: не верилось, чтобы Высший Консорт так запросто упустила их!
Тем временем ночное небо посерело, близился рассвет. Вот над горизонтом показался краешек восходящего солнца. Молчавший несколько долгих часов пилот тихо проговорил:
- Мы над морем, Лорд Командор. Теперь ложимся курсом на Ксунт.
Туран не отозвался. Дзанта с беспокойством повернулась к нему. При солнечном свете он выглядел смертельно истощенным. Сможет ли он выдержать? Похоже, силы компаньона на исходе. Она почувствовала, как страх леденит ее тело.
- Ксунт, Лорд Командор. Я попытаюсь сесть на этом сравнительно ровном участке.
Когда нос самолета наклонился и начался спуск, Дзанта зажмурилась. По сравнению с посадкой на флиттере это казалось почти падением. Машина стремительно неслась навстречу нагромождениям острых скал, и девушке оставалось лишь надеяться на искусство пилота и милость провидения.
Вот машина запрыгала по каменистой почве, их отчаянно швыряло и подбрасывало. Один особенно сильный толчок выбросил ее из кресла. Лежа на полу, Дзанта услышала стон и взглянула на Турана. Лицо его стало землисто-серым, он с трудом глотал воздух широко открытым ртом. Пилот вцепился в штурвал, маневрируя среди каменных глыб.
Наконец они остановились, надсадный рев двигателя стих. Солдат облегченно выдохнул:
- Фортуна милостива к нам, Лорд Командор.
Дзанта огляделась. Утреннее солнце играло на вершине утеса, возле которого они остановились. Среди скал гулял легкий ветерок, до них доносился шум прибоя. Однако море оказалось не так близко, как ей подумалось сначала. Их самолет приземлился на узкой полосе, стиснутой с обеих сторон высокими скалами. На серовато-красном с прожилками фоне громоздились тут и там неестественно черные камни. Гористая возвышенность была лишена всякой растительности и являла собой весьма мрачный пейзаж. Вдруг мозг Дзанты поразила болезненная вспышка, заставившая девушку вскрикнуть. Она словно погрузилась туда, в эту почву, из которой торчали черные глыбы камней.
- Ветер... в камнях... - не произнес, а скорее прошелестел Туран.
Дзанта внимательно осмотрелась, пытаясь определить, что именно вызвало у нее такую острую реакцию. Невольно всплыл в памяти страх,

Предыдущая страница 18 Следущая страница


19 Андре Нортон

который солдат связывал с этой местностью. Она ощущала присутствие прошлого - чуждого, враждебного, не совместимого с жизненной энергией. Это не просто камни - это чужие камни, оказавшиеся здесь по чьей-то воле. Развалины давным-давно исчезнувшего города? Замка? Дзанта не хотела ничего знать об этом....
Она видела птиц с ярко-желтым оперением, которые резвились над волнами. Но ни одна не подлетала сюда, словно все живое сторонилось Ксунта. Девушка обратилась к памяти Винтры и получила тревожный ответ. Да, северяне знают о Ксунте, но только по древним легендам. Это темное место, где в далеком прошлом произошло нечто, изменившее весь порядок в мире, породившее социальные язвы, которые поражают народы и по сию пору, став причиной многих мятежей, в том числе и недавнего восстания.
Она включила мысленный поиск. Даже сейчас, через толщу веков, остатки древнего города излучали зло и беду. Сможет ли она выполнить намеченное, если каждый камень здесь является ее врагом, врагом всего живого...
Дзанта направилась к кромке берега, стараясь не касаться черных глыб. Она ступила на источенную волнами полку, оказавшуюся остатками древней дамбы, воздвигнутой в полосе прибоя. Водяные валы один за другим накатывались и с грохотом разбивались об это сооружение. Нигде ни клочка песчаного берега, лишь торчащие из воды сглаженные временем камни...
Но эти камни, материал уступа, на котором она стояла, не несли зловещего излучения, как те черные глыбы на суше. Значит, здесь единственное место, откуда она может без помех заняться мысленным поиском в раскинувшемся до самого горизонта море. Отсюда придется ей сделать попытку, ради которой они прилетели в этот угрюмый край.
"Здесь, - передала она Турану. - От камней суши исходит чересчур много древнего зла, я должна быть свободной от их излучения".
"Я иду..."
Она повернулась. Он двигался медленно, настороженно, будто контролируя каждое движение своего тела, не надеясь на природные инстинкты. Он сделал пилоту знак, приказывая остаться возле самолета, и подошел к девушке. Его голова была высоко поднята, взгляд ясен и тверд.
- Ты готова?
- Да.
Она решила это сделать, но в настоящую минуту ей до боли захотелось отступить, отказаться от их плана. Она один раз уже попробовала использовать фокусирующий камень и из-за этой попытки попала в чужой мир. Что ждет ее на этот раз? Не застрянет ли она снова в каком-нибудь неизмеримо далеком времени? Она с опаской взяла камень в руки, но, прежде чем начать смотреть в него, обратилась к Турану:
- Держи меня. Не дай мне потеряться там. Ведь тогда ни ты, ни я...
- Да, это риск для обоих. Не беспокойся и приступай, я сделаю все, что нужно.
- Что ж, тогда... - Она стиснула самоцвет в ладонях, поднесла его ко лбу...
Море... Это шумит море - дикое, яростное, разгневанное. Удары волн отдаются в стенах, сотрясают ее комнату, наполненную острым запахом морской воды. Ярость моря направлена против Норноха. Выстоят ли стены против такого шторма? Или против следующего, против того, что придет за следующим...
Дзанта... Кто это - Дзанта? Только звук, неясный проблеск в памяти, который никак не ухватить, он исчезает, тает и забывается, как сон при пробуждении. Эрия!
- Эрия! - Она произнесла свое собственное имя, чтобы придать себе уверенности перед тем, что ей предстоит.
Она растерянно подняла руки, поднесла к глазам... Где? Где то, что она должна держать? Ищи! На полу - смотри!.. Страх потерять что-то сжал сердце. Она упала на колени, шаря, словно слепая, руками по толстому ковру.
Каждое движение тела отзывалось звоном полированных раковин, из которых была сделана ее юбка. Тонкая, почти прозрачная рубаха едва прикрывала маленькую грудь. А кожа... зеленая - нет, голубоватая - или золотая... Цвета менялись, потому что все ее тело покрыто чешуей, переливающейся, словно множество драгоценных камней.
Она - Эрия Глаз. Глаза!
Она прекратила свои бесполезные поиски на полу. Это было глупо - забыть, где могут быть глаза. Разумеется, только там, где находились постоянно с тех пор, как на нее пал выбор и она сделалась тем, что есть сейчас. Она подняла руку и нащупала на голове обруч с прикрепленными к нему двумя камнями. Она не видела, а только чувствовала их - над каждым виском, где они и были всегда. Почему ей взбрело в голову, что они исчезли? С Эрией такое впервые...
С Эрией... А Дзанта? Она не могла не знать, что она и Эрия, и Дзанта! Память будто взорвалась, нахлынула, очистила мозг. Она с удивлением огляделась.
Стены овальной комнаты были гладки и флюоресцировали, словно внутренняя поверхность огромной раковины. Пол устлан ярко-красным пружинистым, как живое существо, ковром. Вместо окон - две узкие длинные щели. Дзанта заглянула в одну из них. Дзанта? Нет - она Эрия, так хотели Глаза. Она вцепилась руками в обруч, пытаясь стянуть его с головы. Но он плотно обхватывал жесткие, как водоросли, волосы, она не смогла сдвинуть его. Все равно, ей необходимо остаться Дзантой, узнать, где находится Норнох.
Она продолжала стоять возле узкого окна, через которое ей в лицо то и дело попадали соленые брызги. Там, снаружи, были другие такие же башни, и другие девушки в них так же, как она, охраняли Норнох.
Море наступало, как оно наступало на эту страну уже много веков. Ее народ сдерживал натиск моря, отгородившись от него, возведя Три Стены. Стоит им рухнуть, и море опять проглотит эту страну, а ее жители станут тем, чем были когда-то: копошащимися в вонючей тине существами, лишенными разума. Этого нельзя допускать! Норнох охраняют Глаза - шесть Глаз и те, кто их носит, по одному на каждую из Трех Стен...
Она подставила лицо соленым брызгам, пытаясь успокоиться. Нужно сосредоточиться, собрать все силы - и данные ей от рождения, и приобретенные настойчивой тренировкой. Она должна направить их на выполнение своей обязанности - не дать стенам пасть под натиском волн, защитить ее народ от всепожирающего моря.
Стены... Их построили Лурла из собственных выделений. Многие века палец за пальцем, ладонь за ладонью росли стены вокруг Норноха, и все это время его жители кормили Лурла, ухаживали за этими существами, дающими людям защиту от моря.
Заставь Лурла работать - заставь - заставь - заставь! Она уже не Эрия - она воля, она сила, постоянно толкающая Лурла, покуда те не начнут сонно ворочаться. Ну же, шевелитесь! Медленно, ах как медленно они действуют! И все же... большего темпа от них не добиться...
Выделяй, строй, укрепляй... Двигайся, торопись, иначе волны снова превратят мой народ в ничто. Глаза, помогите! Направьте энергию на Лурла, заставьте их работать, работать...
Проклятые твари! Почему так медленно? Быть может, прав Фани? Он сказал, что это кара за то, что народ забыл древние обычаи и больше не делает жертвоприношений? Не думай сейчас об этом, не отвлекайся. Все мысли, всю волю - на главное, на Лурла, чтобы эти неповоротливые слизняки безостановочно ползали взад и вперед вдоль стен, оставляя за собой слой пены. Она затвердевает на воздухе, укрепляя основание Трех Стен и Башен Глаз.
Я приказываю вам, Лурла: не спите! Двигайтесь! Старайтесь - ради спасения Норноха!
Что делать? Мне не справиться с ними, они еще более медлительны и неуклюжи, чем обычно... Я вижу это через Глаза, вижу, как их толстые тела едва ворочаются. А двое вовсе упали и скатились к подножию стены...
Проснитесь, сейчас не время спать! Шторм крепнет. Я чувствую, как шатается Башня под его натиском. Проснись - выделяй - строй - укрепляй! Ну же, Лурла! Она уже не шепчет - она кричит во весь голос:
- Лурла-а-а!..
Рев моря постепенно ослабевает, ярость шторма стихает. Наверное, Фани преувеличивал: это не самый страшный шторм из всех. Она справилась, все страхи позади...
- Дзанта!
Где окно, через которое она только что смотрела? Где Башня? Вокруг раскинулось море, над которым с криками носятся желтые птицы. А перед ней, положа руки на плечи, будто вытащив этими руками ее оттуда, где она сейчас была, - перед ней стоит Туран.
Она отвела его руки, повернулась спиной к морю и стала смотреть на камни, бывшие когда-то Норнохом, его башнями и тремя защитными стенами.
"Стены, - всколыхнулось в мозгу. - Лурла не должны спать, иначе... Нет, все это давно кончено. Давно... когда же? Сколько веков минуло с тех пор?"
Она не знала, могла только предположить, что Эрию и Винтру разделяет не меньше веков, чем стоит между Винтрой и Дзантой. Цивилизация, развившаяся в море, люди с чешуей вместо кожи... Какая пропасть лет! Разум не в состоянии измерить ее...
Теперь Дзанта понимала, где находится, вернее - когда-то находился Норнох. Она протянула руку:
- Или на суше, или под водой. Но искать нужно здесь!
На нее обрушилась слабость, как всегда после глубокого транса. Она обвисла на руках Турана, который повел ее к самолету.
Завидев их, навстречу выскочил из кабины солдат. Его лицо выражало тревогу.
- Лорд Командор, только что по Эс-коду пришло радиосообщение...
Ни память Винтры, ни сознание Турана не могли подсказать им, что такое Эс-код и для чего он служит. Дзанта прибегла к памяти солдата и, получив ответ, тихо объяснила Турану:
- Военный код для сверхсекретной информации.
- Повстанцы? - спросил Туран.
Но солдат замотал головой.
- Они охотятся за тобой, Лорд Командор. У них приказ немедленно умертвить тебя!
- Захур решила идти до конца, - прокомментировала Дзанта.
- Наплевать, только время - истинный нам враг, - отмахнулся Туран. - Боевой друг, - обратился он к солдату, - теперь нам нужно расстаться. Спасибо тебе за все. Ты даже не представляешь, какую службу сослужил своему Командору. Но дальше мы должны лететь одни...
- Куда бы вы ни направились, я с тобой, Лорд Командор, - твердо сказал юноша.
- Но не в Норнох же... - невольно вырвалось у Дзанты.
- Норнох? - встрепенулся солдат и сжался, словно ожидая удара. - Что вы знаете о Норнохе?
- Там находится то, что мы ищем, - пожала плечами Дзанта.
- Лорд Командор, не верь ей! Норнох - это просто сказки, рыбаки пугают ими своих детей. Неужели можно всерьез верить в этот город, в людей-рыб? Такое может явиться только во сне!
- Что ж, значит, будем искать во сне, - усмехнулась девушка.
- Лорд Командор, - в отчаянии заговорил пилот, заслоняя спиной дверцу кабины, - эта ведьма воистину околдовала тебя! Не давай ей толкать себя навстречу гибели!
Переборов усталость, Дзанта была вынуждена прибегнуть к единственному своему оружию. Она сконцентрировала энергию в пучок и ударила, как ударила бы примитивной дубинкой. Солдат пошатнулся, пронзительно вскрикнул и рухнул наземь, обхватив голову руками. Его тело беспомощно распласталось под крылом самолета.
- Я понимаю, - развела руками Дзанта, - это плохо, но мне не оставалось ничего другого.
- Да, ничего другого. - Голос Турана был монотонным, тусклым. Он потерял не меньше сил, чем она. - Мы должны улететь прежде, чем он очнется. Ему не место там, куда лежит наш путь. Ты точно определила направление?
- Ошибка исключается, - просто ответила девушка, забираясь следом за ним в кабину.

11

Двигатель взревел, нос вибрирующего самолета развернулся к морю. Дзанта зажмурилась. Сможет ли Туран поднять машину в воздух? Достаточно ли он узнал, сидя рядом с пилотом, чтобы вести полет, или их ждет гибель в ненасытной морской пучине? Тогда первый вылет новоявленного авиатора станет и последним.
Они шли низко, над самой водой - вот-вот машина врежется в волны. Но Турану удалось выровнять самолет, поднять его выше. При этом его лицо

Предыдущая страница 19 Следущая страница


Дзанта из унии воров 20

выражало страшное напряжение - казалось, тяжелый аэроплан только усилием его воли держится в воздухе.
Она сжимала в руке фокусирующий камень, ощущая его силу, его притяжение. Отыщут ли они второй Глаз? Вдруг он находится глубоко под водой, откуда им никогда не извлечь его? Там будет видно, пока же главное - не утратить верного направления.
Дзанта сконцентрировалась на камне, стараясь в то же время не утрачивать контроля над собой, чтобы не погрузиться в транс. Балансировать на тонкой грани между фокусированием и трансом было нелегко, эта игра изнуряла ее. Истощались и физические силы: мучил голод и жажда, клонило ко сну. Но она старалась отвлечься от всего этого, используя приемы, которым обучил ее Орн. Он внушал, что тело - лишь инструмент, и нельзя допускать, чтобы потребности плоти одержали верх над разумом и волей.
Сколько им лететь? Это было жизненно важно: небольшой самолет может оказаться не приспособленным для дальних перелетов. Кончится горючее - и тогда...
Дзанта наглухо заблокировала мозг, отключила от Турана, полностью сосредоточилась на маршруте, став частью путеводного кристалла, ведущего их к цели. Время остановилось для нее. Не осталось ничего, кроме незримых нитей, связывавших ее с камнем. Что это? Она ощутила, как нити становятся крепче, явственней: это самолет отвернул от берега в открытое море. Камень в руке начал излучать тепло. Она посмотрела: яркость самоцвета увеличилась, появились вспышки, как будто в ее руке было неведомое устройство для связи.
- Камень! - Она произнесла это вслух, чтобы не переключать энергию на мыслепередачу. - Он оживает, смотри!
- Должно быть, мы где-то рядом, - тихо, почти шепотом, ответил Туран.
Но если двойник ее камня в глубинах океана... Она боялась подумать о таком исходе. Приникнув к иллюминатору, девушка пыталась разглядеть, что впереди. Солнце мешало смотреть, било в глаза, - и все же... Какой-то силуэт возвышается там, над водой...
- Туран, остров!
Он заложил вираж, самолет сделал круг. Все, что она видела внизу - острые пики скал, лишенные всякой растительности. Как же им садиться? Для флиттера оказалось бы достаточно маленькой площадки. Но летательным механизмам этого мира необходимо значительное пространство для взлета и посадки.
Туран продолжал кружить над клочком суши, глядя вниз.
- Остров больше, чем я думал. Или рассказы о нем неточны, или с момента своего появления он еще больше выступил из воды.
- Смотри! - закричала Дзанта. - Вон туда, на юг!
От утесов прямо в бушующее море тянулся мол, сложенный из огромных каменных плит. Волны бились о них, оставляя шапки пены. Каменная гряда напоминала огромный пирс, к которому могло причалить много больших кораблей.
- Ты сумеешь сесть на эту полосу?
- Единственный способ узнать это - попробовать, - последовал еле слышный ответ.
Туран изнемогал от напряжения, он был уже готов садиться куда угодно.
Опять Дзанта зажмурилась, когда колеса коснулись камней и запрыгали по мокрой полосе. Судя по тряске и толчкам, плиты были не так гладко пригнаны друг к другу, как казалось сверху.
Но вот мотор замолк, они остановились. Девушка осторожно выглянула в иллюминатор, но ничего не увидела: он весь был затуманен водяными брызгами. Тогда она открыла дверцу. Самолет затормозил у самой воды, но, так или иначе, они были в безопасности - не разбились о камни и не сверзились в морскую пучину.
- Туран!
Молчание. Дзанта посмотрела: он неподвижно сидел, откинувшись на сиденье. Она потрясла его за плечо.
- Туран!
Медленно, словно преодолевая сильную боль, он повернул голову. В потухших глазах была смерть.
- Я больше не в состоянии держать тело. Помоги, открой мозг!
Страх охватил Дзанту. Бросив фокусирующий камень на колени, чтобы его излучение не было помехой, она обхватила руками голову Турана, словно книгу, которую ей необходимо прочесть во имя спасения собственной жизни.
Информация перетекала в ее мозг - все, что ее товарищ узнал от солдата. Он передавал ей инструкции - как действовать здесь, как улететь отсюда, завершив все намеченное. Когда он закончил передачу, она закричала:
- Держись! Ты обязан держаться, иначе...
Иначе они останутся здесь навсегда. О, это хуже смерти! Смерть... Может быть, она отпустит его, получив назад тело, которое ему так и не удалось до конца оживить? Этого девушка не знала... Но зато знала то, что не должна позволить ему умереть. Значит, ей предстоит найти ключ и к их возвращению, и к его оживлению.
Дзанта склонилась над угасающим телом. Инстинкт заставил ее попытаться вдохнуть в него жизнь тем способом, который был известен ее народу с древних времен, когда никто даже не подозревал о существовании психической энергии. Ее губы коснулись помертвевших губ Турана. Она хотела, чтобы ее жизненная сила передалась таким путем к нему.
"Держись!"
Время... Оно снова было ее врагом. Скорее за дело! Она выпрыгнула из кабины, прижала к груди камень и двинулась вдоль осклизлых плит. С воздуха этот путь представлялся короче. Самолет стоял примерно на середине полосы, и ей предстояло немало пройти до островного массива.
Дорога, безусловно, была делом чьих-то рук, а не слепой природы. Но, пробыв долгое время под водой, плиты обросли раковинами и тиной, в трещинах пустили корни причудливые водоросли, зловонные остатки которых догнивали теперь под ногами. Ее еще раз поразили исполинские размеры каменных глыб, так плотно пригнанных друг к другу, что даже века не смогли их разделить.
Зов фокусирующего кристалла стал настолько сильным, словно к нему была привязана веревка, увлекавшая девушку вперед. Где-то там, впереди, второй конец веревки - двойник этого кристалла. Но как отыскать его в этом хаотическом нагромождении камней?
Ее путь привел к какой-то груде, напоминавшей развалины древнего сооружения. Но камень тянул дальше, пришлось искать дорогу среди острых обломков. Скоро легкое одеяние Дзанты превратилось в лохмотья, колени были исцарапаны и покрыты ссадинами, ногти сломаны, а ладонь порезана о торчащий край раковины. Но она все лезла вперед, пока не взобралась на вершину этих руин. И здесь...
Невидимая веревка продолжала тянуть, но дальше дороги не было. Она уперлась в какое-то древнее сооружение - оно оказалось совершенно целым. Перед ней высились отвесные стены, огибавшие утес. Они были абсолютно гладкими - тщетно искали ее окровавленные пальцы хоть какую-то выбоину или трещину. Но она чувствовала: там, за стеной, находится то, за чем они летели сюда. Руками тут ничего не сделаешь. Может, в самолете есть какой-нибудь инструмент, с помощью которого она пробьется через монолит? Хотя вряд ли: кладка много веков выдерживает сокрушительный натиск волн, разбить эту стену почти невозможно.
Остается один путь - тем более опасный, что теперь у нее нет поддержки компаньона. Звать его сюда - значит убить окончательно. Но ей придется пойти на этот шаг, иначе они останутся здесь навеки. Дочь своего народа, она не могла примириться со смертью - она решила бороться за жизнь до конца. Успокоив дыхание, Дзанта отчаянно сжала в руке кристалл и поднесла его ко лбу...
Ее опять окружили стены овальной комнаты. Она чувствовала тяжесть головного обруча, прикосновение Глаз к вискам. Вся комната была пропитана страхом - ее страхом перед тем, что пришлось пережить в этот шторм. Она выдержала его - но какой ценой! Чего ей стоило заставить Лурла работать, укреплять Стену! Они не хотели подчиняться, они... они сопротивлялись ее воле, воле Глаз! Тяжело дыша, Эрия пыталась понять, что это значит. Неужели ее могущество, ее дар стали слабее? Она не могла поверить, что наступил роковой час, когда...
Нет! Не может быть! Ее срок еще не пришел, она не так стара и бессильна! Просто этот шторм был слишком силен, сильнее всех, какие она помнит. И Лурла... они устали. Конечно же, устали. Это не ее слабость виновата, нет! Она прижала к бокам юбку из ракушек, оглядывая свое обтекаемое чешуйчатое тело. Нет, ей еще не пора отречься от Глаз, она еще долго сможет служить им!
Эрия выглянула в щель окна. Волны стали гораздо меньше, но и сейчас море было голодным и злым под низкими зловещими облаками. Если Онга рассчитал верно...
Слабый звук за спиной заставил ее обернуться. В дверях стояла женщина - тонкая и хрупкая. Лицо обрамляли густые жесткие волосы темно-зеленого цвета - цвета юности. Обнаженное тело блестело после недавнего погружения в воду, щели шейных жабер еще не полностью закрылись.
- Приветствую Глаза, - эту ритуальную фразу вошедшая произнесла с нескрываемой насмешкой. - После шторма нам удалось собрать славный урожай, на берег выброшено много интересного. Да, ты слышала: Хунна заявила, что больше не в силах управлять Глазами.
Все это время она не отрывала от Эрии пристального взгляда, в котором горели жестокость и алчность. Стареющая хранительница Глаз отвернулась к окну, углубилась в горькие размышления.
Я понимаю, Атея, думала она, как страстно ты мечтаешь, чтобы и я отказалась от непосильной нагрузки. Эрия с трудом удержалась, чтобы не коснуться рукой головного обруча. С тех пор как Глаза были доверены мне, ты затаила на меня злобу. И все эти годы шпионишь за мной, выжидаешь момент, когда твоя сестра сможет занять мое место. Но Хунна... О море! Ведь она на пять лет моложе меня, а уже истощила свой дар... К тому же в Норнохе у меня нет друзей, а многие откровенно меня недолюбливают. Да, я замкнута, не люблю общества - такова уж моя натура, мне ее не изменить. Но теперь... Если поднимется вопрос о Глазах - кто встанет на мою защиту?
Все эти мысли промелькнули в голове Эрии за несколько кратких мгновений. Когда она вновь повернулась к Атее, лицо ее было спокойно.
- Хунна хорошо служила Глазам. - Эрия внимательно следила за своим голосом, чтобы не выдать смятения, вызванного сообщением Атеи.
- Ты так считаешь? По мнению многих, она могла служить и получше. - Острый язычок дерзкой девчонки быстро облизнул губы, словно смакуя что-то очень вкусное. Как о чем-то незначащем, Атея сказала: - Собирается Совет...
Эрия почувствовала, как пол уходит у нее из-под ног. Усилием воли она вернула самообладание, надеясь, что для собеседницы этот приступ слабости прошел незамеченным.
- Но... это же против обычаев. Никто не имеет права решать судьбу хранительниц Глаз.
- Фани ссылается на Закон о Тройной Опасности. В таких случаях Совет может принимать любое решение - это тоже обычай предков.
Эрия проглотила подкативший к горлу комок. Фани - поборник старых обычаев, давно забытых людьми, Фани - приверженец идеи Кормления... Если у него найдутся сторонники - о море, что же будет тогда!
- Совет уже заседает... - Атея вплотную придвинулась к Эрии, пытаясь уловить на ее лице тень тревоги. Фани говорил с ними. И Голос Скалы...
- Голос Скалы, - перебила Эрия, - молчит уже столько лет, сколько ты помнишь себя, Атея. Даже Рабур не смог заставить его звучать, хотя потратил на это половину прошлого года. У древних были свои тайны, мы давно утратили ключи к ним...
- Утрачено вовсе не так много и не так безвозвратно. Просто мы пытаемся идти другими путями, более безболезненными, но и более слабыми. Тор со своим братом не зря изучили мудрость древних - им удалось заставить Голос вновь говорить. Они предрекают беды для нашего народа, если мы не сумеем умилостивить Лурла. Во время минувшего шторма Хунна не смогла заставить работать троих...
Троих? Она не справилась с троими... А ей, Эрии, отказались повиноваться четверо! И Хунна отреклась от Глаз - выходит, и ей следует поступить так же... Так, так... Что еще выболтает эта девчонка?
- Ты сказала, что Хунна могла бы служить лучше? - Она уже не могла скрыть волнения, хотя видела злорадный огонек в глазах Атеи. - Что ты имела в виду?
- Если голос предскажет следующий шторм, авторитет Фани в Совете поднимется. Что с того, что хранительницы Глаз поклялись служить Норноху всю жизнь? Кому нужна такая служба, если их власть над Лурла слабеет? Им даже не удается заставить Лурла давать побольше потомства. Нужно вернуться к Кормлению, напрасно мы отступили от этого освященного веками обычая предков.
Огонек торжества в глазах Атеи был ответом на отчаянный вздох, вырвавшийся из груди Эрии.
- Подумай сама, что ты говоришь. Народ уже давно отказался от

Предыдущая страница 20 Следущая страница


21 Андре Нортон

Кормления. Ведь есть указ Гана, предостерегающий людей от слепого следования темным варварским обрядам. Разве для этого наш народ поднялся из прибрежной слизи?
- Фани утверждает, что Ган и ему подобные нанесли вред. Ты наблюдаешь за Лурла. Скажи, Хранительница Глаз: они так же послушны твоим приказам?
- Спроси об этом у Норноха. - Эрия сумела изобразить беспечную улыбку. - Разве Башни пали? Разве Стены рушатся под ударами волн?
- Пока нет. Но если Голос скажет, что подступает новый шторм, за ним еще... - Теперь победоносная улыбка сияла на лице Атеи. - Уверена, что после отречения Хунны к мнению Фани прислушаются многие. Он может даже попросить единоличной власти - как тебе понравилось бы это, Эрия?..
Она тряхнула своей зеленой гривой и исчезла. Эрия подставила лицо залетавшим через окно в башню брызгам прибоя. Неужели Фани и его брат Тор сумели восстановить Голос? Более вероятно, что это просто трюк, с помощью которого Фани рассчитывает приобрести вес в Совете и столкнуть народ на старые пути, к варварским обычаям древности, против которых восстал в свое время молодой правитель Ган.
Да, много веков Голос, установленный на высочайшей скале внутри Трех Стен, безошибочно предсказывал приближение шторма. А потом Голос замолчал, и это тоже было следствием обычаев. Исстари велось, что только определенное сословие народа Норноха обслуживало Голос, знало его сложный механизм. И когда случился Год Кровавого Потопа, первыми жертвами стихии стали слуги Голоса.
После этого еще много лет Голос продолжал звучать перед штормом, и люди поверили, что он вечен. Но вот он стал ошибаться - сначала нечасто, затем постоянно, а вскоре вовсе заглох. Два поколения энтузиастов пытались запустить Голос, понять его устройство, но безуспешно. В конце концов уверовали, что Голос, как и Лурла, подчиняется только мысленным приказам, а тех, кто умел с ним общаться, уже не стало. И если средством коммуникации для Лурла были Глаза, ничего подобного для контакта с Голосом не обнаружили.
Глаза... Хунна отказалась от них, отчаявшись заставить двигаться неповоротливых слизняков. Неужели их непослушание - следствие того, что с ними не нянчатся так, как в старые времена? Да нет же, популяция Лурла постоянно контролируется, их численность пополняется по мере надобности. Эрия более охотно склонялась к мнению группы ученых, предполагающих, что в потомстве этих существ появилась некая мутантная ветвь, для которой приказы Глаз не обладают прежней магической силой. Это вполне возможно. Ведь люди на протяжении веков неузнаваемо изменились с тех времен, как их предки шаг за шагом выходили из моря. Из рыб они сделались амфибиями, а потом стали людьми! Но над ними неотступно висит страх, что их единственный сухопутный оплот - Норнох - поглотит море. Тогда они потеряют в таких муках добытый разум и вновь превратятся в мелководных морских существ, ничего общего не имеющих с человеком.
Возврат к давно отвергнутому Кормлению Лурла - не безумие ли это? Ган учил, что этот обычай - дикий, варварский, он низводит людей до уровня кровожадных морских хищников.
Обруч, поддерживающий Глаза, сегодня особенно сильно сдавливает лоб. Она уже не может носить его горделиво, как в молодости. Эрия вернулась к окну, оперлась о стены вырубленной в камне амбразуры. Морской ветерок обдувал, успокаивал покрытую чешуей кожу. Она устала. Пусть бы те, кто никогда не носил Глаз, попробовали походить хоть один день с этим тесным тяжелым обручем на лбу! Нет, их притягивают только привилегии, положенные Хранительницам. Пусть бы испытали ее ответственность, ее постоянный страх - никакие знаки почтительности не стоят этого!
Но если так рассуждать, почему она не последует примеру Хунны, не признается, что у нее четверо Лурла вышли из повиновения? Нет - это значило бы сдать еще одну позицию Фани и тем, кто смотрит в рот этому кликуше. Другие Хранительницы Глаз слишком молоды, они легко поддаются влиянию. А этой хитрой Ваазе Эрия попросту не доверяет...
Нет, пока еще есть силы, опыт - она остается в Башне. Тем более если кто-то агитирует вернуться к Кормлению. Это само по себе ужасно, да к тому же Норнох наводнит всякий сброд...
И все же угрозу не стоит преуменьшать. Если Голос действительно восстановлен и он предскажет новый шторм, Фани может сослаться на закон Тройной Опасности и потребовать себе чрезвычайных полномочий...
Эрия почувствовала вдруг себя беззащитной рыбешкой, плывущей среди клыкастых хищников, готовых ее проглотить. О море - как она устала!..
Хунна! Нужно пойти к ней, самой узнать все, убедиться, что в происходящем виноваты не Хранительницы, а мутация Лурла. Темным суевериям необходимо противопоставить знание. Чем больше фактов она соберет, тем надежнее построит свою защиту.
Эрия торопливо семенила по коридорам, уверенно ориентируясь в анфиладе тамбуров, переходов, секций. Лишь избранные бывали в этих галереях, соединяющих между собой Башни: покой Хранительниц был священным. Их тревожили лишь в связи с необходимостью осмотра Лурла или когда возникала веская причина использовать талант Хранительниц. В гулких переходах было пусто - всеобщее внимание сейчас привлечено к заседанию Совета, к возможности вновь услышать Голос.
Вот и Башня Хунны. Эрия отстучала перепончатыми пальцами свой личный код. Дверь медленно отворилась, и Эрия оказалась в точной копии своей собственной комнаты. Хунна выглядела без Глаз очень непривычно. Такой Эрия никогда ее не видела - ведь они в один день были посвящены в Хранительницы.
- Сестра... - голос Эрии выдавал смущение: Хунна смотрела как бы сквозь нее, словно в комнате никого не было.
- Мне рассказали, что... Нет, я не могу в это поверить!
- Во что ты не можешь поверить? - Голос Хунны, как и ее лицо, был лишен всякого выражения. - Тебе сказали, что я отреклась от Глаз? Что я больше не охраняю? Если ты об этом - все правда.
- Но почему? Все сестры знают, что временами Лурла бывают непослушны, их трудно заставить работать. В последнее время это случается все чаще...
- Во время шторма, - Хунна говорила как бы сама с собой, - я поняла, чем стали Лурла. Трое из них не откликнулись на призыв Глаз, хотя я напрягала все силы. Боюсь, что когда-нибудь стану виновницей гибели Норноха. Пусть та, у которой больше сил, встанет на мое место и охраняет Стены.
- Ты уверена, что та, другая, сделает это лучше?
Этот вопрос вернул жизнь лицу Хунны, ее большие глаза блеснули. Она впилась в лицо Эрии так, словно все еще носила Глаза и могла прочесть ее мысли.
- Ты что-то знаешь?
- А ты не думаешь, что Лурла стали другими? Последнее время они медлительны, как никогда. Что, если в этом повинны не мы, не истощение наших способностей - просто Лурла научились сопротивляться приказам Глаз?
- Что ж, возможно. Но многие считают, что Кормление может их умилостивить. Отмена Кормления - причина их неуправляемости. Так или иначе, но пускай теперь другие, тренированные по-новому, займутся этой проблемой. С меня хватит.
Кормление. Они и Хунну почти сумели убедить! Но неужели она не понимает, насколько опасно укреплять и распространять это мнение? Пожалуй, ей, Эрии, не следует рассказывать о своих наблюдениях - это только на руку приверженцам возврата к Кормлению.
И тут на лице Хунны мелькнул интерес.
- Ты замечаешь, что они сделались ленивее, инертнее? Скажи, сколько не подчинилось тебе в минувший шторм?
- Почему ты решила...
- Почему? Да потому, что и ты боишься, Эрия. Я без Глаз чувствую твой страх. Признайся: ты замечаешь, что твои силы слабеют? Но в Башне не место тем, кому не подчиняются Глаза. Не лучше ли самой отречься от них и не ждать, когда народ потребует испытания и с позором сорвет их с тебя? Это сделает лже-хранительницу ничтожеством, я не хочу ни для себя, ни для тебя подобного конца.
- Это все не так просто... - Эрия пыталась отвести обвинения, но разве можно обмануть ту, которую выбрали в Хранительницы? - Подумай, Фани слушают на Совете. Он агитирует за возврат к Кормлению. И еще - он обещает, что Голос заговорит...
- А если это правда, и Голос предскажет еще один такой же сильный шторм? Подумай, что будет, если Хранительница Глаз не сможет совладать с Лурла и из-за ее упрямства, тщеславия погибнет Норнох?
- Тщеславие? Страх потерять привилегии? - Эрия почти кричала. - Нет, не из-за этого! Вернуться к Кормлению - значит вернуться к нашему началу, забыть учение Гана, погрязнуть в зле. Кормление - тяжкое зло, я в этом уверена!
- Странно звучит это в устах той, что дала клятву служить Норноху, не щадя ничего, вплоть до собственной жизни, - раздался за их спинами мужской голос. Эрия резко обернулась.
- Фани! - в ужасе прошептали ее губы.
Высокий, выше многих мужчин, хотя и уступающий им в физической силе, он стоял в дверях, насмешливо склонив голову. В глазах светился быстрый острый ум. В этот миг Эрия поняла, что для таких, как она, этот человек по-настоящему опасен. Хотя его престиж не так высок, как у Хранительниц, все же власть его достаточно сильна. Он хотел большего, но не имел дара управлять Глазами. Это бесило Фани, это делало его их врагом.
Не был Фани и воином, ему не удавалось достичь искусства в обращении с оружием. Но он владел другим оружием - это его ум и его красноречие. Они помогали Фани побеждать, они дали ему место в этом мире. Сейчас он хотел подняться еще выше и уверенно шел к цели: Фани была нужна единоличная власть.

12

Вся суть этого человека стала ясна Эрии, когда их взгляды встретились. Это опасность не только для нее: чтобы захватить власть, Фани пойдет на все. Он способен перевернуть весь уклад жизни народа, он может погубить Норнох.
- Ты поклялась служить Лурла, - повторил он, не дождавшись ответа. - Не так ли, Хранительница Глаз? - От него исходила та же злоба, что от Атеи, но более жесткая и изощренная.
- Да, я клялась в этом, - неохотно подтвердила Эрия. - Но я клялась также следовать по пути Гана!
Что она говорит? Ведь эти слова лишают ее будущего! Но откуда-то изнутри в ней поднималась упрямая сила. Она должна выиграть единоборство!
- Если Лурла не кормить, они погибнут. Как тогда помогут нам идеи давно умершего мечтателя? - Его голос звучал наставительно, даже ласково, будто он объяснял очевидное несмышленому ребенку, тупице... Именно такими были в глазах Фани все женщины.
Нет, ей не удастся его убедить. А если он станет настаивать на испытании - поддержат ли ее остальные Хранительницы? Вряд ли она может надеяться на это, особенно после столь разительной перемены в Хунне. Похоже, откровенность с ней пошла во вред. Но так или иначе, сожалеть поздно, нужно думать о борьбе со стоящим перед ней человеком. У нее мало времени, она должна спешить, иначе...
Время? Что-то смутно шевельнулось в глубине мозга - какое-то слабое воспоминание, быстрое, как искра на ветру. Время очень важно... Для нее? Да, но не только... Есть еще один человек... У нее вдруг возникло чувство, что она - не она, а... В испуге Эрия вскинула руки, чтобы пощупать Глаза...
Что это было? Откуда пришло такое странное раздвоение? Миг отчуждения прошел, но где-то в мозгу настойчиво билась мысль, что она упускает время, необходимо срочно что-то сделать... Собрав тренированную волю, она отогнала это наваждение. Сейчас главное - Фани. На его сухощавом лице вновь заиграла ироническая усмешка.
- Не обременяет ли тебя вес Глаз, Хранительница? Могу посоветовать хорошее средство: откажись от них. Или ты хочешь потерять их с позором, когда весь народ убедится, что Лурла не слушаются тебя?
- Ты забываешься! - Эрия гордо вскинула голову, странное ощущение раздвоенности полностью исчезло. - Кто дал тебе право оценивать пригодность Хранительниц?
Она бесстрашно бросила ему вызов, она не хотела и не могла терять времени! Ее реплика хлестнула его так же, как действовали на Лурла приказы Глаз. Хотя Фани не двинулся с места, его чешуя резко изменила окраску.
- Есть только один способ судить о Хранительнице - испытание. А поскольку Хунна отказалась носить Глаза, его придется провести. Неплохо бы и тебе принять в нем участие.
Он пытается испугать ее! Напрасно. Испугаться, отступить - это конец. Ее голос не дрогнул:
- Что ж, я готова. Пусть народ увидит, на что я способна.

Предыдущая страница 21 Следущая страница


Дзанта из унии воров 22

Они так и не узнали, зачем Фани пришел сюда. Бросив на Эрию полный ярости взгляд, он выбежал из комнаты. Когда шаги в коридоре стихли, она повернулась к Хунне:
- Отказавшись от Глаз, ты открыла ему дверь к власти.
- А ты откроешь другую, - раздраженно бросила Хунна. - Я поступила по Закону, раз не могу больше управлять Лурла. А ты видишь, что теряешь силы, но упрямишься. Чем дольше ты не расстанешься с Глазами, тем хуже для тебя и всех Хранительниц.
- Тебе все равно, если Фани повернет Совет, весь наш народ к варварству? Вспомни хроники хранителей: кто первым шел на Кормление? Тебе неприятно думать об этом? Понимаю. Но подумай хотя бы о том, как ловко Фани укрепит свою власть, устроив подобный спектакль!
- Принимая Глаза, мы клялись в верности Закону...
- Не говори мне о Законе, когда речь идет о Кормлении! Фани вспомнил Закон, чтобы захватить власть в Норнохе! Впрочем, если ему это удастся, тебе нечего беспокоиться: не ты, а я окажусь первой жертвой.
Эрия отошла к окну. Она и так чересчур много сказала Хунне, и вряд ли справедливо обвинять Хунну за то, что ей не хочется сыграть роль добровольной мученицы.
По пути в свою башню она пыталась успокоиться, прогнать страх, вызванный намерениями Фани. Но кинув взгляд в окно, она тут же забыла обо всем. Море изменило свой цвет - это было зловещим признаком, приметой надвигающегося шторма. Она никак не думала, что это случится так быстро, - предыдущий едва успел отгреметь. Лурла... Они устали, им нужен отдых, неподвижность для переваривания специально выращиваемой пищи. А в довершение всего - Стена Хунны останется незащищенной...
С помощью Глаз Эрия посмотрела в норы. Лурла лежали на полу, как куски мяса, не имеющие костей и мышц. Хоть бы один пошевелился! Она послала мысленный импульс: один... нет - два чуть-чуть приподняли свои передние концы. Остальные не двинулись. И потом, они вовсе не выглядят объевшимися, скорее наоборот...
Впервые Эрия решилась на то, что было запрещено обычаями: заглянула в норы других Хранительниц. Там были Лурла, выглядевшие вполне нормально; но были и такие, что вели себя необычно: они двигались - непрестанно, агрессивно... Хорошо, что Фани этого не видит, - такое было бы ему на руку. Лурла были голодны, они больше не принимают растительную пищу!
Многолетний опыт подсказывал: шторм разразится на следующий день. Фани успеет нанести удар, а у нее не будет времени что-либо сделать. Или выход все же есть? Может быть, если...
Лурла питались культурой, выращиваемой по рецепту, разработанному Ганом. Но до этого... Ей снова придется использовать Глаза для необычного дела. Хотя задуманное могло и не получиться... Эрия решила мысленно проделать путь по старым каналам, разделявшим Стены. Удалось! Теперь - между прибрежных камней... Она облегченно вздохнула, обнаружив, что находится в море. Продолжим...
Чувствуя прилив энергии, Эрия начала концентрировать ее, рисуя картину пути через море. Еще усилие... Отлично, перед ней - открытый океан. А теперь - главное.
Океан дышал жизнью. Все вокруг насыщено энергией, хотя ей не удавалось видеть отдельные особи. Она погрузилась в это пронизанное жизнью поле и, вобрав как можно больше жизнетворной силы, направила ее так, как делала, управляя Лурла. Но разница в том, что сейчас она не толкала, а, сформировав мысленную сеть, тянула ее за собой.
Это было непросто. Приходилось создавать силовые поля самой причудливой конфигурации - и тащить, тащить нарисованную в мозгу сеть к острову. Наконец, не будучи уверена, что ее замысел удался, Эрия потащила свой улов по давно заброшенным каналам и водоемам, где когда-то выращивали корм для Лурла. И это трудное путешествие из океана - в море, из моря - в бассейн ей пришлось проделать трижды. Она не знала, сколько и чего ей удалось поймать, хотя чувствовала живую эманацию: ее "сети" не были пусты!
Теперь Эрия занялась одним из Лурла, который отказывался от корма. Она стала толкать его к бассейну. Лурла двигался очень медленно, это напряжение было для него затруднительно. Но... он двигался! И вот...
Бесформенное тело, едва заметно сокращаясь, достигло края бассейна. И тут движения стали быстрее - у Лурла проснулся интерес! Эрия удовлетворенно улыбнулась: первая часть эксперимента удалась, Лурла начал питаться тем, что она добыла в океане.
Насыщаясь, он излучал волны удовлетворения, и этот импульс достиг его собратьев. Сначала один, потом другой - вскоре все они двинулись к бассейну, неповоротливые, обессиленные комки мяса, стремясь присоединиться к пиршеству. Тяжело дыша, изнуренная Эрия упала на ковер. Прервав контакт с Лурла, она привычными приемами восстановила самоконтроль. Лурла питаются! Сытые, они вновь станут работоспособными. Стены устоят против шторма - и Фани со своей идеей Кормления будет посрамлен!
То, что она сделала, можно делать и впредь - нужно только расчистить старые тоннели, по которым когда-то прибывала на остров притянутая Хранителями натуральная океанская пища. Возврат к старому методу породит, безусловно, и старую проблему: после шторма, когда Лурла истощены, обитатели моря прячутся в глубину и добыча их затруднена. И все же первую схватку с Фани она выиграла, ему придется отложить осуществление своих планов. Она выиграла главное - время!
Время... Снова в мозгу всколыхнулось какое-то беспокойное воспоминание. Что-то пыталось пробиться из самой глубины сознания. Эрия опустилась на ковер, прижала колени к груди, обхватила их руками. Зачем это непрошеное беспокойство вторгается в нее? Почему она так боится потерять время? Фани? Нет, здесь какой-то другой - непонятный и чуждый ее сознанию страх.
Звук... Он отозвался вибрацией в ее теле, отразился от стен Башни.
Голос! Ни она, ни ее сверстницы никогда не слышали его, но она знала - это он. Значит, Фани хвалился не зря: Голос заговорил!
Ни слова, ни крик - только ритм, пульсация. Но эти звуки проникали в тело, в разум каждого! Эрия вскрикнула: вибрация сфокусировалась в Глазах, и она ощутила такую боль, что покатилась по полу. Забыв обо всем, она старалась сорвать с головы источник своих мучений - обруч с Глазами. И это каким-то чудом ей удалось...
В полубесчувственное тело возвращалась жизнь. Облегчение было таким сильным, что она стонала, мычала от счастья! И только спустя время поняла, что биение Голоса продолжает сотрясать Башню, пронизывать ее тело и мозг. У нее не было сил противиться, она просто принимала его, как раковина наполняется шумом прибоя. Понемногу Эрия начала понимать воздействие Голоса.
Как она недавно тянула из моря сеть с кормом для Лурла, так теперь что-то неодолимое тянуло ее саму. Но она была Эрией, Хранительницей, чья воля оттачивалась в многолетних тренировках. Вскоре она почувствовала, что не только может сопротивляться этому притяжению, но способна рассуждать и сопоставлять.
Ни в одном рассказе о Голосе, ни в одном предании не говорилось о подобном эффекте. Здесь было что-то не то, чья-то злая воля. Чья-то? Как бы не так! Фани - это он сделал с Голосом такое, превратив его из друга, защитника народа, в оружие, подавляющее разум и пронизывающее плоть!
Копаясь в механизме Голоса, Фани и его брат не думали о благе Норноха - им нужно было средство для управления разумом людей! Это она поняла, когда увидела, что помимо собственной воли продвигается на четвереньках к выходу - туда, на зов неумолимого Голоса.
Нет, она не должна подчиняться Голосу - это означало бы покориться Фани. Борясь изо всех сил с притяжением, Эрия растянулась на полу. Обруч с Глазами был надет на руку, словно огромный браслет. Что это? Глаза пылают ярко-голубым огнем - такими она их никогда не видела. Глаза? Не смогут ли они помочь ей сопротивляться Голосу?
Нет! Эрия вспомнила о жестокой боли, от которой избавилась, сорвав с головы обруч. Но... это всего лишь боль - неужели она не в силах выдержать ее? Положив обруч на ковер перед собой, поднесла руки к Глазам. Боль - да, но не такая нестерпимая, как в момент, когда обруч был на голове. Эту боль она выдержит, зато сможет освободиться от влияния Голоса, сможет остаться здесь, не идти со всеми к Скале.
Неправильно! Не отсиживаться в Башне нужно ей, а быть там, с народом, сохранив при этом ясный разум. Тогда она узнает, зачем Фани затеял все это.
Покинув Башню, Эрия направилась к сердцу Норноха, куда со всех сторон стекался народ. Люди брели молча, с остекленевшим взором, не пытаясь смотреть по сторонам, поздороваться со знакомыми... Их звал Голос, они не принадлежали себе.
Вот уже близко Скала, на вершине которой в незапамятные времена оборудовано убежище для Голоса. У подножия Скалы Эрия увидела Фани в странном головном уборе, напоминавшем огромную серебряную раковину. Его приспешники - Тор, Атея и прочие - были экранированы подобным же образом.
Люди подходили к Скале, сбиваясь в тупую молчаливую массу. Они покачивались в такт биению, которое хлестало их сверху. С мертвыми глазами, пустыми, ничего не выражающими лицами, они тесно сгрудились вокруг Скалы. Эрия остановилась поодаль, крепко стискивая Глаза, - они защищали ее от опустошающего разум Голоса. В толпе она увидела знакомые лица - сестры, Хранительницы. Не только Хунна - все они сняли Глаза, видимо не в силах выдержать жуткую пульсирующую боль.
Она посмотрела на Фани. Его лицо сияло торжеством. Он медленно поворачивал голову, наслаждаясь созерцанием покорной толпы, своей властью над нею.
Эрия спохватилась, подалась было назад, но поздно: он заметил ее, он понял, что она свободна от воздействия Голоса. Подозвав одного из охранников, Фани что-то шепнул ему, кивком указав на Эрию.
Увидев, что охранник вскинул гарпун, она побежала прочь. Куда? Назад, в Башню? Но это ловушка, там ее найдут. Она юркнула в одну из боковых улиц и побежала к морю, зная, что только быстрота спасет ей жизнь.
Мысли стремительно мелькали в ее мозгу. Теперь не Совет, теперь Голос управлял Норнохом. Ее открытие - способ кормить Лурла - теряло всякий смысл. Кому расскажет она об этом? Своим преследователям? Но они не дадут ей и рта раскрыть. Гарпун в руке охранника красноречиво свидетельствовал о намерениях Фани.
Она добежала до Стены, вскарабкалась наверх по скользким ступеням и помчалась вдоль искусственной преграды. Небо потемнело, лишь сверкавшие в тучах молнии озаряли на мгновение скалы и силуэты Башен. Шторм надвинулся раньше, чем она ожидала... Не Голос ли ускорил его?
Отсюда он звучал глухо, перебиваемый свистом ветра и ревом волн. Лурла... Они тоже слышат его, подчиняются ему? Быть может, и это предусмотрено Фани?
Бежать! Кричать! Открыть людям глаза на то, что происходит. Но... люди сейчас слепы и глухи, а охранники убьют ее прежде, чем она доберется до Скалы. Она стиснула руками Глаза и задумалась.
Глаза... Хранительницы постоянно связаны с ними. Может, ей удастся пробиться к разуму хотя бы одной из сестер, разбудить, предупредить об опасности? Как это сделать? В свое время она просто так, от скуки, изучала старинную методику коммуникации посредством моря. Тогда она не предполагала, что секреты древних могут когда-нибудь пригодиться ей. Что бы еще придумать? А если попробовать сконцентрировать всю силу и...
Эрия скинула обруч с руки, он со звоном ударился о камни. Она вскрикнула от ужаса: один Глаз отскочил и исчез в расщелине меж камней, она не успела подхватить его. О море, ее сила убавилась наполовину: остался один левый Глаз. И все же нужно попытаться.
Сосредоточившись, закрыв глаза, она попробовала представить лица Хранительниц. Но ей не удавалось держать в уме больше трех лиц одновременно. Ну что же: три так три... Она начала говорить, кричать, будто стояла перед ними. Она снова и снова выкрикивала им свои предупреждения, не зная, доходит ли до них ее мысль, ее беззвучный крик. Наконец она обессилела - обессилела настолько, что уже не могла удерживать в сознании их образы. Она открыла глаза: мрак и больше ничего.
Шторм? Нет, шум моря звучал как бы издалека. Почему она в темноте? Она пошарила вокруг руками - везде только скользкая холодная поверхность. Что это? Что стоит между нею и морем?
Она стала биться в эту поверхность - еще и еще. Кажется, поддается? Увы, только иллюзия... Она снова принялась ощупывать пальцами то, что окружало ее со всех сторон. Со всех сторон? Но ведь это... Ужас сковал ее тело, затуманил разум. Она... ее замуровали! И запах... Эта слизь так знакомо пахнет... Лурла! Это - пена, которую вырабатывают Лурла! Выходит, укрытие, в которое она забилась, как-то связано с норами Лурла. Пена, которую под воздействием Голоса они выделяют сегодня неслыханно быстро, поднялась наверх и, затвердев, забила ход, через который Эрия проникла сюда. Замурована... Навсегда...
От нового приступа ужаса ей стало дурно. Прижав к груди обруч, неистово вопя, она слепо тыкалась во все стороны. Нигде ни одной щели. Погребена - заживо - смерть... Это смерть!
"Нет, не смерть". Кто это сказал? Кто проснулся и заговорил в ее

Предыдущая страница 22 Следущая страница


23 Андре Нортон

мозгу?.. "Выходи - обратно - там не смерть - выходи - возвращайся..."
Но кто же это внутри нее, Эрии? Нет, она не знает этого имени... Как же ее зовут? И что это за шум?
Море! Оно близко. И она дышит, ее лицо повлажнело от брызг прибоя... А в руках...
Дзанта растерянно глядела на свои руки. В одной зажат фокусирующий камень, а в другой... блестящее металлическое кольцо, на нем два гнезда, и в одном из них - такой же точно камень! "Глаза", - всплыло из глубины странное слово... Вспомнила: это Глаза Хранительницы Эрии!
Она опустила взгляд, боясь увидеть чешуйчатое рыбообразное тело, прикрытое нелепым одеянием из раковин... Нет, она в теле Винтры. И ей удалось не только найти двойник камня в далеком прошлом, но и добыть его оттуда. Время... Сколько она прожила в Норнохе? Туран... Что с ним? Он... он мертв?
Вскочив на ноги, ринулась к самолету. Солнце садилось, отражаясь на волнах сверкающей полосой. Закат - а они прибыли сюда утром! Вот сколько часов она пробыла в Норнохе! Дзанта вздрогнула, припомнив последние мгновения своей жизни там - вернее, жизни Эрии. Какая жуткая участь! По-видимому, она сумела освободиться в тот момент, когда Эрия умерла в своем заточении. И если бы не пробудилась память...
Подбежав к аэроплану, Дзанта рванула дверцу, заглянула в кабину. Он лежал на сиденье, закрыв глаза. Лицо было маской смерти.
- Туран!
Схватив его за плечи, она напряглась, приподнимая это тяжелое тело.
- Ну же, открой глаза, Туран! Взгляни на меня! Ты не должен умереть!..

13

Страх настолько овладел Дзантой, что ей даже не пришло в голову прибегнуть к мысленному зондированию. Ее руки гладили это заострившееся лицо, трясли обвисшее тело, стараясь пробудить хоть искорку жизни. И вот веки Турана дрогнули. Дзанта обрадованно увидела, что помутневший взор сделался яснее, сфокусировался на ней, узнал ее...
- Еще жив... - безжизненные губы едва шевелились. - Ты... вернулась...
- Ты знал, что я умираю там, в Норнохе?
У него не было сил даже на то, чтобы кивнуть, лишь слабый проблеск мысли подсказало ей ответ.
- Ты сумел мне помочь!
Он пробормотал что-то невнятное и затих. Глаза опять закрылись, голова свесилась на грудь.
- Нет, не смей, слышишь? Не уходи - ведь мы победили, все получилось! - Она протягивала к нему оба камня - один без оправы, второй вделан в обруч. Никакой реакции, он умирал. Неужели уже слишком поздно?
Дзанта вспомнила, как Эрия использовала камни. Сумеет ли она повторить это, перелить в Турана запас жизненной активности?
Она попыталась надеть обруч на голову, но его форма не подходила для нее. Тогда она взяла оба камня в руки и поднесла к вискам. Думать - о жизни, о силе, об энергии, найти в Туране еще не погашенные смертью проблески жизни. И она отыскала эти редкие островки, связалась с ними, коммутируя через свою волю, свою силу, веру и надежду.
Туран открыл глаза и едва заметно улыбнулся. Через минуту он уже сидел, с удивлением ощущая прилив сил.
- Не надо, - окрепшим голосом произнес он. - Хватит, не истощай свою энергию, теперь я продержусь. Ты и так сделала невозможное. Отдыхай - может случиться, что понадобятся все наши силы. Нам необходимо вернуться к самому началу - туда, в гробницу. И тебе придется пилотировать этот самолет.
Дзанта подавила возникший в душе протест - иного выхода у них не было. Оставалось надеяться, что в ее мозг введена достаточная информация по управлению летательной машиной. Но куда лететь? Сможет ли она выбрать нужное направление и не сбиться с курса?
Он, должно быть, уловил ее сомнения и пробормотал:
- Я покажу.
Затем снова погрузился в забытье, возможно стараясь сэкономить силы. Дзанта вздохнула: все теперь ложилось на ее плечи.
Она уселась в кресло пилота, осмотрела пульт управления. Весь порядок действий был у нее в голове. Но сумеет ли она поднять самолет? Ей представилась картина их гибели: самолет с разбега врезается в воду и скрывается под волнами... Она тряхнула головой, отгоняя эти мысли. Иного выхода все равно нет, придется рисковать.
Сдерживая дрожь в руках, она запустила двигатель, самолет стронулся с места. Разбег... Она лихорадочно орудовала рычагами управления. Отрыв... Дзанта с трудом поверила, что это ее руки подняли в воздух тяжелую махину.
Она сделала круг над Скалой - той самой, где был когда-то Голос, единственным напоминанием о затерянном в веках Норнохе и его людях-амфибиях. Стрелка указателя направления металась, рыскала из стороны в сторону. Но после нескольких манипуляций штурвалом она успокоилась. Если Туран поможет, они доберутся до Сингакокха, до гробницы. Пока машина летела над морем, Дзанта обдумывала все происшедшее. В ее голове не укладывалось, почему камень из прошлого вместе с ней попал в это время. Единственное предположение - энергия ее камня стала решающим фактором, обусловившим переход во времени его древнего двойника. И все же это фантастика! Какие сложные и долгие исследования понадобятся хотя бы на то, чтобы понять механизм накопления в камнях такого количества пси-энергии!
Эти камни, называемые в Норнохе Глазами, эксплуатировались многими поколениями сенситивов, избранных для защиты города, управления пенообразующими существами. Понятно, что именно это постоянное общение с разумом генерировало энергию, накапливавшуюся в камнях. Они стали излучать ее, разбуженные Дзантой. Но... сколько там этой энергии? Хватит ли, чтобы они могли вернуться к современникам?
Стемнело. Самолет все летел в ночном небе, повинуясь отважной девушке. Она внимательно следила за указателем направления - только бы не сбиться с пути! Туран на соседнем сиденье слабо пошевелился, вздохнул - Дзанта не стала сообщаться с ним ни мыслью, ни словом. Он спас ее в минуту опасности, когда умирала Эрия, отдал на это все свои резервы. Сейчас его не следовало беспокоить. Дзанта понимала: она в долгу перед товарищем, ей еще предстоит вернуть этот долг.
Наконец впереди засверкал точками света берег. И тут же в небе перед ней появились движущиеся огни: навстречу летели два самолета. Дзанта не умела маневрировать, не знала, имеет ли их машина какое-нибудь вооружение. Ей оставалось лететь, не меняя курса и надеясь, что все обойдется. И все же, готовясь к любым неожиданностям, она схватила обруч и принялась освобождать камень из гнезда. Когда это удалось, она крепко зажала оба кристалла в ладонях.
Тем временем встречные самолеты развернулись, легли на их курс, взяв маленькую машину в "коробочку". Дзанта сжалась, каждую минуту ожидая обстрела. Как ей быть? Из памяти Винтры ей не поступило на этот счет никакой информации - у повстанцев почти не было авиации, Винтра в этих вопросах не ориентировалась. Наверное, более безопасно приземлиться, чтобы укрыться от преследователей. Но эту идею она отвергла, взглянув на Турана: в его состоянии надеяться пересечь страну пешком - чистое безумие. Внезапно перед ней засверкали на приборной панели разноцветные огни. Код - но она не знала его, не могла ни прочесть команду, ни, тем более, ответить на нее. Пока их машина не достигнет цели, они были совершенно беспомощны.
Чужие самолеты куда-то пропали, так и не сделав ни одного выстрела. Девушка с облегчением откинулась в кресле. Быть может, приказ Захур убить их при первой возможности по каким-то причинам уже не действует? А что, если она потеряла счет времени и они пробыли на острове не один день, а много больше? За это время ситуация в Сингакокхе могла в корне измениться.
Небо начало светлеть, приближалось утро. Дзанта так долго ничего не ела, что даже ее способности не могли заглушить острое чувство голода. Она открыла аварийный контейнер, где обнаружила небольшой пакет с пищей. Девушка жадно высосала малоаппетитное содержимое тюбика. А Туран? Достав второй тюбик, она приготовилась откупорить его.
- Не надо... - послышался рядом шепот. Его взгляд был направлен в сторону - там снова возник сопровождающий их самолет...
- Они не стреляют, - проговорила она, хотя это было и так очевидно. - Пытались связаться с нами, но теперь сигналы прекратились.
- Фокусирующие... камни... - Для того, чтобы произнести это, ему потребовалось неимоверное усилие. Дзанта встревожилась не на шутку.
- Здесь, - успокоила она Турана, показав ему оба кристалла.
- Надо... сохрани...
- Я знаю. - Она пока не придумала, куда спрятать камни, если их схватят. Обыск неминуем. Куда же? Она коснулась рукой волос; густые и жесткие, они вполне могли стать надежным укрытием для камней, но как их закрепить? Тогда остается рот. Для пробы она засунула кристаллы за щеки. Они были не больше плодовых косточек и почти не прощупывались. Дзанта решила, что в случае чего - это наилучший выход. Она таким способом и сама сохранит контакт с камнями, и сможет с их помощью контролировать мысли противников. Она ощупала камни языком, с удовольствием водя его кончиком по гладким поверхностям. Пока фортуна их не оставила: они все еще на свободе, им удалось завладеть вторым кристаллом. Но осторожность не давала ей преждевременно торжествовать. Нельзя надеяться на слепое везение - оно подведет рано или поздно, так ей подсказывал опыт.
Какой-то тонкий писк, тревожное мигание заставили Дзанту посмотреть на приборную панель. С момента вылета они шли на максимальной скорости. Она старалась не задумываться, хватит ли им горючего, тем более что если бы его и было недостаточно, она ничего не смогла бы предпринять. Но сейчас девушка встревожилась: а вдруг это предупреждение, что резервуары опустели?
Нет, сигнал шел с указателя направления. Выходит, они где-то близко от гробницы. Надо искать место для посадки. Дзанта поежилась: как она будет сажать машину, которую видела впервые в жизни?
Вдруг нос самолета накренился, они начали терять высоту. Девушка ухватилась за рычаги - но что такое? Они не сдвигались с места, они были заблокированы...
- Туран!
Морщась от боли, он через силу повернул голову.
- Они... Они... ведут нас... - услышала Дзанта его шепот.
Их сажают насильно! Кто? Зачем? Бросив бесполезные рычаги, она запустила психозонд. Мысли этих людей были неотчетливы, но одно она поняла точно: они с Тураном пленники. Прощай, свобода! И, как назло, они ведь почти добрались до гробницы...
"Нас... хотят... тайно, - передала она Турану, который делал попытки устроиться повыше на сиденье. - Чтобы никто не узнал, что здесь произошло..."
Дзанта сосредоточилась, стараясь удержать одну из зыбких мысленных волн. Возможно, ей помог контакт с Глазами, лежащими во рту. Так или иначе, она извлекла из мозга преследователя образ. Захур! Это она выслала им навстречу самолеты со своими людьми.
Дзанта продолжала считывание неясных, словно произносимых еле слышным шепотом, мыслей. Туран не ошибся: их подкараулили здесь, чтобы посадить далеко за городской чертой на маленьком частном аэродроме. Высший Консорт хотела без помех и лишних свидетелей расправиться с ними. Будь они в своем мире, Дзанта сумела бы отключить память Захур и ее людей на время, достаточное, чтобы ускользнуть от преследования.
"Не сопротивляйся... - застучала вдруг в мозгу мысль Турана. - Она хочет умертвить нас... Пусть..."
Дзанта сообразила, что он имеет в виду. А если бы еще удалось использовать страх и ненависть этой женщины, внушить ей способ их казнить: упрятать обоих туда, откуда они появились, - в гробницу! Но сможет ли она направлять злобную фантазию Захур?
"Я должен умереть, - продолжил Туран мысленное изложение своего плана. - Ты же покажи ей свой панический страх перед повторным заточением в гробницу, этого будет достаточно..."
Дзанта усмехнулась про себя. Ей не придется прикидываться испуганной - она в самом деле страшится перспективы оказаться заживо погребенной. Достаточно вспомнить ужас, испытанный ею, когда, будучи Эрией, она умирала, замурованная в расщелине скалы. Хватит ли у нее мужества для нового испытания?
"Другого пути нет, - передал компаньон, уловив ее колебания. - Наш выход отсюда находится там, в склепе".
Дзанта кивнула. Она все понимала, знала, что повторное погребение - их единственный шанс прорваться сквозь толщу веков обратно в свой мир. Но она боялась, по-человечески, по-женски боялась этого! И все же она должна идти до конца...

Предыдущая страница 23 Следущая страница


Дзанта из унии воров 24

"Все, я мертв, - передал Туран. - Дело за тобой. Внуши ей, как тебе страшно вновь оказаться в гробнице. Действуй сама, я уже не смогу помочь тебе..."
"Я поняла. Начинаю..."
Мысленный поиск вывел ее на Захур. Та поджидала плененный самолет внизу, предвкушая месть. Дзанта сконцентрировалась, чтобы укрепить контакт. Но мысленная волна постоянно "гуляла" - с людьми этого мира полное психообщение было невозможно. Так что только последующее поведение Захур и ее решения покажут, поддалась ли она телепатической игре Дзанты.
Игра? Да, но ставкой в ней были две жизни... Что ж, пора! Дзанта собрала весь свой страх (на это не потребовалось особых усилий). Она телепатировала ужас перед мраком, медленным удушьем в тесном помещении, перед мучительной смертью у гроба Турана. В то же время каким-то участком психики она контролировала ответную реакцию Захур - правда, не слишком успешно. Принята ли ее передача? На всякий случай повторим... "Только не это - только не гробница! Не ужасная смерть возле мертвеца!" Она как можно четче сформировала в мозгу картины агонии от удушья. Сама заразившись собственным страхом, Дзанта, вся в липком поту, дрожала, уцепившись руками за мертвые рычаги.
Самолет спускался по спиральной траектории. Уже были видны стремительно несущиеся навстречу вершины деревьев. А вдруг они просто разобьют самолет с беглецами, и точка? Но нет, такую быструю смерть Захур посчитала бы для них слишком легкой. Она жаждала мести - и Турану, и женщине, которую считала (и не без оснований) пособницей возвращения Командора в Верхний Мир. Не прерывать внушение!
"Только не гробница! Убей меня как угодно, но не бросай в этот смертельный мрак! Я не хочу, я не выдержу!"
Дзанта вела передачу все время, пока самолет не коснулся грунта. В этот момент машину тряхнуло, Туран тяжело навалился на нее. Это уже был настоящий труп, мертвая масса. Неужели где-то внутри сохранен крохотный маячок жизни? Рискнуть и проверить? Нет, нельзя. Лучше еще один сеанс паники... Вслед за телом Командора стенающую, обмирающую от ужаса женщину замуровывают в склепе...
Дзанта не двинулась с места, когда самолет остановился, - пусть думают, что она в полуобмороке от страха. Тем более что это недалеко от истины. А если Захур не удовлетворится только ее заточением в гробницу? Вдруг ей уготованы какие-нибудь изощренные пытки? Эта мысль и впрямь повергла девушку в полуобморочное оцепенение.
Дверца распахнулась, в кабину просунулся солдат. Он во все глаза разглядывал сидящую на пилотском месте Дзанту, Турана, склонившегося к ней на плечо. Затем на месте солдата показался офицер.
- Лорд Командор! - Он попытался отодвинуть от Дзанты тело Турана, оно упало на сиденье. Вскрикнув, офицер отскочил и во всю глотку заорал:
- Он умер! Лорд Командор мертв!
- Ну как, убедились, что я права? - Голос Высшего Консорта звенел торжеством. - Все это проделки проклятой ведьмы, захватившей власть над телом моего доблестного супруга! Но колдовство кончилось - и он отказался подчиняться ей...
Она пошла к самолету, кутаясь в длинный плащ, защищавший ее от пронизывающего ветра. Глаза ее, возбужденно блестя, перебегали с неподвижного тела на сжавшуюся в комочек девушку. Захур изогнулась вперед, став похожей на змею перед броском, и прошипела:
- Ему повезло, он мертв. Но ты... ты еще жива, ведьма, и ты - в моих руках!
Солдат с помощью офицера извлек из кабины безжизненное тело, они оттащили его от самолета и положили поодаль на пригорке. Дзанта, все так же съежившись, сидела без движения, бросив все силы на последний сеанс контакта с пылающим злобой мозгом этой женщины.
- Ваше Высочество, - офицер, стоя на коленях перед телом Турана, поднял глаза на Захур, - какие будут приказания?
- Каких приказаний ты ждешь? Разве ваш Командор не должен занять свое место там, куда народ с почестями проводил его? Это нужно сделать немедля, при свидетелях, которые разнесут весть по всему городу. Тогда стихнут пересуды, не будет места домыслам о возвращении и прочим сказкам для слабоумных. Доставьте сюда также Верховного Жреца из Башни - пусть он собственноручно наложит печать Вута на дверь Духов: никакое колдовство не сорвет ее.
Она говорила уверенно и быстро, ибо все это спланировала заранее и теперь стремилась поскорее осуществить свой замысел. Мертвый Туран должен быть снова водворен в усыпальницу, и как можно скорее. Мертвый? Дзанта похолодела: а вдруг ей не удастся отыскать в этом угасшем теле хоть искорку жизни? Вдруг она не сможет раздуть ее в пламя?
- А что с... этой, Ваше Высочество? - Офицер направился к самолету, чтобы схватить Дзанту.
- Давай сюда эту ведьму!
Он грубо вытащил девушку из кабины и, заломив ей руки за спину, поставил перед Захур. Дзанта стояла, потупившись. Она думала только о том, чтобы эти люди не обнаружили спрятанные во рту кристаллы. Нет, не об этом! Она должна и сейчас внушать, внушать, внушать... Больше страха перед гробницей!
- По закону тебя нужно передать жрецам Вута, - насмешливо заговорила Захур. - Они думают, что умеют проникать в тайные чары таких, как ты. Но... до принятия обета они были мужчинами... - Она скабрезно хихикнула. - Как бы ты не околдовала этих оболтусов... Я могу казнить тебя сама, как казнят ведьм: сжечь на этом самом месте и развеять твой пепел. Однако... - глаза Высшего Консорта горели злорадством, - для тебя это была бы чересчур легкая смерть... Отвечай: зачем ты вдохнула жизнь в мертвого Турана?
- Спросите его, - пожала плечами Дзанта. - Это была не моя воля, он так мне приказал...
Ее голова дернулась от молниеносного удара. Она тут же забыла про боль, озабоченная другим: если избиение продолжится, камни поранят ей рот и могут быть найдены врагами. Дзанта сделала вид, что оглушена, и отступила, пошатываясь. Видимо, это проявление слабости удовлетворило Захур. Она брезгливо скривила губы.
- Впрочем, какое это имеет значение. Ты ли, он ли - без разницы. Так и так вы проиграли! Он успел вовремя умереть, его место в своей гробнице. Ну, а что до тебя...
Дзанта напряглась, мучительно ожидая приговора. Сейчас станет ясно, подействовало ли ее внушение...
- Ты утверждаешь, что Туран заставлял тебя служить себе? - На губах Захур змеилась сладострастная улыбка. - Тогда он наверняка будет рад, если ты и дальше будешь угождать ему там, в склепе. - Она испытующе посмотрела на девушку, жадно ловя в ее лице печать страха. - Ты поняла, ведьма? Я отправлю тебя туда вместе с ним! Но не надейся: на этот раз я позабочусь, чтобы оттуда не было выхода ни через дверь Духов, ни как-нибудь еще...
Лишь бы не передумала! Нужно разыграть отчаяние. Всплеснув руками, Дзанта закричала:
- Нет, только не туда! Не надо! Убейте меня!
Захур презрительно рассмеялась и повернулась к офицеру:
- Ты должен отвезти тело моего мужа к гробнице. Я пришлю туда тех, кто подготовит его к путешествию в Нижние Миры, и позабочусь, чтобы никто больше не смог потревожить его вечный сон.
Бери с собою и эту девку. Не дай ей сбежать, не своди с нее глаз до тех пор, покуда она не попадет туда, откуда выбралась с помощью темных сил. Учти, ты отвечаешь за нее головой!
- Не беспокойтесь, Ваше Высочество. Все будет сделано, как Вы приказали.
Радость Дзанты была так велика, что она не обратила внимания на боль, когда грубые руки схватили ее и швырнули в автомобиль. Ехали они недолго. Когда машина затормозила, ее выволокли наружу, связали за спиной руки и втолкнули в какую-то комнату. Дверь захлопнулась. Лежа на полу, она подняла голову и прямо перед собой увидела тяжелые башмаки. Двое солдат стояли, не сводя с нее глаз. Они, судя по всему, боялись, как бы ведьма не вылетела в крошечное окошко, прорубленное под самым потолком.
Она продолжала лежать, охваченная радостным облегчением. Но вскоре это чувство вытеснила тревога за тот кошмар, что ее ждет. Что с того, что ей удалось покинуть Эрию в момент ее смерти? Следующий бросок сквозь время может не обойтись столь же удачно... А если учесть, сколько энергии израсходовано за последние сутки, - где гарантия, что ее сил хватит на новый переход? К тому же ей предстоит еще "перетащить" вместе с собой и Турана...
Ей необходимо хорошенько отдохнуть. Заставив себя отвлечься от неудобств своего положения, Дзанта вытянулась на жестком полу и расслабилась, призвав на помощь навыки, полученные под наблюдением Орна.
Отвлечься от окружающего, полностью уйти в себя, чтобы собрать и аккумулировать запас психоэнергии.
Она погрузилась в собственную память, стремясь воссоздать в мельчайших подробностях обстановку наружного, разграбленного кем-то помещения гробницы, откуда началось ее путешествие в этот мир. За что зацепиться? Ей нужен ориентир для фокусировки. В памяти отчетливо проявились руки капитана, держащие ее, заставляя смотреть в кристалл. Нет, не то... Теперь она стала мысленно перебирать детали того помещения: покрытые трещинами стены, пролом, много веков назад сделанный грабителями... Постепенно перед ней вырисовывалось помещение в том виде, каким она застала его после вскрытия стены. Для гарантии Дзанта исключила из этой картины все детали, в которых не была уверена. Не подводит ли ее память? Очень важно сохранить в воображении только подлинно реальные предметы. Если же сознание сфокусируется на иллюзорном, не существующем в натуре ориентире - беда: переход или вовсе не удастся, или ее забросит неизвестно куда.
Когда эта скрупулезная работа была закончена, девушка постаралась с максимальной точностью запечатлеть в мозгу изображение гробницы. Теперь снова можно отдохнуть... Но беспокойство не давало расслабиться по-настоящему. Туран... Ей страстно захотелось почувствовать его, связаться с ним. Нет, это неоправданный риск: вдруг мысленное прикосновение пробудит его шевельнуться - если, конечно, он сейчас не полностью мертв... Как ни крути, все предстоящее целиком лежит на ней, зависит только от ее знаний, энергии и воли.
Нужно прогнать неуверенность, она мешает погрузиться в прострацию, чтобы не растратить силы на ожидание. Дышать тихо, еще слабее, ровнее... Веки тяжелые, тяжелые... Караульные наверняка решили, что она уснула, но этот полутранс не был ни сном, ни явью. Она находилась сейчас в мире своей фантазии.
...Ее тело испытывало наслаждение, погрузившись в ароматную воду теплого бассейна. Над ней сиял ласковой голубизной купол безоблачного неба. Она была легкой, словно листик на водной глади, она была счастливой и свободной, как это высокое небо...
Чей это грубый голос ворвался в дивный мир и разрушил его? О чем здесь говорят? Дзанта не успела уловить смысла раздавшихся в комнате команд. Но ее уже схватили, подняли с пола... Открыв глаза, она встретила враждебный и подозрительный взгляд офицера. Значит, уже пора...
Снова темнота автомобиля, толчки подбрасываемой на ухабах машины. Дзанта, сидя между двумя охранниками, не видела, куда ее везут. Не хотела она прибегать и к мысленному зондированию. Она только надеялась, что Турана перевозили к месту погребения более аккуратно, чем ее.
Они ехали и ехали. Казалось, этим мучениям не будет конца. Девушка была уже вся в синяках от тряски; в онемевших запястьях, с которых только в машине сняли веревки, никак не восстанавливалось кровообращение. Наконец автомобиль остановился, ее выволокли наружу. Она узнала это место: подножье холма, с которого они с Тураном проделали головокружительный спуск в ночь побега из склепа. Теперь, утром, безрадостный заснеженный пейзаж предстал перед ней во всех подробностях.
Охранник оттащил ее в сторону, очищая путь процессии, поднимавшейся на холм. Впереди шел Верховный Жрец Вута (это подсказывала память Винтры), произносивший нараспев какие-то заклинания. Его поддерживали под руки два жреца рангом пониже. Один нес тяжелый молот, в руках другого был ларец, из которого Верховный Жрец брал горстями что-то вроде пепла и развеивал это по ветру.
Следом четыре офицера несли на плечах катафалк с телом Турана, до самого подбородка укрытым златотканым покрывалом. Оно было прикреплено к ложу золотыми застежками, освященными жрецами Вута. Чуть позади шли несколько вооруженных солдат, а за ними - Захур в желтых траурных покровах. Вуаль, впрочем, была откинута с лица - вдова Командора хотела видеть во всех подробностях церемонию повторного захоронения мужа, на сей раз, как она надеялась, окончательного.
Дзанта вся дрожала. Но не метель, завывавшая вокруг, была тому причиной: ею овладел настоящий, не наигранный страх перед будущим (если оно у нее все-таки есть).
Глядя вслед процессии, она видела, как жрец склонился над катафалком, бросил на покрывало горсть пепла - видимо, они достигли входа в гробницу.

Предыдущая страница 24 Следущая страница


25 Андре Нортон

Двое солдат спустились в отверстие и протянули оттуда руки, готовые принять тело своего Командора. Катафалк обвязали веревками, приподняли, и вот он уже исчез под землей. Вновь показались солдаты. Захур издали махнула рукой конвоиру Дзанты. Тут же к нему присоединились еще двое и схватили ее за руки.
Бесцеремонными тычками они гнали ее на вершину холма. Дзанта изо всех сил вырывалась, кричала. Захур не должна заподозрить, что девушка сама мечтает попасть в усыпальницу, где находится ее единственный шанс на спасение. И вот она уже на холме, стоящая в прозрачном одеянии под ледяным ветром и колючим снегом.
- Мы прежде должны узнать, как она сделала это, - повелительно обратился к Захур Верховный Жрец Вута. - Ведь если повстанцы владеют подобными тайнами...
- То мы бы давно узнали об этом, - перебила его Высший Консорт. - Солдат, которого мои люди изловили в Ксунте, под пыткой показал, что эта ведьма управляет телом Командора, что именно от нее получил он на расстоянии необъяснимый удар, когда попытался опротестовать безумные приказы, вложенные этой ведьмой в уста Лорда Командора. Она опасна, смертельно опасна для всех. Это бомба, которую ты хочешь забрать в башню Вута для своих исследований, рискуя навлечь беду на весь Сингакокх!
Жрец внимательно посмотрел на Дзанту. Если он настоит на своем, будет погублено все, что она так старательно подготовила, к чему так неистово стремилась!
- С виду она не кажется опасной, - с сомнением проговорил жрец. - И подумай: обладая чарами, которые ты ей приписываешь, разве далась бы она так просто в твои руки?
- Теперь у нее нет в подчинении Лорда Командора, ее колдовство как-то связано с ним. Я не знаю, в чем тут дело, но это так - она сама призналась. Поверь, она чрезвычайно опасна. Эта ведьма ничего не боится, кроме одного. Взгляни, как она дрожит, - она боится снова вернуться в гробницу. Заточи ее туда, запечатай дверь Духов печатью Вута - и она больше никогда не сможет вредить кому бы то ни было.
Жрец все еще колебался. Но увидев, как воины сомкнулись вокруг Захур, демонстрируя верность правительнице, не решился идти против силы. Захур поняла это и, вскинув голову, повернулась к Дзанте и ее конвоирам.
- Разденьте колдунью, - отдала она приказ. - Если найдете на ней какие-нибудь предметы, передайте их жрецам: это могут оказаться амулеты, дающие ей власть. Пусть на этой девке не останется ничего, кроме собственной шкуры!
Солдаты содрали с дрожащей девушки одежду. Один из офицеров схватил ее за плечи, грубая веревка вновь впилась в ее запястья. Вконец окоченевшая, она словно во сне ощущала, как ее поднимают, пропихивают в отверстие и опускают вниз. Затем наступил полный мрак: дверь Духов была закупорена и запечатана священной печатью...

14

Черный мрак сковал душу и тело. Над головой слышалось методичное постукивание: дверь Духов тщательно замуровывали, как видно, страшась нового возвращения Турана. Как он? Она послала мысленный импульс - никакой реакции.
Значит, его нет... Умер... Она одна в этом жутком подземелье, ей никто не поможет. Если она хочет попытаться спастись, нужно надеяться только на собственные силы.
Дзанта выплюнула на ладонь камни, прижала их к вискам: Эрии это помогало концентрировать максимум энергии. В ее сознании крепнул бунт против уготованной ей бесславной участи. Ведь она не Винтра, брошенная на погибель в этот мрак. Она Дзанта, Дзанта! Все силы она направила на то, чтобы закрепить это. Она - Дзанта, она не хочет встретить здесь смерть!
Этот протест вытеснил ощущение покинутости, безысходности. Глубоко внутрь ушел и страх навсегда остаться здесь, где царила одна только смерть. Она была... Нет, она вновь стала Дзантой - одаренным тренированным сенситивом с железной волей!
Дзанта! Лежа в пустоте и мраке, цепляясь за свое имя - оно было проводником из царства мрака и смерти в ее жизнь, в ее мир, в ее время.
- Дзанта!
Она открыла глаза. Все поплыло перед нею, но сзади поддержали крепкие руки. Юран.
- Она вернулась, - сказал он кому-то, кого она не видела. Радость от того, что переход прошел успешно, захлестнула, заполнила все клеточки - и от этой бури чувств она потеряла сознание.
Шум... Какие-то возгласы, крик, оборвавшийся на высокой ноте... Она в своем мире, полном тревог и опасностей. Снова крики... Дзанта увидела, что лежит в пыли: то ли Юран отшвырнул ее, то ли его оторвали от нее... Темно, только высоко над головой выписывает сложный узор пляшущий луч лазера. Выстрелы? Да, и близко. Голова снова закружилась... Психика истощена до предела... Последним усилием она вжалась в стену, чтобы слиться с ней, не знать ничего о разыгравшейся здесь схватке...
"Дзанта!.." Что это? Мысленный зов... Туран? Нет, он мертв, а это... Усталый мозг не сразу опознал: Орн! Опять знакомое мысленное прикосновение...
Выстрелов не слышно. Яркий луч света обшарил разграбленную гробницу, скользнув, больно ударил по глазам. Неподалеку распростертое тело - один из людей Юрана.
Кто-то наклонился к ней, тронул за плечо... Орн! Она слабо махнула рукой.
- Пошли. - Он помог ей подняться и повел наружу, на свежий воздух. Но и дыхание ветерка не придало Дзанте бодрости. Она устала, ее силы иссякли... Девушка склонила отяжелевшую голову на плечо Орна, темнота вновь заволакивала сознание.
...Сколько же она спала? Из гробницы Орн вывел ее ночью, а сейчас уже день. Она лежит не в корабельной каюте, а под солнечным небом. Все ее существо пронзило сознание: свободна! Снова в своем мире! И тут же - горечь: тот, другой... Он остался там... И эта горечь придала ее успеху жесткий привкус поражения, стерла радостные краски с сиявших над головой небес.
Дзанта села и огляделась. Корабль - он стоял вон там. Но его нет! Как же тогда... Что ей делать на этой чужой планете? Каменные утесы вокруг напоминали руины каких-то циклопических построек. Среди них зажата крошечная долина, где разбит чей-то лагерь. Неподалеку сидел, скрестив под собой ноги, Орн и задумчиво разглядывал ее. А перед ним на разостланном лоскуте ткани... Глаза!
Дзанта вздрогнула и отвернулась: она никогда больше не притронется к этим кристаллам, из-за которых ей пришлось столько вынести.
"Нужно. Ты должна", - раздался в голове мысленный приказ.
- Зачем? - выкрикнула она вслух.
- Мы обсудим это потом. - Орн прикрыл камни краем ткани. - А пока - вот... - Она жадно схватила из его рук тюбик с Е-рационом.
В лагере были еще двое, выполнявшие сейчас функции часовых. С оружием наготове они ходили по периметру долины, охраняя подступы к ней.
Судя по всему, Орн ожидал нападения. Но где же Ясса? Салларианка вызвала Орна на подмогу. Не попала ли она в плен к Юрану?
- Где Ясса? - Покончив с едой, Дзанта ощутила растекающуюся по телу энергию.
Орн снова сел, приняв прежнюю позу. Здесь, среди диких скал, строгий наставник выглядел беспомощным, растерянным. Но Дзанта слишком хорошо знала этого человека, чтобы довериться внешнему впечатлению.
Вместо того чтобы ответить, он демонстративно поднял мысленный экран. Неужели... Ясса погибла? За последнее время в жизнь девушки вторглось столько всего, что она могла допустить и смерть Яссы, и ее захват Юраном. Предводитель пиратов, если вспомнить, тогда похитил Дзанту, заставляя ее дар служить своим собственным целям. Она попыталась припомнить еще что-то. - Какую-то фразу, сказанную Юраном перед тем, как он принудил ее смотреть в фокусирующий камень.
- Ясса, - заговорил Орн, прервав ее размышления, - она на корабле. Думаю, бандиты хотят использовать ее как заложника в переговорах с нами. Но к несчастью, - он хмыкнул, - они просчитались. У меня и так есть все необходимое, я вовсе не нуждаюсь в Яссе. Да и охота сотрудничать с нею у меня пропала...
- Ясса, - горячо заговорила девушка, - она надеялась, она так ждала, когда ты придешь на помощь...
- Как видишь, я здесь - чтобы помочь не ей, а тебе. Это на Корваре Ясса царит и повелевает, тут же ее власть ничего не значит. Осознание этого послужит для нее давно заслуженной оплеухой!
- Но...
Орн всегда являлся самым верным и преданным приближенным хозяйки... Дзанта была ошарашена.
- У тебя не укладывается в голове, что я хочу взяться за это сам? Но ведь дело с артефактом - мое, оно по плечу только человеку моих способностей! Нельзя отдавать его людям, которые даже не в состоянии понять то, что обнаружится, не смогут использовать это должным образом и в конечном итоге все погубят. Один я в полной мере способен оценить сделанное открытие. Они же только догадываются...
Орн знал, в чем суть открытия, - Дзанта не сомневалась в этом. Знал он и о том, что только ей дано использовать открытое. А он - он будет использовать ее, будет выжимать из нее всю информацию, полученную посредством кристаллов. Он сделает ее... Искра протеста вспыхнула где-то глубоко и стала разгораться... Она не желает оставаться безгласным инструментом, перешедшим к новому хозяину!
Как ей вести себя? Прежде всего - обрести четкость мысли. Итак, она знает, что был другой сенситив. Он каким-то образом, возможно через Орна, последовал в прошлые времена и разделил с ней все встреченные там опасности. Еще - она вспомнила короткий контакт в корабле Юрана, когда прилетела на эту планету. Тот сенситив работал вместе с Харром... Быть может, он послан Орном? Но почему тогда парапсихолог не упоминает о нем, не спрашивает о судьбе своего посланца?
Девушка решила во что бы то ни стало проникнуть в эту тайну. И тут... Она почувствовала зонд Орна. Вместо того чтобы, как всегда раньше, открыть мозг - она опустила барьер.
Он нахмурился, давление зонда усилилось. В ответ Дзанта смело посмотрела в глаза парапсихологу. И этот открытый взгляд, и ее сопротивление - в их многолетних отношениях такое случилось впервые.
- Если хочешь о чем-то знать, спрашивай вслух, и все.
Зонд исчез. На лице Орна заиграла усмешка.
- Ты просто глупая самонадеянная девчонка. Неужели ты вообразила, что эти камни, к использованию которых ты кое-как приспособилась, сделали тебя равной мне? Вспомни, кто я такой, и кто - ты...
- Я не пытаюсь оказаться больше, чем есть в действительности.
Кто подсказал ей эти слова, кто дал силы отчеканить их в лицо Орну? Неужели все пережитое настолько изменило ее саму? Ведь этот человек может сделать с ее телом, с ее разумом такое... Она содрогнулась, вспомнив некоторые эксперименты в лаборатории. Но что-то он не торопится воздействовать на свою строптивую ученицу. Быть может, та уверенность и сила, что появились в ней, ослабляют его возможности? И все же, покуда она не будет уверена, что способна в любой момент оказать Орну сопротивление, ей следует быть осторожной...
- Ну, вот и отлично. - Несмотря на явную двусмысленность ее заявления, он сделал вид, что удовлетворен. Возможно, ему проще считать ее тем, чем она была всегда, нежели приспосабливаться к тому, чем она стала теперь.
Опасаясь пускаться в прямые расспросы о том сенситиве, что был с ней и в Сингакокхе, и в Норнохе, Дзанта решила пойти косвенным путем:
- Где Харр?
- Харр? - Он удивленно поднял брови. Она поспешно укрепила барьер. Ошибки быть не могло - в ночь перед высадкой на эту планету Харр был здесь, она узнала его импульс. Почему же Орна удивил ее вопрос? Харр - его инструмент, и то, что они вместе, - наиболее естественное предположение.
- Харр на Корваре.
Неужели Орн надеется, что она поверит? Разве он забыл, что у Харра был с нею контакт? А если он об этом и вправду не знает - тогда кто же тот, другой сенситив? Или этой неуклюжей ложью парапсихолог пытается скрыть потерю мохнатого союзника? А тот, другой, завладел Харром и действовал без ведома Орна?
Дзанта почувствовала себя так, словно ее снова зашвырнуло куда-то, где не было реальной опоры. Она не могла разгадать игру Орна. Или он проводил с нею очередной заумный тест?
Ох! Ударивший в мозг зонд был настолько силен, что прежде без труда пробил бы ее защиту. Но сейчас она устояла. Девушка поняла: барьер нужно

Предыдущая страница 25 Следущая страница


Дзанта из унии воров 26

поддерживать непрерывно...
- Почему ты решила, что Харр здесь? - спокойно спросил Орн, ничем не показывая своего поражения в попытке принудительного считывания ее мозга.
- А где же ему быть, как не с тобой? - Ответ прозвучал вполне естественно. - Ты всегда подключал его, если хотел умножить свою мощь. Разве теперь не такая ситуация?
Дзанта была довольна тем, как логично она говорила с Орном. Но примет ли он ее логику? И почему старается скрыть от нее присутствие здесь, на планете, Харра?
- Харр слишком уникален, чтобы рисковать им, - бросил Орн, поднимаясь на ноги. Он отвернулся и молча постоял, будто к чему-то прислушиваясь. Затем отправился к часовым и тихо заговорил с ними.
Орн опасается чего-то, это ясно. Почва для опасений есть - терпение Юрана может истощиться, да и Ясса отнюдь не дура: узнав о предательстве Орна, она вполне может вступить в сговор с пиратами. Ее план отделаться от Юрана, чтобы единолично завладеть сокровищами, теперь мог измениться.
Глаза... Дзанта схватила их и спрятала под одеждой. Она твердо знала - это ценнее любых сокровищ. Орн подозревал это, и Ясса тоже. Но у нее, в отличие от них, были доказательства волшебной силы Глаз. Очень бы важно знать: использовать кристаллы может определенный сенситив или любой, включая Орна?
Там, в иных мирах, Дзанта одевала их дважды. Винтра, не подозревавшая об их могуществе, насильно получила кристалл от врагов. Эрия, напротив, прекрасно знала силу камней и использовала ее. Даже сейчас девушка не думала об этих женщинах, как о чужих: в ней продолжали жить частицы и Винтры, и Эрии. В силу каких-то особых своих свойств именно она оказалась наследницей этих несчастных обладательниц кристаллов. Выбор судьбы пал на нее - так стоит ли ей теперь вступать в сделку с Орном?
Был еще тот, другой - он постоянно занимал ее мысли. Кто этот сенситив, пожертвовавший собой, чтобы помочь ей вырваться из прошлого? И где все-таки Харр, этот неутомимый генератор энергии? Туран... Эту проблему она обязана разрешить - для своей собственной безопасности, для планирования своих взаимоотношений с Орном. Дзанта постаралась отбросить покров мрака и смерти, который застилал ее мозг при мысли о Туране. В его мертвом теле остался тот, кто сопровождал ее в невероятном путешествии к далеким предкам. Она предполагала только, что этот незнакомец подчинялся Орну. Нужно узнать о нем все! То, что Орн его использовал, не принижало незнакомого сенситива в ее глазах. Много раз Орн и ее использовал, заставлял выполнять то, чего хотели он и Ясса. Тот сенситив - просто ее товарищ по несчастью, так же зависимый от парапсихолога. Теперь он умер, выполняя задание Орна. Если потребуется, Орн без раздумий пошлет на смерть и ее...
Дзанта нащупала под одеждой камни. Орну еще предстоит удивиться, если он надумает избавиться от нее. Эрия в минуту опасности использовала Глаза. Если Дзанта овладеет таким искусством, она станет гораздо могущественнее, чем может предположить парапсихолог. А обстановка вокруг нее такова, что это могущество может потребоваться очень и очень скоро...
- Нам надо идти, - подошел к ней Орн.
- Куда? На твой корабль? - Дзанта таила надежду на отрицательный ответ. Странно: пока она находилась под открытым небом, у нее сохранялась иллюзия свободы.
- Нет, пока не на корабль. - Он, склонившись, собирал вещи.
Взяв увязанные тюки, они вчетвером двинулись в путь среди скал и каменных обломков, пока не выбрались на равнину. Неширокий ручеек, чахлые кустики и клочки жесткой травы по его берегам - это были единственные признаки жизни на планете.
Что же случилось здесь, что стерло с лица этой планеты и Сингакокх, и другие народы? Разрушительные войны или неслыханной силы катаклизм? Сколько веков уже пустует эта планета?
Дорога была трудной. Как ни старался Орн двигаться быстрее, это удавалось плохо. Приходилось искать расщелины в скалах, пробираться между острых камней. Бесконечные спуски и подъемы утомили всех, особенно устал Орн: он задыхался, порой останавливался, чтобы прийти в себя.
Долина стала шире, растительность здесь оказалась богаче. Хотя даже самые крупные кусты были им по плечо, необходимость продираться сквозь жесткие ветки еще больше замедлила движение отряда. Снова и снова ныряя в заросли, Дзанта удивлялась неистребимой силе природы, сумевшей оживить эту местность после постигшего планету кошмара.
Вдруг один из мужчин разразился бранью, полыхнул лазером в кусты. Дзанта успела увидеть, как на его ноге сомкнулась чья-то зубастая пасть. Нападение неизвестного хищника было отражено, но на ноге пострадавшего остались клочья желтой пены. Он стал поспешно смывать ее в ближайшем ручье.
- Это было похоже на огромную ящерицу. Хорошо хоть, что не прокусила насквозь, - бормотал их спутник, осматривая кровоточащую рану. Второй охранник поливал кусты огнем своего лазера. Орн остановил его:
- Не стоит на это тратить энергию.
- Я не хочу ждать, пока меня укусит какая-нибудь ядовитая тварь, - крикнул тот в ответ, но лазер все же выключил.
Дальше они шли совсем медленно, озираясь по сторонам, чтобы не подвергнуться новому нападению. Дзанта, не привыкшая к подобным путешествиям, уже едва двигалась: ноги нестерпимо ныли, каждый шаг отдавался болью.
Во время коротких остановок Орн все прислушивался к чему-то. Возможно, в эти минуты он вел мысленный поиск - проверял, нет ли погони. Дзанта не стала ему помогать: вдруг это только уловка, чтобы отвлечь ее и прорваться через ее барьер?
Долина уперлась в каменную стену, с которой низвергался сверкающий водопад. Им ничего не осталось, как карабкаться по почти отвесному склону. Поднявшись, отряд оказался на открытом голом плато. Видимо, угроза нападения оставалась, так как они по требованию Орна пересекли этот участок почти бегом. Орн тащил обессиленную девушку за руку, не обращая внимания на ее протесты. Лишь достигнув укрытия за грудой камней, они наконец остановились.
Орн раздал всем еду. Растирая ноющие ноги, Дзанта решила узнать, кого так опасается парапсихолог.
- Это Юран? - спросила она, забросив в кусты смятый пустой тюбик.
Вместо ответа Орн досадливо мотнул головой. Девушка поняла, что сейчас он полностью поглощен сканированием окружающей местности, стараясь выявить чье-то присутствие. При этом ее наставник выглядел расстроенным: как видно, его усилия не увенчались успехом. Это насторожило и встревожило девушку: для такого сенситива, как Орн, обнаружить обычного человека, того же Юрана - детская забава. Выходит, те, кого он опасается и не может найти, имеют мыслезащиту? А если это так, почему он борется в одиночку, не приказывает ей подключиться? Не хочет посвящать ее в какую-то тайну? Ничего не поняв, Дзанта прислонилась спиной к холодному камню и закрыла глаза. Но тревога не покидала ее.
Ладно, Орн ее не приглашает. Но ведь она может сама попробовать! Но не для помощи парапсихологу, а хотя бы из-за Харра. Узнав, где он, она сможет понять, почему Орн скрывает его присутствие на планете. Ведь это Харр направил к ней Турана - вернее, не Турана, а... кого же? Девушка принялась вспоминать людей, приходивших на виллу, посещавших лабораторию. Это мог быть один из них. Жаль, что Орн всячески старался оградить ее от контактов с другими участниками своих опытов. Непонятно, правда, что сенситив такой мощи, как Туран (пусть он будет Тураном, раз для него нет иного имени), что он позволял Орну использовать себя. Такой человек в роли инструмента? Что-то не вяжется - он сам способен использовать других. Думая о нем, Дзанта невольно представляла себе мертвеца. Но ведь это - только навязанная случаем физическая оболочка. А как выглядит ее товарищ на самом деле? Попытка воссоздать его истинный облик ни к чему не привела - это все равно что из кусочков собрать вещь, которую ты никогда не видела.
А она? Что она, Дзанта, собой представляет? Всю жизнь - сначала в Диппле, затем в доме Яссы - она действовала, выполняя чужую волю. Салларианка дала ей кров, пищу, образование - но не ради ее блага, а чтобы использовать необычный дар подобранной случайно попрошайки.
Орн... Сначала Дзанта почитала его, как идола. Потом стала бояться и ненавидеть, признавая его мастерство, но вместе с тем... зная, как оно может обратиться против нее. Сейчас, пройдя путь Винтры и Эрии, девушка осознала всю глубину своей ненависти к Орну. Он никогда не считал ее полноценным человеком. Он мял ее, как глину, придавая своему творению желаемую форму. Но теперь... Она будет отстаивать право на свободу, право быть собой. И если понадобится - она не побоится выступить против Орна, как бы силен он ни был!
Ясса и Орн стали людьми, определявшими всю ее жизнь. Что ж, она заплатила долг и ничем больше не обязана ни салларианке, ни психологу. А был ли в ее жизни кто-то, к кому она питает добрые чувства? Да, Харр. Он - ее друг, если это понятие применимо к смешному негуманоидному созданию.
И еще: Туран. Он относился к ней не как учитель, не как хозяин - они были товарищами. Так дружат и взаимодействуют члены одной команды, воины одного отряда - у них общие и опасность, и радость. Вот и Туран - он поддерживал ее, но и сам в то же время зависел от нее до самого конца. До конца...
Под ее сомкнутыми ресницами проступила горячая влага. Она прежде плакала только из-за физических страданий - боль, холод. Еще голод - когда ребенком жила в Диппле. А эти слезы вызваны ощущением невосполнимой утраты. Через ее душу легла кровавая рана, причиняющая постоянную боль. И нанес эту рану Орн, пославший к ней незнакомца и бросивший его умирать в чужом мире.
Она должна отомстить - и за него, и за себя. Этот час настанет! Орн заплатит сполна, она найдет способ стать сильнее его...
Дзанта едва сдержалась, чтобы не оттолкнуть руку парапсихолога, прикоснувшегося к ее плечу:
- Вставай, нам нужно сменить убежище. Маут отправился на разведку и обнаружил что-то подходящее...
Девушка осмотрелась. Один из людей Орна отсутствовал, другой держал возле уха рацию, слушая сообщение. Охнув, Дзанта с трудом поднялась на ноги. Если путь предстоит дальний, она может просто не дойти.
- Ну же, шевелись! - прикрикнул Орн.
И снова они карабкались, спускались, продирались. Один раз Дзанта упала и ушиблась так, что не смогла встать без посторонней помощи. Но Орн, бранясь сквозь зубы, все тащил ее вперед.
Она с трудом поверила, когда они оказались, наконец, в какой-то пещере. Орн толкнул ее в дальний угол, и девушка упала, застонав от боли и бессилия. Но Орн даже не попытался помочь ей, оставив лежать на голых камнях. Он вернулся к выходу и начал отдавать приказы своим людям, потом куда-то отослал одного из них.

15

Дзанта молча лежала в глубине пещеры, наблюдая, как солнце медленно опускается за горизонт. Днем оно казалось в этой безлесой стране по-особому ярким и жгучим. Теперь же, на фоне густых сумерек, его краешек, золотивший полоску неба, навевал грусть и безысходность. Девушка, как могла, боролась с этим настроением. Пусть ее тело измотано в долгом путешествии, но разум должен остаться ясным! Тем более что обстановка в их маленьком отряде тревожная: Орн и его люди уверены, что опасность близка. Кого они боятся? Дзанта не знала, а применить мысленное зондирование к кому-либо остерегалась: эту попытку сразу же засек бы парапсихолог и встречным импульсом мог прорваться в ее мозг.
Человек, посланный Орном в разведку, еще не возвратился, но переданные им дважды кодированные сообщения еще больше встревожили Орна. Похоже, весь его замысел расстраивался. Мягко ступая, он приблизился к ней и, склонившись голова к голове, прошептал:
- Не бойся. Здесь ты в безопасности...
- От Юрана? - с внешним безразличием спросила Дзанта. - Это его люди идут за нами?
- Юран? Если бы... - Он небрежно отмахнулся, будто капитан пиратов был не опаснее назойливой мухи, которую легко прихлопнуть в любой момент. - Увы, дело гораздо хуже. Здесь появился корабль Патруля!
- Патруль? Но как...
Среди всех возможных вариантов этот был наименее вероятным, но и наиболее страшным.
- Откуда я знаю как! - пожал плечами Орн. - Впрочем, везде найдутся уши, которые слышат, и глаза, которые видят. Вы с Яссой летели через Вайстар... А он не контролируется Унией, достаточно одного шпиона, чтобы... Потом, не исключено, что выследили не только вас, но и меня. Впрочем, какая разница? Они здесь - это факт, об этом и надо думать

Предыдущая страница 26 Следущая страница


27 Андре Нортон

сейчас.
Он замолчал, пристально глядя ей в глаза.
- Ты помнишь, что грозит сенситиву, работающему на Унию? Советую не забывать об этом, девушка...
Во рту у нее пересохло. Это вдалбливалось в нее с первых дней на вилле. Дзанта должна была знать, что будет с ней, если служители закона схватят ее во время какой-нибудь операции Унии. Смерть? Если бы. Они убивали не тело - разум! Полное стирание... Вместо человека, носившего имя Дзанта, думавшего, как Дзанта, действовавшего, как она, - появится безвольное тупое существо, не имеющее ни воспоминаний, ни мечты, способное только на такую же тупую механическую работу. Дзанты не станет - ее личность уничтожат по приговору суда.
Тень удовлетворения мелькнула на освещенном закатом лице Орна: он заметил ее смятение.
- Не забудь, девушка. Все время помни: стирание!
Он вновь помолчал. Может быть, ему пришло в голову, что в случае захвата Патрулем и его ожидает такая же жуткая участь?
- К несчастью, - опять заговорил парапсихолог, - Патрули сели там, откуда могут контролировать всю эту местность. Мы должны затаиться в укрытии - пусть они убедятся, что на планете нет никого, кроме Юрана с его людьми.
- Но твой корабль - они ведь могут его обнаружить?
- Корабля нет, Дзанта. Я спустился сюда на Эль-Би, защищенном от детекторов. Корабль остался на дальней орбите, он недосягаем для приборов Патрулей.
- Но ведь у них есть еще индивидуальные детекторы? Что, если Патрули пустят их в ход? - Она изо всех сил старалась не дать страху, который поселил в ней Орн, перерасти в панику.
- Само собой. С помощью этих детекторов они сейчас прочесывают местность. Что ж, они наткнутся на пиратов и заберут их, а мы - в надежном укрытии, нас не найдут.
- Я считала, что для подобных операций Патрулям, кроме детекторов, придается еще и сенситив, - пожала плечами Дзанта.
- Так должно быть, - кивнул Орн. - Но... я прощупал их и не обнаружил сенситива. Нам повезло! Правда, есть одно обстоятельство: мой Эль-Би запрограммирован на взлет в определенное время. Если мы не успеем к нему - он улетит без нас.
- И что же делать?
- Я попытаюсь в одиночку пробраться к Эль-Би, а дальше по обстоятельствам: либо перелечу на нем за тобой сюда, либо хотя бы отключу таймер-программу.
- А я?
- Ты жди здесь. Оставлю с тобой Маута. Надеюсь, что Патрули и пираты будут заняты друг другом и не отыщут вас. Ну а если это случится... Сама понимаешь... Никто и пальцем не пошевельнет, чтобы выручить тебя. Поэтому... фокусирующие камни - они у тебя. Дай их мне, так будет надежнее.
Камни! Дзанта похолодела. План Орна стал ей ясен. Он заберет камни и при малейшей опасности улетит с ними на свой корабль, а оттуда - в любой район Галактики, где Уния не имеет власти. Орн будет владеть кристаллами, ему достанется сокровище Предвестников, а она... Он и не вспомнит о безродной девушке, оставленной на чужой планете, как не вспомнил о сенситиве, погибшем в гробнице. Она не должна этого допустить, ей нужно вести собственную игру!
- Для тебя эти камни бесполезны, - начала Дзанта. Поверит ли ей парапсихолог? - Они связаны со мной, и только со мной. Одна я знаю их тайны, к тому же они реагируют только на того, кто разбудил их.
Она должна убедить Орна! Тем более что лаборатория далеко, а без приборов он не сможет проверить ее слова.
- Ну а зачем эти камни тебе? Как ты сможешь их использовать? - насмешливо спросил Орн.
Дзанта лихорадочно искала ответ. Необходимо придумать что-то значительное, чтобы сохранить Глаза у себя.
- Раз у Патрулей нет сенситива, я могу с помощью камней помутить их рассудок, сбить их со следа. И потом - в древности их применяли для управления Лурла... Ну какими-то животными...
Она осеклась и не продолжала вспыхнувшую мысль: вдруг с помощью Глаз ей удастся управлять людьми? Но Орну знать об этом не следует.
Парапсихолог положил руку на лоб девушки. Она тут же укрепила защиту.
- Молодец. Ты, я вижу, многое извлекла из артефакта. Ты расскажешь мне все. Слышишь, все!
- Все... - произнесла она с безвольной интонацией, словно, как в прежние времена, находилась в полной власти Орна и его приказов. Парапсихолог довольно усмехнулся, прошелся по пещере.
- Пожалуй, ты права. Пусть камни будут пока с тобой. - Девушка едва сумела подавить вздох облегчения. - А до моего возвращения, - продолжал Орн, - ты останешься здесь под охраной Маута. Ждите, я вернусь!
Еще бы! Теперь, заинтригованный тайной камней, он вернется, чтобы выпотрошить из нее всю информацию, чтобы заставить снова и снова смотреть в кристаллы и добывать для него еще более важные сведения о Предвестниках... Он вернется сюда даже под угрозой ареста - когда дело касается парапсихологии, Орну изменяют терпение и осторожность.
Девушка смотрела ему вслед, с радостью сознавая, что сумела отстоять свое право на Глаза. Она прошла с ними путь Винтры и Эрии, она сроднилась с этими таинственными кристаллами. Ее рука нащупала камни, Дзанта зажала их в кулаке. Если опять посмотреть в них, куда ее забросит - в Сингакокх? В Норнох? Она не хотела видеть ни того, ни другого.
И она не хотела служить Орну, не хотела по его приказу использовать Глаза. Если что, придется внушить ему, что потеряла их здесь, в скалах, и отыскать камни уже невозможно.
Еще одно важное: Харр. Скорее всего, Орн оставил его в шлюпке Эль-Би. Но почему он скрывает от нее, что взял Харра с собой на планету? Теперь, когда Орн ушел, она может послать вызов. Она отыщет маленького друга и узнает всю правду!
Держа в обеих руках по камню, Дзанта - впервые с тех пор, как Орн нашел ее - опустила мысленный барьер. Затем, создав в мозгу четкое изображение Харра, начала посылать сигнал - все дальше и дальше. И наконец...
Ответное прикосновение было неожиданным и кратким. И тут же, прежде чем она успела задать какие-то вопросы, в ее мозгу застучало:
"Предупреждение... Очень важно... Угроза... Обмениваться опасно... Оставь только маленький маяк, только прикосновение..."
Что же получается - Харр не на Эль-Би? Сбежал от Орна, покинул аппарат? Дзанта не могла получить ответ на свои вопросы - по воле Харра нить между ними была слабой, почти неощутимой. Он только предупредил - и оборвал контакт... Дзанта положила подбородок на согнутые колени, обхватила их руками. Она держала в мозгу образ Харра - путеводную ниточку, по которой он идет к ней, отыщет ее... Опасность... Что он имел в виду?.. Патрулей? Юрана?
Прерывистый зуммер кодированной передачи ворвался в ее раздумья. Она подняла голову. В пещере царил почти полный мрак, силуэт стража темнел у выхода смутным пятном. Его рация продолжала тоненько попискивать - шифр, которого она не знала.
- Девушка, - подал Маут голос из темноты. В нем чувствовалось почтение к женщине, обычное в нормальной обстановке и казавшееся странным в этом мрачном убежище. - Сообщение от Орна: нам надо убираться отсюда. Идем на восток.
Уходить сейчас, когда Харр на пути к ней? Ну уж нет!
- Орн велел оставаться здесь!
- Все изменилось, девушка. Сюда кто-то идет - то ли Патрули, то ли Юран. У них сильнейшие детекторы неизвестной модели.
Неужели они засекли ее короткий контакт с Харром? Дзанту охватила тревога.
- Скорее! Идем! - Маут подступил к ней, отбросив деликатность. Скорее всего, ему велено тащить Дзанту силой, если она заартачится.
Мозг девушки бешено работал. Она владеет Глазами, тайной их силы. Перед ней обычный парень, не сенситив - и это ее шанс! Нужно обмануть Маута и дождаться Харра.
- Я иду, - произнесла она, не двинувшись с места... Оборвав нить связи с Харром, Дзанта сконцентрировала всю энергию на своем конвоире.
- Вниз. Спускайся за мной. - Он вышел из пещеры, даже не оглянувшись. Она ликовала: удалось! Маут останется в полной уверенности, что девушка неотступно следует позади!
Дзанта была удивлена и горда: она сумела это. Такое на ее памяти мог проделывать только Орн, избрав объектом внушения человека с заурядной психической конституцией. А теперь ей удалось не хуже наставника (бывшего наставника, усмехнулась она) сформировать в чужом мозгу такие яркие галлюцинации. Это благодаря Глазам! Ее доверие к камням еще больше возросло.
Но... галлюцинация вскоре ослабнет и Маут вернется за ней. Значит, ей придется покинуть пещеру.
Пошарив в поклаже, она достала тюбик Е-рациона и маленький контейнер с водой. Больше ничего не стоит брать - неизвестно, какой путь предстоит. На пороге пещеры ее охватила неуверенность - в черноте ночи камни казались какими-то таинственными существами, от них исходила угроза. Дзанта упрямо тряхнула головой. Она должна найти другое убежище, дать Харру новый ориентир и дождаться его там.
Маут пошел вниз? Что ж, она отправится наверх. Во всяком случае, там найдется место, откуда можно просматривать окрестность. Бережно спрятав камни, Дзанта начала нелегкий подъем по крутому склону.
Она преодолела уже порядочное расстояние, как вдруг снизу раздался неясный звук. Она замерла, распластавшись на каменистом выступе. Маут - он вернулся! Нельзя выдать себя ни движением, ни шорохом.
Ночь была на редкость тихой, ветер не свистел в изъеденных эрозией камнях. Дзанта слышала малейший звук - Маут бродил внизу. Вот он выругался - видно, обнаружил, что пещера пуста. Затем до нее донеслись сигналы рации. Он докладывает Орну о ее исчезновении или выслушивает приказ?
Если бы знать этот код! Не рискнуть ли на мысленное зондирование? Но пока она раздумывала, сигналы смолкли. Раздались шаги... Он движется в ее сторону!
Вдруг темноту ночи прорезал яркий луч света. Он был направлен не на Дзанту, а на Маута.
- Стоять на месте!
Маут замер, беспомощно моргая. Послышались голоса приближающихся людей. Патрули? До нее донеслись обращенные к пленнику вопросы - спрашивали о ней. Дзанта сжалась. Она не менее беспомощна, чем Маут. Любое ее движение будет услышано, и тогда...
В круг света, где находился Маут, ступил какой-то человек. Он не был в форме Патруля, его костюм больше походил на комбинезон космолетчика. Выходит, их выследили люди Юрана. Если Ясса, как предполагал Орн, заключила с ними сделку... Может, окликнуть их, обнаружить себя? А вдруг Ясса - не союзница, а пленница Юрана? Нет, пока возможно, она должна остаться свободной, должна найти Харра и узнать обо всем.
Маута разоружили и повели вниз. Никто из этих людей не догадался подняться выше. Но где гарантия, что они вскоре не начнут искать ее и здесь? Дзанта не питала иллюзий по поводу стойкости Маута: у пиратов найдутся эффективные методы, чтобы вырвать у пленника нужную информацию. В общем, ей надо уйти отсюда как можно дальше, потом будет поздно.
Шум внизу усилился: они обыскивали пещеру. А потом? Как ей хотелось, чтобы эти люди ушли отсюда! Она не рискнула прибегнуть к психическому внушению, помня предупреждение Орна насчет детекторов. Но иногда просто сильное желание тоже может оказать действие - она слыхала о таких случаях.
О, чудо: они действительно уходили! Девушка облегченно вздохнула - можно наконец расслабиться. Она чутко прислушивалась к шумам внизу, терпеливо дожидалась, пока звук шагов растает вдали.
Теперь - быстрее! Она стала поспешно карабкаться вверх, стараясь действовать бесшумно. Царившая вокруг кромешная тьма также обязывала к осторожности на каменистом склоне. Дзанте приходилось ощупывать путь руками, а сделав шаг, долго пробовать надежность опоры. Тем не менее она дважды сорвалась и с бешено бьющимся сердцем подолгу замирала, слушая, как с грохотом летят вниз задетые ею камни.
Прошло немало времени (ей показалось - целая вечность!), пока она достигла вершины склона. К своему огорчению, девушка обнаружила, что на этом голом участке нет ничего, похожего на укрытие. Ей не остается ничего иного, как спускаться с противоположного склона горы. Вдруг где-то рядом послышалось хлопанье крыльев. Здесь были птицы! Почему-то это небольшое открытие придало ей уверенности. Набравшись духу, Дзанта начала спуск.
Этот склон оказался гораздо более пологим. Но девушка заставила себя не суетиться и двигалась медленно, осторожно, прислушиваясь к каждому звуку. И все же она поскользнулась и вынуждена была уцепиться руками за

Предыдущая страница 27 Следущая страница


Дзанта из унии воров 28

колючие ветки какого-то куста. Но и после этого она продолжала с шумом катиться вниз, пока другой, более укорененный в грунте куст не задержал ее падения. Дзанта буквально оцепенела от ужаса: такой шум наверняка слышен во всей округе. Далеко ли ушли люди Юрана? Она рискнула на мысленное зондирование. И...
Харр!
Она еще в пещере разорвала с ним связь, а потом была занята только тем, чтобы скрыться. И вот теперь... По четкости сигнала девушка поняла, что Харр где-то совсем рядом.
Чуть позже до нее донесся слабый звук. Неужели Харр здесь, на этом склоне? Во всяком случае, по косогору что-то двигалось в ее сторону, двигалось гораздо бесшумнее, чем мог это делать в темноте человек. Ну конечно, ведь ее маленький друг ночью видит не хуже, чем днем; ему гораздо сподручнее пробираться среди камней. Она ждала, ухватившись за куст, как за спасительный якорь.
И, наконец, - Харр! Он бежит к ней, раскинув обе пары щупальцев. Дзанта прижала к себе маленькое пушистое тельце, и Харр, обычно разыгрывающий из себя недотрогу, сейчас весь отдался этой горячей ласке.
"Успокойся, - передала она. - Ты что же, отстал от Орна? Потерялся?"
"Нет! Скорее - иди - с Харром!"
Она никогда не видела своего приятеля настолько возбужденным, он рвался из ее рук, теребил платье.
"Надо - скорее - он умрет!"
"Кто умрет? Орн?"
Неужели парапсихолог попал в беду, пробираясь к Эль-Би?
"Он - я говорю - идем!"
Казалось, что Харр уверен, что Дзанта должна знать, о ком идет речь. Словно человек, к которому он звал, был настолько известной персоной, что любое упоминание о нем все должны понять с полуслова.
"Идем! Он ждет!"
Возбуждение Харра еще усилилось. Он не отвечал на ее расспросы, старался освободиться из ее рук с той же решительностью и горячностью, с какой минуту назад кинулся в ее объятья. Он требовал одного - чтобы она повиновалась!
Полная недоумения, Дзанта опустила Харра на землю. Он тут же устремился вперед, оглядываясь, приказывая ей идти за ним. Девушка осторожно двинулась следом, хотя, не имея способности к ночному видению, не в состоянии была поспеть за своим проводником.
"Харр! - Она послала это как можно убедительнее. - Подожди - иди тише - я не вижу тебя".
"Я жду, - пришел ответ. - Идем... Спеши!"
Она уловила слабое движение ниже по склону, будто Харр в нетерпении бегал взад-вперед, охваченный желанием пуститься дальше.
Забыв об осторожности, Дзанта бросилась вниз и наполовину спрыгнула, наполовину съехала туда, где ее поджидал Харр. Чтобы они вновь не разъединились во мраке, он цепким щупальцем схватил ее за одежду и потащил за собой.
"Иди. Я вижу - не бойся".
Дзанте осталось только положиться на своего проводника. Она надеялась, что он все же будет выбирать дорогу поровнее. К счастью, на небе выглянуло ночное светило и мрак сделался не таким густым. В тусклом зеленоватом свете здешней луны все вокруг приобрело нереальный, какой-то призрачный вид.
Харр тянул ее на восток. Присмотревшись, девушка узнала эту местность. Конечно же, где-то неподалеку должен находиться корабль пиратов. Ясса? Не похоже - Харр называет этого человека "Он", к тому же вряд ли он станет так горячо печься о салларианке, к которой всегда относился довольно холодно. Сейчас ее проводник двигался медленнее, осторожно выбирая путь между разбросанных тут и там острых камней.
"Ты ведешь к кораблю пиратов?" - осмелилась предположить Дзанта.
Вместо ответа он резко дернул ее за платье, как бы запрещая вступать здесь в психоконтакт. Они все кружили между скал и наконец оказались там, где каменные пики сомкнулись в сплошную стену. Харр со всех своих двух ног и четырех щупальцев кинулся к этой стене, мигом взобрался на какой-то уступ и исчез в расщелине.
"Сюда! Скорей!"
Дзанта сомневалась, что сумеет протиснуться в эту узкую щель. Когда ей это все же удалось, она едва не лишилась своей одежды, клочьями повисшей на плечах и бедрах.
Под защитой стены располагалась небольшая впадина. Свет луны не проникал сюда, но девушка все же различила силуэт лежащего человека и Харра рядом с ним.
Кто этот незнакомец? Не тот ли сенситив, что работал с Харром? Ее товарищ по путешествиям в миры Предвестников... Что с ним? Он, должно быть, еще жив - иначе зачем Харр так торопил ее? Сердце в ее груди колотилось, сотрясая все тело. Девушка опустилась на колени перед тем, кого не могла разглядеть в этой жуткой темноте.
Она ощупала руками его одежду: костюм космопилота, тяжелые башмаки исследователя планет. Голова не покрыта. Он лежит ничком, тело холодное. Лишь поднеся руку к губам незнакомца, Дзанта уловила слабое дыхание. В трансе? Вполне вероятно. Но тогда она бессильна, у нее нет нужных знаний. Только Орн мог бы вывести сенситива из такого состояния.
"Нет! Нельзя! Он убьет!"
Мысль Харра раздалась в мозгу, как панический вопль. Дзанта откинула голову - настолько болезненным был импульс энергии.
"Тебя - Харр - привел - привел - ты - помочь..."
Скорее всего, упоминание об Орне так потрясло Харра, что он утратил способность связно передавать мысли. Дзанта не понимала, откуда возник этот страх, но в его реальности сомнений не было. Если уж Харр уверен, что Орн опасен, ей надлежит разделить эту уверенность, не требуя объяснений.
"Харр... - в этот призыв она вложила все спокойствие и выдержку, какие могла изобразить. - Подумай, как нам сделать это?"
Кажется, цель достигнута: к ее пушистому союзнику вернулось самообладание.
"Посылай - с Харром - посылай - ему..."
Он предлагает ей метод, обратный тому, каким она пользовалась, работая с ним раньше. Если тогда она брала энергию от Харра, то сейчас должна через него реализовать свою волю.
"Да - так - посылай!" - пришло торопливое подтверждение: она верно уловила идею.
"Тогда приготовься, я начинаю".
Расстегнув платье, Дзанта достала фокусирующие камни. Насколько они окажутся эффективны в данной ситуации, она не знала. Но была уверена: Глаза хотя бы помогут ей сконцентрировать энергию.
Наклонившись над беспомощно распростертым телом, Дзанта коснулась пальцами холодного лба. Щупальце Харра крепко обхватило ее запястье. Обеспечив физический контакт, они должны теперь наладить психосвязь. Справятся ли они с этой, неизмеримо более сложной, задачей?
Ей вдруг начало казаться, что она - нет, не вся она, а какая-то ее часть, ее внутреннее "я" - несется со страшной скоростью куда-то вдаль, в пространство, где царит хаос, где все беспорядочно кружится, смещается, где нет ничего прочного - только ее связь с Харром. Они неслись все дальше и дальше, кристаллы нагрелись в ее ладони, излучая устойчивый поток энергии. Он тек через ее руки - к пальцам, через них - к щупальцам, к той точке, где сосредоточился их тройной контакт.
Несутся - несутся - кружатся - кружатся - дальше - дальше, - пока Дзанте не захотелось крикнуть: "Хватит!" Им нельзя больше лететь в этом круговороте, иначе их связь с реальностью может оборваться, и они навсегда потеряют этот мир, как потерял его тот, кого они пытаются и не могут отыскать в зыбком головокружительном хаосе...

16

Все мелькает, плывет перед глазами. Надо на чем-то сосредоточиться, сфокусировать энергию... Создать мысленный образ, но ведь она не знает облика этого, лежащего лицом вниз, человека.
Его видел Харр! Может ли она рассчитывать на его помощь? Совпадет ли его зрительное восприятие с человеческим? Кружение между тем затихло.
"Торопись". - Щупальце маленького помощника больно царапнуло по запястью.
"Мы должны иметь изображение, - отозвалась она. - Создай картинку, Харр!"
То, что появилось в ее мозгу, было так искажено, карикатурно, что Дзанта едва не прервала контакт. Она увидела уродливую помесь человеческих черт с чем-то, отдаленно напоминавшим клювастую голову Харра.
"Нам нужна истинная картина".
Они все еще были соединены физически, но психический контакт распадался: ее союзник не понимал, чего она добивается. Недоумение Харра тут же перешло в негодование. Сознавал ли он, что тоже повинен в неудаче? Дзанта мобилизовала все свое терпение.
"Это человек, такой же, как я, - объясняла девушка. - Если это тот, кто был со мной в прошлых эпохах, - я не знаю, как он выглядит в действительности. Не увидев его, я не смогу зафиксировать изображение".
Новый импульс ярости: Харр мало что усвоил из ее объяснений. Он с досадой и разочарованием отдернул щупальце от руки девушки.
В ложбинку проник наконец зеленоватый свет луны. Если бы она сумела повернуть тело так, чтобы увидеть лицо... Другого пути нет. Вздохнув, она спрятала камни и принялась переворачивать лежащего человека. Наконец ей это удалось, и лунный луч упал на лицо незнакомца.
В этом призрачном освещении трудно судить о цветах. Ей, однако, показалось, что она видит темный загар, характерный для космонавтов. О принадлежности к звездопроходцам говорила и короткая стрижка - так удобнее носить шлем.
Правильные черты лица - по стандартам ее расы этот человек мог считаться даже красивым. Дзанта внимательно всматривалась, стараясь зафиксировать в памяти мельчайшие детали. Она должна знать его облик так, словно видела много-много раз - ошибка может обернуться трагедией.
Девушка протянула руку и легким прикосновением пальцев провела по лбу, по переносице, пытаясь запомнить рисунок чуть припухлых губ, твердую линию подбородка. Таким его сделала природа, таким она должна его запомнить.
Харр нетерпеливо бегал вокруг.
"Торопись - он потерялся - он и так слишком долго там..."
Дзанта знала об этом кошмаре, издавна преследующем сенситивов, впадающих в транс: боязнь потеряться в нереальном мире, не найти своего тела, не вернуться. Но теперь она запомнила, кого им следует искать на тех зыбких путях, куда нет хода обычным людям.
Достав Глаза, сжала их повлажневшими вдруг пальцами левой руки, правую положила на лоб незнакомца, вновь почувствовала на запястье щупальце Харра.
"Начнем..." - передала она уверенно: теперь ее не пугало сумасшедшее кружение. Теперь поведет не Харр, она сама будет направлять поиск, держа в памяти только одно - лицо незнакомца. Дзанта крепче зажмурила глаза - ничто не должно отвлекать ее от нужной картины!
В этот раз они не искали, а звали - сложив свои силы, получая добавочную энергию от камней. Дзанта не знала имени этого человека (а оно дало бы их призыву большую точность), но зато вся их объединенная мощь была брошена на передачу изображения.
"Ты, чей образ я несу в себе, где бы ты ни был - отзовись, приди!"
Ее тело, мозг - все слилось в одно: в пучок энергии, в беззвучный крик. Долго ли ей удастся поддерживать это неимоверное напряжение?
"Приди!"
Будто что-то шевельнулось, царапнулось... Слабо, издалека... Ответ? Да - невнятный, но адресованный ей, и только ей! Она не решалась прекратить сеанс, боясь поверить, что у нее получилось это! Нет, нельзя даже на миг прервать эту тончайшую нить, нащупанную с таким трудом в запредельных глубинах ирреальности.
"Приди!"
О небо, как медленно крепнет нить... А силы все слабеют, ей уже не хватает энергии, получаемой и от Харра, и от Глаз.
"Приди!"
В этот последний импульс Дзанта вложила все. И оборвала связь, не в силах дальше поддерживать контакт.
Она упала ничком, откинув безвольную руку на тело незнакомца. Сознание не покинуло ее, но страшная слабость не давала двинуться, произнести хоть один звук - даже тогда, когда рука почувствовала, что незнакомец пошевелился.
Он медленно, с трудом, сел. Харр суетился рядом, неистово щелкая

Предыдущая страница 28 Следущая страница


29 Андре Нортон

клювом и размахивая щупальцами. Как бы издали донеслись до Дзанты непонятные слова. На каком языке произнес их этот человек? Впрочем, все это задевало девушку лишь чуть-чуть, скользило мимо сознания, отвергавшего сейчас все, что требует хоть крохотного напряжения воли или мышц. Изнуренная непосильным трудом, она хотела одного: лежать. И еще - чтобы прошел наконец этот гулкий шум в голове...
И все же первые минуты - момент, когда незнакомец вышел из транса, - казались Дзанте важными. Вдруг этот человек долго не сможет вспомнить себя, понять, где он и что с ним. Тогда ей придется опекать его на первых порах. Эта перспектива почему-то не показалась девушке чересчур обременительной.
К ее тайному разочарованию, незнакомец сориентировался на удивление быстро. Вот он склонился над ней, всматриваясь в ее лицо... Вид у него озадаченный, он снова что-то бормочет на своем языке.
Сильные руки подняли ее: незнакомец из плаща и еще какой-то одежды стал устраивать для нее более удобное ложе. Чувствовалось, что он понимает ее состояние, знает его причину. Не потому ли он не пытается вступить с ней в мысленный контакт? Или длительное погружение в транс истощило его психику не меньше, чем измотал ее предпринятый поиск?
Услышав, что он встает на ноги, Дзанта открыла глаза, с любопытством окинула взглядом его фигуру, полускрытую в тени камней. Этот человек не отличался высоким ростом, он был строен - пожалуй, даже худ. Лицо не молодое - скорее моложавое. Увидев, что незнакомец встал, Харр отбил клювом радостную дробь, цепляясь за его комбинезон, вскарабкался, словно по дереву, и уселся на плече. Так Харр вел себя только с теми, с кем его связывает многолетняя дружба.
Живая ноша не показалась щуплому незнакомцу тяжелой. Он легко подбежал к расщелине и выглянул между камней, внимательно прислушиваясь. Что ж, пусть возьмет на себя охрану - ей, Дзанте, необходим длительный отдых.
И вдруг девушка обмерла. В момент, когда этот человек повернулся, она увидела на нем очки ночного видения, а на его одежде... Даже в этом тусклом зеленом освещении ошибиться невозможно: эмблемы Патруля!
Что ты наделал, Харр! За что? О небо! Лучше уж Орн, даже Юран - это все же меньшее зло, чем... Самое ужасное, что этот сенситив знает о ней все: кто она, чем занимается на этой планете. Еще бы, он ведь сам сопровождал ее... Нет - выслеживал, собирал улики, прикидываясь союзником!
Ужас - черный, вязкий, всепоглощающий - охватил Дзанту. А она еще считала Харра другом... Он привел ее сюда, прямо в руки врагу! Бежать! Немедленно!
Она напрягла мышцы: удастся ли заставить двигаться свое измученное тело? Приподнялась - и тут же упала от бешеного головокружения. Кто может помочь ей, вольет свою энергию? Харр? Ну нет, больше она не доверится предателю!
Орн. Она всей душой восставала против его власти, но все же парапсихолог не угрожал ей таким жутким наказанием, как этот незнакомец. Но если она сейчас попробует установить контакт с Орном - либо сенситив Патруля, либо Харр, либо оба вместе тут же засекут ее попытку.
Не спуская с незнакомца расширившихся от ужаса глаз, она отползала все дальше и дальше по дну ложбины. Добраться бы до края, перевалить через гребень, скрыться в камнях... Глупо. Харр знает волну ее излучения и без труда выследит ее, как охотничья собака находит для хозяина дичь по запаху.
А впрочем - пусть Харр попробует преследовать ее. Он физически беспомощен, она найдет способ избавиться от него. Гораздо важнее как-то справиться с незнакомцем. Словно краб по каменистому дну, Дзанта пядь за пядью отползала от места, где находилось ее ложе. Слабость захлестывала, но воля и отчаянный страх двигали ею.
Девушка не спускала глаз со своего врага. Он же, не оборачиваясь, все смотрел вдаль, явно не ожидая каких-либо неприятностей с тыла. Харр тоже повернул головку в направлении, куда глядел незнакомец. Не исключено, что он вел мысленный поиск, сообщая результаты новому компаньону.
Рука девушки наткнулась на камень. Им можно оглушить этого человека! А вдруг она промажет? Нет, кидать камень не стоит, но пусть он будет при ней на случай, если незнакомец попытается захватить ее силой. Непрерывно передвигаясь, Дзанта уже почти доползла до гребня, преодолев который надеялась оказаться в безопасности. Сейчас или никогда!
В этот момент незнакомец повернулся. Сбросив очки ночного видения, он с удивлением обнаружил девушку совсем не там, где оставил ее. Она сидела, опершись спиной о скалу. В руке зажат каменный обломок - первое оружие ее далеких предков.
- В чем дело? - этот вопрос он задал на знакомом Дзанте всегалактическом языке.
Вместо ответа она подняла камень. На этом человеке не видно оружия, к тому же он наверняка ослабел после всего, что перенес...
- Не подходи!
- Почему?
Дзанта не видела выражения его лица - оно было в тени. Но удивление в голосе разозлило ее. Он еще удивляется, прекрасно зная, что они - смертельные враги?
- Стой! - крикнула она.
Но он двинулся к ней. Зачем, зачем она вывела его из транса! Идиотка, доверилась Харру! Он же заодно с Яссой, Орном, со всеми, для кого она - только орудие, а не живой человек.
- Почему ты боишься? - мягко проговорил сенситив. - Я не желаю тебе зла.
- Не желаешь зла? Я понимаю - всего лишь приятная прогулка к Координатору, а там - стирание...
- Нет!
Он воскликнул это слишком горячо, чтобы поверить ему. Она не такая дура, чтобы не понимать, что ее ждет после всего, что она сделала (кстати, и для него тоже). Ей известно, чем кончили сенситивы, работавшие на Унию и попавшие в руки Патрулей.
- Послушай, пойми наконец...
Собрав, как могла, силы, Дзанта швырнула обломок, использовав свой последний шанс остаться свободной. Но в миг, когда камень оторвался от руки, в ее голове взорвалась боль - настолько ужасная, всепоглощающая, что у нее не хватило сил даже исторгнуть вопль, который рвался с губ. Сраженная этим ударом, девушка рухнула наземь...
...Шторм. Он подступил вплотную. Ей нужно быть в Башне. Лурла - они неподвижны, они не хотят повиноваться ее приказам. Необходимо заставить их работать, иначе ее сбросят со стены в бушующие волны, а Глаза отдадут той, что сумеет лучше, чем она, защищать Норнох. Почему на Лурла не действуют Глаза? Что с ними? О море - кристаллы стали тусклыми, по ним побежали трещины. Вот они уже раскалываются, рассыпаются в пыль, просачиваются между пальцев... Их нет - и она осталась совершенно безоружной перед лицом яростной стихии...
Они притаились на высоком холме и смотрят вниз, где расположилась вражеская армия. Над лагерем повстанцев непрерывно барражируют самолеты, посылая убийственные лучи, а она не знает, как защитить от крылатой смерти своих людей. Ловушка, из которой нет выхода. Когда западня захлопнется окончательно и враги окружат лагерь, ей останется одно: умереть быстро и без мучений. Попасть в плен к этим, из Сингакокха, - это страшнее смерти. Она Винтра, дочь своего племени! Она не хочет, чтобы ее водили по улицам и враги осыпали ее насмешками! Конец уже близок - самолеты прямо над ними. Их лучи расплавляют укрытые между скал орудия. Это - смерть, и она, Винтра, приветствует ее!
Тепло... Свет... Она жива... Зачем? О горе - она в плену. Нет! У нее есть руки, есть ноги - враги сейчас узнают их силу! Но почему не удается двинуться? Ранена? Откуда эта тяжесть во всем теле? Она умирает?..
Она очнулась, подняла глаза к безоблачному небу. Вокруг скалы. Ну да, она среди родных гор Кэйута. Тишина, не слышно ни рокота самолетов, ничего. Лагерь уничтожен? Она одна осталась в живых? Нет, и ее путь лежит туда, где она встретится со своими погибшими товарищами. Она зовет смерть...
Шаги... Кто это? Один из повстанцев? Она попросит у него удар милосердия. Это ее священное право... Винтра не должна попасть в руки врагов!
Винтра... Но ведь у нее есть и другое имя... Эрия!
Да, но еще и Дзанта! Имена всплывали и каждое формировало вокруг нее другой, непохожий мир. Кто же она? Нужно собрать мысли... Дзанта! Вот это правильно. Кто швырнул ее туда, в чужие времена? Необходимо зацепиться в своем мире. Она Дзанта! Дзанта...
Ее память... Она вся распалась на лоскутки, вся в прорехах. Что это за мохнатое чудовище, склонившееся над ней, пугающее ее взглядом круглых глаз?
Она знает. Надо только вспомнить... Харр! Он пришел на выручку...
В этот миг память восстановилась полностью. Харр - не друг, а враг! Бежать! Но она не в силах шевельнуться. Что с ней? Извернувшись, Дзанта обнаружила, что спутана прочной бечевкой. Теперь она - пленница, теперь ей дано полностью разделить ненависть и отчаяние забытой в эпохах отважной Винтры...
Харр продолжал стоять над ней. То, что он изменил, перестало удивлять Дзанту. На него не распространялись законы цивилизованного мира, ему не угрожало стирание разума. Да и есть ли у этого существа разум, мораль, интеллект в человеческом смысле? Факт остается фактом: Харр теперь помогает Патрулям так же истово, как прежде помогал Орну. Понимает ли он, что стал предателем? Скорее всего, ему просто недоступна мораль, вот и все.
Дзанта даже не пыталась вступить с бывшим союзником в ментальный контакт. К чему? Она убедилась, как рьяно Харр сотрудничает с незнакомцем. Как настойчиво требовал он, чтобы она вернула его нового покровителя из призрачных миров! Можно ли винить Харра? Нет, это она - идиотка, согласившаяся на такое!
Она отвернулась, не желая видеть это нелепое создание. Теперь перед глазами были только скалы, освещенные ярким солнцем. Место отличалось от ложбины, где ее поразил тот жуткий удар. А чуть в стороне Дзанта увидела незнакомца.
Он лежал на животе у края обрыва, всматриваясь вниз. Там слышались выстрелы - где-то под ними шел бой.
Харр защелкал клювом, пытаясь, очевидно, привлечь ее внимание. Девушка упрямо лежала, отвернувшись, наглухо закрыв свой мозг. Но вот она почувствовала боль: Харр тянул ее за волосы. Дзанта была вынуждена повернуть голову, но тут же зажмурилась, не желая видеть его взгляда и игнорируя настойчивые попытки пробиться зондом через ее барьер. Впрочем, стоит ли тратить силы на эту борьбу? Они могут понадобиться в более важный момент. Она опустила барьер.
"Почему ты боишься?" - Харр глядел на нее невинными глазенками.
Дзанта даже задохнулась от этого вопроса: будто этому паршивцу неизвестно, что ее ждет.
"Ты... Ты выдал меня Патрулю, и еще смеешь спрашивать! Они... они убьют мой талант, превратят меня в ничто!"
"Нет! - Харр возбужденно дрожал. - Человек просто хочет понять... Без него ты бы уже погибла..."
Ей вспомнилось, как этот сенситив помог ей покинуть каменную темницу, в которую попала Эрия. Лучше бы она погибла там - то, что останется после стирания, уже не будет Дзантой!
"Лучше бы я погибла!" - передала она, с презрением глядя в круглые глаза Харра. Внезапно он убрал щупальце с ее волос, оборвал контакт и устремился прочь. Она глядела, как он на бегу щелкает клювом, будто пережевывая полученную информацию. Вот Харр подбежал к лежащему у обрыва незнакомцу и обвил свое щупальце вокруг его руки. Тот повернулся, посмотрел на Харра - Дзанта была убеждена, что сейчас они общаются между собой, но не сделала попытки узнать их мысленный диалог.
Незнакомец повернулся к ней, но встретил ненавидящий взгляд. Он пожал плечами и снова прильнул к обрыву, считая, видимо, происходящее внизу событием более важным.
Вдруг скалы задрожали от оглушительного грохота. Над утесами показался нос корабля, направленный в небо. Вот корпус приподнялся на столбах пламени - и звездолет растаял в небесах, оставив оглушенных людей среди клочьев жирной копоти.
Это не Эль-Би Орна: маленькая шлюпка не способна на такой эффектный взлет. Значит, она видела корабль пиратов - свою последнюю надежду ускользнуть от Патрулей. Что ей делать теперь? Кричать, плакать, умолять о пощаде? Но гордость заставила ее упрямо сжать губы, ничем не выказать смятение и страх.
Итак, Юран со своими людьми улетел - или по собственной воле, или захваченный Патрулями. Еще одна гипотеза: корабль сумел увести Орн. Орн... А если он до сих пор на планете? Она могла бы попробовать связаться с ним...

Предыдущая страница 29 Следущая страница


Дзанта из унии воров 30

Незнакомец встал и направился к ней. Дзанта смогла наконец разглядеть его при свете дня. Она знала этого человека, как Турана, хотя тело Командора было лишь временной оболочкой. Теперь же неодолимой преградой их разделила надетая на него форма. Это было больше, чем боязнь Патрулей, - это был страх перед исчезновением.
Жизнь Дзанты на Корваре была уединенной, она не встречалась ни с кем, кроме домочадцев Яссы. Налеты, к выполнению которых привлекала ее хозяйка, требовали глубочайшей концентрации - девушка не имела права думать ни о чем, кроме того, от чего зависел успех или провал акции.
На вилле в основном жили женщины. Словом, жизнь Дзанты протекала так, будто она служила жрицей какого-нибудь божества.
Орн? Она никогда не видела в нем мужчины. Это был одержимый ученый, полностью поглощенный совершенствованием своих знаний и способностей. Отрешенный от внешнего мира, погруженный в себя - он внушал благоговейный трепет, иногда страх. Ну а немногие слуги мужского пола воспринимались Дзантой просто как часть обстановки в доме Яссы.
Но этот человек... Он мужчина, причем одаренный, как и она сама. Дзанта пыталась - и не могла забыть, как они вместе, рука об руку, боролись с опасностями в эпохе Турана. Боевые товарищи там - здесь они сделались врагами. И при этом она почему-то не смогла подавить чувство благодарности: этот человек, одетый в ненавистную форму, дал ей почувствовать себя личностью, дал силы выдержать обрушившиеся на нее испытания.
Дзанта скользнула глазами по его не слишком примечательной фигуре. Среднего роста, он из-за чрезвычайной худобы казался еще ниже, чем в действительности. Ее не обманул ночью лунный свет: кожа незнакомца была темно-коричневой, хотя эта пигментация оказалась натуральной, а не приобретенной под воздействием космических лучей. То, что она принимала за короткую стрижку, чернело шапкой жестких и курчавых волос. Он, несомненно, выходец с Земли, но тысячи поколений вне материнской планеты превратили его, как сотни потомков колонистов, в мутанта.
Он присел на корточки, задумчиво глядя на нее, точно перед ним было уравнение, которое надлежит решить. Дзанте стало не по себе от этого изучающего взгляда, она нарушила тишину:
- Чей это корабль?
- Грабителей, - ответил он. - Они перессорились, перебили друг друга, а те, кто уцелел, - улетели, напоследок окатив бывших соратников пламенем дюз. Если, кроме нас, кто-то остался в округе - это два-три человека, не более.
- Орн! Он будет искать... - Это вырвалось непроизвольно, Дзанта тут же ужаснулась своему промаху и прикусила язык.
- Искать? Нет, он не сможет обнаружить нас при всем старании. Ему не пробиться через мой экран.
Этот человек не спросил, кто такой Орн. Значит, ему известно многое, если не все. Вряд ли ей удастся чего-либо достичь ложью - не стоит недооценивать профессионалов Патрулей. Что ж, она будет играть с открытыми картами, быть может, это и его расположит к откровенности.
- И что же мы будем теперь делать? - Она решила брать быка за рога.
- Придется ждать.
- Сколько?
- Не знаю. Может быть, долго. - Он протянул руку и коснулся опутавших ее веревок. - Мне бы не хотелось, чтобы это время ты провела в таком виде.
- Ты ждешь от меня обещания не пытаться бежать? Хотя прекрасно знаешь, что мне грозит...
- Бежать? Куда? Эта голая планета отнюдь не для путешествий. Где вода? Где пища? - Незнакомец красноречиво обвел рукой обступившие их каменные громады. - По-моему, здесь самое безопасное место - не то что в Сингакокхе. - Он впервые дал понять, что не забыл их совместных приключений. - По крайней мере, за нами не охотится со своей сворой Высший Консорт...
Он достал курительные палочки, зажег одну прикосновением ногтя и задумчиво вдохнул пряный аромат. Она удивилась его спокойствию - этот человек будто находился не среди голой пустыни, а в изысканном дворце удовольствий на Корваре.
- Ты сказал "ждать". Чего же? - резко спросила Дзанта, решив не оттягивать, поскорее узнать свою дальнейшую участь.
- Нам нужно добраться к моему кораблю. Но не могу же я тащить тебя на руках, тем более что по пути придется, быть может, вступить в бой. Все зависит от тебя. Если ждать - то лучше уж здесь. А если идти - ты должна пообещать, что будешь благоразумна. Нам бы только попасть на корабль, а уж там, поверь, будет гораздо приятнее и уютнее.
- Это для тебя там будет приятнее. А меня приблизит к тому, что меня ожидает!
- Ты способна хотя бы выслушать меня? Почему ты вообразила, что знаешь все наперед?
- Я достаточно много знаю о Патрулях, чтобы предвидеть дальнейший ход событий! - воскликнула она, не в силах сдержать рыдания.
- А почему ты решила, - спросил он мягко, - что я имею к Патрулям какое-то отношение?

17

Сперва Дзанта даже не поняла, что он сказал. Затем ее губы тронула ироническая усмешка. Неужели он считает ее полной дурой и надеется успокоить такими словами, сидя перед нею в форме Патруля? Это просто...
- Одежда, - укоризненно продолжал незнакомец, - вовсе не бесспорный признак. Да, я работал в Патруле, но делал это в собственных целях. Причем работал только в космосе, потому что при этом мои и их цели совпадали. Поверишь ли: эти самые Глаза я искал много лет, не зная точно, что именно разыскиваю, как это может выглядеть, для чего предназначено.
Глаза! Пока она лежала в беспамятстве, куда они делись? Он нашел и забрал их? Она стала судорожно извиваться, пытаясь ослабить веревки, но вскоре убедилась в тщетности своих попыток: путы только сильнее затягивались.
Хотя Дзанта не ощутила никакого вторжения в свой мозг, он, наверное, прочел ее мысли.
- Успокойся, они при тебе.
Эти тревожные минуты, вся история с якобы отставным Патрулем, только усилили возбуждение девушки. Она спросила резко и недоверчиво:
- Кто же ты, если не Патруль? Почему остаешься в этой форме?
- Я сенситив. Моя компания Технир Зорбиан поручила мне возглавить экспедицию закатанцев на Икс Один. Это, к твоему сведению, планета в той звездной системе, где мы находимся.
Он опять затянулся ароматным дымом. Откуда-то из-за камней появился Харр и, подбежав к незнакомцу, устроился у его ног. Тот сосредоточенно замолк. Наблюдая за этой парой, Дзанта почему-то решила, что Харр побывал на разведке и теперь делится информацией. Ее догадка тут же подтвердилась: она ощутила в мозгу знакомую волну маленького компаньона: "Орн поблизости. Другой ранен. Остальные мертвы".
С сознанием выполненного долга Харр расправил все четверо щупалец и стал наводить красоту, вычищая из пуха, покрывавшего тело, прилипшие соринки и песок.
- Год тому назад, - снова заговорил незнакомец, - открытия, сделанные на Икс Один, были похищены грабителями. Ко мне обратились с просьбой отыскать украденное, так как моя специализация - археологическая психометрия. Следы пропажи привели меня на Корвар. Мне удалось найти семь предметов - тогда меня и пригласили на службу в Патруль. А восьмой предмет - то, что ты похитила из апартаментов Юкунса. Налет не прошел незамеченным, к тому же Харр... словом, я отправился по твоему следу.
Он ласково потрепал Харра по голове, и даже Дзанта уловила ответную волну благодарности и удовольствия.
- Значит, ты побывал и на Вайстаре?
- Естественно. Я был уверен, что сенситив, сумевший телепортировать предмет из запертого помещения, похитил его не случайно, а располагая предварительной информацией. И конечно, ему захочется узнать историю того, чем он завладел. На Вайстаре у нас есть свои люди, мы узнаем обо всех необычных посетителях. Капитан корабля, перевозившего вас, - не единственный, кто получает от нас за информацию больше, чем может заработать грабительством.
- А чем ты подкупил Харра?
Он рассмеялся.
- Спроси его. Харр сам пришел ко мне: что-то не нравилось ему на службе у Орна. Я предвидел, что, когда возникнет надобность, смогу связаться с тобой через Харра. Кто мог подумать, что эти поиски вынудят меня превращаться в Турана! - При воспоминании о теле мертвеца он поморщился и покачал головой. - Не хотел бы я снова испытать то, что произошло с нами там.
Дзанта не смогла скрыть досаду. У нее было чувство, что ее одурачили: заставили решать головоломную задачу, хотя знали ответ.
- Итак, ты все это время знал про Глаза?!
- Да нет же! Я знал только, что невзрачная фигурка, купленная Юкунсом, гораздо ценнее, чем может показаться. Почувствовать это мог любой сенситив. Но Глаза... Что ты, я и не думал о них. Это теперь можно утверждать, что они являются самой значительной находкой из всего, что обнаружили закатанцы за все годы своей работы.
Мысли Дзанты вернулись к собственной участи.
- Так или иначе, ты вступил в Патруль, чтобы преследовать нас. Для этого ты надел их форму.
Он вздохнул, как вздыхает взрослый, отчаявшись втолковать малышу очевидную истину.
- Пойми, так было нужно. Я должен иметь широкие права. Но я - не Патруль!
- Кто же ты тогда?
Он со смехом развел руками.
- Чувствую, что мне пора представиться. Мое имя Рисс Лант, я виверн, обученный...
- Обученный лгать! - крикнула она. - Всем известно, что виверны не занимаются парапсихологией!
- Так и есть, - кивнул он. - Но мой случай особый, я родился с талантом. Когда эксперты Совета убедились в этом, меня отдали на обучение. Послушай, разве может один сенситив солгать другому? Хочешь - проверь, я без защиты.
Дзанта поняла: он открыл ей мозг для зондирования. Но она не рискнула опустить собственный экран - свою единственную защиту. Он подождал, а затем, поняв, что девушка отклонила предложение, слегка нахмурился.
- Из-за твоей подозрительности мы теряем драгоценное время. Я понимаю: у тебя много недругов. Но если бы я был из их числа - разве открыл бы я тебе свой мозг? Ты же знаешь, что при этом что-либо скрыть невозможно.
- Знаю, - пожала плечами Дзанта, - вернее, так я думала до сих пор. Но ты назвался виверном, а эта раса известна своими специалистами по части галлюцинаций.
- У тебя чувствуется хорошая подготовка. Ты многое знаешь.
- Орна интересовала любая информация о проявлении психической энергии. Он собирал ее по всей Галактике. Потому и я о многом имею представление.
- Это совпадает с тем, что мне известно и о тебе, и об Орне, - сказал тот, кто отрекомендовался Риссом Лантом.
- Ладно, допустим, что ты не Патруль... - Дзанта вернулась к теме, беспокоившей ее больше всего. - Но Патрули где-то близко. Что ты намерен делать со мной? Передать в их руки, как того требует Закон? Твоего свидетельства достаточно, чтобы меня приговорили к стиранию...
- Твое будущее зависит... - Он сделал паузу.
- От кого? - почти выкрикнула Дзанта.
- В основном от тебя самой. Дай мне слово, что не будешь пытаться бежать, и пойдем к моему кораблю.
Дзанта не торопилась с ответом, стараясь выбрать из всех зол наименьшее. Она верила Харру: Орн на свободе. У него где-то здесь спрятана космическая шлюпка Эль-Би, которую автомат заставит взлететь в заданное время. Стало быть, шансы покинуть планету у Орна остаются. Корабль пиратов уже взлетел, значит, на помощь Юрана или Яссы рассчитывать не приходится. К тому же салларианка наверняка уже исключила ее из круга своих доверенных людей - в таких делах леди Ясса весьма решительна.
Перед ней остается дилемма: Орн или Рисс Лант. И хотя последний был (или остался?) Патрулем, девушка почему-то больше склонялась к мысли довериться ему. Придется дать требуемое обещание. Главное - остаться на свободе, избежать приговора суда...
- Ты говоришь, - она постаралась придать голосу оттенок усталой

Предыдущая страница 30 Следущая страница


31 Андре Нортон

покорности, - что бежать здесь некуда. - Что же, мне ничего не остается, как дать слово.
- Вот и отлично.
Он разрезал веревки. Дзанта села и принялась разминать запястья. Потом попыталась встать, но тут же опустилась обратно - затекшие ноги не держали ее. Тогда сильные руки обхватили ее плечи и помогли подняться. Она сделала неуверенный шаг, за ним второй...
Харр вскарабкался на плечо Рисса Ланта, который продолжал поддерживать девушку под руку. Они медленно двинулись вниз по склону горы.
- Ты говорил, что экспедицию организовали закатанцы. Им и о Сингакокхе что-нибудь известно? - спросила Дзанта, чувствуя, как с каждым шагом восстанавливается пульсация крови.
- О Сингакокхе? Нет. А вот на Икс Один сохранились развалины древних построек. Вполне вероятно, что когда на Сингакокх обрушилась катастрофа, его жители переселились на соседнюю планету. Будучи Тураном, я заметил сходство архитектуры города с теми руинами, что видел на Икс Один. Но теперь, когда у нас есть Глаза... - В его голосе прорвалось возбуждение. - Теперь для нас нет ничего невозможного. Мы проникнем в тайны Предвестников!
Этот возбужденный голос, одержимость в погоне за уникальной информацией напомнили девушке Орна. И что ее спутник имеет в виду, говоря о проникновении в...
- Ты намерен снова отправиться в прошлое - после всего, что нам пришлось перенести?
- На этот раз все будет продумано до мелочей. Рядом будут сенситивы для подстраховки, они помогут выйти из транса. В общем, ты угадала, я собираюсь повторить визит к Предвестникам. Не желаешь составить компанию?
Почему-то ей стало стыдно признаться, что она боится. А он сразу же уловит этот страх, стоит ей опустить барьер.
- Я даже не знаю... - промямлила Дзанта, пытаясь уйти от этого тягостного приглашения.
Он, казалось, не заметил ее настроения.
- Полагаю, что, если право выбора будет у тебя, ты не устоишь перед желанием получше узнать этот мир.
Их беседу прервал Харр, тревожно застучав клювом. Рисс Лант стиснул руки девушки и приостановился, на минуту замер. Зондировал?
- Орн где-то совсем близко, - объявил он.
- Ты же говорил, что способен создавать защитное поле...
- Против вторжения в мозг - да, могу. Такой же экран, каким ты отгородилась от меня. Но не стоит недооценивать Орна: он может сконцентрировать очень мощный импульс. Для безопасности нам следует втроем объединить силы.
Вот он, ее шанс! Подать сигнал Орну, и... Увы, мир, в котором она оказалась, был весь в узлах, словно веревка, еще недавно опутывающая ее тело. Что она выиграет, убежав от этих двоих на поиски Орна? И можно ли назвать то, что ее тогда ждет, выигрышем? К тому же она, как-никак, дала слово...
- Что он может использовать против нас? - озабоченно спросил Рисс.
- Не знаю. - Дзанте очень не хотелось, чтобы он подумал, что она что-то скрывает. Действительно, откуда ей знать, какую аппаратуру мог взять с собой Орн? Унии было известно, что он добывает для своей лаборатории самые редкие устройства, способные влиять на психическую деятельность. Не исключено, что в коллекции парапсихолога есть нечто аналогичное Глазам.
- Я думаю, - продолжала она...
Но что это?.. Весь мир вокруг странно исказился. Камни, пучки жесткой травы - все вдруг стало плоским, заколыхалось, словно картина, изображенная на легкой прозрачной ткани, которую тронул легкий ветерок. Еще миг - и вместо пустыни она оказалась в мире, полном жизни.
Два ряда зданий образовали улицу, посреди которой она стояла. Городские башни четко вырисовывались на фоне голубого неба, на их верхушках играли яркие солнечные блики. Вокруг кишел народ - люди шли пешком, двигались в автомобилях. И все-таки что-то во всем этом есть ненастоящее...
Дзанта вскрикнула, попыталась отпрянуть, когда прямо на нее надвинулся большой грузовик. Но она не могла сделать ни шага: что-то крепко держало ее, и этой силе она не смогла оказать сопротивление. Вот радиатор грузовика приблизился вплотную - и машина прошла сквозь нее! Через мгновение тем же путем промчался другой автомобиль... В ужасе Дзанта закрыла глаза и сделала отчаянную попытку перебороть силу, которая вернула ее в Сингакокх и теперь держала здесь. А то, что она в Сингакокхе, сомнений не было.
Глаза! Это они швырнули ее сюда, хотя она не смотрела в них. Они захватили власть над нею? Нет! Ее рука потянулась к груди. Дзанта расстегнула карман, достала камни и отшвырнула их прочь.
Не помогло: она по-прежнему в Сингакокхе! Кто запер ее в этом чужом мире? Изо всех сил, удвоенных, учетверенных паникой, Дзанта металась, стараясь вырваться из непонятных уз, что привязали ее к этому месту. А вокруг нее, через нее, не замечая ее - продолжали свой путь люди, машины давно погибшего города...
- Дзанта!
Девушка вздрогнула. Теперь она поняла, что несмотря на кажущуюся подлинность возникшего вокруг нее города, в нем не было ни звука. Произнесенное рядом имя вернуло реальность, но она и теперь страшилась открыть глаза.
- Дзанта! - Она рванулась, но чьи-то руки крепко держали ее - такие же реальные, как и голос.
- Что ты видишь сейчас? - Тот же голос, очень четкий, требующий ответа.
- Я... Это Сингакокх... - еле слышно проговорила она.
Страх вновь погрузиться в транс пересилил осторожность: она сняла мысленный барьер. И в тот же миг ее согрела ободряющая волна товарищеского участия, напомнившая минуты общения с Тураном. И она отдалась этому дивному ощущению, позволяя вливаться в себя этим волнам, несущим уверенность, стабильность, возвратившим ее из зыбкого мира галлюцинации. И эту уверенность, поддержку дал ей он, Рисс Лант.
Почему она столько времени боялась довериться ему? Человек, излучающий такую добрую энергию, не может желать ей плохого! Это вместе с ним она боролась за жизнь в Сингакокхе. Это он отдал последние силы, чтобы вызволить ее из Норноха. И сейчас этот человек вовремя подставил плечо, чтобы дать ей опору.
Дзанта открыла глаза. Город - он все еще перед ней! Но ей не страшно. Просто странно видеть эти здания, колоннады, людей, машины, сознавая, что все это - только галлюцинация. Но... Кто вызвал это видение? Рисс? Это невозможно физически, ведь он в это время входил с нею в ментальный контакт. Харр? Это не его амплуа, да и о Сингакокхе он ничего не знает. Глаза? Но она ведь выбросила их...
- Глаза! Рисс, я выбросила их, но все равно вижу Сингакокх!
- Ты видишь то, что хранит твоя память. Кто-то вторгся в нее. Орн...
Голос друга был совсем рядом, она чувствовала теплую руку на своем плече. Но... она не видела Рисса Ланта - перед нею все тот же Сингакокх.
- Постарайся стряхнуть... Попробуй зондировать... Улавливаешь чьи-нибудь мысли? - тормошил ее Рисс.
Она напряглась, закрыла глаза. Нет, никого постороннего - только Рисс и Харр. Город не нес ни звуков, ни мысленных ощущений - он воспринимался только визуально.
- Зрение... Это только видимость...
- Ну, вот и хорошо. - Голос Рисса был уверенным, как у врача, знающего и диагноз, и снадобье для излечения больного. - Это чисто зрительная галлюцинация. Она наведена специально для того, чтобы ты испугалась и выбросила Глаза.
Чтобы выбросила Глаза? Что ж, в таком случае галлюцинатор достиг своей цели.
- Я действительно выбросила их, Рисс.
- Не слишком далеко. Харр отыскал их и принес. Ничего не скажешь, придумано ловко. Ведь это наваждение предназначалось для всех нас. Но я - человек иной расы, Харр - вообще не человек, поэтому подействовало только на тебя. Я понимаю, как тебе сейчас трудно, но у нас нет времени ждать, когда ты сможешь освободиться от видений. Оставаясь здесь, мы рискуем подвергнуться новой, более изощренной и мощной атаке. Надо уходить. Прошу тебя: пересиль страх, отрешись от всего, что видишь, полагайся только на внутреннее зрение и другие органы чувств. Я поведу тебя к кораблю. Ты поняла?
- Я попробую. - Дзанта снова нахмурилась. Сможет ли она двигаться вслепую, даже с поводырем?
- Молодец. У тебя все получится, не бойся. - Всем своим тоном Рисс показал, что уверен и в себе, и в ней. - Ну двинулись. Я пойду впереди, а Харра посажу тебе на плечо.
Она ощутила тяжесть, острые коготки вцепились в платье.
- Не открывай глаза: Харр хочет кое-что попробовать.
Дзанта почувствовала, как щупальца коснулись ее головы, затем легонько приложились кончиками к векам. Зрение? Да, странное - но зрение! Она видела местность: камни, растительность, словно и не было галлюцинаций.
- Главное, не открывай глаза, - услышала девушка и двинулась вперед, держась за руку Рисса и смотря глазами Харра. У нее было необыкновенно легко на душе - впервые за долгое время. Она знала, что обрела верных и заботливых друзей.
Впереди показался небольшой ручеек. Вспомнив не столь давний эпизод, Дзанта предупредила Рисса о ядовитых ящерицах.
- Не беспокойся об этом. Я все время посылаю вперед отпугивающие сигналы, - ответил Лант и крепче сжал ее руку. - Я думаю о другой опасности. Идти еще немало, а Орн наверняка следит за нами. У него, скорее всего, есть какое-нибудь оружие. Свой экран я считал достаточным, но он сумел прорвать его и воздействовать на тебя. Теперь же, увидев, что мы не потеряли Глаза и вообще справляемся с ситуацией, Орн может решиться на прямое нападение.
Что это значит? Стрельба? Луч лазера из кустов? Дзанта никогда не видела парапсихолога вооруженным, но не сомневалась: этот человек способен на все, вплоть до убийства, если кто-то встанет на его пути.
- Да, Орн опасен, - только и сказала девушка, тут же заставив себя прогнать мысли о возможной схватке. Она обязана все внимание сконцентрировать на передвижении, которое давалось непросто. У нее с Харром было все же неадекватное зрительное восприятие мира, ей стоило труда приспособиться к передаваемой им искаженной картине местности. Но так идти все же было лучше, чем совсем вслепую.
Спуск сменился подъемом на очередной холм, этот участок пути показался девушке очень трудным. Затем - новый спуск, во время которого оба спутника заботливо предупреждали ее о препятствиях на пути. Дзанта постепенно выбивалась из сил, а они все спускались и спускались, словно в какую-то бездонную пропасть.
Даже аберрация, вносимая зрительным аппаратом Харра, не смогла обмануть того, что Дзанта увидела в центре долины. Корабль! По размерам он заметно уступает звездолету Юрана, который до захвата пиратами был торговым транспортником. Чужое зрение мешало рассмотреть опознавательные знаки, но почему-то она решила, что перед ней - корабль Патруля.
- Подожди! - Рука Рисса удержала ее на месте. - Дальше ни шагу!
- Что случилось?
- Корабль... Он был на потайном замке, трап я убрал вовнутрь...
- Но теперь трап, - несмотря на искажение, она ясно увидела это, - он же спущен! Там кто-то есть!
- Вот именно. И мы идем прямехонько в капкан. Неужели Орн воображает, что мы настолько испуганы, что совсем обезумели? Придется его разочаровать...
Дзанта прервала его, подняв руку и призывая к вниманию. Рисс замолк, недоуменно глядя на девушку, которая вся напряглась, словно собираясь погрузиться в транс.
- Это все не так, - проговорила она наконец. - Ему хочется, чтобы мы думали, что перед нами корабль, в котором кто-то есть.
Она слышала рядом его взволнованное дыхание. Харр тоже напрягся, острые коготки впились в плечо Дзанты. Эта боль вернула ее в реальность.
"Искажение! Разве ты не чувствуешь?"
Еще бы! Маленький союзник судорожно сглатывал, пытаясь побороть возникшее внутри жжение, вращение, стремящееся отделить, затуманить мозг и обездвижить тело.
Эти ощущения передались и Дзанте. Долго выдержать подобную пытку не в силах никто. Вот щупальца Харра ослабли, соскользнули с ее головы. Она лишилась его зрения и растерялась, все больше утрачивая ориентировку.
Очевидно, невидимая атака подействовала на Харра сильнее, чем на людей. Испустив пронзительный крик, он сорвался с плеча Дзанты и упал бы,

Предыдущая страница 31 Следущая страница


Дзанта из унии воров 32

не подхвати девушка этот дрожащий пушистый ком. Прижавшись к ней, Харр расслабился, контакт с ним исчез.
- Назад! - Она почувствовала, как Рисс тянет ее за собой. Но образ корабля преследовал их, накладываясь в ее сознании на сутолоку сингакокхской улицы. Галлюцинация, словно приклеенная, отступала вместе с ними. Дзанта обреченно вздохнула: Орн сумел пробить все барьеры, воздвигнутые Риссом. А когда защита будет полностью разрушена, галлюцинации овладеют их разумом, превратив людей в беспомощных кукол.
- Я укрепил барьер. - Голос Рисса был спокоен, ее товарищ пока не поддался панике. - Но мне не выдержать долго на такой мощности.
- А когда ты сдашься, - досказала девушка, - нас сведут с ума.
- Подожди-ка. Не стоит сдаваться прежде времени. - Он потянул ее. - Сядь сюда, за эти камни. - Его руки мягко надавили на плечи, принуждая Дзанту опуститься на колени. Яркость галлюцинаций уменьшилась, противное вращение в желудке почти прекратилось. Все это хорошо, но...
- Мы теперь так и будем сидеть здесь?
- Ни в коем случае. У нас есть еще кое-что против Орна.
- У нас? Ты имеешь в виду...
- Глаза.
- Но ведь я выбросила их. Ах да, Харр...
- Харр нашел. Держи.
Его руки разжимают ее пальцы, ладонь ощущает знакомую гладкость камней.
- Поскольку ты имеешь с ними устойчивую связь, у тебя получится лучше. Слушай, Орн навел на тебя галлюцинацию - для этого он должен находиться где-то поблизости. Попасть внутрь корабля он не смог, но создал иллюзию, будто он там, чтобы окончательно сбить нас с толку, не дать улететь. Предлагаю переадресовать ему его же собственную иллюзию.
- Под силу ли мне такое?
В принципе, в предложении Рисса не было ничего невозможного. Дзанта слышала о чудесах внушения, которых достигают мастера Варлоха, о вивернах, создающих неотличимые от яви химеры. Они подчиняют своему воздействию любого, заставляя его жить в мире фантомов. Рисс тоже из вивернов, но... поразить кого-то его собственной галлюцинацией - о таком она никогда не слыхивала.
- Чего зря гадать? Получится или нет, но попробовать стоит. Итак, твоя иллюзия - Сингакокх. Если сумеем - отправим Орна туда же!
Дзанта ахнула: ни о чем подобном она не подозревала. А Рисс - виверн, чей народ способен вызывать самые невероятные галлюцинации - поручает эту работу ей. К горлу подкатил комок: она была растрогана и горда: прославленный сенситив нуждается в ней! Такого никогда не было в ее прежней жизни. Для Яссы, для Орна, для Унии она была всего лишь воровским орудием. Рисс Лант же приглашал ее к сотрудничеству, которое вело их обоих к общей цели.
- Я... Я никогда не делала такого, - пробормотала она сразу охрипшим голосом, уже заинтересованная идеей Рисса, но опасаясь, не переоценивает ли партнер ее силы и возможности.
- Я тоже только немного пробовал, - развел руками Рисс. - Но другого способа нейтрализовать Орна у нас нет, так что будем рисковать. Слушай внимательно. Сейчас ты откроешь глаза и будешь смотреть на Сингакокх - если, конечно, ты еще там и не освободилась от видения.
Она слегка разомкнула ресницы и инстинктивно отпрянула от летящего навстречу автомобиля.
- Сингакокх...
- Прекрасно. Теперь, с помощью камней, как только можешь, усиль восприятие - сделай видение реальным.
Она испугалась. Испугалась чужого города, чужого мира, чужого времени, испугалась смотреть в кристаллы, которые могут навсегда забросить ее в далекую древность. Но девушка твердо посмотрела в лицо своим страхам и заставила себя забыть о них.
Прижав камни к вискам, как это делала Эрия для высвобождения максимальной энергии, Дзанта открыла глаза. Улица с транспортом и пешеходами теперь была у нее за спиной, а она стояла посреди парка перед возвышающимся зданием, похожим на дворец Лорда Командора. Впрочем, только похожим - это было какое-то учреждение. У дверей стояли охранники, то и дело входили и выходили люди - здесь, судя по всему, вершатся важные дела. Память Дзанты сейчас покинула ее, да и с нею она вряд ли смогла бы узнать это здание - настолько реальное, что она словно вновь очутилась в прошлом, если бы не абсолютное отсутствие звуков.
"Давай", - раздалась в голове команда. Дзанта всеми силами сфокусировалась на видении, стараясь создать как можно более яркую и точную, со всеми деталями, картину.
Вдруг и парк, и здание, и люди - все заколыхалось, подернулось дымкой, стало разрисованной тонкой вуалью, сквозь складки которой просвечивал корабль - настоящий, с убранным внутрь трапом. Словно палец, указывал он путь в небо, в космос, на свободу!
Еще несколько мгновений - и от иллюзии не осталось и следа. В тот же миг ушло отвратительное ощущение искаженного мира. Она освободилась! Девушка вскочила на ноги. Харр от резкого движения едва не потерял равновесия, но удержался у нее на плече. Рисс? Он стоял рядом на коленях, уткнув лицо в ладони.
- Рисс?.. Рисс Лант!..
Он оставался в прежней позе. Она приблизилась и положила руку с зажатыми в ней камнями ему на плечо. От этого прикосновения его начала бить дрожь. Сенситив поднял голову: глаза закрыты, с лица струйками стекает пот.
- Рисс, что с тобой?
Он открыл глаза и бессмысленно уставился на нее. Неужели теперь партнер оказался во власти иллюзии, так долго терзавшей ее? Но вот он заморгал и узнал Дзанту. Девушка открыла рот, чтобы что-то спросить, но не успела: сзади раздался дикий вопль. Она вздрогнула от неожиданности и обернулась.
По камням, спотыкаясь, мчался Орн, обхватив голову руками. Он выкрикивал что-то невнятное, делал нелепые скачки в стороны, словно увертываясь от чего-то, видимого ему одному.
- Идем. - Рисс тянул ее за рукав.
- Но... он увидит нас...
- Сейчас он видит Сингакокх и только Сингакокх - таким, каким видела его ты. Но я не знаю, как долго это будет продолжаться. Пока галлюцинация действует, нам нужно поспешить.
Орн продолжал дико вопить, бесцельно бегал взад-вперед между камнями. Они проходили мимо совсем рядом, но он не видел их. Рисс Лант поднес к губам передатчик и произнес кодовую фразу. Люк корабля откинулся, выполз трап - настоящий.
Дзанта, обмирая от страха, со всех ног бросилась по ступеням, придерживая вцепившегося в плечо Харра. Она боялась, что вот-вот ее опять настигнет злой океан безумия, которое вновь нашлет ее бывший наставник. Только вбежав внутрь корабля, девушка перевела дыхание. Рисс, прикрывавший тыл, последовал за ней.
Вход тут же закрылся. В маленьком корабле было тесно. Дзанта с Харром на коленях присела в углу, успокаивая все еще неровное дыхание.
"Орн... все бегает... Там город... Люди... Большие повозки на колесах..." - это Харр, для которого корпус звездолета не был непроницаемым экраном, в последний раз послал зонд в мозг бывшего покровителя.
Не теряя времени, Рисс проводил их в рубку управления, усадил в кресло и запустил усыпляющую аппаратуру. Сквозь дымку Дзанта видела, как его чуткие пальцы забегали по клавиатуре пульта. Она еще ощутила первые мгновения взлетной перегрузки - а потом все погрузилось в темноту...
...Холодные капли пота катятся по подбородку. Лицо Рисса. Он склонился над нею, выжимая ей в рот какую-то жидкость из тюбика. В тело вливалась энергия, она помогала девушке полностью очнуться. Дзанта выпрямилась в кресле.
- Куда...
- Куда мы направляемся? На Икс Один, - с улыбкой проговорил Рисс Лант.
- А Орн?
- Ему недолго осталось дожидаться Патрулей.
- Но... ведь он расскажет про нас... Про меня...
Пусть Рисс действительно не намеревался выдать ее, но он не сумеет скрыть ее от преследования властей. Раньше или позже - но ее схватят, и тогда... Стирание - ей не уйти от этого!
О том, что ее мозг после пробуждения не защищен мысленным барьером, Дзанта вспомнила, увидев, как ее спутник энергично затряс головой.
- Если Патрули и появятся здесь, они ничего не добьются. Закатанцы редко вмешиваются в дела живых, но если делают это - значит, имеют на то веские причины.
- Ты хочешь просто успокоить. Зачем археологам прикрывать меня? - с горьким недоумением спросила девушка.
- А затем, уважаемая леди Дзанта - Винтра - Эрия, что ты для них - самое ценное из найденного за последние века. У тебя ключ к неизвестной прежде двери в прошлое. Закатанцы приложат любые усилия, чтобы иметь возможность пользоваться этой дверью. Стирание... Неужели ты могла вообразить, что можно позволить уничтожить такую ценность?
Его рука ласково легла на разгоряченный лоб девушки. И от этой ласки ей сделалось не так страшно. Она слышала его уверенный голос и хотела тоже верить в то, что он говорил. Хотела - но не решалась...
Он снова прочел ее мысли.
- А ты попробуй. Надо только хорошенько поверить в невероятное - и оно может стать реальностью. Подумай сама: что мы с тобой здесь делали? - Рисс кивнул на экран. Там виднелась быстро уменьшающаяся планета, где когда-то шумел, поклонялся Вуту, воевал, плел интриги древний Сингакокх. - Разве не невероятно то, что было с нами? - продолжал Рисс. - Ты умирала дважды, я умер тоже - и, однако, мы оба живы - ты, надеюсь, не отрицаешь этого факта? Подумай, как много невероятного на свете, и ты поймешь, что тебе не следует бояться будущего.
- Если бы это было так... - неуверенно произнесла Дзанта, хотя всем сердцем чувствовала: он говорит правду. Ее всегда убеждали: смерть - конец всему, любому существованию. Но она дважды прошла через смерть - и вернулась к живым. Было ли все пережитое иллюзией, вроде той, какую они оставили Орну? Дзанте вспомнилось искаженное злобой лицо Захур М-Туран, Фани, указывающий на нее охранникам, последние глотки воздуха в замурованной Лурла тюрьме Эрии... Если это и было галлюцинацией, то чересчур уж реальной! Кусочки чужих жизней навсегда слились с ее собственной и остались в ней, в ее памяти. Пусть. Она не жалеет об этом!
Рисс в ответ на ее мысли улыбнулся. Харр одобрительно защелкал клювом.
- Вот увидишь, все будет хорошо. - Ее спутник на мгновение запнулся и тихо добавил: - И потом... Я надеюсь, что буду рядом с тобой...
Она ничего не ответила, отодвинулась в кресле, охваченная исходящей от друга волной нежности. Эта волна согревала ее, заставляла учащенно биться сердце, вызвала румянец на обычно бледных щеках...
Ладонь все еще сжимает два голубых кристалла. Глаза... Они нагреваются от тепла ее рук, они ждут. Чего? Может быть, следующего невероятного приключения?
Что ж, если друзья будут рядом - она готова!

Предыдущая страница 32


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРЕДИСЛОВИЕ АВТОРА (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 4)
  • 4 (Страница 6)
  • 5 (Страница 8)
  • 6 (Страница 10)
  • 7 (Страница 12)
  • 8 (Страница 14)
  • 9 (Страница 16)
  • 10 (Страница 18)
  • 11 (Страница 19)
  • 12 (Страница 21)
  • 13 (Страница 23)
  • 14 (Страница 25)
  • 15 (Страница 26)
  • 16 (Страница 28)
  • 17 (Страница 30)


Андре Нортон

Дзанта из унии воров

Цикл: "Предтечи" - 3

 Читать книгу

Аннотация

Много тысячелетий назад Вселенной правила цивилизация Предтеч, оставившая после себя лишь некоторое количество загадочных артефактов. Завладеть секретами могущества вымершей расы - цель бесчисленных космических авантюристов, готовых ради этого на все. Но первой удается сделать это Симсе - потомку Предтеч, ведь только она сумеет правильно распорядиться наследием своих предков.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.align.ru/
Дизайн помог разработать Elfin