Андре Нортон - Духи времени

1 Андре Нортон

Глава 1

Ларец стоял на подставке посреди стола. Джейсон Роббинс включил свет, и в его сиянии ларец, семнадцати дюймов длиной, цвета старой слоновой кости, заблестел, как полированное дерево. "Или это только кажется?" - удивленно подумала Талахасси. Этот артефакт имел некое свойство... - она подобрала точное слово, которое знала, но не хотела произносить вслух, - колдовство, вот что это было. На крышке его золотая инкрустация; на каждой стороне сделано по золотому диску. Она могла и не прикасаясь угадать, что ларец отделан очень чистым, мягким золотом, которое применяли в древние времена.
- Так вот, - седоволосый человек, по-видимому, самый главный здесь, слегка наклонился вперед, - что вы можете сказать нам об этом, мисс Митфорд?
Талахасси с трудом отвернулась от ларца, с которого не сводила глаз с тех пор, как Джейсон зажег настольную лампу.
- Не знаю, - честно призналась она. - Здесь есть составные элементы африканской символики, вот - видите? - она показала пальцем туда, где слоновая кость ларца, потемневшая от времени, переходила в золото инкрустации на крышке полосой в виде змеи. Однако спираль не имела змеиной головы, точнее, в этом месте полоса драгоценного металла изгибалась под прямым углом, напоминая стилизованный охотничий нож. - Здесь сочетание двух знаковых эмблем, известных из эпохи Древнего царства. Вот эта эмблема, на крышке - "плуг", что, как считается, символизирует правителей Мероэ. Остальное относится к более поздней эпохе.
Возможно, это - символ лезвия меча в форме змеи. Но эти два символа, насколько известно, никогда раньше не встречались вместе. Династии Мероэ многое заимствовали у Египта, где змея была знаком королевской власти, обычно - частью короны. Это, - ее палец указал на диски по бокам, - тоже символы. Они очень сходны с золотыми знаками, которые носили "духи-очистители" из Ашанти - слуги короля, обязанностью которых была опека его, защита от любой опасности соприкосновения со злом вообще. Однако, хотя здесь сочетание символов из двух, может быть, и трех эпох африканской истории, этот предмет очень древний!
Человек, представленный Джейсоном как Роджер Ней, упорствовал:
- Можете ли вы теперь рассказать нам о музейной ценности вещи? - его тон был нетерпеливым, как будто он ожидал для нее в случае непослушания какой-то немедленной, внезапной кары, и его тон вызвал в Талахасси ответное, даже воинственное сопротивление.
- Мистер Ней, я изучаю археологию и сейчас помогаю составлять каталог собрания Луиса Брука. Существует много методов исследований, которые могут указать на датировку этого удивительного артефакта, но для них нужно специальное оборудование. Пока я могу сказать только, что это очень искусное изделие... - она помолчала, прежде чем задать собственный вопрос:
- Видели ли вы Жезл Власти в собрании Брука?
- Как же тогда быть с этим? Может, вы полагаете, что это, - он указал на ларец, - являлось частью указанного собрания?
- Если даже это так, - она осторожно выбирала слова, - то данный предмет не был включен в официальный каталог.
Тем не менее в нем есть кое-что... - Талахасси тряхнула головой. - Впрочем, вы не хотите догадок, вам нужна уверенность. Сегодня вечером прибудет доктор Румен Кэри. Он приезжает, чтобы изучать коллекцию. Я бы предложила вам позволить ему осмотреть это. В настоящее время он - крупнейший авторитет по искусству Судана.
- Ты уверена, что это суданское? - теперь спрашивал Джейсон.
Талахасси сделала слабый жест рукой.
- Я уже говорила, что ни в чем не уверена. Могу лишь сказать, что эта вещь стара, очень стара. Я предполагаю, она происходит из Африки, однако такого сочетания символов я раньше не видела. Если бы я могла... - она протянула руку к ларцу, но рука Нея молниеносным движением накрыла ее запястье. Она посмотрела на него с явным изумлением, а затем - с отвращением.
- Ты не правильно поняла. - Джейсон вмешался снова, говоря очень спешно, будто боялся, что не сможет сдержать свое раздражение, как бывало и прежде, когда они были детьми. - Эта штука "горячая"!
- Горячая?
- Она излучает какую-то энергию. - Ней короткое время изучал девушку оценивающим взглядом. - Именно поэтому мы ее и нашли. Это была чистая случайность... - Он освободил руку, и Талахасси отдернула ее назад, на колени. - Один из наших полевых агентов поехал в аэропорт, чтобы положить багаж в камеру хранения. У него был с собой счетчик Гейгера, и он вдруг защелкал. С помощью счетчика служащий обнаружил источник излучения в соседней камере. Тогда он вызвал меня. Мы взяли в администрации ключ от этой камеры и внутри обнаружили это.
- Радиоактивная, - пробормотала Талахасси. - Но каким образом...
Ней покачал головой.
- Не ядерная, хотя и обнаруживается счетчиком. Это что-то новое, но лаборанты не хотят превращать ларец в обломки...
- Я категорически против! - у Талахасси вызывал раздражение даже намек на такой вандализм. - Он, возможно, уникален. Его открывали?
Ней опять покачал головой.
- Здесь нет различимого соединения. И мне кажется, лучше его не трогать лишний раз до того, пока не будем хорошо понимать, что же имеем. Теперь - что это за жезл власти, о котором вы упоминали? Что это такое и где его нашли?
- В старых африканских государствах существовала безграничная уверенность, что дух народа может быть заключен в какой-нибудь особенный предмет. Война Ашанти с Англией сотню лет назад началась лишь потому, что английский губернатор потребовал себе королевский трон в знак изменения власти. Но по правилам даже сам король не мог сидеть на нем.
Сидя рядом на циновке на полу, он мог только прикасаться к нему предплечьем, принимая очень важное решение или во время коронации. Трон народа Ашанти заключал в себе силу всех родовых предков и был священным; он имел огромное религиозное, а также политическое значение, о чем англичане не попытались выяснить прежде, чем предъявили свои требования.
Другие племена также имели свои символы божественной связи их со своими предками и богами. Иногда после смерти короля такие символы переносились в специальное помещение, откуда их приносили "слушать", когда нужно было сделать серьезное изменение какого-либо закона или для решения, от которого зависело будущее целого народа.
Эти артефакты были очень ценными, и существовали племена, в которых вообще никто никогда не видел их, кроме жрецов и жриц.
"Жезл Власти", найденный Луисом Бруком, считают одним из таких предметов, и то, что он был обнаружен в месте, с которым связано несколько странных легенд, является двойным успехом.
- Так он открыл его в Судане?
- Нет, гораздо западнее. Неподалеку от озера Чад. Существует древняя легенда, что когда арабо-египетское королевство Аксум разорило Мероэ, королевский род - а они сами были потомками египетских фараонов и ревниво соблюдали большую часть древних верований - бежал на запад и предположительно нашел убежище вблизи озера Чад. Однако сколько-нибудь реальных доказательств этого не существовало, пока доктор Брук не сделал своей поразительной находки.
Он обнаружил неразграбленную гробницу, содержащую множество культовых предметов и саркофаг. Последний был пуст, и, по некоторым признакам, в нем никогда и не было тела; вместо него там покоился Жезл Власти.
- Похоронен дух народа, - сказал Джейсон негромко.
Талахасси кивнула.
- Возможно. Там были надписи, но, хотя этот народ пользовался египетскими иероглифами, более поздний язык Мероэ до сих пор переводить не удается, и надписи остались нерасшифрованными. Трагическая кончина доктора Брука в прошлом году замедлила работу над находками по всей программе приведения коллекции в порядок и опознания культовых предметов.
- Я удивлен, - заметил Ней, - что ему позволили увезти что-то из страны и доставить сюда. Молодые государства вдвойне подозрительны по отношению к тем, кто расхищает их сокровища, - особенно к нам.
- Мы тоже были удивлены, - согласилась Талахасси, - но он получил всестороннее разрешение. - Она заколебалась, а потом прибавила:
- Во всем этом деле было что-то странное. Похоже, они по какой-то причине старались избавиться от всех находок, обнаруженных в их владениях.
Глаза Джейсона сузились.
- Может быть, имелась угроза восстания, предполагавшего использовать древний жезл власти для сплочения?
Внимание Нея переключилось с девушки на молодого человека.
- Вы так думаете?
Джейсон пожал плечами.
- Восстания начинались и по меньшим поводам. Вспомните Ашанти и их трон.
- Но ведь это было сто лет назад! - запротестовал Ней.
- Африка очень стара. Она видела подъем и падение трех волн цивилизации, может быть, и больше, а что в настоящее время знают о том, кто правил в Зимбабве или в заброшенных укреплениях Янга? У африканцев много хранится в памяти. Короли, жившие позже, могли не иметь писцов, но, подобно кельтским лордам в Европе, которые не имели письменности, они специально готовили хранителей памяти среди членов своего собственного рода - людей, которые могли встать на совете и рассказать о событиях, генеалогии, законах за последние три или четыре сотни лет. Подобные способности быстро не исчезают в таком народе.
Внутренне Талахасси была готова рассмеяться. Джейсон поразил ее на этот раз своими познаниями - правда, почти цитируя ее собственные лекции, - хотя в прошлом достаточно часто пожимал плечами, слушая ее замечания, и считал их разговоры смертельно скучными. Во всяком случае, кого беспокоило, что произошло две тысячи лет тому назад? Самое лучшее время и место - сейчас и здесь.
- Хм-м. - Ней за письменным столом откинулся на спинку стула. Теперь он не обращал внимания ни на молодых людей, ни на ларец. Его глаза были полузакрыты, как будто он был погружен в глубокое раздумье.
Талахасси прервала этот миг тишины.
- У меня есть предложение, - дерзко сказала она. Никто из присутствующих не внес в дело ясности, находясь под влиянием авторитета Нея (правда, она сердилась на Джейсона, который вот так запросто привел ее сюда, хотя было ясно, что Ней является высокопоставленным лицом из тех, кого никогда не называют открыто, если они не хотят этого сами). - Я предлагаю поместить это, - она указала на ларец, - в сейф музея. Есть только один человек, доктор Кэри, который может сделать о нем правильные выводы, если это вам нужно.
Ней раскрыл глаза, затем остановил на ней долгий внимательный взгляд, будто, просто глядя на нее, мог прочесть ее мысли. Девушка вздернула подбородок на долю дюйма и стойко выдержала его пристальный взгляд.
- Хорошо, - решил он. - И я хочу, к тому же, посмотреть на этот ваш "жезл". Но не сейчас. Нам нужно подумать о том, кто спрятал это - здесь. Роббинс, вы пойдете с ней. - Он бросил взгляд на запястье. - Музей скоро закроют, насколько я понимаю. Лучше поспешить. Не следует совершать никаких действий, выходящих за обычные рамки, если в этом деле нет политического подтекста.
Он поднял кожаный чемоданчик и с щелчком открыл его.
К удивлению Талахасси, внутри он был выстлан металлом.
Затем из внутреннего отделения чемоданчика Ней достал клещи и захватил ими ларец. Когда Талахасси встала, Ней передал чемоданчик Роббинсу.
- Да, это свинцовое покрытие, мисс Митфорд. Мы принимаем меры против радиации, хотя и не знаем ее природы.
Роббинсу лучше переносить ларец так. Когда приедет Кэри?
- Он уже должен быть здесь.
- Очень хорошо. Попросите его набрать этот номер, - Ней нацарапал на карточке какие-то цифры и протянул ей, - чем быстрее, тем лучше. И - благодарю вас, мисс Митфорд.
Положите чемоданчик и его содержимое в сейф. Роббинс донесет его.
Он повернулся и поднял телефонную трубку, как будто Талахасси уже растворилась в воздухе.
Девушка подождала, пока дверь закроется за ней, прежде чем заговорила снова:
- Кто это, играющий в Джеймса Бонда?
Джейсон покачал головой.
- Не спрашивай меня. Все, что я знаю, - это то, что сам Главный Шеф не смог бы работать лучше, если бы появился в этих краях. Я - мелкая сошка, но меня попросили, когда вчера нашли эту штуку, чтобы я вызвал кого-нибудь, кто бы сказал: "О бог мой, конечно же, это из Африки!" Думаю, что после этого кто-нибудь пошел бы и запросил компьютер, который частично мог открыть им правду, а я бы распрощался с работой. Но я видел, что это вещь не современная - вот почему и позвал тебя.
- Джейсон, ты серьезно думаешь, что это политическое?
Я знала, что находка жезла в саркофаге была несколько необычной, и мысль о похоронах "духа" вызывает особенное чувство. Но эта вещь...
- Но, Талли, это же ты, моя дорогая, связала этот предмет с вашим жезлом, помнишь?
- Потому что в них есть что-то общее. - Она наблюдала, как он располагал на заднем сиденье автомобиля тяжелый чемоданчик. - Только я не могу определить, что именно. Это скорее ощущение, в него не ткнешь пальцем. - Она прикусила губу. Опять она со своими предчувствиями. Иногда ей доказывали, что она ошибается, а когда она была...
- Одно из этих твоих предчувствий, не так ли? - Левая бровь Джейсона приподнялась. - Они у тебя все еще бывают?
- Ну, много раз они оправдывались! - отпарировала Талахасси. - И ты знаешь об этом.
- Тебе бы работать предсказательницей, - сделал вывод Джейсон, выводя автомобиль на трассу, в сильное движение начинающегося часа пик. - Успеем ли мы сделать все до того, как это хранилище мертвых знаний закроют на ночь?
- Для посетителей они закрывают в четыре, но для персонала сзади есть служебный вход, от которого у меня есть ключ. Сигнализацию обычно не включают до тех пор, пока Хауэс не проводит всех, находящихся в здании музея, и не закроет дверь на ночь. Доктор Кэри, возможно, там.
Джейсон сосредоточился на езде. Талахасси сидела тихо.
Она пыталась понять странное внутреннее волнение, снедавшее ее с тех пор, как она заняла место в автомобиле. Дважды она резко поворачивала голову, чтобы взглянуть на заднее сиденье маленького автомобиля Джейсона. Никого. Однако ощущение присутствия еще кого-то было настолько сильным, что она стала нервничать; ей приходилось напрягать всю свою волю, чтобы не оборачиваться вновь и вновь.
В ней росла уверенность, что они везут что-то очень важное. Нет, думала она, это не из-за доводов, выдвинутых таинственным мистером Неем, а по какой-то другой причине. Вероятно, ее "предчувствие" работало сверхурочно, и она попыталась выбросить из головы все мысли о том, что они везут, и даже о музее. Ее отпуск - он начинался в следующий понедельник. Она ждала приезда доктора Кэри, чтобы...
Нет, все же она планировала провести настоящий отпуск и собиралась полностью отключиться от работы. Но полететь в Египет и присоединиться к партии Матраки! Египет - Мероэ... Она не могла удержать мысли на планах отпуска. Это навязчивое ощущение продолжалось. Но она не поддастся ему!
Уличное движение стало слабее, как только Джейсон свернул с автострады и повел машину быстрее по боковым улицам, ведущим к музею. Было темнее обычного: тучи сгустились - вероятно собиралась гроза.
Когда машина выехала на узкую заднюю дорожку, используемую для доставки грузов, и остановилась, Талахасси, быстро выскочила. Она достала ключ и открыла дверь, а Джейсон следовал за ней, и чемоданчик оттягивал его руку.
- Кто здесь? - Свет был только в дальнем конце холла, и, казалось, было вдвое темнее обычного. Затем вспыхнул верхний свет, и она увидела главного сторожа.
- Ох, это вы, мисс Митфорд. Как раз собирался запирать.
- Нам надо положить кое-что в сейф, мистер Хауэс. Это мой кузен, мистер Роббинс. Он здесь от ФБР.
- Видел ваш портрет, мистер Роббинс, в газете на прошлой неделе. Отличная была работа, когда ваши парни захватили всех этих контрабандистов с наркотиками.
Джейсон улыбнулся.
- Шеф сказал бы, что дело обычное. Но я рад, что широкая публика иногда оценивает наши труды.
- Доктор Кэри приехал? - Сейчас Талахасси хотела только избавиться от чемоданчика и вычеркнуть из жизни это здание и этот день.
- Да, мэм. Он в личном кабинете доктора Гринли, на пятом этаже. Вам быстрее будет подняться на дальнем лифте, чем по лестнице.
- Я оставлю свою машину прямо здесь, - показал Джейсон. - Постараюсь вернуться как можно скорее.
- Все будет хорошо, мистер Роббинс. Никто не тронет ее там.
Талахасси торопливо направилась за угол и в лифт.
Джейсон большими шагами шел рядом с ней.
- Что-то ты вдруг заспешила, - заметил он.
- Я хочу скорее запереть это в сейф, - сказала она очень выразительно, о чем тут же пожалела, когда его левая бровь опять вопросительно поднялась.
- Хорошо, - добавила она в свою защиту. - Я не могу передать, что чувствую. Здесь.., здесь что-то не правильно.
Взглянув на нахмурившееся лицо Джейсона, она вдруг пошла медленнее.
- Пусть так. Я понимаю твое предчувствие как реальность.
Все это было подозрительно с самого начала. Где этот сейф?
- В кабинете доктора Гринли.
- Очень важно - не забудь сказать этому Кэри о желании Нея поговорить с ним.
Талахасси почти забыла о Нее. Теперь она надеялась, что сможет найти карточку в своей сумочке. Тревога, охватившая ее, абсолютно ни на чем не основывалась, кроме взвинченных нервов. Она, однако, чувствовала, что если не сможет избавиться от чемоданчика и того, что внутри, может случиться нечто ужасное. Это чувство было настолько острым, что она не решалась позволить Джейсону узнать его силу. Он мог бы подумать, что она лишилась рассудка.
Лампы в холле на пятом этаже были погашены, и их шаги по мраморному полу звучали отчетливо. Но Талахасси напряженно ловила другой звук - возможно, стук каблуков кого-то третьего. Убеждение - нет, это не могло быть просто убеждением, - что у них есть невидимый спутник, усилилось. Талахасси хмуро закусила губу и так и шла, собрав все свое самообладание, чтобы смотреть прямо вперед, отказываясь взглянуть через плечо, где ничего быть не могло.
Она подошла к двери кабинета директора со вздохом облегчения и с нетерпением распахнула ее, рука ее метнулась к выключателю, чтобы зажечь свет. Прежде чем этот жест завершился, она негромко вскрикнула. Затем поток света залил комнату, чтобы показать, как глупо она себя вела. Конечно, никто не шел за ней. Кроме нее и Джейсона, который теперь закрывал за ними дверь, здесь никого не было.
- Что случилось? - требовательно спросил он.
Талахасси с усилием рассмеялась.
- Похоже, я перенервничала из-за секретности дела. Мне показалось, что я увидела движущуюся тень...
- Только Тень знает... - торжественно пропел Джейсон. - Ты очень возбуждена сегодня вечером, Талли. Сейчас закончим работу, и я поведу тебя обедать.
- Некоторые становятся бодрыми, - нашлась она, - когда ярко горит свет.
- Извини меня.
Тяжело вздохнув еще раз, Талахасси обернулась. Внутренняя дверь между этим кабинетом и соседним отворилась.
Ее с явным неодобрением разглядывал стройный мужчина, который был по меньшей мере на дюйм или около того ниже нее. Это не было необычным: когда рост девушки пять футов одиннадцать с половиной дюймов без каблука, она на многих мужчин смотрит свысока.
Он был худощав, с острым носом и раздраженно изогнутым ртом. Песочного цвета волосы тщательно зачесаны назад поверх розоватой лысины, хорошо заметной сквозь редкие пряди волос, доходящих сзади до воротничка.
- Я полагаю, что это кабинет доктора Гринли... - его узкие губы формировали каждое слово, как если бы он напоминал им, что уже не раз говорил об этом.
- Я - Талахасси Митфорд, ассистент доктора Гринли по африканскому отделу.
Он осмотрел ее, как поняла Талахасси, с заметной неприязнью, и она могла ощутить его негодование. Был ли он одним из тех, кто не любил и старался принизить любую женщину, осмелившуюся претендовать на знания в их области? Ей уже встречались мужчины такого рода.
- Вы очень молоды, - отметил он в манере, сделавшей это замечание неуловимо оскорбительным. - Но вы, конечно, должны быть в курсе, что это место, собственно, не предназначено для свиданий.
Он посмотрел на Джейсона за ее спиной. Что бы он под этим ни подразумевал - Талахасси была вынуждена подавить свой пылкий темперамент всей силой самоконтроля, какую могла собрать. В конце концов она должна работать с этим мужчиной (или с любым другим, нравилось ей это или нет), пока коллекция Брука не будет полностью описана.
- Нам нужно кое-что положить в сейф. - Она ненавидела себя даже за это объяснение, но знала, что должна так поступить. - И... - Она открыла свою сумочку. Хоть в одном случае ей повезло. Эта карточка была прямо сверху, и ей не пришлось тратить сколько-нибудь времени, беспорядочно перерывая содержимое сумочки, чтобы найти ее. - Мне вручили это для вас. Нужно, чтобы вы позвонили по этому номеру как можно скорее.
Она положила карточку на край заваленного стола доктора Гринли и, больше не взглянув на мужчину, пошла к сейфу.
Пока Хауэс не подключил на ночь сигнализацию, его еще можно было открыть.
Джейсон, с гримасой, которую она хорошо знала (у него был свой темперамент, даже если он давно усвоил, как подавлять его), обошел стол с другой стороны, держа чемоданчик перед собой. Она так и не узнала, да ее в этот момент и не заботило, взял ли доктор Кэри свой драгоценный телефонный номер или нет. Как только тяжелая дверь сейфа открылась, Джейсон задвинул чемоданчик внутрь. Талахасси захлопнула дверь, повертела циферблат. Все еще игнорируя доктора Кэри, она подошла к телефону и набрала домашний номер доктора Гринли.
- Дома ли доктор Джой? - спросила она, как только услышала приятный грудной голос миссис Гринли. - Да, это Талли. Ох. Хорошо, когда он придет, скажите ему, что здесь, в сейфе, находится кое-что. Это получено из ФБР.
Она заметила кивок Джейсона, чтобы она воздержалась от пересказа этой истории.
- Да. Они нуждаются в совете специалиста относительно этого. И встретятся с ним завтра. Нет, я больше ничего не знаю. Но это ужасно важно. Нет, я не пойду домой прямо сейчас - Джейсон сейчас в городе, и мы пойдем поужинать. Благодарю вас. Я скажу ему. До свидания.
Она положила трубку и хмуро улыбнулась Джейсону.
- Миссис Гринли говорит, что если у тебя есть время до отъезда, загляни и повидайся с ней. Теперь, - она повернулась к мужчине, который и не пытался прислушиваться к разговору, - вы знаете, почему я тут нахожусь, доктор Кэри.
Если вы собираетесь проверять меня, вам нужно всего лишь позвонить Гринли.
- Не спешите, - сказал он, когда Талахасси повернулась, чтобы уйти. - Так как вы работали с картотекой Брука, я хочу, чтобы с самого утра вы были здесь. Она должна быть полностью перепроверена, конечно.
- Не имею возражений, - тихо сказала Талахасси. - У вас, конечно, свои собственные методы работы.
- Разумеется! - огрызнулся он.
До нее дошло, что он смотрел на нее с какой-то разновидностью крайнего раздражения - как будто явный факт, что она существует и должна быть частью его повседневного окружения в будущем, был оскорблением, которое он находил тяжело переносимым. Его враждебность была такой очевидной, что она начала терять самообладание, но также у нее росло любопытство, отчего же так ярко вспыхнула эта, по-видимому, только что возникшая неприязнь.
Когда она и Джейсон спускались в лифте, Талахасси осознала кое-что еще. Ощущение присутствия третьей личности исчезло, даже ее странное предчувствие почти стерлось из памяти. Возможно, она оставила это все позади, в сейфе, и, если оно имело какое-то отношение к реальности, пусть теперь беспокоится доктор Кэри - это может пойти ему на пользу.

Глава 2

Талахасси удовлетворенно вздохнула, и Джейсон засмеялся.
- Для мрачного цыпленка ты, несомненно, съела недурной китайский обед, - прокомментировал он.
- Я люблю "Дыхание Конга", я люблю свежую свинину, я люблю...
- Гадательные печенья? - Он разломил одно и развернул бумажку, лежавшую внутри, с видом судьи, объявляющего приговор.
- Хорошо, хорошо, это вполне подходит. "Пища лечит голод, знание лечит невежество". Какая веская мысль вложена в это!
Талахасси предъявила свою собственную бумажку.
- Как странно...
- Что странно? Они положили в твое печенье меню нашего банкета, Талли?
- Нет, - ответила она слегка отсутствующе и прочла:
- "Дракон порождает Дракона, Феникс порождает Феникса".
- Я не вижу в этом ничего необычного. Просто еще один способ высказывания "подобное порождает подобное".
- Это также может иметь и другое значение. Дракон являлся символом императора - никто более не смел использовать его. А феникс был тем же для императрицы.
Это может означать, что члены королевской семьи могут порождать только членов королевской семьи.
- Как раз то, что я сказал, не правда ли? - спросил Джейсон, внимательно наблюдая за ней.
- Я не знаю - ох, полагаю, что это так.
Но почему у нее было это минутное странное ощущение, что записка в гадательном печенье, которая содержала всего лишь древнее высказывание, имела для нее особенное значение?
- Послушай, я ничего не говорил, потому что чувствовал, что ты не хочешь разговаривать об этом, - Джейсон оборвал ее раздумья. - Но что ты собираешься делать с этим Кэри? Ясно, что он будет с тобой вести себя свински, если сможет. Я удивляюсь, почему?
Талахасси с самого начала обеда до его конца старалась выбросить свое столкновение с доктором Кэри из памяти. Но ей придется посмотреть в лицо этому раньше или позже, так почему бы не сделать это теперь, тем более что Джейсон открыто повел разговор об этом.
- Может быть, потому, - ответила она откровенно, - что я - темнокожая. Но, думаю, прежде всего потому, что я - женщина. Существует много докторов наук, и не все они - белые, которые обижают женщину, посмевшую вторгнуться в их собственную область. Вот одна из причин, мой дорогой, почему мы боремся за эмансипацию! Ты слышал об амазонках, призывающих вновь возродить матриархат? Как это ни странно, некая разновидность матриархата существовала и в Африке, очень долгое время. Когда в Европе королева могла быть передвинута, подобно шахматной фигуре на доске какого-нибудь интригана, королевы далеко к югу предводительствовали своими собственными армиями и обладали таким влиянием, о каком белая женщина не смела и мечтать. В каждом королевстве было три господствующих женщины, если не больше - королева-мать, необязательно мать правящего короля, но, по сути, самая значительная женщина королевской семьи предшествующего поколения; сестра короля, потому что только она могла родить наследника королевской власти - сыновья короля, как правило, в счет не шли; и его первая жена. Например, в Ашанти жены короля должны были собирать налоги и имели собственную, очень надежную охрану, слуг и тому подобное, чтобы заниматься этим делом.
- Итак.., если Кэри - эксперт по африканской истории, каким он считается, - отметил Джейсон, - он, вероятно, знает все это. Может быть, именно поэтому и хочет унизить тебя, прежде чем ты возьмешь, по праву своего рождения, руководство отделом в свои руки. Но, - теперь Джейсон стал серьезным, - будь осторожной с ним, Талли. Думаю, он может быть опасным человеком, если выставляет это напоказ.
Она кивнула.
- Я знаю, и ничего не может быть хуже, чем политика конфронтации. К счастью, доктор Гринли достаточно долго наблюдал за моей работой, чтобы знать, на что я способна.
Джейсон, уже почти половина десятого! - она взглянула на свои часики.
- Нож, которым свежуют слона, должен быть не большим, а острым!
Она пристально взглянула на Джейсона.
- Теперь объясни, что ты этим хотела сказать?
- Нам досталась какая-то доля мудрости Востока, - он жестом указал на разбросанные остатки печенья. - Я же имею кое-что из наследия нашего собственного племени. Другими словами, следи за каждым своим шагом.
- Я, вероятно, буду делать это непрерывно, пока не отдавлю себе ноги, - согласилась она, вставая. - Я люблю обоих Гринли и поэтому не стану раскачивать лодку, чтобы не причинить неприятности доктору Джою.
Когда Джейсон отпирал дверь ее квартиры, они услышали изнутри настойчивый, пронзительный телефонный звонок.
- Ox! - Она резким движением распахнула дверь и пробежала через темную гостиную, стремясь как можно быстрее схватить трубку телефона, который издавал продолжительный требовательный звонок.
- Талахасси? - это был доктор Джой, и он говорил необычным, напряженным голосом.
- Да.
- Хвала создателю, что я нашел вас. Не можете ли вы приехать в музей прямо сейчас? Я не стал бы вас просить, но дело крайне важное. - Затем линия отключилась так внезапно, что она, испугавшись, на мгновение застыла на месте. Для доктора Гринли такой образ действия был необычен...
- Кто это?
- Доктор Гринли. - Она положила трубку. - Он только что попросил меня приехать в музей - в такое-то время! - и повесил трубку. Что-то случилось! Это очевидно!
- Я довезу тебя. - Джейсон последовал за ней и запер дверь, взяв ключ из ее руки. Она чувствовал себя слегка ошеломленной. За два года работы - сначала как младший ассистент, потом как самостоятельный специалист - такого никогда не случалось. Сейчас она была встревожена так же, как и тогда, когда чувствовала присутствие той тени третьего, которого, конечно, никогда не было там, сопровождавшего ее по музею.
- Случилось что-то ужасно скверное, - пробормотала она, когда Джейсон уселся в автомобиле рядом с ней и, запустив двигатель, начал выводить машину со стоянки.
- Уверен, это Кэри, - отозвался он.
Но что мог доктор Кэри сделать или сказать такого, что бы заставило доктора Джоя вызвать ее ночью в музей? Она ничего не могла придумать и была все еще сбита с толку, когда Джейсон доставил ее к той же самой задней двери, в которую они входили несколькими часами раньше. Теперь в вестибюле было светло, а прямо за дверью ожидал Хауэс. Он распахнул ее.
- Поднимайтесь прямо наверх, мисс Митфорд. Лифт ждет.
Джейсон двинулся было следом, но Талахасси остановила его.
- Нет, ты останешься здесь, Джейс - если это касается работы отдела, я совершу более чем дурацкую ошибку, впутав в это постороннего.
- Ты уверена? - Он был озабочен, и в голосе сквозило сомнение.
Она энергично кивнула, надеясь, что этого достаточно, чтобы успокоить его.
- Уверена. И если разговор затянется, я позвоню вниз, и мистер Хауэс передаст тебе. Я же знаю, что ты улетаешь рано утром. Так будет правильно, мистер Хауэс?
- Безусловно, мисс.
Когда Талахасси вошла в лифт, она ожидала ощутить это другое присутствие. Но здесь не было ничего, кроме легкого ощущения сверхъестественного, всегда характерного для музея, когда он закрывался для публики и большинство обслуживающего персонала уходило, усиленного, возможно, потому, что была ночь. Гроза, которая давно собиралась, все еще не разразилась, хотя небо снаружи было по-прежнему затянуто тучами, и теперь девушка услышала, даже через толстые стены, окружавшие ее, раскаты, которые могли быть только отдаленным громом.
Гром барабанов - почему-то это выражение проскользнуло в ее мозгу в то время, когда она нетерпеливо переминалась с ноги на ногу, ожидая, пока лифт доберется до пятого этажа. Барабаны так много значили в Африке - знаменитые "говорящие барабаны", чьи умело подобранные звуки действительно могли далеко передавать сообщения, так, что знающие могли понимать их...
Дверь лифта открылась, и она окинула взглядом просторный холл. За матовым стеклом двери кабинета доктора Гринли горел свет. Талахасси обнаружила, что дышит учащенно, как будто только что бежала. Она заставила себя идти более медленно. Она не собиралась врываться в кабинет доктора Гринли, как беззаботный ребенок, которого позвали поиграть.
Когда она постучала и услышала в ответ приглушенный голос, то уже полностью овладела собой. Минутой позже она смотрела доктору в лицо через письменный стол, который больше не был завален бумагами, как это было всегда на протяжении того времени, что она знала его. Эти бумаги были раскиданы по полу: словно разметенные бурей, разбросанные листы бумаги, книги, журналы. Кабинет был в таком диком беспорядке, что она, открыв рот от изумления, застыла в проеме двери. Это выглядит так, подумала она, словно здесь пронесся небольшой ураган.
- Что.., что случилось?
Доктор Джой выпятил челюсть.
- Как раз это мы и пытаемся установить. Некто, несомненно, упорно что-то здесь искал; насколько мне известно, тут не было ничего, заслуживающего таких усилий.
- Нет? - этот высокомерный голос раздался из угла комнаты. Доктор Кэри сидел на стуле, оглядываясь вокруг с удовлетворением, которого не мог скрыть от сузившихся глаз Талахасси. - Спросите эту вашу мисс Митфорд, что она и ее возлюбленный заперли в вашем сейфе нынче вечером.
Доктор Джой даже не взглянул на него.
- Талахасси, если у вас есть этому хоть какое-нибудь объяснение, я был бы вам за него благодарен.
Талахасси кратко отчиталась:
- Сегодня ближе к вечеру меня вызвали в аэропорт. За мной послали Джейсона. Они обнаружили там нечто странное в одной из камер хранения и хотели, чтобы это опознали.
Я.., хорошо, я полагаю, что артефакт немного похож на Жезл Власти из собрания Брука. Итак, руководитель.., кстати, - теперь она повернулась к доктору Кэри, - вы позвонили по номеру, который он вам передал? Он, возможно, объяснил бы все это...
- Какой номер? - Доктор Джой выглядел озадаченным.
- Я сказала этому мистеру Нею, что доктор Кэри занимался коллекцией Брука. Он написал на карточке номер телефона и попросил связаться с ним как можно скорее.
- Кэри? - Доктор Джой повернул голову.
Но тот не выказал и признака смущения.
- Я не знаю этого человека. Если ему были нужны мои услуги, он должен был обратиться только прямо ко мне - чего он не сделал. Нет, я не позвонил.

1 Следующая страница


Духи времени 2

"Почему?" - удивилась Талахасси. Человек, казалось, принял предложение как оскорбление.
- Но вы положили этот артефакт в сейф? - спросил доктор Джой.
- Да. Он в чемоданчике со свинцовым покрытием - вот почему Джейсон принес его наверх, помогая мне.
- Свинцовое покрытие? - Доктор Джой был изумлен до крайности.
- Они сказали, что артефакт испускает какой-то неопознанный тип излучения. Вот они и приняли меры предосторожности.
- Он на самом деле африканский - настоящий артефакт?
- Взгляните и убедитесь. - Талахасси была взволнована с того мгновения, как увидела беспорядок в кабинете, и теперь чувствовала нарастающее раздражение.
Она положила руку на циферблат сейфа - и тут же вспомнила о ночной сигнализации. Но доктор Джой уже предвидел ее просьбу и звонил по телефону Хауэсу, чтобы тот отключил сигнализацию. Когда дверь открылась, она вытащила чемоданчик, который был так тяжел, что она была вынуждена поднимать его обеими руками, чтобы поставить на крышку стола. Громко щелкнув замком, она открыла его. Ларец лежал там, и доктор Джой нетерпеливо подался вперед.
Талахасси подцепила ларец клещами за верх и осторожно достала находку. К ее удивлению, доктор Кэри не подошел к столу. Она взглянула на него и увидела, что он спокойно сидит там же, со слабой саркастической улыбкой на тонких губах, наблюдая за ними, как будто они ввязывались в неприятности, о которых он не имел намерения их предупреждать.
Его позиция была более чем странной, настолько странной, что в Талахасси проснулось ощущение чего-то затаившегося здесь, выжидающего...
Доктор Джой нетерпеливо выхватил у нее клещи, медленно повернул ларец кругом.
- Да, да! Но что это? Смешанный стиль - хотя древний, бесспорно очень древний! И просто оставлен в камере хранения! Необходимо определить его происхождение. Кэри, что, вы думаете, он собой представляет - что за культура?
Кэри поднялся. Он двигался быстро, странно. Его глаза теперь алчно устремились на ларец, злобный взгляд исчез.
Двумя большими шагами он достиг стола, грубо толкнув Талахасси в бок. Наклонившись вперед, прежде чем остальные смогли помешать ему, так как они не были подготовлены к его внезапному движению, он положил руки на стороны ларца.
Не было ни звука, но, когда доктор Кэри поднял руки, верхняя часть ларца откинулась. Внутри был небольшой сверток, завернутый в пожелтевший материал.
- Не трогайте! - Талахасси схватила локоть Кэри. - Излучение!
Он даже не взглянул на нее. Наоборот, он с грохотом бросил на стол крышку ларца и схватил сверток. Доктор Джой попытался вырвать его, лицо у него выражало полное изумление.
Доктор Кэри уклонился от него и точно так же легко освободился от Талахасси, затем яростно рванул обертку свертка. Она поползла клочками, как будто вещество истлело от времени. То, что находилось внутри, после того, как остатки покрытия были сорваны, оказалось предметом около фута длиной. И форма его была знакома им всем. Это был анх - очень древний ключ ко всякой жизни, который каждый влиятельный бог или богиня Египта держали в руке. Он был вырезан из какого-то вещества, казавшегося кристаллическим, и на нем не было видно ни трещинки, ни эрозии. Доктор Кэри уронил его на крышку стола.
- Что? Почему? - Он тер и тер руки о переднюю часть своего пиджака, как будто боялся и ненавидел что-то, прилипшее к ним. И теперь его лицо было сморщенным и искаженным. - Почему?.. - повторил он тоном выше, чем обычно, как будто он ждал от них ответа, что явилось причиной для его действий.
В этот момент раздался удар грома, который, казалось, прозвучал так близко над головой, будто крыша сама собиралась рухнуть на них. Талахасси съежилась и вскрикнула, потому что не могла сдержаться. Секундой позже погас свет, и они остались в темноте!
- Нет! Нет! Нет! - выкрикнул кто-то - звук становился все слабее с каждым отрицанием.
- Доктор Джой, - Талахасси наконец-то обрела голос. - Доктор Джой! - Она попыталась обогнуть стол и побежала по направлению к столу, едва не потеряв равновесие. Затем застыла в неподвижности.
В комнате появился свет. Но он исходил ни от лампы и ни от светильника. Его излучал анх на столе. Вещь словно бы пылала.
И этот жар тянул ее - ив этот момент она поняла, что "присутствие", которое она ощущала раньше, вновь появилось, но значительно сильнее прежнего.
Анх поднялся над столом. Он двигался - и тянул ее за собой. Она пыталась позвать на помощь, уцепиться за стул, за стену, за что-нибудь, что могло затормозить ее продвижение.
Но ничего не могла поделать.
- Доктор Джой! - на этот раз ее мольба прозвучала как слабый шепот, способность говорить громко оставила ее. Это... это неведомое "присутствие" управляло ею более верно, чем если бы кто-то положил руки на плечи и подталкивал вперед.
Сопротивляясь, как никогда прежде в своей жизни, Талахасси следовала за плывущим по воздуху призрачным анхом, неохотно переставляя ноги. Теперь они находились во внешнем холле, она и существо, которое она не могла видеть, но знала, что оно было с ней, заставляя ее выполнить какое-то задание.
Здесь не было света, за исключением того, который испускал анх. Однако он, казалось, стал пылать ярче, так что она могла видеть лестничную клетку. Держась за перила, она спускалась все ниже и ниже, все время подчиняясь кому-то, подталкивающему ее.
Она обнаружила, что умоляет кого-то, даже не шепотом, потому что голос больше ей не повиновался, а мысленно.
Это... - эта воля, что держала ее, - было кошмаром. Это существо не могло существовать - не могло! И все же оно существовало.
Они достигли четвертого этажа, анх нерешительно завис в холле. Смутно - из-за своего страха - Талахасси поняла, куда они направлялись: по направлению к трем комнатам, где помещалась коллекция Брука. Она каким-то образом потеряла часть себя. Это уже случилось, и, очевидно, она ничего не могла сделать, чтобы исправить это.
- Талахасси!
Ее имя глухо прозвучало с лестничной клетки позади.
Доктор Джой! Но он слишком опоздал - слишком опоздал...
"Слишком опоздал для чего?" - вяло спросила часть ее сознания.
Опять прогремел раскат грома, но вместе с ним зазвучало что-то еще - и продолжало звучать даже тогда, когда гром затих. Барабаны - зовущие барабаны. Талахасси, вскинув руки, зажала уши, но не смогла заглушить этой смутно различимой, требовательной вибрации звука. Кроме того, ко всему этому добавилось еще позвякивание, будто встряхивали мелкие кусочки хрусталя. Этот звук мог быть идентифицирован только с единственным музыкальным инструментом прошлого - в Древнем Египте у храмовых жриц был систрум. Они трясли его, производя звук, который, по их мнению, должен был привлечь внимание древних богов.
Она сходит с ума!
Но этого не случилось. Здравый и проницательный разум Талахасси начал восстанавливаться. Здесь было некоторое логическое объяснение всего происходящего. Должно быть! Часть ее - та часть, что управляла ее движениями - находилась в зависимости от влияния постороннего "присутствия".
Ее же разум все еще был свободен.
Они были уже у двери третьей и последней комнаты. Их встретил свет. Но не обычный свет, какой знала Талахасси.
Это было сияние, исходящее из глубин основной витрины в комнате. Она не удивилась его источнику. Кристаллическая верхушка жезла светилась, возможно, слабее, но излучение частично походило на то, что испускал анх, парящий сверху.
Затем анх остановился, повиснув в воздухе, как если бы девушка сама поддерживала его на уровне груди. Принуждение изменилось. Ей было дано новое распоряжение: приказ, которому она более не была способна сопротивляться, так же как и той беззвучной команде, что привела ее сюда. Она протянула руки, подчиняясь воле этого другого, чтобы отыскать запор витрины. Но не смогла открыть его. Тотчас же принуждение усилилось, обрушившись на нее как физические удары. Чужая воля требовала, чтобы она освободила жезл. Но она не могла, он был заперт Здесь не было способа освободить его, никакого способа... Часть ее сознания, которая была свободной, спорила с невидимым, даже тогда, когда ее тело раскачивалось вперед и назад под этой подхлестывающей командой.
Из тьмы раздался голос. В какой-то момент, в безумной надежде, Талахасси подумала, не идут ли доктор Джой или Хауэс, чтобы спасти ее. Затем осознала, что не может понять ни слова из этой страстной речи. Она была такой же горячей и гневной, такой же эмоционально сильной, как и чья-то воля, окружающая ее. И все же эта речь исходила не от "присутствия", которое привело ее сюда.
Контроль над ней частично ослабел. Как только это случилось, она каким-то образом почувствовала гнев, который овладел невидимкой, в свою очередь, при звуке этого голоса.
Но если оно могло отвечать, то не сделало этого.
Теперь эти слова приходили в кадансе странного песнопения, ритм которого согласовался с отдаленным рокотом барабанов. Талахасси больше не удивлялась тому, как и что она слышала и откуда это пришло. Она только присела перед витриной, в которой лежал увенчанный светящейся короной жезл, желая уползти прочь с места сражения. Так как воля, что привела ее сюда, теперь встретилась с другой, и они вступили в борьбу.
Талахасси внезапно что-то подхватило и злобно швырнуло на витрину. Она вскрикнула, заслонив лицо руками, испугавшись, что стекло разобьется и разрежет ее тело на куски.
Но хотя она ударилась с такой силой, что потом наверняка будет вся в синяках, этого оказалось недостаточно, чтобы разбить витрину и выполнить намерение этой воли.
Оно отступило, сцепившись снова в борьбе с невидимым другим.
Теперь пел более чем один голос. Девушка была уверена, что пока ее оставили в покое, и неподвижно распласталась на витрине. Ее разум мутился. Она испытывала тошноту и головокружение, в то время как силы, выходящие за пределы ее знаний и представлений, в бешеном круговороте носились вокруг. Затем анх выплыл из-за ее плеча, повиснув прямо над витриной.
Широко раскрыв глаза, она наблюдала, как жезл зашевелился и начал подниматься, пока не повис вертикально без какой-нибудь поддержки. Затем он подпрыгнул вверх, его пылающая верхушка тяжело ударилась о верхнюю часть витрины, в то время как анх устремился вниз, чтобы встретиться с ним в той же самой точке.
Стекло треснуло, разбилось вдребезги и упало. Освобожденный жезл закружился в воздухе. Тени собрались вокруг него в лихорадочном танце, когда он, наклонившись, опустился на пол.
Анх парил над ним, как бы стараясь побудить жезл еще к одному усилию. Была ли это тень руки - руки такой призрачной, что она лишь чуть-чуть обрисовывалась в свечении анха? Но что-то было, Талахасси не сомневалась, и это что-то протянулось к жезлу. Но прежде чем оно сумело приблизиться достаточно, чтобы схватить его, жезл переместился сам. Не вверх, как прежде, а как змея, несмотря на свою жесткость, по полу.
Опять воля завладела Талахасси, завертела ее и почти злобно толкнула вслед за ускользающим жезлом. Анх летал над ней, как бы кого-то отгоняя и защищая от чего-то, что она не могла видеть; он парил, совершая проворные стремительные движения, в то время как она была вынуждена повиноваться приказам своего странного захватчика. Она должна взять жезл в руки - теперь остался только этот приказ, заполнивший все ее сознание.
Снова раздался голос. И Талахасси смутно осознала, что песнопение прекратилось. Анх поплыл прочь от нее, скользя по воздуху, и повис в углу комнаты, по направлению к которому двигался жезл и Талахасси, бредущая за ним, спотыкаясь. Двигаясь как марионетка, обладающая разумом, повинуясь чужой воле, она была неуклюжей, медлительной, хотя все время старалась вырваться из-под этой власти.
Но воля была неумолимой, а ее ненависть горячей. Нет, эта ненависть относилась не к Талахасси, как к глупому орудию, которым нужно воспользоваться, но, точнее, как к врагу, противостоящему этой воле. Она увидела теперь, что жезл лежит спокойно.
Еще раз призрачное очертание промелькнуло через сияние его верхушки. Между тем воля швырнула ее вперед. Она споткнулась и упала, в то время как ее протянутая рука сомкнулась на другом конце жезла как раз тогда, когда он дернулся вверх. Талахасси держала жезл, как ей приказывали и заставляли. Эта сжимающая рука могла быть призрачной - если это была рука, - но в ней была сила, остановившая жезл. Анх опустился и коснулся его светящейся верхушки.
Это было подобно попаданию в область взрыва. Свет, жар, боль и такой грохот, что Талахасси оглушило. У девушки было ужасное ощущение, что ее закрутило над безмерной пустотой небытия. Другое "присутствие" исчезло. Ее руки вцепились теперь в жезл - не по принуждению, она продолжала сжимать жезл ради спасения своей собственной жизни. В нее хлынуло знание, что она должна позволить этому продолжиться, в противном случае ответом будет смерть - настолько противоестественная, что окажется намного хуже любой другой, когда-либо угрожавшей человеку.
Она собрала все свои силы, каждую их частицу, которые еще в ней остались, чтобы удержать жезл. Вокруг нее не было ничего, кроме отрицающего все небытия, и это угрожало пробить брешь в ее здравомыслии, держать...Держать!
Затем небытие сомкнулось вокруг нее в огромном и ужасном круговращении абсолютной черноты. Охваченная крайней степенью отчаяния, она потеряла сознание.

Глава 3

Было горячо, как будто она лежала в топке какого-то очага, окутывающего ее удушливым жаром при каждой вспышке.
Талахасси попыталась отодвинуться от этого жара, только это занимало ее мысли. Она открыла глаза.
Солнце - такое пылающее, что на мгновение ослепило ее. Слабо вскрикнув, Талахасси отпрянула, закрывая глаза руками. Было жарко, и она лежала под солнцем - где? Мысли начали слабо шевелиться, освобождаясь от оцепенения, оставшегося от тех прошедших кошмарных минут.
Все еще заслоняя глаза, она с усилием, причиняющим боль, локтями оттолкнулась от твердой поверхности, на которой лежала, и слегка приподнялась, заставив себя оглядеться.
Прямо перед ней была голая скала. И на ее поверхности она смогла различить рисунок в виде слабо различимых правильных линий, глубоко вытравленных временем. Она поползла к этой скале, загребая песок израненными руками. Затем обернулась, испытывая головокружение и тошноту, сознавая, что каждое вымученное движение может отправить ее вновь парить в этой темной пустоте. Затуманенное сознание отказывалось даже думать об этом.., месте?
Большие скалы вдали. Или это огромные камни, когда-то очень давно добытые из каменоломни и являющиеся частью разрушенной стены? Но у их подножия...
Талахасси подавила крик, готовый вырваться из горла, и часто-часто замигала, чтобы быть уверенной, что действительно видит это тело, распростертое на камнях и песке.
Незнакомка лежала лицом вниз, с вытянутыми вперед руками. Одна рука сжимала анх, другая - жезл. Они больше не испускали свет. Или, возможно, в этом ослепляющем солнечном свете их свечение могло быть неразличимо.
Талахасси медленно двинулась вдоль скалы, служившей ей опорой. Незнакомка без сознания? И кто.., и почему.., и где?.. Девушка ощущала, что, наверное, сошла с ума или подошла к границе здравомыслия в течение того времени, когда жезл тянул ее вперед.
На теле незнакомки было тонкое, как паутинка, хлопковое платье, сотканное настолько искусно, что через него проступала прекрасная смуглая плоть. Оно было скроено просто: длиной от подмышек до лодыжек, удерживалось на плечах двумя широкими полосками из того же материала; пояс сверкал самоцветами на фоне снежно-белой одежды. Волосы незнакомки, длиной до плеч, заплетены во множество мелких косичек, каждая из которых оканчивалась золотой бусинкой, и узкая полоса того же драгоценного металла, образующая небольшую диадему, удерживала эти косички в прическе.
Талахасси кое-что припомнила. Она придвинулась немного ближе, опасаясь наклоняться, чтобы головокружение не уронило ее прямо на незнакомку. Чтобы избежать этого, она осторожно опустилась на колени и протянула руку к плечу, коричневая кожа которого была темнее, чем ее собственная.
Затем с трудом перевернула девушку, тело которой вяло и безвольно подалось ее усилиям, на спину. Почему-то она не сомневалась, что это - смерть. Но взглянув в лицо другой, Талахасси громко вскрикнула и отшатнулась.
Песок покрывал чувственные губы, прилип к бровям, которые были подкрашены и удлинены обильной косметикой.
Но само это лицо... Нет!
Не считая незначительной разницы в цвете кожи, Талахасси смотрела вниз на те же самые черты лица, что видела каждый раз, когда стояла перед зеркалом! Правда, были и различия - крашенные брови искусственно удлинялись к вискам, густые тени, наложенные под закрытыми теперь глазами.
Диадема же в передней части имела сходство со змеей, приготовившейся нанести удар.
- Египет... - прошептала Талахасси. - Египет и члены королевской династии...
Потому что такую змеевидную диадему могла носить только женщина из Рода, очень близкая к трону.
Она отползла назад на четвереньках. Девушка была мертва, Талахасси не сомневалась в этом. Теперь она со страхом озиралась вокруг...
Они находились в месте, очищенном от песка - возможно, ветром какой-нибудь песчаной бури, возможно, усилиями человеческих рук. Вокруг хаотично стояли развалины, слагающие их камни, разъедены и обезображены теми же самыми ветрами, несущими песок. И она находилась в какой-то местности, которую не знала! Дрожа от нарастающего страха, Талахасси скорчилась против скалы, что раньше служила ей опорой, и попыталась понять, что случилось. Для этого не существовало никакого разумного объяснения, да и вообще никакого объяснения не было!
Она все еще была объята усиливающейся паникой и не сразу уловила звуки, сначала отдаленные, а затем все более близкие. Это было такое же песнопение, как и то, которое она слышала как раз перед тем, как с ней произошло это невероятное событие. Только теперь оно раздавалось гораздо чище и отчетливее. Оно приближалось! Талахасси еще раз попыталась подняться на ноги, но буквально не имела силы сдвинуться с места. Она могла только съежиться там, где находилась, в то время как кошмар продолжался и продолжался.
В этом усиливающемся песнопении не было ни одного слова, которое она смогла понять. Но она начала склоняться к мнению, что различает более чем один голос. Талахасси сделала еще одно безнадежное усилие. Нужно спрятаться! Но под этим палящим солнцем, в этой пустыне камня и песка она не видела ни одного тайного убежища.
Внезапно голоса смолкли. Теперь раздавалось звяканье систрума. Талахасси слабо рассмеялась. Египет! Но почему ее бессознательное состояние (которое, конечно, направляет этот жуткий сон) так направлено на воспроизведение Египта?
Ей было нестерпимо жарко, и она испытывала сильную жажду. Может быть, там, в ее собственном мире, она в горячечном бреду. Или - фрагмент воспоминания проскользнул через ее мысли - в основе всего этого лежало излучение, слишком большая доза неизвестного излучения от анха?
Она услышала пронзительный крик и повернула голову.
Фигура, появившаяся между обломков разрушенной стены, казалась вполне естественной для всего остального здесь.
Для сидящей на корточках Талахасси она выглядела неестественно высокой и бежала по направлению к ней. Ее тело покрывала такая же белая одежда, в которую была одета умершая девушка.
Но на ее плечах вместо человеческой головы располагалась золотистая голова львицы с диадемой из двух металлических перьев, расположенных рядом и высоко и прямо поднятых над верхней частью закругляющегося черепа львицы.
Фигура спешила к распростертому телу девушки. Затем она впервые увидела Талахасси и замерла почти на середине широкого шага. Неподвижные черты золотого звериного лика не изменились. Но хотя губы не двигались, раздался ряд слов с вопросительной интонацией.
Талахасси медленно покачала головой. Когда львиная голова приблизилась к ней, она смогла теперь увидеть, что это маска с прорезями для глаз, через которые можно смотреть.
Женщина в маске, а судя по всему, это была женщина, быстро повернулась от Талахасси к умершей девушке. Она стала на колени у тела, ее покрытая маской голова медленно двинулась взад и вперед, посмотрев сперва на разукрашенное лицо на песке, а затем на Талахасси. Почти нехотя она протянула руку и подняла анх. Но жезл она оставила лежать там, где мертвая уронила его.
Она дважды нерешительно протягивала руку, как бы собираясь схватить его, но не заканчивала движения. Затем - Талахасси вздрогнула - донесся порыв ветра, такого холодного, что в этом напоенном солнцем он месте был подобен удару. Женщина поднялась, посмотрела в том направлении, откуда дул этот ветер. Талахасси увидела странное движение в воздухе, будто там клубилось какое-то призрачное существо.
Женщина в львиной маске взмахнула анхом. Из-под маски вырвалось несколько страстных слов, звучащих как проклятия. Анхом она быстро начертила ряд крестов в воздухе, спереди и сзади, как бы воздвигая защитную стену против чего-то, что старалось прорваться к ним.
Воля, державшая Талахасси и заставлявшая ее повиноваться, со слабым нажимом вновь попыталась войти в ее разум. Однако на сей раз ей удалось устоять. Ей показалось, или она услышала затем в отдалении - очень слабо - раздраженный крик? Она не была уверена.
Но движение в воздухе стало слабее, потом окончательно исчезло. Женщина длительное время ожидала, глаза из-под маски были сфокусированы на том месте, где происходило колебание воздуха. Затем Талахасси увидела, что жесткая напряженность ее тела ослабевает. То, что старалось добраться до них, исчезло.
Теперь маска опять качнулась по направлению к Талахасси, и та, кто носила ее, сделала повелительный, резкий жест.
Хотя она не хотела этого, Талахасси отползла от скалы и потянулась за жезлом, повинуясь неведомо как отданному распоряжению. Снова ее пальцы сомкнулись на его гладкой поверхности, и она подняла жезл вверх. Женщина в маске застыла, как изваяние какой-то богини в древнем храме. Затем ее голос вновь нарушил раскаленный воздух. На повелительный призыв без видимого усилия прибежали две рослые женщины. Обе были одеты в те же самые простые белые одежды, их волосы, заплетенные в той же манере, как и у мертвой девушки, свободно ниспадали на плечи, глаза обведены и удлинены мазками черной краски. Но их головные повязки представляли собой просто полоски ткани; у каждой на середину лба свешивался золотой медальон, выполненный в форме львиной морды, напоминающей маску их старшей.
Они были явно потрясены и ошеломлены тем, что увидели. Но по резкой команде их руководительницы подняли тело покойной. Талахасси кивком показали следовать за ними.
На этой жаре ее длинная юбка и блузка неприятно прилипли к коже, пока она с трудом брела за женщинами, главным образом потому, что не знала, что еще ей делать. Где она находится? Как попала сюда? Она чувствовала, что немедленно должна собрать все свои силы для спасения разума, иначе обезумеет.
Мрачные развалины находились на краю склона - это она обнаружила, когда они обогнули очень большую скалу, за которой было ее укрытие. Здесь располагались разрушенные части стен, ряд маленьких, отчетливо остроконечных пирамид, многие из них с обломанными верхушками; сухая мертвая земля вела вниз, к единственному большому и украшенному колоннами зданию, которое, казалось, находилось в состоянии ремонта.
Но при взгляде на эти маленькие пирамиды у Талахасси перехватило дыхание. Она могла закрыть глаза и мысленно воспроизвести серию фотографий, которые действительно очень хорошо знала.
Нет, не Египет, но его малоизвестная меньшая сестра - Мероэ в Нубии. Мероэ, где собрались последние, поблекшие остатки славы старого Египта, страна, которая в более поздние времена дала трех фараонов, завоевавших земли к северу, правивших всей готовой угаснуть страной древнего Кеми и носивших великолепную двойную корону. Мероэ, о которой было известно так мало и делалось так много догадок. Была ли это та Мероэ, которая теперь лежала перед ней? Но как.., как она очутилась здесь?
Две женщины, за которыми она брела, несли свою ношу по направлению к этому единственному большому зданию.
Талахасси не нужно было поворачивать голову, чтобы посмотреть, так как она хорошо знала, что жрица-львица шествовала позади нее - эта женщина несомненно жрица.
В Мероэ поклонялись богу-льву - Эпидемеку. Львиц там не было, если не считать похожую на львицу, как она помнила, Шекмет, богиню войны более северных стран.
Снова она двигалась под принуждением, хотя и не таким сильным, как то, что гнало ее через музейные коридоры. Талахасси верила, что могла даже бросить ему вызов, если бы пожелала. Но зачем? Гораздо лучше держаться возле этих людей до тех пор, пока не удастся так или иначе выяснить, что случилось. Жезл Власти скользил в ее потной руке, и она сжала его покрепче. Почему жрица отдала его ей? Он должен быть в высшей степени важным для этих людей, кто бы они ни были, однако именно ей было приказано нести его. Талахасси могла только предполагать, что они в какой-то мере боялись его. Если это Жезл доставил ее сюда - тогда она могла понять причину этого. С другой стороны, если это было правдой, тогда он же может разрушить это странное сновидение и вернуть ее в собственное время и мир. Таким образом, чем ближе она будет теперь держаться к нему, тем лучше.
Они перешли из ослепительного блеска солнца и его иссушающей жары в храм. Прямо перед ними находился сам Эпидемек в двойной короне, с символическим плугом королей и королев Мероэ в одной руке. Каменное лицо было очень старым, разъеденным временем, но в нем была величественность - аура уверенной силы, безо всякого высокомерия.
Женщины положили тело девушки у ног десятифутовой статуи, разгладили платье на ее стройных ногах, скрестили руки, чтобы раскрытые ладони расположились на ее неподвижной груди. Затем одна из них встала на колени у головы, другая - у ее ног, и они начали причитать.
Еще одна резкая команда жрицы заставила их замолчать.
Она жестом показала Талахасси пройти мимо Эпидемека во внутреннюю комнату храма. Здесь были следы обитания - хотя, подумала Талахасси, оно было только временным. Четыре пухлых свертка, набитые чем-то мягким, могли служить постелью ночью, и здесь же находились ярко расшитые подушки, лежавшие на длинных циновках, покрывающих пол.
Один угол занимали корзины и два высоких кувшина. Но то, что находилось в противоположном углу комнаты, сразу же привлекло внимание Талахасси. Три пластинки металла, отливающего черным, над которыми играло слабое радужное сияние, образовывали маленькую пирамиду с плоской вершиной.
На нее вертикально был поставлен предмет, несомненно, неуместный здесь, среди признаков древнего прошлого, находившихся вокруг.
Это был продолговатый предмет из стекла и все же непрозрачный, молочно-белый. По верху и низу трех его плоскостей, которые она могла видеть, пробегала рябь постоянно меняющегося цвета, затмевающего радужные краски на подставке. Продолговатый предмет имел, быть может, фута два высоты, и от него исходило тихое жужжание, что у Талахасси ассоциировалось только с ровно работающим механизмом. Но это было таким анахронизмом среди всего остального, что она могла только изумленно смотреть и удивляться.
Она вошла в комнату, повинуясь жестам жрицы. Но никто больше за ней не последовал. Вместо этого жрица осторожно положила анх на порог и подняла голову, закрытую маской, решительно показав, что Талахасси останется здесь. Затем она шагнула назад, в главную часть храма.
Девушка обошла комнату. Она обнаружила, что высокие кувшины в углу закрыты, и когда сдвинула крышку ближайшего из них, то увидела в нем воду. В тот же миг, будто вид жидкости вызвал в ней ответную реакцию, ей так захотелось пить, что она подняла бы весь кувшин, если могла, и позволила бы его содержимому смыть привкус песчаной пыли во рту.
Здесь же была и чашка, покоящаяся по соседству на стопке тарелок, и она схватила ее.
Выпитая вода более чем что-либо другое избавила от того замешательства, что владело ею с того момента, как она очнулась среди развалин. Талахасси не помнила, когда она пила или ела что-либо в последний раз, и потянулась за фиником, лежащим вместе с другими небольшим липким комком на тарелке, прикрытой прозрачной крышкой.
Финик был очень липкий, так как, должно быть, лежал в меду. А также очень сладкий, и ей пришлось смывать привкус его во рту еще одним большим глотком тепловатой воды. Пища, вода, циновки для ночлега - и этот предмет в углу, не относящийся, конечно, ни к Мероэ, ни к Египту.
Ровное жужжание, издаваемое им, закончилось очень яркой вспышкой света, который проходил теперь не беспорядочными линиями, а отчетливой спиралью на передней панели. В то же самое время раздалось потрескивание, становившееся все громче и настойчивее с каждой секундой.
Талахасси осторожно приблизилась к этому предмету.
Он казался сверхъестественным, главным образом потому, что был чуждым всему остальному в этой комнате, всему, что она видела снаружи, достаточно чуждым, чтобы сделать любого осторожным. Однако сверкающая спираль света исчезла так же быстро, как и возникла, оставив вибрирующее жужжание.
В комнате была только одна дверь, но высоко из стены вывалилось несколько камней, и солнечные блики яркими пятнами лежали повсюду. Талахасси, страшно не желая поворачиваться спиной к таинственному предмету, тихо подкралась к двери. Она не имела понятия о планировке этого храма.
И теперь из-за стены, должно быть, из отдаленных помещений обители, вновь услышала звяканье систрума, бормотание голосов, поющих чуть ли не шепотом.
Могла ли она выскользнуть наружу? Талахасси осмотрела анх, лежащий у входа. Он находился в довольно густой тени, так что опять было видно слабое мерцание излучения вокруг него. Когда она попыталась протиснуться мимо, то наткнулась на некое подобие сплошной поверхности - не твердой и неподвижной как стена, а на барьер, который слегка подавался, а потом отталкивал ее.
Отступив к одной из подушек на полу, девушка села, скрестив ноги, и попыталась оценить свое положение. Теперь она неторопливо сделала то, чем не хотела заниматься раньше: попыталась проследить эту невероятную ситуацию с самого начала.
Ее принудили, именно так, следовать за анхом в комнату коллекции Брука. Там произошло, по-видимому, единоборство между двумя невидимыми силами - возможно, существами. Затем ее заставили взять жезл, после чего она очнулась на песке среди руин.
Все это было совершенно реальным и продолжалось слишком долго, чтобы быть просто сновидением. Она никогда не употребляла и не собиралась употреблять наркотики. Но, может быть, это нечто такое, при использовании чего человек может воображать себе что угодно?
Данные о прошлом, которое она знала, могли быть взяты из ее собственной памяти. Только, опровергая это, здесь находился странный предмет в углу, который определенно не мог относится к тому Мероэ, которое она знала по книгам и по личным наблюдениям найденных предметов прошлого. Если ода не одурманена наркотиком и не спит - то что же с ней случилось? И почему у мертвой девушки черты ее лица, черты, которые не могла скрыть даже экзотическая косметика, различие в цвете кожи?
Куда она попала?
Здесь не было ни логического, ни приемлемого ответа на вопрос, что случилось: во всяком случае она не могла найти такого.
Было жарко, очень жарко, несмотря на толстые стены каменной кладки. Глаз уловил какое-то движение на стене.
Ящерица быстро исчезла неведомо куда, прежде чем Талахасси успела хотя бы разглядеть ее. Она расслышала шаркающий звук и настороженно следила за входом, пока не вошла жрица, остановившись на мгновение, чтобы поднять анх, который так ненавязчиво держал ее в плену.
Одна из женщин, сопровождавших жрицу, вошла за ней и, не обращая внимания на Талахасси, направилась прямо к плетеной корзине и подняла ее крышку. Талахасси уловила специфический запах, весьма ароматный, в застойном воздухе этого места, когда женщина достала белое платье, похожее на то, какое носили они все. Она отложила его в сторону и наклонилась, чтобы еще раз залезть в корзину; на этот раз она вынула пару сандалий, имеющих ремешки, просовывающиеся между большим пальцем и остальными; держались они на ноге шнурами, оплетавшими лодыжки. Последней из вещей она достала болванку, на которой был парик, волосы на котором заплетены во множество маленьких косичек, заканчивающихся золотой бусинкой - такой же, какой был на погибшей девушке. На него она осторожно приладила то, что тотчас же вручила ей жрица - обруч, несущий нападающую змею.
Понаблюдав за составлением этого гардероба, жрица повернулась к Талахасси, ясно показывая ей жестами, чтобы она сбросила одежду, которая была на ней. Когда девушка не подчинилась, жрица угрожающе подняла анх, имея в виду, что если Талахасси не подчинится добровольно, могут быть вызваны силы, которые жрица использовала.
Талахасси медленно сделала то, что ей приказали. Как только она уронила свою последнюю одежду, то обнаружила, что младшая жрица уже стоит рядом с ней, держа маленький горшок. Он содержал какое-то жирное, но ароматное вещество, которое она начала намазывать равномерно на руки и плечи Талахасси.
Она работала быстро и искусно. И когда закончила, Талахасси увидела, что ее кожа стала в точности того же цвета, как и у женщин рядом с ней. Ей помогли облачиться в новую одежду; украшенный драгоценностями пояс, который, несомненно, ранее был на мертвой девушке, сомкнулся на ее талии. Затем ей показали жестом встать на колени, и младшая жрица ножом подрезала волосы Талахасси, состригая их почти у самого черепа.
Ее глаза были обведены кисточкой, которую обмакивали в другой горшочек с косметикой. И, наконец, заботливо был надет парик с диадемой. Младшая жрица отступила в сторону, в то время как женщина в маске осматривала результат ее трудов - критически, предположила Талахасси. Она не сомневалась, что ее намеренно переодели и загримировали, чтобы она заняла место умершей.
Теперь Талахасси не удивлялась. На этот раз она почувствовала некоторое возбуждение, растущее в ней. Сновидение, галлюцинация, неважно, что это было, - теперь в ней пробудилось сильное любопытство. Избранные места истории Мероэ всегда интересовали ее. Сейчас она хотела знать, как долго будет продолжаться ее иллюзия, как далеко она ее , заведет. И, как ни странно, хотела тем или иным образом продолжать эту игру (ибо для нее это казалось игрой) так долго, как сможет.
Когда она опять встала с жезлом, которого никто не касался, но на который жрица указала ей, приказывая вновь взять его в руки, то страстно желала узнать, как выглядит теперь. Жрица стояла очень спокойно. Талахасси не могла видеть ее глаза за отверстиями маски, но не сомневалась, что они сейчас оглядывали ее с головы до ног; осмотр этот был прерван только тогда, когда раздалось громкое потрескивание из светящегося блока в углу.
Она увидела, что жрица вздрогнула как бы от изумления.
Затем заторопилась к блоку и опустилась на колени перед этой колонной бегущего по спирали цвета, заполнившего переднюю панель. Талахасси предположила, что она прислушивалась к чему-то, что имело отношение к ней. Раздался поспешно подавленный вздох другой женщины, которая поспешила к двери и исчезла.
Талахасси сгорала от любопытства. Если бы она только поняла, могла в действительности узнать, что все это значит!
Потрескивание прекратилось. Тем не менее, жрица сейчас же протянула вперед руку и стирающим движением коснулась блока. Спираль исчезла. То, что появилось вместо нее, - был символ, который Талахасси знала как Глаз Гора.
Когда изображение его стало устойчивым, жрица приблизила свою маску как можно ближе к поверхности блока и заговорила - мягкие шипящие звуки, подумала Талахасси, были не такими же, какие звучали в песнопении, которое она слышала раньше.
Изображение Глаза пропало. Снова там была только свободная игра неопределенного цвета, жужжание механизма.
Жрица поднялась и приблизилась к Талахасси. На такое близкое расстояние, что девушка могла отчетливо видеть темные человеческие радужные оболочки внутри глазных прорезей маски. Она чувствовала, что женщине необходимо срочно что-то ей сообщить, хотя она понимала, что та не может передать ей то, что нужно.
- Чего вы хотите от меня? - спросила Талахасси. Женщина показала на вход, а затем на себя и на Талахасси. Из-за массивной пряжки своего пояса она вытащила длинный нож и нацелила его сначала на собственную грудь, а затем на Талахасси, и опять показала на вход - на этот раз сделав угрожающий удар ножом по воздуху.
Девушка догадалась, что ей хотели сказать, хотя это и выглядело весьма странно.
- Опасность.., для нас обеих? - сказала она вслух.
Глаза жрицы осмотрели ее еще раз жестко и изучающе.
Затем львиная маска слегка кивнула, как будто при более энергичном движении она слетела бы с головы ее носительницы.
Жрица показала на свой нож, на жезл, а потом опять на нож. Пыталась ли она сказать, что жезл был фактически таким же оружием, как лезвие, которое она вытащила, подумала Талахасси. Но против чего использовалось это оружие - или кого?
Девушка вздрогнула, когда услышала шум наверху - звук, становившийся все громче и громче. Снова это было отчасти знакомо, хотя никак не сочеталось с миром Мероэ. Если Талахасси не ошибалась, это была какая-то разновидность летательного аппарата, и, судя по звуку, он заходил на посадку!

Глава 4

Жрица не двинулась, хотя слегка повернула голову к двери, как будто все ее внимание было уделено чему-то, что могло произойти снаружи. После нескольких секунд ожидания Талахасси услышала голоса мужчин, как ей показалось, звучащие гневно. Жрица шагнула вперед, к Талахасси, так что теперь они стояли вместе, глядя на дверь.
Раздался резкий треск, заставивший Талахасси вздрогнуть. Она не могла быть уверена, но этот звук был сильно похож на выстрел! Подобно светящемуся блоку в углу, идея огнестрельного оружия здесь была анахроничной. Ее руки коснулись пальцы. Жрица сделала незаметный жест, явно указывавший Талахасси поднять жезл перед собой. Она вспомнила обычную позу большинства старых египетских изваяний - как именно они держали анх.
Остальные женщины вошли, пятясь, в комнату, их голоса выражали горячий протест. Тесня их, вошло трое мужчин.
При виде их уверенность, что она каким-то образом попала в далекое прошлое, у Талахасси исчезла. По идее, эти вновь прибывшие должны были носить короткие юбочки и держать в руках копья или луки. На самом же деле вновь прибывшие были по одежде ближе к ее собственному миру, так как были одеты в одинаковую форму, обрезанную на локтях и коленях.
Одежда их была тускло-зеленого цвета, только на плече выделялась маска Эпидемека. Их головной убор, казавшийся неуместным, сделанный из двухцветной полосатой материи, тоже зеленого цвета, походил на головной убор древних египетских воинов, придавая им сходство со сфинксом. Что же касается остального, то каждый из них нес то, что, очевидно, было оружием, похожим и все же не похожим на ружья ее времени, подумала Талахасси. Это были не винтовки и не револьверы, но нечто среднее между ними по длине. И короткие стволы лежали на сгибах рук, наведенные на женщин: похоже, люди, державшие их, были готовы стрелять.
Заметив Талахасси, они остановились - их глаза широко раскрылись. Потрясение или явное удивление? Она не могла быть уверена. Жрица рядом с ней нарушила молчание. Никогда Талахасси не желала так сильно знать, что же происходит, как в этот момент.
Двое мужчин позади командира отступили на несколько шагов. Их смущение явно бросалось в глаза. Что или кого бы они ни предполагали обнаружить здесь, но не тех, кому противостояли теперь. Жрица подняла анх и повелительно заговорила, тогда как предводитель этой тройки хмуро смотрел на нее. Шрам, рассекавший правую щеку от виска до подбородка, не придавал милосердия его лицу. Он не уступал, только сердито смотрел на женщину в маске львицы.
Жезл! Талахасси решилась на небольшой эксперимент.
Она чуть-чуть наклонила жезл так, что его кристаллическая верхушка была направлена на мужчину. Он быстро перевел пристальный взгляд со жрицы на девушку. Она увидела, как изменились его глаза.
Он боялся! Страх внушала либо она, либо жезл, и Талахасси думала, что скорее последнее. Теперь выражение угрюмой растерянности искривило черты покрытого шрамами лица. Талахасси сделала шаг вперед, затем другой. Он отступил, но не так поспешно, как двое сопровождавших его, которые не выдержали и побежали, едва девушка начала приближаться к ним.
Их предводитель не сдался так легко. Талахасси почувствовала опасность, таящуюся в этом человеке. Она умела каким-то образом улавливать эмоциональные реакции других по отношению к себе, определяя, когда ее принимали, терпели или не любили. Но этот человек излучал не антипатию, скорее это была ненависть. Она была так уверена в этом, как будто он выкрикивал проклятия ей в лицо.
Изгнание его таким способом могло быть наихудшим действием, какое она могла сделать. Однако две женщины быстро уступили ей дорогу, и она знала, что жрица непоколебимо двигалась позади нее. Они хотели, чтобы она выполнила как раз то, что делала!
Воин что-то враждебно бормотал сквозь стиснутые зубы, но шаг за шагом медленно отступал, в то время как она продвигалась вперед. Теперь они перешли во внешнюю комнату храма с изваянием Эпидемека, видневшимся из-за плеча мужчины. Назад и опять назад - наружу, в белый ослепительный блеск пустынного солнца, в пылающее пекло.
Она уловила мельком что-то, стоявшее не слишком далеко отсюда, но не могла внимательно рассмотреть, что это такое. Вместо этого приходилось следить за человеком перед ней. Она все еще теснила его назад, пока они не очутились на самом краю храмовой мостовой. Внезапно он перекинул ремень своего оружия через плечо и произнес напоследок резкую фразу, в которой она смогла распознать угрозу, даже не понимая слов.
Он, казалось, не желал поворачиваться к ней спиной и пошел боком, подобно крабу, косясь на нее, когда спускался по широким наружным ступеням, и зашагал прочь - весь его вид выражал злобное бессилие - к летательному аппарату.
На взгляд Талахасси, этот аппарат обладал кое-какими чертами вертолета, но не было вращающихся лопастей на верхней части. Как только мужчина добрался до отверстия в его боку и влез внутрь, тот поднялся в облаке песка и гравия, но посредством чего - она не поняла.
На боку летательного аппарата были изображены какие-то знаки, но эти обозначения не имели смысла для девушки.
Снова прикосновение к ее запястью, и жрица, как и раньше, слегка наклонив голову в маске, предложила им вернуться внутрь разрушенного храма. Одна из женщин сзади заговорила, а затем плюнула вслед исчезающему летательному аппарату. Звук его отлета уже затих.
Жрица больше не тратила времени зря. Она двинулась быстрым шагом, почти переходящим в бег, чтобы скорее достичь внутренней комнаты; Талахасси торопилась за ней. Здесь женщина в маске, встав еще раз на колени перед светящимся блоком, разразилась целым каскадом повелительных слов, говоря прямо в него.
Талахасси подошла поближе к женщине, которая плюнула вслед отступающим солдатам.
- Кто? - Она попыталась вложить в это слово ее собственного языка значение вопроса, при этом показывая наружу.
Какое-то мгновение казалось, что женщина не собирается отвечать, если вообще поняла вопрос Талахасси. Потом она медленно и обдуманно произнесла одно слово:
- Юсеркэф. - По крайней мере прозвучало что-то похожее на это. Часть знания Талахасси, которая уже искала в памяти незначительные беспорядочные знакомые намеки на это место, настроилась на смысл этого слова. Юсеркэф - древний нубиец - или египтянин? Она была уверена, что это - имя мужчины. Но было ли это имя командира вторгшейся группы или того, кто его послал? Если бы она только знала. Она была готова швырнуть жезлом в стену от отчаяния из-за неведения, а затем немного с облегчением посмеяться. Сможет ли она когда-либо выяснить, что случилось, где она находится и почему? "Почему" могло быть важнее всех других пунктов, подозревала она.
Они загримировали ее, чтобы она сыграла роль. По-видимому, она была кем-то, кто, с жезлом в руке, имел полномочие изгонять вооруженных людей, которые несомненно явились сюда не просто так, а с какой-то враждебной целью. И пока что у нее было только единственное имя - Юсеркэф, - на нем надо было строить догадки.
Имена? Они очень много значили. У некоторых народов личное имя имело такое большое значение, что они никогда не открывали его чужестранцам, чтобы не давать им посредством этого какой-нибудь духовной власти над собой. Талахасси могла начинать с имен - это первый шаг в любом языке.
Она энергично ткнула себя пальцем в грудь и вновь спросила:
- Кто?
Женщина взглянула сначала на жрицу, все еще что-то мурлычущую у пластины. На этот раз ее нерешительность была гораздо более заметной. Все же она наконец ответила.
- Ашаки? - повторила Талахасси, стараясь придать слову то же самое произношение. Затем указала на жрицу. - Кто?
- Джейта. - На этот раз пауза была недолгой. Вероятно, женщина подумала, что раз небо не обрушилось в первый раз, то оно выдержит и дальше.
- Джейта? - Теперь палец нацелился на женщину. - Кто?
- Мэйкда.
Вторую женщину звали Идия. Талахасси слегка приободрилась. Когда ей хотя бы отчасти помогали, удавалось что-нибудь выяснить.
- Где? - она провела рукой вокруг в жесте, который, как она надеялась, должен быть понятен Идии, внимательно следившей за ней. Но три слова, затем полученные ей в ответ, вообще ничего не значили. И было очень досадно опять зайти в тупик как раз тогда, когда она добилась пусть маленького, но прогресса.
Жрица встала перед пластиной и произнесла то, что могло быть только рядом приказов. Женщины заторопились собрать соломенные тюфяки на полу и свалили их кучей в углу. На все остальное они не обратили внимания, но корзину, из которой брали одежду для Талахасси, теперь унесли с собой. Ее поставили в тень от изваяния Эпидемека.
Джейта занималась с пластиной, осторожно прижимая пальцы к нижней части каждого из трех прямоугольных блоков, на которых та располагалась. Как будто разъединив этим некую схему, она подняла ее, и свет тотчас же исчез с ее поверхности. Наклоном головы она подозвала Талахасси.
Было ясно, что они готовятся покинуть храм. Уходят - но куда?

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Если бы она только могла видеть больше, чем просто глаза жрицы из-за маски. По выражению лица можно понять многое, если быть достаточно внимательным.
Однако она попыталась еще раз, махнув рукой наружу и спросив:
- Куда?
Снова в ответ не больше чем одно слово, и оно тоже вообще ничего для нее не значило. И все же Талахасси поняла, что это были не те слова, которые Мэйкда произнесла раньше. Их место назначения? И как они собирались путешествовать?
Ответ на это пришел довольно быстро: через секунду снова раздался рев в воздухе. Вернулись вторгавшиеся с подкреплением? Талахасси крепче сжала жезл. Второй отряд, вероятно, не удастся запугать так легко.
Опять приземлился летательный аппарат, взвихрив песок и гальку темным облаком, таким большим, что оно скрыло весь вход в храм. Когда все это рассеялось, из машины выбрались какие-то фигуры и торопливо направились к ним. Снова одинаковая форма, но не тускло-зеленая, как у первого отряда, а красного оттенка, близкого к ржавому цвету. И те, кто носил ее, бесспорно были женщинами.
Увидев Талахасси, трое из них бросились на колени и подняли одну руку ладонью наружу, но в другой руке держали на изготовку оружие того же самого типа, что и у мужчин. Их руководительница не стала на колени, а просто протянула одну руку к Талахасси и затем разразилась потоком взволнованных слов.
Жрица коротко ответила, подав им знак рукой по направлению к ожидающему летательному аппарату. Талахасси шла неохотно. Она появилась в этом мире в этом месте. Если бы она осталась здесь - существовал ли какой-нибудь способ, с помощью которого она могла найти дорогу назад, в свой собственный мир? Ибо теперь она убедилась, вопреки своим ожиданиям, что это не может быть сном. И не было причины думать, что у нее галлюцинации, если только не таинственное излучение анха вызвало их.
Они кое-как втиснулись в летательный аппарат. Жрицу и Талахасси усадили на двойное сиденье, в то время как храмовые женщины и амазонки уселись на полу, держась за плетеные ремни над ними. Талахасси могла видеть еще одну женщину в форме за управлением. Она не успела толком разглядеть окружающую обстановку, потому что летательный аппарат взлетел с внезапным толчком, что вызвало у нее неприятное ощущение, похожее на то, какое возникает в скоростном лифте.
Она сидела далековато от маленького окошка, так что не могла даже мельком увидеть местность, над которой они пролетали. Но у нее было ощущение скорости, которая, несомненно, была больше, чем скорость вертолетов в ее собственном мире.
Ситуация напоминала разгадывание грандиозной головоломки, складывание паззла, или, вернее, двух паззлов, причем части обоих были произвольно перемешаны так, что невозможно отличить их. Жрицу в маске, руины - это Талахасси могла так или иначе воспринять лучше, чем летательный аппарат. Она видела подобное прошлое во время обучения, хотя бы на картинках. Но что общего имели древние Египет или Нубия с неведомыми механизмами и оружием?
От тяжести парика, натиснутого на нее, болела голова.
Она страстно желала сдернуть его, однако каким-то образом знала, что даже такое незначительное проявление независимости может привести к серьезным последствиям. Предводительница солдат открыла небольшой отсек, расположенный напротив стенки пилотской кабины, и достала металлическую фляжку и несколько чашек без ручек. Несмотря на неровный полет летательного аппарата, она налила немного жидкости в чашку, примерно до половины, и осторожно вручила ее жрице, которая, в свою очередь, с преувеличенной церемонностью протянула ее Талахасси.
Та приняла, пробормотав слова благодарности, и отпила.
Содержимое было кислым и таким холодным, что у нее даже дух захватило. Она жадно допила остальное, только теперь поняв, что ее тело нуждалось в жидкости, хотя она не осознавала этого, пока не начала пить.
Другая чашка была предложена жрице, но та отказалась.
Талахасси начала удивляться, как эта женщина могла такое длительное время носить маску и почему она так делала. В храме это могло совершаться по каким-то соображениям церемониала, но почему она не снимет ее теперь?
Затем внезапно они заскользили по крутой спирали по направлению к земле и со слабым толчком приземлились.
Амазонка-офицер поспешила открыть дверцу и выбралась наружу со своим отрядом, как будто ожидая какую-то опасность, от которой они должны их защищать. Жрица, если только Джейта действительно являлась жрицей, мягко прикоснулась к руке Талахасси и сделала ей знак выходить следующей.
Она двигалась несколько неуклюже, поскольку, хотя жрица была одного с ней роста, как и предводительница солдат, другие были по меньшей мере на четыре или пять дюймов ниже, и летательный аппарат явно предназначался для их нормального роста, а не для ее. Когда девушка вышла сквозь отверстие и ступила на землю, оказалось, что вокруг нее уже не пустыня. Серые камни и песок, глухие стены развалин - все это исчезло.
Здесь была пышная зелень, что дала отдых ее глазам. На расстоянии нескольких футов тропинка из камней, расположенных красочными мозаичными узорами, вела в туннель, стены которого образовывали пальмы и покрытые яркими цветами кусты. Она ощутила аромат цветов, сильный, почти одуряющий, увидела в просветах фрагменты чего-то, что могло быть только зданием, по меньшей мере трехэтажным, утопающим в буйной зелени.
Амазонки стояли в напряженном ожидании, по две с каждой стороны. Когда Талахасси медленно и нерешительно двинулась по дорожке, они строем пошли сзади, пропустив вперед на шаг или два только жрицу.
Это было, конечно, передвижение вслепую. Она не имела ни малейшего понятия, куда направлялась или что должна здесь делать. Но было огромным облегчением войти в тень пальм и высоких ветвящихся кустарников. По дорожке что-то мелькнуло, направляясь к ней, и Талахасси замерла, затем в смущении негромко рассмеялась. Ибо вновь прибывшими являлись два котенка. Очень необычные котята, так как у каждого на кончике правого уха было золотое кольцо, и оба к тому же носили ошейники с маленькими звенящими колокольчиками.
Котята остановились, задрав кверху крошечные головки, и уставились на нее таким немигающим взглядом, какой бывает у кошек, когда они испытывают чувство, соответствующее у человека беспокойству. Если они были кошками умершей девушки - тогда обман Талахасси сейчас будет раскрыт... Она остановилась и протянула руку. Теперь все зависело от них. Если ее разоблачат, как чужестранку, то что будут делать амазонки, идущие позади? Если Ашаки была принцессой, о чем говорила диадема на ее ужасно неудобном парике... Что могло быть наказанием за ее самозванство?
Больший из котят нерешительно двинулся вперед, чтобы обнюхать пальцы Талахасси. Понюхал второй раз, затем проворно лизнул их кончиком шершавого маленького языка.
Меньший котенок издал звук, что-то вроде мяуканья, и прыгнул на своего товарища. Легко ударив того лапой, он стремительно помчался опять по дорожке, и его брат, или сестра, тотчас же бешено кинулся вдогонку.
Талахасси облегченно вздохнула, надеясь, что ее вздох не услышали. Она не взяла на себя этой роль добровольно, но, конечно, не желала, чтобы ее разоблачили в самый опасный для нее момент.
Джейта заговорила, обращаясь к Талахасси с почтением, какого она прежде не оказывала. Она показала на здание, полускрытое густой растительностью, очевидно, убеждая девушку идти туда.
Они прошли через густые заросли, которые, похоже, служили изгородью между садом и посадочной площадкой.
Теперь здание перед ними, окруженное заботливо ухоженными цветочными клумбами, было ясно видно. Массивные колонны примыкали к фасаду, поддерживая нависающую крышу. Колонны, как и развалины, были незнакомого вида.
Это были не классические колонны западного мира, унаследованные от греков - скорее, их задумали похожими на толстые стебли цветов, верхушки которых венчали полураскрытые бутоны.
Дверь, расположенная между ними, была очень широкой и выходила не в зал или коридор, но во внутренний двор, посреди которого располагался продолговатый бассейн, окаймленный по краям плавающими лотосами. Охранники у двери, тоже амазонки, мгновенно вытянулись по стойке "смирно".
На расстоянии ожидала группа женщин в белых одеяниях, которая рассыпалась по приказу жрицы, хотя расходились они неохотно, многие оглядывались на Талахасси, будто надеялись, что она отменит распоряжение Джейты. После второго приказа две женщины, прибывшие с ними из храма, отправились в ту же самую сторону, куда направились жрица и Талахасси, и они заспешили впереди с корзиной для одежды.
Когда эти двое прошли через одну из дверей, которые выходили во внутренний двор с четырех сторон, Талахасси все поняла. Джейта сообразила правильно - теперь она знала точно, куда должна идти и что сделать, чтобы не ошибиться дверью, что могло бы ее выдать. Как только расшитые дверные драпировки опустились у нее за спиной, девушка с любопытством осмотрела это незнакомое жилище.
Стены расписаны стилизованными цветами лотоса, обрамляющими голову львицы, которая точно соответствует маске, что носит ее спутница. Здесь была узкая кровать, ее четыре инкрустированных ножки напоминали лапы леопарда.
Складные столики располагались рядом с двумя креслами с прямой спинкой, ножки которых напоминали кошачьи. И еще здесь имелась обитая мягким скамья, стоящая перед более массивным предметом обстановки, состоящим из двух рядов выдвижных ящиков, пустое пространство между которыми перекрыто плитой инкрустированного дерева. На ней располагались зеркало и множество маленьких, причудливо вырезанных и разукрашенных коробочек и баночек. Когда Талахасси шагнула вглубь комнаты, она увидела себя в зеркале полностью и открыла рот от изумления.
Она смотрела в лицо незнакомке. Густая косметика вокруг глаз - линии которой тянулись далеко назад, достигая края парика, - скрывала лицо почти как маска. Ее смугловатая кожа, сам парик - она могла сойти с какой-нибудь расписанной стены гробницы в Фивах или Мемфисе!
- Ашаки! - она не сознавала, что произнесла это имя вслух, пока сама себя не услышала.
Трудно было отвернуться от незнакомки на зеркальной поверхности. Она.., она не была Ашаки. Внезапно ее руки начали дрожать. Она чуть было не выпустила жезл, который выпал бы, если не быстрое предостерегающее восклицание, заставившее ее отвести взгляд от этого обманчивого изображения.
Одна из храмовых женщин подошла к ней, держа в руках продолговатый ларец, покрытый золотом; рельефным рисунком на нем выделялись те же самые медальоны, охраняющие дух, которые ей уже встречались на другом ларце - где, как давно это было? Жрица прижала пальцы к двум точкам на его поверхности, чтобы открыть крышку. Внутри мягкая обивка имела углубление, длинное и узкое, несомненно предназначенное для жезла. Талахасси с облегчением положила его внутрь и увидела, как ларец закрыли и положили на кровать.
Затем Джейта подняла руки к затылку и нажала на него так же, как делала с ларцом для жезла. Мгновением позже маска распалась на две половины, которые приняла одна из женщин.
Талахасси обнаружила, что смотрит в лицо женщины, которая не отличается красотой. У нее был крючковатый нос, как клюв ястреба, подбородок заострялся, и казалось (когда она поворачивалась в профиль), что он изгибается навстречу этому самому клюву. Коротко остриженные волосы на голове серебрились, и она не использовала косметику, чтобы подвести глаза или подкрасить полные губы. Лицо это было лицом человека, приказам которого повинуются, и немедля. И все же сила в нем, подумала Талахасси, не сочетается с каким-либо проявлением жестокости. Она даже выстроила, в своем собственном разуме, идею олицетворенной справедливости, которая лучше всего подходила Джейте.
Теперь жрица изучала Талахасси внимательно, последовательно, как художник мог бы подробно рассматривать какое-нибудь произведение своих рук, беспощадно отыскивая самую незначительную погрешность. Другие женщины отступили к двери, подняли руки в салюте и ушли. Талахасси сделала глубокий вдох и позволила себе сесть в одно из кресел.
Джейта продолжала стоять до тех пор, пока Талахасси, догадавшись о причине, не подала знак рукой своей компаньонке, указав на другое кресло. Хотя эта комната была гораздо прохладнее, чем в разрушенном храме, она хотела бы сбросить парик, избавиться от песка, налипшего на ее окрашенную кожу. Но более всего она нуждалась в информации.
Дверь приоткрылась, и Идия почти украдкой вновь проскользнула внутрь. В руках она держала прикрытую корзину, которую передала Джейте. То, что жрица вынула оттуда, оказалось ящичком, из которого свисали два шнура. Идия торопливо пододвинула один из столиков ближе, и Джейта поместила на него ящичек. Она подняла один из шнуров и вставила его твердый наконечник себе в ухо, дав Талахасси знак сделать то же самое с другим.
Девушка почти резко втолкнула свободный конец в ухо и сразу же ощутила результат. Телепатия? Нет, потому что этот обмен, очевидно, происходил благодаря ящичку. Но она на самом деле приняла сообщение - не из губ в уши, но из сознания в сознание:
- Не бойся, леди.
Талахасси, уже поднявшая руку, чтобы выдернуть шнур, все же овладела своими нервами. Это было то, чего она желала больше всего: средство общения, выяснение ситуации.
- Кто вы? Где я? Как я попала сюда? - задавала она вопросы быстрым шепотом.
- Не спрашивай - до тех пор, пока не выучишь наш язык, леди. Здесь слишком много теней, которые имеют уши и рты, чтобы шепнуть в ненадежных местах то, что уловили эти уши. Я - Дочь Эпидемека, хотя многие из нашего народа, к сожалению, в эти годы отклонились от Истинного Учения.
Что же касается места, где ты находишься, - то я не могу сказать более чем, что это Империя Амона в двухтысячном году после разделения Севера и Юга. Это не твой мир. Что же касается того, как ты попала сюда, - в настоящее время это повествование по необходимости будет коротким, потому что у нас слишком мало времени. Но оно пойдет таким же манером, как детеныш следует за матерью.
То, что лежит там, - она жестом показала на упакованный теперь жезл, - является душой нашего народа. Ox, - она сделала гримасу, будто откусила чего-то очень кислого, - в наши дни много таких, кто не верит в доктрины, что сделали Амон великим под нашим Господином, Солнцем. Они полагаются на труд своих собственных рук, говорят, что рожденное из их мыслей - является только их, а не исходит из Учения Существа более высокого, чем они сами. Однако даже эти распущенные мыслители знают, что без Жезла в ее руках кэндейс не отдает приказов, которым должны повиноваться. Без него она является пустым местом, так как в Жезле находится вся сила ее Рода. И только один из Рода может держать его.
- Кэндейс! - Талахасси забыла о предупреждении Джейты. - Это титул древних королев Мероэ!
Глаза, обращенные к ней, сузились.
- Кто ты, говорящая о Месте Умерших?
Это требование вызвало приступ боли в голове, достаточно резкой, чтобы заставить ее поднять руку ко лбу. В нем была нота враждебности...

Глава 5

Талахасси колебалась. Где она - оставалось главным вопросом, на который ей хотелось бы получить ответ. "Империя Амона" - это название ничего не значило для нее. Однако Джейта необычайно остро среагировала на упоминание о Мероэ. Теперь она пыталась сформулировать встречный вопрос, но более осторожно.
- Я ничего не знаю про Империю Амона, - первой сделала она свое признание. - Насколько мне известно, очень давно - может быть, две тысячи лет тому назад - здесь существовало королевство Мероэ, народ которого недолго даже владел Египтом. Но оно было уничтожено, остались только развалины и немногочисленные имена королей и королев, о которых мы в наши дни почти совсем ничего не знаем, кроме самих имен. Итак: я спрашиваю тебя - во имя милосердия, Дочь Эпидемека, где я теперь нахожусь?
Теперь наступила очередь Джейты помолчать некоторое время, которое для Талахасси тянулось очень долго. Неторопливо продумав ответ, она наконец сказала:
- Я не знаю, как много тебе известно о том, что может быть сделано с помощью древних сил. За время моей жизни только некоторые из нас, кто обучался Далекому Взгляду и Командованию Высшим Путем, постигли то, о чем я расскажу тебе сейчас. И если тебе нужно доказательство, что я говорю правду, вспомни о своем присутствии здесь.
Мы в течение многих столетий непрестанно развивали некоторые духовные способности, известные с очень древних времен. Ты говорила о Египте - подразумеваешь страну Кеми, царство Двух Корон?
Талахасси кивнула.
- Тогда ты должна знать, что последователи Внутреннего Учения там тоже имели таланты, которые были выше понимания обычных людей. Когда захватчики ворвались в Кеми, эти посвященные, вместе с некоторыми из Рода, спаслись бегством на юг, прибыв в страну Куш, где Люди Лука признали их и их учение и дали им убежище. Все больше и больше старались они направить свои познания на пользу Внутренним Путям. Потом, в свое время. Куш сам подвергся нападению - это были новые варвары с севера, а также жадные торговцы Аксума, которые хотели подавить наше могущество и захватить в свои руки все богатство, что текло через Мероэ.
Снова Хранители Учения и члены Рода должны были спасаться бегством - на этот раз на запад, в страну, что никогда не была связана с Кеми и где они были действительно чужими. Но в те дни они уже накопили достаточно знаний от своих опытов, что дало им силу завоевать власть над народами этой страны, которые были непросвещенными и считали Талант волшебством, которым сами они не могли управлять.
Поиск Знания продолжался длительное время. И бывали годы, когда наше руководство страной находилось под сомнением, годы, когда оставались только немногие из нас, кто мог хранить секреты, с помощью которых мы так долго побеждали. Мир вокруг нас менялся, иногда медленно, иногда быстро, когда появлялся вождь с незаурядными способностями. Из этих вождей некоторые имели Силу, и тогда мы выходили из укрытия и работали так много, как могли. Другие же учили, что человек должен рассчитывать только на свои руки и работать ими, а не заниматься внутренним духом и управлением им. И тогда нас не слушали.
Но то, что мы узнали недавно, - время движется не только в одном измерении, пробегая мимо нас подобно ленте, движущейся так быстро, что мы не можем уловить это движение. Нет, течение времени гораздо шире, так что этот мир, в котором мы движемся, расположен близко к другим мирам, существующим в том же самом пространстве, однако, отделенных от нас барьерами этого иного вида времени. Так что есть миры, в которых Амон не существует, - поскольку ты говоришь мне, что он не существует в твоем мире.
- Пространственно-временные континуумы! - Талахасси изумленно посмотрела на Джейту. - Но эта теория - чистая выдумка, используемая в романах моего времени как образный прием!
- Что бы ты ни думала об этом, мы доказали, что это правда. И разве ты не находишься здесь, в Амоне?
Талахасси облизнула внезапно пересохшие губы. Фантастическое, безумное?.. Какие другие слова она могла использовать, чтобы характеризовать такое предположение? Тем не менее, было ясно, что Джейта абсолютно серьезна.
- Допусти, это так, - продолжала жрица, - и знай, что год назад некий Хасти нашел способ проломить барьер этого времени - с целью разрушить сам Амон!
Ее глубоко посаженые глаза сверкнули пламенем, и она, казалось, даже в мысленной речи выплюнула имя "Хасти" так, будто оно было непристойностью.
- Мы, самый древний народ, владели двумя сокровищами в те далекие дни, когда впервые бежали в Куш. Но главное - то, что предмет, на котором долго фокусировалась Сила, становится, в свою очередь, вместилищем этой силы, иногда столь могучей, что только обученные и те, кто принадлежит к Роду, могут коснуться его и остаться в живых.
- Жезл. - Талахасси бросила взгляд на ларец на кровати.
- Жезл, в котором столетиями собиралась мысленная сила членов Рода. Даже я, кто может управлять Ключом Жизни, не осмеливаюсь положить на него незащищенную руку.
- Тогда почему же я могу? - засомневалась Талахасси.
- Этого я не знаю, хотя у меня есть два предположения; сущность первого в том, что в своем мире ты являешься аналогом принцессы Ашаки, которая отдала свою жизнь, чтобы вернуть обратно то, что было украдено. Второе - это то, что, раз ты происходишь из другого мира, твоя внутренняя сила имеет иную природу и скорее отталкивает, чем притягивает Силу, заключенную в Жезле. Но это сейчас не важно. Я должна рассказать тебе то, что тебе необходимо знать, и быстро - у нас нет времени, чтобы говорить об абстрактных вещах. И здесь есть такие, кто насторожится, как только они узнают, что Жезл возвращен.
Он был захвачен тварью, созданной Хасти, а сам Хасти действует за спиной сына последнего Фараона, Юсеркэфа. У нас было много королев, и они правили по праву своего рождения, неподвластные воле любого мужчины. Если они брали супруга, он находился в стороне от власти и не мог править от их имени. Не может этого и Юсеркэф, и это для него больное место. А наша кэндейс была самым старшим ребенком сестры короля Пафора и, таким образом, наследницей.
Новые люди среди нас - те, кто неугомонен и хочет уничтожить наследие нашего прошлого, - они стараются идти чуждыми путями. И Идайзи, которая является старшей женой Юсеркэфа, хотела бы стать королевой. Поэтому ради власти она заигрывает с Хасти и его знанием.
Создание Хасти было послано в мир за временным барьером, чтобы оно спрятало там Жезл. Там оно было освобождено, чтобы притягивать силу тех, кто родственен Хасти по образу мысли, - тех, кто ненавидел правление женщин - для получения энергии и помощи. Из-за этого кэндейс не могла предстать перед народом на Празднике Середины Года с Жезлом в руке. И из-за этой кражи она могла потерять трон. Однако это не удалось провести тайно, как Хасти планировал, и, когда Жезл на самом деле исчез, нашелся способ узнать, что он сделал и каким образом. Тем не менее нам потребовалось много исследований и экспериментов, прежде чем мы смогли решиться сами попытаться отворить ту же самую дверь. И Ключ, которым мы владели., он в последний момент был захвачен - остались только мертвые охранники, чтобы напоминать, что мы когда-то им обладали Ибо Ключ и Жезл связаны между собой, и один всегда может указать путь к другому.
Нам стало ясно, что кто-то, обладающий силой, чтобы держать Жезл, и способный к мысленному поиску его, должен таким же способом проделать дверь в параллельное время - хотя это было отчаянным и, возможно, смертельно опасным делом. И принцесса Ашаки, чье обличье ты приняла, поклялась, что это рискованное предприятие должна выполнить лишь она, так как кэндейс нельзя было рисковать, в этом поколении других Чистокровных нет, такими редкими стали теперь наши ряды. Потому мы отправились к самому святому месту, где вибрации Силы были наибольшими, и там принцесса бросила себя в неведомое. Там ей пришлось встретиться с могучей силой некой ненависти, похожей на ненависть Хасти.
Кэри? Мысль Талахасси ухватилась и замерла на человеке, так откровенно выражавшем свою неприязнь... Весьма вероятно, именно Кэри, независимо от его отношения или веры, сфокусировал враждебность.
- Когда она возвращалась... - Джейта помедлила и затем продолжала, - то, наверное, потому что ты тоже положила руку на Жезл, она вынуждена была тащить с собой и тебя.
А это была чрезмерно большая нагрузка на Талант, который мы собрали у наших сторонников. Таким образом, она ушла от нас, хотя и выполнила великую задачу, которую сама же на себя и взвалила. К тому же, ей препятствовало это создание Хасти, преследовало ее, - возможно, ей пришлось бороться и с ним в твоем времени. Хотя оно пришло вслед за вами.., но, - теперь мысль Джейты выражала полное удовлетворение, - мне удалось заблокировать его с той стороны, так как Ключ и Жезл вернулись. Я не знаю, удалось ли его хозяину вытащить его назад с помощью какого-нибудь из тех безнравственных способов, какими он пользуется, но если удалось - тогда Хасти знает, что мы сделали. Юсеркэф также знает, поскольку это были личные охранники его семьи - те, кто ворвались к нам в Мероэ и были вынуждены признать, что они не имели права вторгаться к Дочери Рода.
Наконец в объяснении Джейты появилась логика, хотя и безумная, как это могло казаться Талахасси. Если бы она могла принять все это как действительность, тогда факт ее внезапного переноса сюда становился понятным.
- Чего вы от меня хотите? - спросила она. Выражение изумления на миг изменило жесткие, как гипсовая маска, черты лица Джейты.
- Неужели непонятно? Кэндейс, которая знает обо всем этом, - за исключением гибели Ашаки (хотя сообщение об этом уже на пути к ней) - сейчас на севере с официальным визитом у Народа Моря. Она должна вернуться к началу Праздника Середины Года. К этому времени нам нужно иметь Жезл приготовленным для ее руки Но для всех остальных ты должна быть Ашаки! Те, кто находился с нами в Мероэ, принадлежат ко второму кругу Жрецов и Посвященных. Они поклялись молчать об этом деле, ибо я нуждалась в их силе, объединенной с моей, чтобы осветить путь для возвращения Ашаки. Но в Амоне ты - принцесса-наследница и должна быть ею...
- А если я не хочу помогать твоим планам? Я оказалась втянута в это не по своей воле...
- Каким образом? - задала Джейта встречный вопрос.
Талахасси обнаружила, что рассказывает о безумном происшествии ночью в музее и каким образом она была вынуждена следовать за анхом к жезлу, о "присутствиях", которые она ощущала во время этого странного противоборства воль.
- Создание Хасти. Это оно украло Ключ и спрятало его таким образом. Оно надеялось добраться до Жезла раньше, чем принцесса прорвалась бы, чтобы потребовать его. Именно оно положило на него твою руку и таким образом привело принцессу к смерти.
- Ты говоришь - "создание". Что ты имеешь в виду? - спросила Талахасси.
Минуту или две ей казалось, что Джейта не собирается отвечать. Затем сообщение пришло, хотя и с явной неохотой.
- Мы не знаем, как и где обнаружил Хасти это существо или как он забросил своего слугу с Жезлом в другой, твой мир и затем послал следом за ним Ключ. Он установил вокруг своего места работы экраны, природу которых мы не можем понять. А те, у кого есть наш Талант, не отваживаются шпионить за ним, потому что могут быть немедленно обнаружены каким-то необъяснимым путем посредством его собственной особой силы, которую мы обнаружили, когда пропал Жезл. Быть раскрытым Хасти - это смерть, мы так думаем, - ибо ни один из тех, кого мы посылали, не вернулся, и затем мы не смогли найти их с помощью личного сканнера. Они.., они просто исчезли. Но его слуга, выполнивший это дело, - он, она или оно - не мог быть из тех, кто обладал Талантом. Ибо это регистрируется определенными устройствами, помогающими нашему мысленному наблюдению, а этого не произошло. Известно только, что, вероятно, было какое-то изменение в воре-посланце, которого он отправил.
Ты говоришь, что видела принцессу только как тень, и этот другой был также тенью - духом в твоем мире. Ну что ж, - в голосе Джейты вновь было удовлетворение, - этот другой останется духом, поскольку Ключ воспротивился возвращению создания!
- Если я сыграю эту роль, как ты желаешь... - Талахасси пристально смотрела прямо в глаза женщины, когда формулировала эту мысль со всей силой, которую могла собрать. - Затем, когда это будет сделано и твоя Королева будет опять в безопасности, сможешь ты вернуть меня в мое собственное время?
- Скажу тебе правду. Как с этим обстоит дело, я не знаю.
Но если Юсеркэф будет побежден и все будет хорошо, - то, может быть, кэндейс сможет выполнить это. Если так - она будет поддержана силой всех нас, кто обладает Талантом.
- Но ты не уверена? - упорствовала девушка.
- Не уверена, - согласилась жрица. - Что мы сможем сделать, мы сделаем. Однако.., сейчас нам нужно начать действовать, или все, ради чего мы зашли так далеко, будет потеряно.
В этой фразе была непреклонная решимость, и Талахасси снова насторожилась.
- Что?
- Ты должна стать Ашаки - не только внешне, как сейчас, но и внутренне, - овладев ее воспоминаниями и знанием.
Талахасси понимала разумность этого, но ведь это займет много времени, и сможет ли она хорошо выучить язык, а также все мельчайшие особенности жизни девушки, которую заменила? И разве имели они недели?
- Это займет долгое время...
Джейта встряхнула головой.
- Мы не можем дать тебе Талант, если ты не рождена с ним. Но все остальное может быть перемещено в сознание из наших архивов...
- Из чего?
- Сокровищница знаний принадлежит всем тем, кто следует путем Силы, а также тем из Рода, кто будет править.
Жезл, - она жестом показала на ларец. - Это их по праву, но он не обогащает память. Однако, все мы, кто имеет Талант, дважды в год приходим в обитель и там отдаем свои воспоминания в лоно Великой Силы. Таким образом, если я хочу узнать, о чем размышляла Дочь Эпидемека, которая была до меня, я иду в эту сокровищницу и получаю память той, что, может быть, жила два поколения тому назад и носила Золотую Маску. Ты должна узнать то, что знала принцесса Ашаки...
- Компьютерные банки памяти! - перебила Талахасси, возбужденная тем, что может провести такое отождествление со своим миром.
- Я не понимаю, - ответила Джейта. - Изображение на твоем мозгу - оно чуждое - похоже на те вещи, которыми пользуется Хасти. Но кто знает, какую форму принимает Знание в другом временном мире? Здесь есть еще один человек, которого мы должны посвятить в твою тайну, так как только он имеет достаточно силы, чтобы применить мою печать и открыть для использования память Ашаки. Я уже послала за ним, и, если судьба к нам благосклонна, он появится здесь перед рассветом. Теперь я настоятельно советую тебе - ешь, спи, отдохни хорошенько, ибо то, что тебе предстоит, является непростой задачей. Мы пользуемся такими записями только в исключительных случаях. Тебе придется впитать очень многое и сделать это так быстро, как только возможно.
Джейта вытащила наконечник у себя из уха, смотала провода и аккуратно положила их на крышку ящичка, стоящего между ними. На хлопок ее рук явилась Идия и поклонилась.
Наконец Талахасси могла сбросить парик, голова казалась необычно легкой без его удручающей тяжести. Но когда она в зеркале кинула взгляд на свою остриженную голову, то немного испугалась. Неужели она действительно так безобразно выглядит без волос? Ей бы хотелось, чтобы леди Амона не придерживались этого щепетильного наследия Египта. Другая занавешенная дверь вела в купальню, где она с удовольствием окунулась, смыв оставшийся песок пустыни, хотя заметила, что краситель, наложенный в храме на ее кожу, не исчезает.
Обернув вокруг себя широкий прямоугольник из мягкой хлопчатобумажной ткани и вернувшись в другую комнату, она обнаружила Идию, ставящую поднос с блюдами, на которых лежала небольшая жареная птица, какие-то фрукты, которые Талахасси определила как ломтики дыни и маленькие красноватые бананы, и хлеб, нарезанный тонкими пластинками и намазанный, по всей вероятности, джемом из фиников.
Теперь стало темнее, и с наступлением темноты засверкали два светильника, сделанные в форме свечи, на которых не плясало пламя; напротив, сияние было рассеяно по всей их длине. Идия оставила ее одну, и у Талахасси появилось время подумать, пока она ела. Если она сможет принять эту первую предпосылку косвенных путешествий посредством необщепринятой теории перпендикулярного перемещения во времени, - тогда все становилось на свои места. Однако теперь ее беспокоили мысли, как она воспримет бережно хранимые воспоминания Ашаки. Конечно, это поможет ей в изучении языка. А если она сыграет роль принцессы настолько хорошо, что сможет узнавать людей и знакомые места, то будет в большей безопасности, чем теперь. Но было еще неясно, как она пройдет этот вызывающий опасения курс и как он изменит ее разум.
Осмелится ли она позволить такое рискованное вмешательство? Нужно потребовать от Джейты полной информации, что могут повлечь за собой такие действия, причем немедленно, как только увидит жрицу снова. Покончив с едой, Талахасси обошла комнату, затем стала внимательно рассматривать принадлежности на туалетном столике. Она протянула было руку, чтобы выдвинуть один из ящиков, но затем воздержалась, решив, что при всем ее любопытстве, касающегося девушки, которой ей теперь предполагалось быть, не следовало рыться в чужих вещах.
Раздалось мягкое "мур-р-р", и из-под края наружного дверного занавеса один за другим бесшумно проскользнули котята, которых она встретила в саду. Здесь они, видимо, были дома, поскольку стали носиться прыжками друг за другом по кровати, скача через нее, затем перепрыгнули с ее края на крышку туалетного столика, где мягко приземлились и с легкостью, свидетельствующей о долгой практике, прошлись среди флаконов и баночек, стоящих на нем. Наконец они вернулись на кровать и свернулись там клубочками; один из них сонно взирал на Талахасси над выгнутой спинкой другого, как бы спрашивая, почему она не присоединяется к ним.
Но ей спать вовсе не хотелось. Кусок ткани, обнаруженный ею на скамейке возле купальни, с трудом удалось использовать в качестве одежды, и она не рисковала вылезать из него. И не желала вновь брать парик, который теперь находился на подставке перед зеркалом - приподнятая голова кобры на диадеме, казалось, следила за ней сознательным взглядом маленьких алмазных глаз. Идия, вернувшаяся за подносом, на котором приносила ужин, ободряюще улыбнулась Талахасси и протянула руку к чаше светильника в форме свечи, не касаясь его светящейся поверхности. Когда она опустила пальцы вдоль него, свет померк. Талахасси поняла инструкцию, поданную в виде простого жеста, улыбнулась в ответ и кивнула.
Тотчас же ее потянуло ко сну. Это был длинный день - или, может быть, дни. Впервые она задала себе вопрос, когда она выскользнула из ткани и нырнула в кровать, стараясь не беспокоить котят, что же произошло там, в ее собственном времени и месте. Как они объяснят ее исчезновение? Решат ли они, что она взяла не только их таинственную находку, но и жезл? Что же касается доктора Кэри, подумала она, он никогда не поверит тому, что случилось. Возможно, для нее даже лучше, что она перенеслась сюда, а не осталась в музее рассказывать ему фантастическую историю, которую вынуждена была бы излагать, когда бы настоящая Ашаки выполнила свой смертельно опасный долг.
Один из котят сменил позу и положил голову на ее ногу, будто это подушка. Это было реальностью, здесь и сейчас, она больше не могла этого отрицать. Потому она погрузилась в сон гораздо скорее, чем могла предполагать.
Талахасси пробудилась от тяжести на груди и, немного ошеломленная этим, открыла глаза, чтобы обнаружить прямо перед собой кошачью мордочку. Маленький рот издал нетерпеливое мяуканье, и она увидела, что из-под дверного занавеса в комнату пробиваются лучи солнечного света. Минутой позже вошла Мэйкда. Было очевидно, что она взволнована, потому что начала показывать жестами, как только заметила, что Талахасси за ней наблюдает, давая понять, что нужно вставать, и как можно быстрее.
Котенок зашипел, когда девушка осторожно сдвинула его к краю, чтобы соскользнуть с постели. Мэйкда опять начала жестикулировать - на этот раз показывая на дверь купальни.
Талахасси обнаружила, что купальня вновь наполнена водой, на этот раз ее поверхность усыпана лепестками цветов; рядом с купальней стояли два открытых горшочка, издающих странный, душистый запах. Она искупалась и вытерлась полотенцем, поданным Мэйкдой, а затем, по ее указанию, зачерпнула пальцами жирный, ароматный крем из горшочка, который понравился ей больше, и начала втирать его в свою ставшую темной кожу. Запах вещества, которое она использовала, был не очень сильным, но достаточно ароматным, чтобы доставить удовольствие.
На сей раз платье, которое Мэйкда держала для нее наготове, не было строгим белым одеянием жрицы, но скорее походило по стилю на восточный халат с поясом, широко распространенный в ее собственном мире. Оно было нежного светло-розового цвета, края широких рукавов расшиты золотыми нитками, ширина этой каймы составляла шесть дюймов; пояс из золотых звеньев, охватывающий ее стройные бедра, прижимал складки к телу.
Мэйкда энергично принялась за работу и наложила ей толстый слой косметики вокруг глаз. Но Талахасси была рада видеть, что она не потянулась за тяжелым париком. Вместо этого женщина достала из одного из ящиков туалетного столика маленькую, похожую на тюрбан шапочку из золотой сетки и из этого же ящика она взяла шкатулку, из которой вынула широкий воротник, почти покрывающий плечи и опускающийся на грудь Талахасси. Он был отделан рядами мелкого орнамента из розового кварца, прозрачного хрусталя и покрытого эмалью металла - все оправлено в золото.
Талахасси осматривала результат их совместных усилий по созданию безупречного туалета принцессы, в то время как Мэйкда стояла сзади, застегивая воротник-ожерелье. Варварский наряд? Не совсем, решила девушка. Более похоже на утонченную игру в варварство, что-то вроде тех причуд, что временами становились модными, основанные, в частности, на рисунках Африки, Южной Америки, майя, в качестве их источника. Ожерелье имело значительный вес, и она поводила плечами, пытаясь приспособиться к его тяжести.
- Ашаки!
Голос мужчины прямо за дверным занавесом. Рука Мэйкды взлетела к губам, лицо ее выражало испуг.
- Ашаки! - в оклике прозвучало растущее нетерпение, и Талахасси решила, что тот, кто стоял там, не был расположен откладывать встречу. Кто мог быть так близок к ней, чтобы окликать принцессу крови таким образом? Кузен, имеющий виды на трон? Глубоко вздохнув, Талахасси поднялась. Медлить было бесполезно - рано или поздно ей придется столкнуться лицом к лицу с тем, кто так нетерпеливо требовал ее присутствия.
Она направилась к двери. Мэйкда в отчаянии всплеснула руками. Однако девушка, внимательно посмотрев на младшую жрицу, когда проходила мимо, подумала, что не заметила в ней никакого страха. Была бы она испугана, если бы это был Юсеркэф? По-видимому, теперь она согласилась с Талахасси, что с незнакомцем нужно встретиться, так как пошла к двери, чтобы откинуть занавес.
Талахасси, увидев, кто стоял за дверью, застыла, но все же смогла произнести имя:
- Джейсон!

Глава 6

Но уже в тот миг, когда Талахасси произносила это имя, она поняла, что это не Джейсон, которого она знала всю свою жизнь. У него были черты лица Джейсона, но Джейсоном он быть не мог.
- Ашаки? - теперь он произнес ее имя не требовательным, а скорее вопросительным тоном, и по мере того как он пристально разглядывал ее, выражение радости на его лице постепенно перешло в замешательство.
Трудно было поверить, что этот мужчина не Джейсон, хотя одежда, которую он носил, имеющая сходство с формой солдат, первыми ворвавшихся в храм (и все же отличающаяся от нее ржаво-коричневым цветом и, кроме того, украшениями из сверкающего золота на воротнике и головой льва на груди), определенно не имела отношения к Джейсону ее мира. И не могло быть у него широких золотых браслетов на запястьях и поблескивающего на одном боку пояса с кинжалом с рукоятью из драгоценного металла.
- Херихор!
Из сводчатого прохода, находящегося сбоку от бассейна, появилась торопящаяся Джейта. Как и у Талахасси, ее голова была теперь покрыта тюрбаном, таким же маленьким, но она по-прежнему носила простое белое платье, как знак ее положения.
Он повернул голову и затем отсалютовал ей, будто приветствуя пост, который она занимала, прежде чем разразиться речью, чему помешала поспешно поднявшаяся рука Джейты, призывающая к молчанию, в то время как сама она огляделась вокруг, как бы желая убедиться, что другого слушателя, кроме Мэйкды, поблизости нет.
Потом она повелительно подозвала их, и оба они - Джейсон (нет, Херихор) и Талахасси последовали за ней.
Они миновали бассейн и пришли в другую комнату, где стоял стол, заваленный листами плотной бумаги, некоторые из которых были свернуты в рулоны. А стены вокруг.., в других обстоятельствах Талахасси нетерпеливо бы принялась изучать все находящееся здесь. Нигде, кроме музея, она никогда не видела такого множества артефактов, которые лежали и стояли на полках, покрывающих стены почти от пола до потолка. Джейта указала Талахасси на кресло и пододвинула к нему два стула.
Речь жрицы была быстрой, отрывистой, и Талахасси могла предполагать по незначительным изменениям в выражении лица мужчины, что она, должно быть, пересказывает недавние события.
Сначала девушке показалось, что он отказался принять то, что услышал. Затем он взглянул на Талахасси так оценивающе, что она была убеждена, что теперь он поверил сообщению жрицы. Возможно, в этом мире такие вещи не были необычными. И в то время как выражение его лица менялось, он становился все менее и менее похож на Джейсона. В линиях рта появилась жестокость, какой она никогда не видела у своего кузена. Дважды его рука инстинктивно хваталась за рукоятку кинжала на поясе, как будто он с трудом сдерживал побуждение вытащить оружие. Чтобы использовать против нее? Когда он в первый раз окликнул ее, в его голосе была нежная нотка, что наводила на мысль о каких-то эмоциональных связях с Ашаки, существовавшей прежде.
Теперь он так внимательно вслушивался в то, что говорила Джейта, будто ее слова могли быть приговором, имеющим к нему непосредственное отношение. Когда жрица закончила, он ответил ровным холодным голосом, ни разу больше не взглянув на Талахасси. Затем он встал и стремительно вышел из комнаты, вновь вызвав у нее мимолетное воспоминание о Джейсоне, который точно так же выразительно распрямлял плечи, когда был раздражен, независимо от того, давал ли он выход своему раздражению или нет.
Джейта проводила его взглядом, приподняв руку, будто хотела остановить. Затем покачала головой, по-видимому, в ответ на свои собственные мысли, и снова подозвала Талахасси.
Они вернулись обратно в комнату девушки, где Мэйкда и Идия сдвинули вместе два маленьких столика у кровати: они должны были поддерживать ящик, из которого вели изолированные провода. Это была не та же самая аппаратура, которой они пользовались для общения, ибо на этот раз оба провода присоединялись к одному обручу. Джейта жестом показала Талахасси на кровать и потянулась снять маленький тюрбан, прежде чем девушка вполне осознала, что она собирается делать.
Талахасси опасливо рассматривала обруч. Ей не правилась мысль использовать его, хотя жрица, по-видимому, считала это необходимым. Но если говорить честно, был ли у нее выбор? Не следовало действовать здесь вслепую.
А если это устройство начинит ее фактами, даст ей знание, которого ей недоставало, то она действительно не имеет права отказываться. Однако ей все же хотелось отказаться, особенно в тот момент, когда Джейта укрепила обруч у нее на голове и подтолкнула ее на узкую кровать.
Жрица взяла у Мэйкды очень маленький флакончик и проткнула булавкой его конец, плотно закрытый чехлом из туго натянутой кожи. Прежде чем Талахасси смогла уклониться, она быстрым движением сунула флакончик девушке под нос. Странный ароматный запах...
Талахасси не сразу обрела ясность ума после этого вынужденного сна, когда открыла глаза, чтобы увидеть Идию, сидящую на скамеечке у изголовья кровати. Кажется.., на голове что-то было? Или нет? Но теперь это исчезло...
Индуктор памяти!
- Проснулась, Великая Леди?
- Да. - Затем Талахасси осознала, что ответила на том же самом языке, на каком был задан вопрос.
Она была.., она была Ашаки из Рода. Но она была также и кто-то еще. Талахасси нахмурилась, пытаясь объединить одну память с другой. Идия заторопилась за занавес. Аппарат исчез.
Это свершилось - она села на кровати, испытывая необычную слабость в теле, как будто была тяжело больна, и сразу же попробовала встать на ноги, но вынуждена была некоторое время держаться за кровать. Это моя комната. Она могла рассматривать каждый отдельный предмет в ней как привычный и хорошо знакомый, они были очень дороги ей по прошлым ассоциациям. Но это воспоминания Ашаки, а не мои, поспешила сообщить другая часть ее сознания. По крайней мере с ней не случилось, чего она более всего боялась, - она не лишилась своей собственной личности, невзирая на то, что теперь могла обращаться к прошлым воспоминаниям умершей девушки.
Только.., у нее заныла голова, и она стиснула ее руками.
Так много информации... Ей необходимо время - чтобы рассортировать то, что узнала. И с этими воспоминаниями пришел страх, больше не за себя, а тот страх, который был у принцессы, страх, который вынудил Ашаки взяться за опасное предприятие, завершившееся ее смертью.
- Получилось? - это прозвучало не как утверждение, а как вопрос. Джейта вошла в комнату быстрым скользящим шагом.
- Я помню.., слишком много... - ответила Талахасси.
- Этих знаний не может быть слишком много, Великая Леди. Ибо ты должна сыграть роль не только перед теми, кто любит тебя и желает тебе добра, но и перед теми, кто высматривает то, что может быть использовано против тебя. Времени у нас даже меньше, чем мы думали. К тому же мы подверглись нападению слепящего луча, лишившего нас связи с храмом в Новой Напате. В то же время принц-главнокомандующий принес новости...
Джейта ходила взад и вперед, как могучая львица, на которую она была похожа, запертая в клетке. В выражении ее лица было не просто беспокойство. В нем теперь появилось ощущение приближающейся беды.
- Ты должна выслушать принца. - Она опять резко повернулась к Талахасси. - Тайные агенты доставили ему новости еще более скверные, чем мы могли вообразить.
Херихор - опознала принца память Ашаки. Не Джейсон.
Он был из Рода, но младшей ветви, и являлся главнокомандующим основных мужских пограничных войск на севере. И... он был помолвлен с Ашаки с детских лет, хотя они не могли вступить в брак, пока последователи Великого Учения не позволили бы принцессе прекратить участвовать в этой деятельности.
- Я.., я не могу ясно мыслить, - запротестовала Талахасси, массируя ладонями ноющую голову, как будто могла таким образом избавиться от боли.
- Мэйкда принесет целебный напиток. Выпей его весь, Великая Леди. Мне бы хотелось, чтобы ты действительно смогла отдохнуть сегодня. Но время уходит - мы не можем теперь знать, что происходит где-нибудь в другом месте, пока находимся тут. Кэндейс.., есть сообщение, что неожиданные бури в пустынных землях препятствуют ее возвращению. Она может так задержаться, что Праздник Середины Года свалится на нас прежде, чем она прибудет. Принц-главнокомандующий послал к ней с сообщением двух самых верных офицеров. Никто из них не вернулся. Нам сообщили, что этими бурями повреждены все средства связи. Но те, кто распоряжается посылкой сигналов, могут вполне быть ставленниками Юсеркэфа. Да проглотит его Сет!
Младшая жрица вернулась, неся бокал, и стала на колени, чтобы вручить его Талахасси. Она с сомнением принюхалась к запаху бесцветной жидкости, но память подкрепила ее догадку, что это просто укрепляющее.
И Джейсон - Херихор - вошел как раз в тот момент, когда она сделала большой глоток, скривившись от горького привкуса. У него было каменное лицо, и он не встречался с ней глазами, глядя через ее голову. Если он действительно любил Ашаки, а память теперь настойчиво утверждала, что любил, то должен ненавидеть ее. Талахасси испытала слабое сожаление о том, что он так неразговорчив, хотя понимала, что он хотел лишь сказать то, что должно быть сказано, и затем быстро уйти, чтобы не видеть ее.
- Я не могу рассеять слепящий луч, - кратко начал он. - Но здесь нет ошибки, он идет с юго-запада. А Четвертая армия Ашанти находится между нами и Напатой.
Из ее памяти выскочило имя.
- Айтуа? - спросила Талахасси.
Херихор кивнул.
- Айтуа и, возможно, также Укайя. Я не знаю, как далеко распространилось гниение. Достоверно известно, что Хасти имел встречу - втайне от других - с обоими нашими уважаемыми родственниками и немногими избранными из армии.
Было подмечено, что они не вызвали ни генерала Шабека, ни маршала Настазена. И полковник Намлия ничего не знала до тех пор, пока не стало уже поздно ставить какую бы то ни было стражу. Они осмелились войти в Южный Дворец без надлежащего разрешения. И, - он пожал плечами, - имели с собой что-то такое, что побеждало любую нашу защиту. Хасти наобещал много в отношении нового оборудования, и, возможно, теперь создает его. Двое из моих лучших людей, посланные следить за ними, исчезли - даже их персональный контроль не подсказывает, где они находятся...
- Мертвы? - Талахасси пока что с трудом обращалась к нужным воспоминаниям, чтобы понять то, что он говорил.
- Нет.., по крайней мере личность их не стерта. А я имею лучшего наблюдателя для поиска на этом уровне.
Наблюдатель, подсказала память Ашаки - некто, обученный удивительному и, для Талахасси, непонятному учению храмов, где, по-видимому, психометрия, все еще едва понимаемая в ее мире, могла быть приспособлена для точного и конкретного использования при обнаружении людей.
- Я ходил к Зихларзу. - Теперь Херихор расхаживал взад и вперед в той же самой манере хищника, заключенного в клетку, как раньше делала жрица. - Он говорит, что то, чем пользуется Хасти, не соответствует ни одному устройству, рожденному Высшим Знанием, и что даже с сосредоточенной Силой он сам теперь не может уловить мысли более чем половины подозреваемых офицеров и советников.
Джейта воскликнула:
- Что же сотворил этот слуга Сета, что может противостоять Высшему Знанию?
- Это твоя сфера деятельности, а не моя, Дочь Эпидемека, - огрызнулся Херихор. - Я только знаю, что три флаера, пытавшиеся парить над Южным Дворцом, разбились. И пилоты были мертвы, когда мы нашли их. Я сделал все, а также вызвал войска, в которых действительно уверен. Это в основном личная охрана кэндейс и северные армии. Мы можем, например, с помощью войск взять ворота, хотя если совершим это, то можем вполне спровоцировать тот самый бунт, которого опасаемся. Налдамак должна вернуться. Я привел гвардию в состояние готовности. Но то, что есть у Хасти .. - он развел руками. - Он, возможно, даже способен сбить флаер, на котором она прилетит, хотя мы пытались проверить это предположение в течение последних двух дней. Похоже, что, какие бы ни были его возможности, у них есть предел. Мы были глупцами, что не приставили к нему надежную стражу с самого начала. Глупцами! - Он ударил кулаком по ладони другой руки.
- То, что происходит, - набросился он на Джейту, словно обвиняя ее в каком-то преступлении, - это от слишком большой веры в единственный путь Силы. Хасти далеко обогнал Великое Знание, могу поклясться в этом!
- Он полагается на труд человеческих рук. - Джейта выглядела такой же рассерженной, как и принц. - Человек же не может действовать один без поддержки высших сил.
- Не может? Скажи это моим погибшим воинам, Дочь Эпидемека. Они умерли, задохнувшись, как будто были листьями, которые кружит буря. И не сила Великого Знания сделала это! И даже Зихларз, который, как считают, вмещает в себе высшую степень вашего знания, не может объяснить это. Хасти необходимо остановить - но скажи мне, как? Я больше не буду бесполезно посылать людей в смертельную западню.
Джейта, похоже, подавила в себе минутную вспышку гнева.
- Мы осуществили то, что задумали. Жезл и Ключ находятся в безопасности, в наших руках...
- Ценой еще одной смерти! - бросил он ей.
- Даже если бы это была цена нас всех из Круга Таланта, тем не менее мы отдали бы за это свои жизни, - ответила она спокойно.
- Я знаю, - сказал он негромко. - Я знаю, почему она должна была уйти. Но от этого ее потерю переносить не легче.
А что, если Жезл и Ключ не являются ответом? Что если Хасти открыл что-то, что еще сильнее?..
- Нет! - уверенно прозвучал голос Джейты. - Мы работали над собой сотни веков, чтобы достичь того, что имеем.
Я не верю, чтобы какая-то вещь из металла способна противостоять Великому Знанию, которому мы служим и которое поддерживает жизнь в самом этом мире! Если этот человек попытается...
- Я не из Храма, дочь Эпидемека, - ответил Херихор резко. - И я видел в прошлом, что Веру Избранных возможно совершенствовать. Разве не они заставили пустыню цвести и плодоносить, укрепили нашу расу, пока мы не встали твердо против варваров севера и юга? Ни один человек этого не отрицает: что сделано, то сделано. Но если Хасти создал что-то еще, тогда мы должны принять это, потому что даже Великое Знание может оказаться под угрозой.
Великое Знание. Талахасси пыталась прислушиваться к диспуту, развернувшемуся перед ней, хотя бы краем уха, попыталась извлечь воспоминание (или ряд воспоминаний), касающееся природы этого. Но на поверхность отчетливо всплыла вся жизнь Амона и ее место в ней, однако когда она попыталась вызвать совсем другое воспоминание... Нет, вызывать его - все равно, что пытаться поймать клочки порхающих теней руками. По-видимому, принцесса не регистрировала этого, возможно, считая слишком секретным, чтобы хранить где-то, откуда оно могло быть извлечено.
Она могла извлечь историю этого временного уровня из своей нынешней памяти. Египет, который в ее собственном мире славился огромным количеством культов, стал первоисточником оккультного учения, поскольку действительно открыл в свое время и усовершенствовал тип мозгового контроля и общее сверхчувственное восприятие - доступные только специально обученным жрецам и королевской династии, что ограничивало развитие этих культов, в мире Талахасси в современное время уже только утверждавших, что когда-то они имели эти способности.

Предыдущая страница 3 Следущая страница


Духи времени 4

Хотя Египет стал затем добычей захватчиков, сперва греческих, а потом римских, как в истории ее собственного мира, он не исчез. Отступив на юг к Кушу, современному Судану, выжившие члены Теократии вновь довели свою цивилизацию до высшего уровня с помощью их учения. Арабы территории современной Эфиопии попытались вторгнуться к ним, но были отброшены во время войны, которая снова обескровила основное ядро жречества - напряженное использование своей силы привело к смерти или к мыслительному коллапсу многих из них. Так пало Мероэ, но при этом горстка беженцев - королевская семья и те, кто остался из обладавших Знанием - спаслась бегством на запад.
За время последующих поколений было очень мало таких, кто проявлял способность к обучению, чтобы поддерживать жизнедеятельность замкнутого Круга обладателей Таланта.
Таким образом их ряды в более позднее время истощились, однако через несколько поколений после их бегства на запад на трон взошел король с необычайно сильным Талантом. По очень древнему обычаю Рода, он женился на своей сводной сестре, которая уже прошла три из четырех стадий, ведущих к полному обладанию Силой. Вместе они заложили основы Империи. Это оказалось весьма благоприятное время, рассматриваемое теперь как Золотой век, потому что тогда за короткое время родилось множество имеющих Талант, а некоторые из них стали к тому же правителями провинций, захваченных расширяющейся Империей.
Затем последовал пик процветания и успеха, длившийся около двух веков. Их спокойному существованию благоприятствовал тот факт, что в этом мире не появился Магомет и не распространил ислам, заливший кровью центральноазиатские государства, как случилось в истории, которую знала Талахасси.
Среди низших классов постепенно распространилось коптское христианство, но стойкое внутреннее ядро правителей и должностных лиц осталось почти фанатически привязанным к Великому Знанию. И в королевской династии продолжали рождаться те, кто обладал Талантом.
Европа, как узнала Талахасси из своей новоприобретенной памяти, не вмешивалась. Хотя торговые корабли из Португалии, Испании и Англии посещали порты Империи, северяне не решились на попытку такого завоевания, которое принесло бы проклятие работорговли на этот континент. Со времени появлений европейцев Империя установила тесные торговые связи с Индией, Китаем и Дальним Востоком. С тех пор МероэЕгипетская цивилизация развивалась беспрепятственно, их собственные изобретения и оборонительные средства сравнялись, если не превзошли, то, что привозили торговцы.
С древности искусные в выплавке металла и под руководством Великого Знания, которое планировало и экспериментировало, народ Амона создал современную цивилизацию на одном уровне с любой из высоко поднявшихся африканских наций ее мира, однако гораздо более стабильную благодаря глубокой вере, из которой он столетиями черпал вдохновение.
Теперь, наконец, она оказалась под угрозой, но не снаружи, а изнутри. Вновь произошел заметный спад рождений обладающих Талантом. Ашаки была единственной в королевской семье за два поколения, обладающей Силой. И потому, что количество таких сильно уменьшилось, стало обсуждаться, чтобы правители Амона должны применять другие способы для его защиты.
Сила сама по себе была традиционна, так что поначалу к Хасти прислушивались лишь немногие. Зависть Юсеркэфа и непритворная ненависть его главной жены к его королевским кузинам, чьи достоинства были несравненно выше, чем у нее, что она даже не могла надеяться сравняться, - все это дало Хасти шанс. Его собственное происхождение было темным, так как он появился лишь несколько лет назад, держался в стороне от храма, но добился поддержки Юсеркэфа.
Джейта гордо выпрямилась.
- Никакой разум не работает без благосклонности Того, Кто Стоит За Пределом Измерения. Если такое случится, тогда порвутся связи между нами и людьми. Погляди на жителей севера с их постоянными войнами, голодом, мором... Разве народ Амона сталкивался с этим хоть раз на протяжении сотен веков? Мы открыли наши сердца всему живому вокруг, и таким образом через нас дух жизни льется в руки земледельца, ухаживающего за хлебными злаками, скотовода с его стадами. Наши люди грезят красотой, и она рождается под их пальцами. Если мы сажаем дерево, разве оставляем его на произвол судьбы? О нет! Тот, кто сажает, вкладывает в него дух жизни, который опять стремится наружу, чтобы помочь росту корней под землей. Мы - строители, а не разрушители - и если мы отвернемся от истины, то и в самом деле погибнем.
- Но сколько сейчас людей, имеющих Великое Знание? - спросил Херихор. - Сколько в эти дни рождено детей, которых мы могли бы привести в храм, чтобы пробудить любовь к Таланту и обучить применению его? Что, если мы становимся слишком старыми, а наша кровь - слишком жидкой? Что, если придет время, когда этот жизненный дух не сможет быть вызван?
- Существуют отливы и приливы, - ответила Джейта. - Если мы находимся теперь в состоянии отлива, наступит и прилив. Но в настоящий момент существует опасность, что те, кто нам не дружественен, должны напасть. Из-за того, что, как ты говоришь, нас мало. По этой причине мы должны напасть первыми, чтобы вырвать с корнем этого Хасти и те мерзости, над которыми он трудится.
- Если сможем, - мрачно заметил Херихор.
- Посмотри, что нам уже удалось, - резко сказала Джейта. - Разве была уверенность, что мы сможем отыскать место, где был спрятан Жезл? Однако мы сделали это, несмотря на то, что Ключ тоже был украден. Они вернулись в наши руки. И я скажу тебе, мой принц, что Жезл - это гораздо больше, чем думают многие верующие.
- Что именно ты имеешь в виду? Это - символ власти, и его не может удержать никто, не происходящий по прямой линии из Рода. Но что в нем есть еще? - задал он вопрос.
- Мы все еще не знаем, - ответила она искренне. - Но именно тогда, когда мы вернули его, из него высвободилась сила, которую мы все еще не понимаем. Или, возможно, - она взглянула на Талахасси, молчаливо сидящую на кровати, - это было делом кого-то еще.
- У меня нет ничего от вашего Таланта, - быстро возразила девушка. - Вы дали мне достаточно ее памяти, чтобы я могла понять, чего именно не имею.
Херихор перевел взгляд с нее на Джейту и вновь на нее, его глаза теперь внимательно рассматривали загримированное лицо Талахасси, будто под этой косметической маской он надеялся прочесть правду, которую должен узнать.
- Да, Дочь Эпидемека, - число твоих сторонников теперь уменьшилось еще на одного, которого, думаю, ты считала самым способным из всех. Это большая потеря для тебя. - В его голосе слышалась горечь, взгляд был холоден, выражение лица - замкнуто. Неужели он на самом деле ненавидит ее? Талахасси не сомневалась, что так оно и есть.
- Мы не знаем, с чем столкнемся. - Джейта, похоже, старалась выиграть время. - Ясно только, что, кроме всего прочего, мы должны хранить в безопасности Жезл и Ключ и молиться, чтобы кэндейс поскорее вернулась домой. Поскольку слепящий луч лишил нас связи, по-видимому, будет лучше послать какого-нибудь человека прямо в Храм, чтобы переговорить с Зихларзом. И охранники...
- Я знаю свое дело. Когда я прибыл, то привел с собой полк Ибиса. И два гонца отправлены к тем командирам, которым я могу полностью доверять. Один ответил, когда я был еще в воздухе. Он движется по земле, чтобы сохранить открытой северную дорогу, - если сможет. Так как если Хасти дотянется этой силой до него, кто знает, с какими скверными сюрпризами нам придется столкнуться.
Он быстро кивнул им обеим сразу и ушел прежде, чем жрица успела заговорить снова. Талахасси нарушила молчание вопросом, прозвучавшим неожиданно для нее самой, хотя она и задала его:
- Он очень сильно любил ее?
Секунду или две Джейта казалась настолько погруженной в какие-то свои собственные мысли, что не прореагировала на этот вопрос. Затем она вздрогнула, изумленно посмотрела на Талахасси, так что девушкой овладело странное стыдливое ощущение, будто вопрос, который она задала, нарушил какое-то важное правило вежливости.
- Принц Херихор был избран как консорт для принцессы, - тон Джейты был очень отчужденным и запрещающим, - хотя он и не чистокровный член Рода. Предполагалось, что смешивание крови такого рода может заново усилить династию в следующем поколении. Ребенок Ашаки должен быть - был бы - тем, кто наденет следующую корону.
Итак, брак по расчету и государственным соображениям.
И все же Талахасси считала, что тот приветственный оклик снаружи ее спальни ранним утром содержал кое-что еще: теплоту чувства. Но не следует оценивать этих людей, решительно заявила она сама себе. Хотя у нее есть воспоминания Ашаки, отфильтрованные их запоминающей машиной, но нет никаких сведений о Херихоре: видимо, это было скрыто специально. Она вдруг сделала удивительное открытие: ни одно из воспоминаний, которые она получила, не вызывало даже скрытых намеков на эмоции. Она не осознала даже, что Джейта, пристально понаблюдав за ней одну-две секунды, бесшумно вышла из комнаты. Талахасси тестировала некоторым образом эти воспоминания, привлекая к переднему плану ее разума каждого из людей, которые, как она предполагала, были тесно связаны с ней, чтобы дождаться какой-нибудь реакции, симпатии или антипатии - хотя бы самой слабой. Но не смогла обнаружить ничего подобного.

Глава 7

Головная боль Талахасси притупилась, она оказалась способна съесть все, что позднее принесла ей Идия, и почувствовала, как сила вливается в нее. Она ощущала даже почти эйфорию - состояние, вызвавшее у нее подозрение. Было ли укрепляющее средство какой-то разновидностью наркотика, чтобы привязать ее более тесно к воле Джейты? В воспоминаниях Ашаки, которые она смогла извлечь, не находилось почвы для такого подозрения. Но это еще ничего не значило.
Она вышла к бассейну и села на скамью, пристально глядя в воду, где цветы лотоса широко раскрыли свои остроконечные лепестки. Теперь она знала, что это поместье ее, или Ашаки, собственное неофициальное убежище, куда принцесса много раз удалялась для научных занятий и созерцания прошлого. В душе она была уверена, что здесь она в такой безопасности - до тех пор, пока она Ашаки, - насколько это было возможно в этом мире.
Появились котята, стремительно выскочившие ниоткуда, и запрыгали рядом с ней. Один из них, сидя в некотором отдалении, заговорил по-кошачьи, пристально глядя вверх прямо в лицо Талахасси, будто передавал ей какое-то сообщение. Когда она протянула руку, он нежно прикусил ее пальцы, самые кончики, тогда как другой котенок широко зевнул и сонно свернулся клубочком.
Это умиротворяло. Она смогла почти отбросить ощущение чуждости. Может ли Ашаки укрепиться в ней и занять господствующее положение? Талахасси беспокойно шевельнулась. Насколько она рисковала, открыв доступ к своему мозгу этим имплантированным воспоминаниям? Имелось...
Талахасси застыла, напряженная. Оба котенка настороженно поднялись, повернулись на скамье, чтобы уставиться на что-то за ее спиной. Рука девушки потянулась к рукоятке кинжала на поясе. Позади нее - теперь - была опасность.
Она заставила себя подняться медленно, будто бы ничего не подозревая. Крик вызовет кого-нибудь из амазонской стражи. Только было здесь что-то... Это она уже ощущала прежде, не как принцесса Амона, а именно как она сама, Талахасси Митфорд.
Она медленно повернулась, чтобы встретиться лицом к лицу с тем, что там скрывалось. Хотя на сей раз был день и не в темном здании, как в другом времени и мире, здесь вновь было это "присутствие" - она не могла точнее описать это.
Однако ничего не удавалось разглядеть...
Ничего? Нет! В дверном проеме того помещения, где Джейта наставляла ее, - там мерцала тень. И эта тень...
Талахасси определила это по какому-то затуманиванию ее собственного зрения, ограниченному этим участком. Собрав все мужество, которое имела, девушка обратила все свое внимание к этому. Ее рука двинулась, но не по ее воле, а направляемая памятью Ашаки, в жесте, чтобы нарисовать в воздухе очертания Ключа.
Здесь была.., не угроза, она ясно осознала это, когда взяла под контроль свой страх, тут же начавший отступать. Здесь была нужда в чем-то, что мимолетно затронуло ее. А потом это затуманивание исчезло. Как будто закрылась дверь. Какова природа этого и почему оно появилось? Ашаки была мертва. Это не могло быть тенью-личностью принцессы, которая вторглась в мир Талахасси и запоздало явилась теперь сюда.
Обе памяти уверяли ее, что это невозможно.
Но здесь было то, другое существо, сгустившееся в воздухе среди развалин, пока Джейта не отправила его прочь.
Другое существо - он или она, кто был послан этим Хасти украсть и спрятать величайшую ценность Амона, - могло оно оказаться затаившимся? Если так - теперь они могли столкнуться с опасностью, с которой не справится даже все хваленное Древнее Знание. Ибо когда враг невидим...
Талахасси заставила себя подойти к дверному проему, пристально взглянуть в комнату за ним. Но она знала, что существо исчезло. Холодный озноб страха, что оно могло принести с собой, уже постепенно исчезал. Однако уход его не означал, что оно не вернется.
- Великая Леди?
Талахасси была так испугана голосом сзади, что чуть не вскрикнула. Но она овладела своими чувствами, прежде чем повернуться, чтобы взглянуть в лицо полковнику Намлия, прибывшей лично.
- Да, воин льва. - Древнее официальное обращение пришло непрошеным из второй памяти.
- Просят аудиенцию... Принцесса Идайзи. Она хочет поговорить с Великой Леди.
Идайзи - жена Юсеркэфа - та, чья зависть вызвала многие из бед, произошедшие здесь. Но почему она прибыла?
- Можешь разрешить ей войти, но вызови также Дочь Эпидемека и принца-главнокомандующего Херихора.
- Приказано - сделано, - официально ответила амазонка.
Талахасси вернулась к скамье и села. Она догадывалась, что Идайзи посмела явиться так дерзко лишь для сбора интересующих ее сведений, поскольку была достаточно коварна и при этом самонадеянна, чтобы предпринять такую акцию. Память Ашаки подсказала многое относительно Идайзи, но среди этого не было ничего хорошего.
У главного входа в дальнем конце бассейна возникло движение, когда стройная женщина в шафранно-желтом наряде и маленьком дорожном парике решительно вышла вперед, в то время как ее эскорт задержался у ворот. Талахасси не поднялась, чтобы приветствовать ее. Положение Ашаки было гораздо выше, чем положение этой самонадеянной особы. В старые времена, до того, как был пересмотрен этикет двора, эта женщина должна была ползти на четвереньках и целовать ремешок сандалии принцессы. В ее жилах не было ни капли настоящей Крови.
Даже если не анализировать эмоции, возникшие из воспоминаний, Талахасси чувствовала, что отрицательные эмоции преобладают. Даже сам вид привлекательного разукрашенного лица Идайзи тотчас же вызвал вспышку ярости.
Женщина была очень красива, с точеными чертами лица, прекрасно очерченными губами. Хотя она была миниатюрна и изящна, однако имела великолепную осанку и держалась с той прирожденной уверенностью, какую дает женщине красота. Какими бы презрительными не были воспоминания Ашаки, Талахасси осознала, что принцесса всегда понимала, какую привлекательность Идайзи имела для ее слабовольного кузена и как это совершенство плоти легко могло вертеть им в своих целях.
- Я вижу тебя, Идайзи. - Талахасси-Ашаки приветствовала гостью не как близкий - близкого, не как равный - равного, а скорее как члена Рода - второстепенного по положению. И она увидела мгновенно спрятанную вспышку в глазах Идайзи. Как будто что-то в Талахасси теперь разожгло ненависть, проецированную другой.
- Великая Леди принимает свою служанку. - Голос был мягкий, не содержащий и намека на гнев. Талахасси должна была признать, что Идайзи превосходная актриса.
На дорожке позади раздался стук сандалий и ботинок.
Девушке не нужно было оглядываться, чтобы узнать, выполнили ли ее распоряжения. Подошли Джейта и Херихор. Она не хотела встречаться лицом к лицу с этой.., этой гадюкой без свидетелей, которым могла бы доверять.
- Приветствую тебя, Дочь Эпидемека, - продолжала Идайзи. - И тебя, главнокомандующий Севера. - Она кротко улыбнулась. - Какая же крайняя необходимость возникла, что тебя отозвали с твоего поста, тогда как Солнце Славы Налдамак не с нами?
- Я и не представлял себе, леди, что твой интерес к военным делам так высок. - Голос Херихора был холоден.
Она только улыбнулась, дружественно и снисходительно.
- Разве мой лорд не защищает также и нашу землю? - мягко противопоставила она. - Как его жена, я многому научилась.
"Этому ты учишься, - подумала Талахасси, - или, пожалуй, более правильно будет, что это он научился у тебя!"
В ней шевельнулось беспокойство. Идайзи не пришла бы сюда бесцельно. Так пусть побыстрее выкладывает им суть дела. Хотя она могла доверять своей второй памяти, однако вокруг этой женщины было что-то, что являлось угрозой, которую следовало побыстрее убрать. Это могло быть против правил этикета и обычая, но она решила теперь обойтись без них.
- Ты домогалась встречи со мной, Идайзи, - прямо сказала Талахасси, - и для этого должна быть причина.
- Беспокойство о твоем благополучии, Великая Леди. В Новой Напате ходят слухи, что ты тяжело больна...
- И? - Талахасси осознала этот испытующий взгляд, которым та окинула ее. Она задавала себе вопрос, что же на самом деле было сообщено Идайзи о том, какой будет ответ со стороны врагов на это вторжение в другой мир? Подозревали ли они о настоящем положении дел - смерти Ашаки? Если так, Идайзи должна быть теперь смущена, хотя она и не выказала ни единого следа удивления. - Слухи, - обдуманно продолжала она, - часто порождены и вскормлены ложными сообщениями. Как ты видишь, я вполне здорова. Как одна из обладающих Талантом, я удалилась для обновления своего духа - всем известно, что время от времени это полагается делать.
- Когда Солнце Славы и ее сестра по Крови обе удалились и никто не был послан держать Жезл, возникло беспокойство. - Рот Идайзи все еще улыбался, голос оставался тихим и кротким, но Талахасси хотелось бы прочитать намного больше в этих опущенных глазах.
- И к кому должен был перейти Жезл, - спросила Талахасси, надеясь, что ее голос так же обманчиво мягок, как и голос собеседницы, - принимая во внимание, что не оставалось ни одного чистокровного из Рода, чтобы положить руку на него?
Улыбка теперь исчезла, губы плотно сжались, как будто ее собеседница имела ответ, который не высказала вслух только из-за благоразумия.
- Но, - Талахасси была вынуждена пойти на это, так как память Ашаки предупреждала ее, чтобы она не осмеливалась злоупотреблять обычаями двора, - поскольку ты прибыла, беспокоясь о моем здоровье, добро пожаловать. Путь к Новой Напате долог, а вечер близок. Вы приглашены пообедать и переночевать в этих стенах, ты и твои люди.
Это прозвучало не очень любезно, да она и не стремилась быть любезной. Но по слабому движению Херихора, находящегося позади слева от нее, поняла, что он, по-видимому, недоволен тем, что она сделала. Но отослать Идайзи сейчас - означало открытый разрыв, который они, вероятно, не имели права допустить. Талахасси хлопнула в ладоши и, как только появились две служанки, распорядилась:
- Эскорт леди Идайзи в помещение для гостей. Проследите также, чтобы те, кто ей служит, хорошо отдохнули.
Идайзи снова улыбнулась, и при виде этого легкое сомнение поднялось в Талахасси. Женщина хотела остаться, она явилась сюда только по этой причине. Почему? Теперь она сделала изящный жест почтения и ушла, направляясь к другой стороне бассейна по направлению к помещениям в задней части поместья; со стороны входа появились ее люди, чтобы следовать за ней. Две служанки и еще одна женщина, старше по возрасту и горбатая, которая ковыляла по дорожке, опираясь на палку. Да, это была старая карга, которая всегда находилась при Идайзи. Одни говорили, что она - старая няня, что заботилась о ней как о ребенке, - другие пересказывали более фантастические предположения.
- Она никогда не появляется бесцельно. - Херихор заговорил первым, пристально глядя на это шествие, когда Талахасси поднялась и повернулась лицом к двум другим приглашенным.
- Лучше, - напомнила Джейта, - пусть она будет у нас под присмотром. Наша леди не могла выгнать ее за дверь, даже если между ними нет никакой дружбы. Может быть, мы узнаем, что привело ее сюда.
- Узнать что-нибудь от этой женщины? - Херихор грубо рассмеялся. - Она подобна скорпиону, прячущемуся под камнем, ее жало всегда поднято, хотя тень камня и прячет ее угрозу. Мне это не нравится.
- Мне тоже, - искренне сказала Талахасси. - Но, как говорит Джейта, чем еще можно было завершить разговор с ней? Мы не готовы на открытый разрыв с Юсеркэфом и его сторонниками. Пусть Дочь Эпидемека займется этим делом: здесь есть, пожалуй, кое-что, о чем можно будет узнать побольше с помощью Таланта.
Джейта кивнула.
- Да. Что же касается нынешнего положения вещей, то нам придется довольствоваться тем, как все обстоит. Неплохо было бы намекнуть полковнику Намлии, что почетную охрану с наступлением ночи нужно удвоить...
- Уделяя особо внимание наружной части помещения Для гостей. - Когда левая бровь Херихора поползла вверх, как частенько бывало у Джейсона, сердце Талахасси на мгновение замерло. Если бы он был Джейсоном! Если бы она могла быть уверена, что он не держит на нее какого-нибудь недоброго чувства, что служит ей не только по обязанности!
- Мы должны сделать все, что можно, - только эти слова и сорвались с ее губ.
Она без удовольствия дождалась вечера, когда ей пришлось разделить с Идайзи ужин: ей не хотелось даже пробовать его. По крайней мере, они не сидели за одним столом, и их разделяла почти вся ширина комнаты. Оказалось, что обитатели поместья придерживались старого египетского обычая, по которому блюда подавались на маленькие отдельные столики, и рядом с каждым стоял стул. Талахасси, Херихор, Джейта и Идайзи располагались в одном конце комнаты, в то время как домочадцы достаточно высокого ранга находились несколько поодаль. Среди них велась непринужденная, негромкая беседа, хотя в ней не участвовала горбатая фигура у противоположной двери - старуха, сопровождавшая Идайзи. Однако среди высших царило полное молчание, будто каждый был целиком занят исключительно своими собственными мыслями.
Раз или два Талахасси вздрогнула от ощущения, что за ней кто-то наблюдает. Она увидела, что Джейта взволнованно взглянула через ее плечо на расписанную стену позади них.
Уловила ли жрица также это ощущение, что что-то парило над ними? Девушка страстно желала поскорее закончить с едой, когда Идайзи будет вынуждена уйти, так что она смогла бы поделиться с Дочерью Эпидемека своим странным ощущением рядом с бассейном.
Однако Идайзи пока не выражала никакого желания уходить. Она покончила с едой. Сразу же одна из служанок, стоявшая у стены наготове, чтобы прислуживать, подскочила с резным ларчиком, из которого принцесса выбрала тонкую коричневую палочку и поднесла ее к губам, ожидая, пока служанка поднесет к ее кончику огонек. Из палочки очень тонкими колечками поднялся дым, когда Идайзи глубоко затянулась, так, что вспыхнуло крошечное пятнышко пламени.
- Весьма прискорбно, что ты, последовавшая Высшим Путем, Великая Леди, - сказала она, - лишена многих наслаждений жизни. Эти палочки приятных грез лучше всего успокаивают нервы.
Завиток дыма поплыл по направлению к Талахасси. Запах его был тошнотворно-сладким, и она, не задумываясь, отогнала его.
- Леди, - раздался голос Джейты, - это дом для тех, кто следует Высшим Путем. Таких...
- Нельзя осквернять моей палочкой грез? - Идайзи рассмеялась. - Я принимаю выговор. - Она ткнула пылающим кончиком в остатки вина в своем кубке. - Прости меня, Дочь Эпидемека. Мы во внешнем мире не так сдержаны в своей жизни. Древние пути, - она кокетливо пожала плечами, - они сковывают человека, а это так излишне.
Ибо многое может быть познано через открытые волю и разум.
Она вела себя вызывающе, намеренно поступая так, поняла Талахасси. Но почему Идайзи чувствовала себя такой независимой, чтобы говорить подобным образом - здесь?
Херихор поставил свой кубок, его глаза впились в Идайзи с таким же целеустремленным напряженным вниманием, какое было - в прошлом - у Джейсона, когда он обдумывал какую-нибудь проблему. Талахасси была уверена, что он, как и она, теперь встревожен опасностью, исходящей от Идайзи, и истинной целью ее прихода сюда.
Идайзи, казалось, смогла прочитать эту мысль. Ее ленивая улыбка исчезла. Теперь она слегка подалась вперед на своем стуле.
- Великая Леди, есть дело, которое должно быть обсуждено. Однако неофициально... - И ее взгляд переместился к людям в другой части комнаты.
- Так мы и предполагали, - ответила Талахасси. - Тогда пойдемте к бассейну.
Херихор почти тотчас же встал у нее сбоку, протянув руку так, чтобы она смогла достать пальцами до его запястья.
Когда она встала, Талахасси кивнула Джейте, но не сделала подобной любезности по отношению к Идайзи. Чем скорее эта женщина выплюнет какой бы то ни было яд, который принесла сюда, тем лучше. Так как память Ашаки очень ясно подсказывала, чего можно ожидать от Идайзи.
Когда Талахасси и Херихор подошли к двери, там уже находилась полковник Намлия. И Талахасси распорядилась:
- Мы поговорим конфиденциально.., у бассейна. Присмотри, чтобы нам не мешали.
- На моей голове есть это. - Полковник подняла руку, чтобы коснуться эмблемы льва в передней части ее льняного головного убора в виде сфинкса.
Две ее амазонки, повинуясь поданному знаку, пододвинули другую скамейку поближе к той, где Талахасси отдыхала раньше. Затем они заняли свои посты на значительном отдалении вне пределов слышимости, повернувшись спинами к сидевшим здесь: Талахасси между Херихором и Джейтой, Идайзи на меньшей скамье, перед троими, лица которых выражали, это она должна была видеть, открытую враждебность к ней.
- Ты хотела говорить, говори, - сказала Талахасси.
- Принцесса, жрица, главнокомандующий, - Идайзи медленно переводила взгляд с одного лица на другое, - и все так остерегаются одной безоружной женщины - меня. Ты предполагаешь, что у меня есть качества, которыми я не обладаю, Великая Леди.
- В таком случае, будь довольна, что не обладаешь, поскольку гнев Рода - не такое легкое действие, чтобы встретиться с ним. - Это слова пришли из памяти Ашаки. До сих пор Идайзи все улыбалась, а теперь она рассмеялась, негромко и мелодично.
- Какой вычурный язык, Великая Леди! Кто-нибудь еще подумает, что Род собрался произнести одно из этих Семи Проклятий, которые, как нам говорят, могут высушить плоть, раздробить кости. Хотя это не имеет значения, что меня здесь ненавидят, однако я искренне обеспокоена. Род удерживает власть очень длительное время - способами столь древними, что само описание их обращается в унылую пыль. Всему приходит конец, ты когда-либо задумывалась об этом, Великая Леди? Членов Рода, Высшего Пути, теперь уже совсем немного, горсточка против, пожалуй, более чем половины нации.
Не существует средства от ограниченности ума; это ведет только к застою и поражению. Конец вашего пути очень близок, и если никто не позаботится об ответвлении другой тропинки впереди, может наступить хаос. Никто из нас не хочет видеть Амон разорванным войной брат на брата, сестра на сестру. Но ветвь дерева, которая не сгибается под ураганным ветром, ломается и уносится.
- Предостережение, леди? - Талахасси прервала этот поток метафор. - Так ты полагаешь, что достаточно сильна, чтобы делать предостережение? Это в самом деле интересно.
Улыбка Идайзи стала угасать.
- Вы здесь не имели новостей из Новой Напаты, я думаю, в течение нескольких часов. Даже за маленькую часть такого промежутка времени многое может измениться. Великая Леди.
- И какое важное событие произошло в Новой Напате за эти часы?
- Перемены, Великая Леди. Не всем по душе прошлое.
Говорят, что Храм Света теперь закрыт, так что никто не может ни войти в него, ни выйти наружу. Слухи могут разжечь в народе бунт. А распространяются слухи, что Сын Эпидемека, сам Зихларз, поражен безумием, так что он воет как шакал пустыни и напускает на собственных подчиненных смерть из своего мозга. Не игнорируй слухи. Великая Леди, в недрах их часто содержится истина. И не относись скептически к тому, что я предлагаю. Изменение пути не займет много времени.
- Это изменение - путь для Юсеркэфа? - спросила Талахасси. - От такой перемены здесь могут произойти только неприятности. Он не потомок по прямой линии, и его потомство - хотя, как я знаю, ты до сих пор не обеспечила нашего лорда никем, кто мог бы назвать его отцом - не имеет права сидеть на троне Льва.
- Следовательно, кроме тебя, не существует наследника, Королевская Дочь? Ах, но ты теперь также отстранена от трона, поскольку исповедуешь обет безбрачия для тех, кто стремится придерживаться Высшего Пути. И этот доблестный лорд ожидает тебя так долго, что уже смотрит в другом направлении!
Она повернулась к Херихору, в очертаниях ее лица появилась язвительность, подобная угрозе нацеленного кинжала.
Талахасси не сомневалась, что Идайзи собирается сообщить кое-что, что, как она думала, должно быть правдой.
- В прежние времена, принц-главнокомандующий Херихор, наши мужчины брали более чем одну жену. Знает ли Великая Леди, помолвленная с тобой, слухи о белокожей северянке, которая теперь самонадеянно рассчитывает носить драгоценности, подаренные тобой?
Херихор слегка шевельнулся, но на его лице не появилось никакого смущения.
- Твои слуги хорошо поработали, леди. Но на твоем месте я бы подверг их доклады более тщательному изучению. Те, кто шпионит по приказу, часто рассказывают только то, что угодно слышать их хозяйке.
- Возможно, лорд принц. - Она бросила лицемерный испытующий взгляд на Талахасси, будто хотела оценить эффект своего разоблачения.
Вероятно, она надеялась вызвать этим вспышку эмоций.
Как бы то ни было, хотя принц не произнес опровержения злобному обвинению Идайзи, Талахасси с презрением относилась к любому заявлению из этого источника. Фактически же, она могла представить себе несколько причин, почему Херихор мог быть в хороших и даже интимных отношениях с женщиной с севера, через которую могла поступать вызывающая доверие информация, проясняющая положение на границе.
Неужели принцесса полагала, что она в данный момент имела дело с круглыми дураками? Когда Талахасси смотрела на принца-главнокомандующего, она видела Джейсона, а Джейсон имел свои секреты, в которые она никогда не думала совать нос.
- Меня никогда не интересовал безответственный разговор слуг. Однако твое предостережение теперь произнесено. Я увидела тебя, Идайзи. - Талахасси умышленно использовала выражение для отпускания стоящего ниже по рангу и была поневоле почему-то рада видеть, что губы женщины сжались в гримасе.
Когда она встала, Идайзи также была вынуждена подняться, и по этикету она не могла заговорить опять. Но как только она удалилась, Талахасси поспешно сказала Херихору, надеясь выразить своим распоряжением доверие к нему:
- Видите, она чего-то выжидает. Я бы тоже хотела, чтобы она и ее шпионящие слуги убрались отсюда как можно быстрее. Она прибыла скорее для того, чтобы высматривать, а не чтобы предостеречь, во всяком случае так я думаю. Поэтому за ней нужен глаз.
- У нее мыслительный заслон, - сказала Джейта, понизив голос. - Это не ее Талант. К тому же она не осмелилась бы говорить о делах Храма так, как сейчас говорила, если бы это не было действительно так.
- Но Зихларз... - запротестовал Херихор.
- Да. Именно Зихларз является Сыном Эпидемека в наше время. - Голос Джейты был напряженным. Она пристально смотрела вслед Идайзи, уже почти исчезнувшей в полумраке на другом конце бассейна. - Это скверно, очень скверно.
Великая Леди.., нам нужно точно знать!
- Херихор?.. - Талахасси придала вопросительную интонацию его имени.
- Разумеется, если существует какой-нибудь возможный способ, мы будем знать, и скоро. У меня есть с собой офицер - я поручу ему руководство внешней охраной. Он выполнял такие дела в прошлом; он справится и теперь. Ты разрешишь попробовать?
- Я велю тебе это!
Затем он ушел. Талахасси протянула руку к жрице.
- Есть кое-что еще: здесь было "присутствие", точно такое, какое я чувствовала в другом мире... - она торопливо пересказала свое приключение перед прибытием Идайзи.
- Да, это, возможно, дух того, кто похитил Жезл и Ключ. Он пытался следовать за тобой по коридору, открытому Ашаки, чтобы достичь твоего мира. Мы запечатали коридор. Несмотря на это, он имеет достаточно силы, чтобы преследовать тебя... Нам нужно снова принять меры предосторожности!
Было поздно, когда Талахасси в конце концов добралась до постели. Она дискуссировала с Джейтой, позднее вновь с Херихором, который отправил с поручением своего офицера.
И пришло сообщение, что Идайзи и те, кто сопровождал ее, надежно заперты в своих апартаментах, охрана выставлена их караулить.
Когда она вытянулась на кровати, а тихо мурлычущие котята пристроились рядом с ней, то была так утомлена, что чувствовала себя выжатой до полного отсутствия вообще каких-либо эмоций. Идайзи думала, что сплетня, касающаяся женщины северянки Херихора, будет болезненной. Однако тогда она не могла знать, что Херихор был.., был похож.., был Джейсоном - товарищем-братом.., воз...
Появилось некое странное волнение, питающее эту мысль, но она слишком устала, чтобы пытаться исследовать источник беспокойства.
Она вернулась к реальности от ворчания котенка. В комнате было темно. Только тусклый свет озарял края дверного занавеса. Однако.., здесь был незваный гость. Она не нуждалась в предупреждении, чтобы знать, что кто-то стоит рядом с ее кроватью.
Талахасси открыла рот, чтобы криком вызвать охрану. Но тут брызги жидкости обожгли ее губы и глаза, увлажнили щеки. Она провалилась, чувствуя тошноту и головокружение, в темное ничто.

Глава 8

Талахасси тонула, вокруг нее была вода, и не за что было ухватиться. Волны плескались над ее головой, в то время как она боролась за воздух для легких. Она тонет! Тем не менее, волны отступили, хотя она все еще могла чувствовать их биение на своем изнуренном теле. Не море.., не вода, хотя она могла чувствовать движение и слышать звук.
Гул машины!
Мысли ее шевелились вяло, однако также пробудилась искра предусмотрительности. Постепенно пришло воспоминание о том, что случилось. Она находилась в своей постели, и затем?.. Несколько мгновений осознания, эти брызги в ее лицо...
Теперь она, конечно, не в своей постели, не в поместье.
Так где же она? Хотя, конечно, в этом же времени, подумала она со странным желанием рассмеяться, уже привыкая к невероятным переменам места действия.
Хотя Талахасси не открывала глаз (пусть те, кто находятся рядом, думают, что она все еще без сознания), она напрягла руки, чтобы понять, что они надежно привязаны к ее бокам, а бедра и ступни тщательно лишены подвижности тем же самым способом. Но никаких пут на ее запястьях и лодыжках не было - она была завернута в какой-то материал, как в кокон, хотя голову ей оставили свободной.
Итак, она пленница и на флаере. Как они улетели из ее тщательно охраняемого поместья - это вопрос. Если только они (кто бы они ни были) не прошли методически кругом, обрызгивая всех охранников и обитателей поместья из этого маленького устройства, которое так эффективно использовали на ней. За ними стояла Идайзи, в этом она не сомневалась уверена. Какими же идиотами они были, что вообще позволили ей войти.
Когда мысли Талахасси привлекли воспоминания Ашаки, она не смогла обнаружить и намека, чтобы подобное нападение совершалось когда-либо прежде. Вчера Идайзи сидела и предостерегала их... Гнев Талахасси разгорелся. Она посмела.., посмела! Память Ашаки запылала от мысли, что она осмелилась поднять руку на одного из Рода! Они должны знать, какое может быть возмездие за такое оскорбление.
Но кто эти "они" - кто кроме Идайзи, конечно, и ее слуг? Юсеркэф, возможно, и за его спиной Хасти - таинственный человек. Когда это имя всплыло в ее памяти, Талахасси поняла, что осторожность чуть было не затмилась ее гневом. Ей нужно узнать все, что можно.
Сначала она прислушалась. Двигатели ритмично гудели.
Она, должно быть, лежала прямо на полу кабины, который, как ей стало ясно, был очень холодный и жесткий. Здесь должен быть пилот и.., она попыталась вспомнить, сколько же человек сопровождало Идайзи. Она полагала, что две служанки и эта старая карга нянька. Но жена Юсеркэфа никогда не появляется без отряда своей собственной персональной охраны. Идайзи не пренебрежет этой частью престижа даже ради предположительно частного визита.
Никто из охраны не показывался в поместье. Потому, конечно, что амазонки не позволили бы этого. Даже все люди Херихора, за исключением одного адъютанта, содержались в казармах за взлетно-посадочной площадкой. Поместье было домом женщин, как и приличествовало месту проживания незамужней Дочери Великого Солнца.
Сейчас вокруг нее могло находиться полдюжины врагов, так что чем дольше они будут считать ее беспомощной и без сознания, тем лучше. Теперь, когда ее уши опознали звук двигателей, она расслышала слова, отрывистые, так что она не смогла разобрать их. Обоняние также помогало ей: она смогла уловить благоухание, слева от нее - возможно Идайзи. И с этим.., да, слабый запах тошнотворной сладости от такой же палочки, какую принцесса начала раскуривать в поместье.
Чуть поодаль - другой запах, неопределенно отталкивающий. Однако вокруг нее все хранили молчание. Вероятно, так может чувствовать себя загнанная в угол мышь, которую караулит ленивый кот.
В гудении флаера произошло изменение; наверное, они снижались, хотя она не была в этом уверена. Затем резкий толчок - приземление. Мотор заглох. Внезапно ей в лицо пахнул ветер, принеся не свежесть бриза в поместье, а скорее комбинацию запахов, которые пробудили память самой Талахасси: это было похоже на зловонное дуновение родного мира - запах города.
Кто-то, проходящий мимо нее, слегка оттолкнул ее в сторону. Но никто не подошел, чтобы вынести ее, - пока еще нет. Очень медленно она чуть приподняла веки. Поле ее зрения было весьма ограниченным, но в него попал солдат в тускло-зеленом, а в его руках.., ларец с Жезлом!
В этот миг она едва не выдала себя. Что они вытворили в поместье, чтобы вновь завладеть этим? Возможно, они убили?.. Она испытала тошноту, когда представила такое. Если они привели и других в такое же беспомощное состояние, так же легко, как и ее, тогда вполне возможно, что за этим последовала их смерть, а сама она осталась, без ее желания, в руках тех, кому от нее мало проку.
Собственно, только одно могло иметь значение - лишь она одна в отсутствии императрицы могла держать в руках Жезл. Обладали ли они также и Ключом? Она могла предполагать, что они наверняка не пренебрегли им. Плотно закутанная в материю, она ощутила холод, когда подвела итог и получила безрадостный ответ: вероятно, полная беда. Что у нее есть для защиты? Память - частичная - умершей девушки, память, а не сила, которую та имела в своем распоряжении, и те смелость и находчивость, что были ее собственными от рождения. Жезл.., она могла держать его, это доказано. Но могла ли она управлять тем, что он олицетворял? Талахасси не знала точно, подчищалась ли эта лента с записью памяти Ашаки, прежде чем была навязана ей, но верила, что подчищалась.
Естественно - они должны были сделать это для своей же собственной безопасности. Могла ли Джейта настолько доверять Талахасси Митфорд, чтобы предоставить ей полную память ее предшественницы? Следовательно, она не могла бороться на уровне Ашаки, она могла только блефовать. А всякий блеф может быть легко раскрыт.
Снова раздался тяжелый топот. Талахасси решительно закрыла глаза. Ее, все еще лежащую ничком, резко дернули вверх. Вероятно, она лежала на носилках, так как люди не коснулись ее тела. Теперь носилки наклонились так, что она могла соскользнуть, но поверх материи вокруг ее талии имелся ремень, удерживающий от этого.
Еще раз она украдкой бросила взгляд из-под чуть-чуть приоткрытых век: огни, и за ними клочок ночного неба, а также спина с широкими плечами, обтянутыми зеленой военной формой. Все это внезапно исчезло, когда носилки, на которых она лежала, затолкнули в темное тесное помещение. И она услышала звук, подобный хлопанью двери, после чего весь свет исчез.
Заработал мотор, они опять двигались. Но здесь не было отверстий, так что она не получила никакого намека, куда ее могли везти. Странно, что она проделала эту часть путешествия в одиночестве. Затем что-то скользнуло по полу, на котором носилки так неудобно покоились, и стукнулось о стенку.
Может быть, это ларец с Жезлом? Из-за врожденного благоговения, с которым большая часть населения империи смотрела на этот артефакт, они наверняка чувствовали себя рядом с ним неуютно.
Она попыталась собрать воедино факты, которыми располагала. Без сомнения, ее насильно увезли, нагло похитили из ее собственного дома. И никто бы не осмелился на такое, если бы человек, отдающий приказы, не верил, что он, или она, непременно избежит всякого возмездия. Особа Наследницы была священной, даже несмотря на то, что в последние годы многие из древних заветов не соблюдались.
Рассчитывать на какую-нибудь помощь от Джейты или Херихора не следовало. Как-то очень трудно было поверить, что те, кто захватил ее, могли оставить в живых хоть одного столь могущественного противника. Итак, следовало надеяться только на себя, с единственной только поддержкой - подчищенными воспоминаниями Ашаки. Тем не менее, то, что она ощущала в данное время, было скорее не страхом, а закипающим гневом. Она обучалась самоконтролю раньше, однако ее эмоции не становились менее бурными из-за того, что она их сдерживала. Теперь нужно заставить гнев работать на нее, как она делала несколько раз в прошлом, чтобы поддержать свою решимость добиться успеха в деле и усилить мужество, которое подкрепило бы эту решимость.
Идайзи, Юсеркэф, Хасти - она начала методично вызывать в памяти все воспоминания Ашаки, касающиеся этих троих. Юсеркэф - он, пожалуй, был слабым звеном. В монархии, которая прочно основывалась на матриархальном наследовании, сын короля обладал небольшой властью. Если бы он женился на Ашаки - тогда бы он мог надеяться на корону.
Но у него никогда не было этой возможности.
Члены Рода сочетались браком по обязанности, а не по собственному выбору, по крайней мере первым и официальным браком, хотя царствующие королевы зачастую имели фаворитов, короли - наложниц. Однако в этом поколении было принято решение, что должна быть влита свежая кровь, в надежде на то, что это приведет к новому потомству с Талантом.
Императрица Налдамак была выдана замуж в ранней юности за очень отдаленного кузена, который двумя годами позже погиб при крушении фланера. И от этого брака не было детей, да иначе и не могло быть, поскольку врачи заявили, что императрица бесплодна. Таким образом, продолжение династии зависело от Ашаки - если бы она не погибла.
А если бы она погибла? Тогда продолжение династии, возможно, зависело бы от Юсеркэфа.
Идайзи была всего-навсего дочерью - провинциального правителя и имела, кроме того, некоторое количество крови заморских варваров - поскольку ее провинция находилась на морском побережье, где под тщательным присмотром велась торговля с чужеземцами. Ашаки всегда знала, что она фактически будет императрицей, если трон перейдет к Юсеркэфу.
С неохотой она вызвала в памяти воспоминание о Хасти.
Здесь были управление и власть, и иногда одно не было частью другого. Кто-то мог предпочесть стоять за спиной императора и через него обладать подлинной властью. Как раз в этом подозревали Хасти. И, кажется, эти подозрения были не безосновательными.
Если Налдамак, вернувшись к Празднику Середины Года, взойдет на трон во время ритуальных церемоний без Жезла в своих руках.., именно этого они пытались добиться с самого начала. Теперь они обладали и тем и другим - Жезлом и Ашаки! Или видимостью этой принцессы. Из памяти, которую она исследовала, Талахасси узнала, что о Хасти известно очень мало, в основном только догадки.
И то, что Идайзи сообщила, - что верховный жрец Зихларз заперт в своем храме, - было предостережением, что он не может быть вызван. Ей лучше рассчитывать только на себя, Талахасси, чем на память умершей Ашаки или на чью-то помощь извне.
Хотя это было слабым успокоением.
Экипаж, в котором ее везли, остановился. Она закрыла глаза. Теперь только уши...
Она услышала лязг задвижки на задней стенке транспортного сродства. И затем свежий воздух - на этот раз менее испорченный испарениями города, - когда носилки, на которых она лежала, вытащили наружу. Теперь ее несли, и ее носильщики торопились, двигаясь рысью. Здесь было больше света, который она уловила сквозь очень узкую щелочку между веками, которую позволила себе, чтобы видеть.
- В Красную Палату. - Впервые она отчетливо разобрала слова. - И позвать лорда. - Это говорила Идайзи.
Красная Палата? Да, она находилась в Южном Дворце - этом центре, куда люди Херихора проникнуть не могли, - в который недавно прибыли подозреваемые предводители мятежа. И комната эта имела ужасную историю, ибо в ней сто лет тому назад брат убил брата в борьбе за трон и руку сводной сестры, которая уже выбрала себе консорта.
Даже Талант не делал династию свободной от порока честолюбия и алчности. Возможно, потому он так ослабел в этом поколении. От злоупотребления или принуждения этот вид силы исчезал. Извращенная, она могла обернуться против того самого человека, который пытался использовать ее как оружие. Может быть, Идайзи выбрала теперь эту обитель позора по определенной причине. В таких местах, где сильнейшая эмоция была проявлена в каком-то гнусном и кровавом поступке, обычно оставалось, даже в течение поколений, зло, которое могло заслонить ясное зрение обладающих Талантом, оставив их открытыми для вторжения того, чего боялись больше любых действий. Но она не Ашаки, потому ей не нужно было опасаться такого вторжения.
Ее носильщики сделали поворот, затем другой. В конце концов носилки поставили вниз, но не на пол, а, по-видимому, на кушетку, так как поверхность немного подалась под тяжестью Талахасси. Она слышала, как они ушли, и все же не сомневалась, что она не одна. И она напрягла слух, ловя малейший звук.
- Ашаки? - Теперь уже не "Великая Леди". Идайзи, вероятно, так обращалась к домашней прислуге.
Почти сразу же последовала злобная увесистая пощечина, которой Талахасси не ожидала. Не раздумывая, она открыла глаза. Идайзи наклонилась над ней, улыбаясь, глаза ее были расширенные и блестящие.
- Я так и думала, - заметила она. - Хасти говорил, что сонные брызги будут действовать не слишком долго. Ты пыталась схитрить, но время для уловок прошло, сестра. - Она подчеркнула последнее слово. - Ты никогда не жаловала меня этим именем, разве не так, Ашаки? И не протягивала мне руку при любом приветствии. Ты "видела меня", когда я приходила к тебе. Теперь я вижу тебя!
Ее губы растянулись, придавая лицу злобное выражение, а не улыбку, обнажая маленькие острые зубки, очень белые по сравнению с ее красными губами.
- Я вижу тебя, - повторила она, растягивая эти слова, будто, произнося их, получала какое-то удовлетворение. - Но теперь долгое время захочет ли кто-нибудь видеть тебя? Подумай об этом, сестра!
Талахасси придала своему лицу такое безмятежное выражение, какое только смогла, и не ответила. Злость Идайзи могла быть ее слабым местом. Следует обращать внимание на всякое слабое место и подготавливать его для своего использования.
Идайзи повернулась и теперь приблизилась к столу, в то время как Талахасси переместила свою голову таким образом, чтобы могла наблюдать. Ее предположения оказались верны. Жезл был доставлен с ней. Здесь находился ларец, в который она поместила его по распоряжению Джейты. Пальцы Идайзи на миг задержались на крышке, но она не сделала попытки открыть ее. Она только оглянулась через плечо на свою пленницу.
- Ты видишь - это тоже у нас, несмотря на все ваши старания держать его под рукой. И как легко было взять - и тебя, и его! Я слышала так много болтовни о Силе, о Таланте.
Всю мою жизнь люди испытывали благоговейный страх перед этим предметом, сила которого не могла быть удостоверена.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Видишь, как просто было нанести тебе поражение? - Она засмеялась. - Я говорила о других путях, сестра, - теперь мы пойдем по ним. И ты ничего не сможешь сделать, чтобы повернуть вспять время и изменить это, ничего!
Она жадным жестом провела рукой по всей длине ларца.
Талахасси подумала, что, несмотря на все высказанное Идайзи пренебрежение к Таланту, она была тем не менее достаточно осторожной, чтобы не вынимать Жезла; внутренне она не была так уверена в правильности своего другого пути, однако хотела, чтобы другие не сомневались. Талахасси могла ощущать болезненное желание женщины, желание, чтобы ее собственная рука подняла бы этот символ из его ложа, чтобы ей не нужно было больше действовать через Юсеркэфа.
Как раз когда Талахасси мысленно рисовала себе портрет кузена Ашаки, он сам внезапно появился в поле зрения. Он не обладал ростом Херихора, и хотя эти двое, возможно, были равны по возрасту, вялое тело Юсеркэфа и обидчивое выражение лица старили его. Он носил не форму, а скорее свободные шаровары, стянутые на лодыжках, и слишком вычурную белую куртку без рукавов, почти полностью расшитую замысловатыми узорами. К тому же, его голова была без парика, принятого при дворе. Вместо него он носил на голове свернутый огненно-красный шарф, что было ошибкой, так как это почему-то подчеркивало его вечно раскрытые толстые губы, толстые щеки и двойной подбородок.
- Маскак сказал...
Затем его взгляд миновал Идайзи, и он увидел Талахасси.
Сначала его глаза расширились в неподдельном, как она могла считать, удивлении, потом он негромко захихикал.
- Так ты сделала это!
Идайзи внимательно наблюдала за ним, и Талахасси не пропустила тень презрения на ее лице, когда она ответила:
- Лорд, ты разве сомневался в успехе нашего плана?
- Существовало много препятствий. Она находилась в своей собственной резиденции, тщательно охраняемая, - ответил он. Теперь Юсеркэф приблизился к тому месту, где лежала Талахасси, и уставился вниз, на нее, затем рассмеялся снова.
- Приветствую, кузина.
Идайзи встала рядом с ним.
- Она не отвечает. Но она научится, разве не так, лорд?
Он кончиком языка провел по нижней губе. Словно бы добрался до блюда, сладости, которой был готов наслаждаться.
- О да, она будет отвечать! - согласился он.
Он протянул руку с толстыми пальцами и потрепал Талахасси за подбородок. В нем было что-то от маленького мальчика, который отважился на некоторое действие и должен довести его до конца. Идайзи, вероятно, торжествовала в этот момент, но Юсеркэф, при всей его кипящей злобе и враждебности, не был до сих пор уверен в успехе.
- Лорд. - Рука Идайзи, которая была на его кисти, оттянула его прочь от их пленницы, назад к столу. - Взгляни, что лежит здесь, готовое для твоих рук!
Ее пальцы потянулись к ларцу, и она открыла запоры, откинула крышку, чтобы похвастаться Жезлом. Злобная радость стерлась с лица ее супруга, как только он посмотрел вниз. После этого он вздохнул так глубоко, что даже Талахасси могла слышать слабое шипение выдыхаемого воздуха.
- Он твой, возьми его! - Теперь выражение лица Идайзи выражало крайнюю степень презрения, чего Юсеркэф не видел. Его внимание было слишком поглощено Жезлом...
- Я.., я не имею Таланта... - сказал он, не так, как говорил бы горящей страстным желанием женщине, а скорее как бы извлекая какое-то предупреждение из своих собственных мыслей.
- Талант! - фыркнула Идайзи. - Он тебе не нужен, лорд! Разве Хасти ни дал нам и не даст снова еще гораздо больше силы, чем могут представить для управления эти суеверные, сующие всюду свой нос жрецы! Ты из Рода, тебе надо только взять все в свои руки, и ты сможешь управлять Империей. Неужели ты такое ничтожество, - ее голос стал резче, сварливее, - что не можешь совершить даже это небольшое действие, чтобы добиться трона? Ты говоришь, что ты мужчина, так докажи это хотя бы сейчас.
Он облизал свои толстые губы, вытирая при этом руки о нижнюю часть куртки, как будто они были мокрыми и потому он не мог держать что-либо в них достаточно крепко.
- Хасти идет. - Идайзи придвинула ларец с Жезлом чуть-чуть поближе к Юсеркэфу. - Встреть его с жезлом. Ты теперь понимаешь, что это будет означать? Он чересчур высокого мнения о себе, хотя его план добыть это провалился. Ты должен заставить его понять, что ты из Рода.
Юсеркэф еще раз вытер руки о бедра. Он неуверенно взглянул на Идайзи, потом снова на ларец и его содержимое.
- Покажи ему, - зашипела она. - Ты должен сделать это - или он не будет орудием, в котором мы нуждаемся.
Вернее, он будет обдумывать и планировать все для себя! Он потерпел неудачу, а мы преуспели, докажи ему это, муж - и тогда ты будешь держать его в кулаке. Не должно быть два ума и две воли, когда ты придешь к власти - только одна!
"Да, а именно - твоя", - подумала Талахасси. Однако как Идайзи ни подстрекала Юсеркэфа, казалось, что его не отпускал страх. Да и как могло быть иначе, подсказала память Ашаки. Никто, даже из Рода, не мог владеть Жезлом, если у него не было внутри того, что соответствовало бы неподдающемуся определению явлению, которое сохраняло древнюю веру сильной все эти столетия.
Юсеркэф наконец поднял руку, и Талахасси заметила, что она дрожит. Какой же сильной должна быть воля Идайзи, чтобы принудить его к такому поступку. Она не знала точно, какой получится результат, но была уверена, что это не принесет пользы Юсеркэфу.
Возможно, он собрал весь свой незначительный запас мужества для этого величайшего поступка, потому что совершил поспешное хватательное движение правой рукой, сжав пальцами рукоятку на ладонь ниже львиной маски, и выдернул Жезл из обитого мягким ларца.
Лишь один миг он держал его перед собой, как держала Талахасси, когда солдаты ворвались в развалины. Затем... Он закричал сильно и пронзительно, скорее как женщина, чем мужчина. Жезл выпал из его руки, ударился о пол и, вращаясь, несколько раз повернулся.
Но рука Юсеркэфа все еще оставалась оцепеневшей...
Кожа на его пальцах покраснела, как будто через нее выступила кровь. Постепенно плоть обесцветилась до пепельно-серой. Он снова закричал, так как его пальцы утончились до костей и сплавились так, что он не мог согнуть их.
Идайзи отпрянула, ее лицо впервые отразило ужас, когда она уставилась на эту кошмарную руку, в то время как пронзительные крики Юсеркэфа превратились в безумный вой. Его жена чуть не запнулась о Жезл и занесла было ногу, чтобы отшвырнуть его, но затем остановилась, будто испугалась возможных последствий прикосновения, испытывая смертельный ужас от возможности контакта с Жезлом. Юсеркэф упал на колени, тело его тряслось. Он все время пронзительно кричал, даже когда лежал ничком на полу.
В комнату ворвались люди - первыми охранники с оружием наизготовку. Но когда они увидели то, что лежало на полу рядом с их господином, и рассмотрели, во что превратилась его рука, то попятились прочь! Их отход расчистил дорогу другому человеку.
Хасти!
Он был так же высок, как Джейсон, и худощав. Черты лица изящнее, чем у Юсеркэфа - он вполне мог сойти за сына Рода, хотя оставалось неразгаданной тайной, кто он был.
Его историю нельзя было проследить далее, чем на десять лет назад, когда он был найден в пустыне патрулем рядом с мертвым верблюдом, сам едва живой. Однако он походил на людей Империи, а не на северного варвара, и после выздоровления сумел произвести такое впечатление на командира крепости, к которому был доставлен, что офицер отправил его с рекомендацией в Новую Напату к генералу Немусу.
С начала его прибытия судьба, казалось, благоволила к нему. Несмотря на то обстоятельство, что он не приобрел ни близких друзей, ни доверенных лиц, он, когда хотел, мог расположить людей к себе. И никто не отрицал его богатой одаренности. Даже Зихларз не смог определить степень его интеллекта. С самого начала своей жизни в Новой Напате он избегал всего, что относилось к Храму. К тому же, он иногда давал понять остальным, что презирает и придерживается невысокого мнения о том, что считал ничем не подтвержденным суеверием; эта позиция привлекала и тешила эгоизм тех, кто не мог надеяться когда бы то ни было войти в состав правящей элиты Империи.
Теперь он встал на колени рядом с Юсеркэфом и протянул руку, чтобы стиснуть это кошмарное запястье. Кинув на клешнеподобные пальцы единственный изучающий взгляд, он направил свое внимание на мужчину, чьи пронзительные вопли перешли в жалобный скулеж. Нагнувшись, он пристально посмотрел прямо в расширенные глаза Юсеркэфа и пробормотал что-то таким тихим голосом, что только человек перед ним мог услышать. Остальные из присутствующих, включая Идайзи, держались на значительном расстоянии, будто принц был действительно проклят, и это проклятие может перекинуться на них.
Веки Юсеркэфа медленно сомкнулись. Затем его голова безвольно свесилась набок, рот приоткрылся, из его уголка потекла тонкая струйка слюны. Хасти быстро принял на себя командование.
- Унесите в его покои! - Он щелкнул пальцами охранникам, которые откровенно не хотели вообще приближаться к своему господину, но не могли не повиноваться. Только когда они вынесли принца из комнаты, Хасти огляделся по сторонам - посмотрел на Идайзи, на Жезл и, наиболее проницательно, на Талахасси.
В этом пристальном взгляде, который он сосредоточил на ней, ничего нельзя было прочитать. Из-за этой невозможности внутри нее начал подниматься страх, который, ей казалось, она держала под контролем. Он не проявлял душевного волнения, и она не могла догадаться о его намерениях. Казалось, он смотрит на нее как на вещь, а не на живое существо. То, что Ашаки больше всего боялась в Хасти, была эта особенность - теперь Талахасси пришла к заключению, что она угнетала также и ее.

Глава 9

- Итак, принцесса... - Хотя он все еще смотрел на Талахасси, но обращался явно к Идайзи. - Кажется, ты проявила самодеятельность.
По-видимому, эта невозмутимая нотка превосходства, откровенно прозвучавшая в его голосе, вырвала Идайзи из шокового состояния. Губы ее сжались, а сама она выпрямилась, снова обретя самообладание.
- Мы достигли цели, - ответила она. - Здесь лежит то, что твой помощник, которого ты отправил, должен был достать и не принес. - Она указала на Жезл ногой, а не рукой.
- Очевидно, с тем же самым неудачным исходом. Лорд принц не смог удержать его.
Хасти вновь опустился на одно колено, чтобы внимательно изучить Жезл, достав из верхней части своего длинного серого одеяния что-то настолько маленькое, что он смог скрыть в ладони своей руки. Этим он провел по всей длине рукоятки Жезла, стараясь, как заметила Талахасси, не касаться ее. Он проделал это дважды, туда и сюда, а затем разжал кулак для внимательного осмотра металлического предмета размером не больше спичечного коробка ее собственного времени.
Он нахмурился, и одинокая глубокая складка пролегла между его бровями, когда он продолжал изучать то, что держал.
- Радиация. - Слово, которое он произнес, предназначалось не для его слушателей, а больше для себя. - Но какая?..
Единым проворным движением Хасти поднялся на ноги, одним крупным шагом достиг Талахасси. Тотчас же его руки развязали узлы, что удерживали ее в плену.
- Что ты делаешь? - Идайзи метнулась к нему. - Она...
- По-видимому, если все рассказы - правда, - и на этот раз его надменное пренебрежение к Идайзи было весьма откровенным, - принцесса Ашаки может держать в руках этот символ могущества, и он не принесет ей никакого вреда.
Я должен иметь доказательство этого здесь и сейчас. Или ты, принцесса, имеешь желание поднять его с пола?
Когда последняя из окутывающих ее оберток была снята, Талахасси приподнялась. Единственной ее одеждой была тонкая ночная сорочка. Тело все одеревенело, а спина болела из-за длительного пребывания в одном положении. Но она села, свесив ноги с кушетки и храня на своем лице такое непроницаемое выражение, какое только могла.
- Можешь ли ты поднять это? - Хасти перешел прямо к делу.
- Я из Рода и Высшего Пути, - ответила она уклончиво.
Талахасси не знала точно, какой способ контроля они могут применить к ней. Однако если бы она взяла Жезл в руки, то, возможно, оказалась бы в состоянии воздействовать на них, хотя воспоминания Ашаки дали ей только очень смутный и неполный намек, как этот символ власти может быть использован.
- Не позволяй ей этого! Она проклянет нас, и мы умрем! - Идайзи схватила его за руку, оттащила немного назад. - Ты освободил ее... Откуда тебе известно, что она может вытворить с Жезлом в своей руке!?
- Она сделает только самую малость, - невозмутимо ответил Хасти. - Я должен увидеть это. Теперь!
В одной руке он по-прежнему держал предмет, который использовал, чтобы исследовать Жезл, а в другой у него со сверхъестественной быстротой появилось нечто иное - сверкающий диск, который он раскрутил в воздухе, вращая его за конец цепочки. Против воли глаза Талахасси были прикованы к этому. На нее обрушилось то же самое ощущение, что удерживало ее под контролем в другом месте в прошлом, в музее.
Таким образом, вынужденная подчиниться, она поднялась резким движением, точно не хозяйка своего собственного тела, и потом нагнулась, чтобы сомкнуть свою руку на Жезле.
Рукоятка вызывала ощущение теплоты, была почти живой в ее руке. Было что-то, что она могла сделать - должна бы сделать, - однако воспоминания Ашаки не были достаточно ясными, чтобы подсказать ей. Нет, как пленница Хасти, она должна поднять Жезл и отнести его, сделав три-четыре нетвердых шага вперед, чтобы поместить его снова внутрь защитного ларца.
- Прекрасно, Великая Леди. - Он насмехался над ее титулом, когда наклонился, чтобы захлопнуть крышку, скрывающую Жезл от взгляда. - Итак, действительно, ты обладаешь каким-то контролем над этой вещью. - Теперь он поворачивал ларец перед ней, держа его постоянно на уровне ее сердца и осматривая его поверхность. Еще раз его брови хмуро сдвинулись, и он потряс головой, может быть, отвергая направление своих мыслей.
- Ты видишь, принцесса, - обратился он к Идайзи, - как новое знание сталкивается со старым и побеждает его?
Она теперь так же покорна моей власти, как охотничий леопард на привязи.
- Она слишком опасна и может принести нам смерть, - резко возразила Идайзи.
- Вполне согласен. Но ведь это ты привезла ее сюда, принцесса.
- Потому что мы нуждаемся в заложнике, пока наши планы не созреют полностью. Они считают ее Наследницей, поэтому не захотят потерять ее.
- Вот как ты запланировала? - Хасти улыбнулся - холодно. - В старых способах использования заложников и заключения сделок нет надобности. Разве мы не договорились, принцесса, что наступает время отвергнуть прошлое и начать все по-новому, отбросив бремя древних суеверий и обычаев?
- Мы все еще недостаточно сильны...
- У нас есть все, в чем мы нуждаемся в настоящий момент.
Если потребуется больше, мы хорошо знаем, где это взять.
Идайзи вгляделась в него с неприкрытой горечью. Возможно, только сейчас она начала понимать, предположила Талахасси, что властвовать за спиной императора Юсеркэфа будет, в конце концов, не его жена, а этот человек.
- Так как мы поступим с ней? - Она ткнула в их пленницу пальцем, будто хотела, чтобы это был меч, нацеленный убить девушку.
- Она не будет представлять опасности, принцесса.., у меня. - Произнося эти слова, Хасти позволил кружащемуся диску успокоиться и спрятал его назад в складки одежды. Но прежде чем Талахасси, избавленная от этого принуждения, смогла двинуться, чтобы защитить себя, его рука снова появилась на свет, держа цилиндрик. Еще раз ее лицо было обрызгано той же самой усыпляющей жидкостью, благодаря которой ее доставили сюда пленницей. Она запомнила падение вперед, и это было все.
Она приходила в себя медленно; но теперь не притворялась, пытаясь запутать тех, кто захватил ее в плен, если бы они интересовались ее состоянием, потому что она понимала, что во второй раз ничего этим не добьется. Вокруг был ослепительный свет, достаточно яркий, чтобы заставить ее зажмуриться, и она услышала странные звуки, которые ни с чем не могла сопоставить.
Поверхность под ней была ровной и твердой, когда она приподнялась на локтях, чтобы осмотреться. Она была.., посажена в клетку! Вокруг нее действительно имелась сеть из проволоки, прикрепленная к четырем прочным стойкам, которые удерживали ее в одной части очень большого помещения.
Но это было нечто больше, чем просто клетка.
Талахасси не испытывала затруднений в идентификации предметов, которые, наверное, были бы абсолютно чуждыми для Ашаки. Это была разновидность лаборатории, самая обычная, в каких она часто бывала студенткой. Слева от нее располагался потрескивающий ящик высотой почти до потолка, а дальше шли два длинных стола, заставленные ретортами, баллонами, инструментами. В воздухе - резкий запах химических препаратов.
На ближайшем столе.., стояла клетка, смоделированная точно как ее, но слегка иных пропорций и значительно меньших размеров, и в ней находился Жезл, снова вынутый из ларца. Несмотря на яркое освещение, Талахасси считала, что видит мерцание излучения вокруг самоцвета, венчающего его верхушку. Рядом с ним лежало что-то еще - Ключ.., или, по крайней мере, анх, который был довольно похож на тот, что она видела в руке Джейты, чтобы являться его близнецом. И тем не менее он не упоминался раньше как часть добычи Идайзи.
Было что-то... Внезапная непродолжительная вспышка воспоминаний Ашаки мелькнула при виде этого. Но она быстро поблекла, когда Талахасси попыталась выделить ее более отчетливо. Она осталась с ощущением, что с Жезлом и Ключом вместе что-то можно было сделать для собственной защиты и, может быть, атаковать тех, кто был инициатором ее похищения.
Клетка не имела никакой видимой двери, и когда она для пробы протянула руку по направлению к решетке, какой-то предостерегающий инстинкт заставил ее воздержаться от прикосновения. Она не могла пожертвовать своим единственным одеянием, однако кусок ткани вокруг головы мог быть использован.
Талахасси тщательно свернула его в плотный узел, потом осторожно притронулась одним концом - держа свои пальцы так далеко, как только могла - к заградительному барьеру.
Произошла мгновенная вспышка, так что Талахасси оцепенела. Что, если бы ее пальцы или кисть вошли в контакт с этим?
Теперь она сидела, поджав ноги по-турецки, в середине своей клетки и старалась представить будущее - хотя будущее было совершенно непредсказуемым.
Ее мысли были невеселыми и ничего особенного не представляли, однако прошло немало времени, прежде чем она начала осознавать, что не одна в этой комнате. Поднявшись на ноги и медленно повернувшись кругом, долго и внимательно осматривая каждую часть длинной комнаты, она никого не увидела. Комната сама по себе была очень открытой, без укромных уголков или мест, которые были бы ей не видны.
Однако.., она была не одна!
Какое-нибудь следящее устройство? Талахасси не составляло труда поверить, что такое могло быть нацелено на нее.
Но она не могла бы ощущать подобную вещь! Это было невозможно. Следовательно, природа явления была другого сорта. Личность.., да, это было то же самое ощущение, которое она испытала в своем собственном - или Ашаки - доме, что здесь "присутствовала" некая личность, невидимая, может быть, неслышимая (если она пыталась общаться), и все же существующая.
Талахасси медленно опустилась обратно на пол клетки.
Сейчас она столкнулась с чем-то, что было абсолютно непривычным для нее. Как можно узнать, где находится существо, которое является невидимым (поскольку в этот раз нет ни малейшего намека на тени, подумала она, которые она видела прежде в таких случаях), но которое "присутствует" здесь?
Она поворачивалась кругом, методически осматривая комнату, изучая каждую часть с мучительной интенсивностью, пытаясь "услышать", если можно употребить это слово, своим разумом. Не здесь, не здесь.., не здесь... Постепенно она почему-то становилась уверенной, что каждое суждение, исключающее часть помещения, было правильным.
И наконец.., она знала!
Это висело около другой клетки - клетки, где находились Жезл и Ключ.
Кто? Идайзи говорила об использовании ее как заложницы, термин, который предполагал, что остались те, кто мог торговаться за ее жизнь. Может быть, Налдамак, захваченная после ее возвращения? Последователи Высшего Пути, заблокированные теперь внутри их городского храма? Или Джейта и Херихор? Но разве не были убиты все в ее поместье, с чем она мысленно уже смирилась? Она вспомнила, что Хасти отбросил предложение о заложниках как незначительное. И сейчас она была в собственной твердыне Хасти - Талахасси ничуть не сомневалась в этом.
Те, кто шел Высшим Путем, всегда разыскивали такие явления, которые могли быть выражены моральной силой - для контроля над своим собственным разумом, для усиления и развития своих собственных талантов. Хасти, очевидно, был тем, кто добился, сам по себе, примерно тех же самых результатов. Она потому и находилась здесь, что он преуспел в деле.
Гипнотизм - вот что служит объяснением для того крутящегося диска, который подчинил ее его воле. Затем, существовал химический препарат, от которого человек быстро терял сознание. Кроме того, первоначальное похищение и сокрытие Жезла и Ключа в другой плоскости мироздания - плоскости, к которой относилась она сама. Какие еще другие средства и орудия он разработал?
Оно все еще находилось там, это существо. Время от времени она проверяла свое странное ощущение осведомленности и постоянно получала тот же самый ответ. Было ли это личностью посланца, который исполнял волю Хасти в перемещении Ключа и Жезла и потом был "изгнан" быстрым действием Джейты в пустыне? Могла ли она общаться с этим?
Должна ли она рискнуть попробовать? Теперь, когда Хасти имел оба символа власти в своих руках, мог ли он полностью освободить своего посланца - или не мог?
Руки Талахасси сжались в кулаки. Как много было такого, что она хотела - страстно желала - знать. А все, что она смогла понять, - лишь предположения.
В дальнем конце комнаты раздался резкий звук. Здесь не было висячих занавесей, таких, какие она видела в поместье, а скорее нечто вроде двери, как те, которые она знала большую часть своей жизни. Хасти, его длинное серое одеяние сменилось на белый рабочий халат длиной до колен и без рукавов, целеустремленно прошел по проходу между двумя длинными столами с оборудованием, чтобы стать лицом к ней.
Он, должно быть, сразу же обратил внимание на обгорелый край матерчатого узла, лежащий возле нее, поскольку теперь улыбался.
- Ты уже поняла безрассудство любой мысли о бегстве, и поступила очень правильно, - прокомментировал он. - Как ты догадалась, что в стенах вокруг тебя может заключаться некая подобная опасность?
- Я разобралась, - ответила она со всем спокойствием, которое смогла собрать. - Точно так же, - что-то заставило ее добавить, - я знаю, что мы сейчас здесь не одни.
Он быстро посмотрел вокруг, даже слегка вздрогнул, что продемонстрировало кратковременное чувство беспокойства в нем, которого Талахасси не ожидала увидеть. Она отметила это в своей памяти как трещину в фасаде его абсолютной власти.
Он тот час же засмеялся.
- Духи воздуха. Великая Леди? Или тень Самого Эпидемека, набирающего силу, чтобы дать свободу Его Избранной?
- То, что находится здесь, варвар, - она сознательно придала этому слову весь оскорбительный смысл, который поддерживался среди знати, - не от Эпидемека и не от Пути, а из твоего действия. Оно висит сейчас над Вещами Силы. - Она показала на заключенные в клетку Жезл и Ключ, как будто могла в самом деле видеть там некую тень. - Оно было послано тобой, поэтому возвратилось к тебе.
Он повернул голову, чтобы взглянуть туда, куда она показывала. Затем еще раз рассмеялся.
- Пытаешься запутать меня своими древними глупостями? Я не так наивен, чтобы верить подобному.
Талахасси пожала плечами.
- Веришь ты или нет, Хасти.., но Акини здесь, - Из какого источника пришло это имя в ее разум? Она не могла сказать, ибо только произнесла его вслух, как будто в этот момент его прошептали в ее ухо - или крикнули в отчаянии с очень-очень далекого расстояния.
Он кинул на нее взгляд.
- Ты знаешь многое. Великая Леди. Однако без толку стараешься использовать имя погибшего существа, чтобы заставить меня поверить в вашу "Силу". Это имя вполне могло быть известно ранее тем, кто служил вашему делу. Я говорю это потому, что это дело мертво, так же как и ты умрешь, как только и если я захочу этого. Ты веришь мне? Да, в глубине себя, ты веришь. Хорошо, теперь мы понимаем друг друга. И хотел бы я наконец встретить мужчину или женщину.., человека, который не торговался бы за свою жизнь.
Если ты отдашь мне свое знание - как, например, ты повредила этому безвольному дураку Юсеркэфу, не трогая его пальцем, - и об энергии, которая заключается в этом, - он показал на заключенный в клетке Жезл, - тогда мы сможем заняться совместным делом. Думаешь, мне хотелось заключать какое-нибудь длительное соглашение с Юсеркэфом и этой самкой леопарда, которая вертит им по своей прихоти?
Они были полезны. Теперь они больше не нужны. Их можно стряхнуть, как пыль с рук.
- Ты хочешь Древнее Знание, хотя сам говоришь, что оно больше не имеет никакой ценности, - ответила Талахасси. - Кажется, ты сам себе противоречишь этими словами.
- Я противоречу? Нисколько, Великая Леди. Что в твоем знании существует часть необъясненного и, возможно, пригодного к употреблению, это я допускаю. Амон развивался длительное время, а перед ним было Мероэ, и еще раньше - Египет. То, чем вы владеете сейчас, должно быть, только жалкие крупицы того, что было когда-то великой чуждой наукой.
И существуют иные пути, способы добиться возвращения той эпохи - более короткие и прямые пути. Научи меня секрету такой силы, какую эти вещи могут "генерировать", - он опять показал на меньшую клетку, - и не останется ничего, чего бы я не смог достичь! Ты хочешь возвыситься, чтобы поставить ногу на саму Луну над нами, Великая Леди? Кто знает, может быть, и это будет осуществлено!
Хотя в его голосе звучал энтузиазм, она почувствовала неискренность. Вот так он и уговаривал людей, недовольных судьбой, присоединиться к его мечте о будущем. Неужели он думал, что человек с Талантом не сможет разобраться в том, кто он такой - человек, который хотел властвовать, получить силу в свои руки, пока не вообразил себя Владыкой Жизни и Смерти?
Девушка не отвечала, только пристально глядела на него.
Чувства подсказали ей, что то, что витало над заключенными в клетку талисманами, теперь пододвинулось к нему ближе.
- Нашептывает ли Акини в твое ухо, Хасти? Он сейчас находится так близко от тебя, что может положить руку на твое плечо.
- Итак... Ты использовала свою черную магию? Отлично, только не рассчитывай, что это поможет тебе здесь. Я извлекал секреты из умников не один раз, Великая Леди. Не думай, что я позволю тебе убежать. Смотри - я даю тебе только слабый образчик того, что может быть сделано с тобой.
Он шагнул к потрескивающему ящику, нажал указательным пальцем на определенное место. Талахасси резко дернулась. Было такое впечатление, будто ей на голову одели обруч, который сжимался и давил. От страха у него во рту стало кисло.
Затем без ее усилия пришла память Ашаки. Именно этого он хочет: сделать так-то и так-то. Вся жизнь - это состояние разума, используй твой разум как орудие...
Она тут же смогла как бы уйти в себя, поспешно двигаясь по каким-то хорошо знакомым тропинкам в безопасное место, куда не способны проникнуть ни боль, ни страх, в твердыню, где сущность ее личности может ставить барьеры против любого нападения.
Она считала, что, вероятно, не найдет в памяти Ашаки те участки, которые ведали Силой.., однако такой участок существовал. К тому же, может быть, именно страх повернул надлежащий ключ, чтобы впустить ее внутрь.
Так.., и так.., и так!
Все стало тенями тени, клетка, что вмещала ее, стала тонкой, как дымка, подобно паутине, которую не спеша можно было убрать прочь, если бы на то была ее воля. И Хасти - он был уже не человек, а скорее луч света, пульсирующий мрачным багровым цветом, цветом надменности и себялюбия, который ни один человек не должен держать внутри себя. Ибо всякое знание появляется из Источника Жизни, а такие, как Хасти, сознательно отрицают этот источник и утверждают, что он - ничто.
Раздался щелчок, резкое возвращение к фокусу обычного состояния. Хасти вновь стал самим собой, стоящим у машины, рассматривающим Талахасси, нахмурившимся, так что глубокая складка пролегла между его глаз. Затем он улыбнулся, неторопливо, как улыбалась ранее Идайзи, с тем же самым смакованием наслаждения, которое ему хотелось бы продлить до предела возможного.
- Итак, ты нечто, возможно, несколько более значительное, чем я думал, - сказал он. - И все же, в конце концов, мы придем к соглашению на моих условиях. А в случае твоего упрямства эти условия будут становиться тем жестче, чем дольше ты противишься мне.
Он двинулся прочь широкими шагами, как будто полностью выбросил ее из головы. Талахасси глубоко вздохнула раз, затем другой. Но ее внимание было нацелено на спину Хасти. И не потому, что она боялась его возвращения или еще одного нападения, а потому, что позади него, хотя он шел под ярким освещением этого помещения, которое не позволяло тени, следовало разреженное нечто, которое она могла теперь видеть. То, что держало под наблюдением Жезл, сейчас материализовалось в большей степени, достаточно, чтобы прицепиться к Хасти почти как обветшавший плащ.
Хасти задержался в дальнем конце комнаты, чтобы склониться над столом. Талахасси полагала, что там, возможно, лист бумаги, на котором он сосредоточил внимание. Дух парил вокруг, слегка трогая сперва одно плечо мужчины, а потом другое, стараясь привлечь его внимание к себе, или что-то в том роде, как думала девушка. Однако Хасти не подал вида, что знал о его "присутствии". И девушка подозревала, что это действительно так.
Она ожидала, что нечто возвратится, плывя по направлению к клетке с Жезлом, поскольку Хасти отложил лист бумаги и тотчас же занялся прибором на столе. Вместо этого дух, казалось, скользнул куда-то в воздух и исчез, и она более не могла ощущать его "присутствие". Но она узнала его имя - Акини. А зная его, она, по очень древней доктрине, обладала некоторой долей контроля над духом, или должна бы обладать, если бы вспомнила надлежащий ритуал.
Теперь ей оставалось обдумать, что же случилось с ней в тот момент, когда Хасти попытался заставить ее подчиниться его механизму. Он потерпел неудачу, какой бы замысел ни разрабатывал, чтобы добиться своего. Но она все еще была пленницей, так же, как Жезл и Ключ. Талахасси не рассчитывала, что придет какой-нибудь спаситель извне, громогласно заявляя о ее освобождении, хотя продолжала сомневаться, что Хасти настолько контролирует все события, как он ее уверял.
Единственное намерение, в котором он открыто признался, - он больше не собирался, даже если у него раньше и были другие соображения, выдвигать Юсеркэфа в качестве императора. Талахасси не была уверена в настроении народа. Признают ли они такого властителя, правителя не из Рода? Они, похоже, спокойно приняли закрытие Храма, сделанное против всех правил и законов, которое раньше могло бы собрать толпу, орущую во все горло и сражающуюся, чтобы добраться до богохульника, посмевшего распорядиться о такой акции.
Он пытался договориться с ней, но несомненно, что его конечная цель - договориться с Налдамак, императрицей.
Женщина, носящая тройную корону, не являлась теперь той же самой девушкой, которую Ашаки давным-давно называла сестрой. Из-за осмотрительности, а также из-за печали и утрат эта женщина настолько превратилась в правителя, что теперь навсегда удалилась в мыслях и производила впечатление человека, рассуждающего скорее абстракциями, и только где-то в глубине были человеческие чувства, любовь, ненависть, опасения.
Мог ли Хасти использовать против императрицы это странное средство гипнотизма (так как крутящийся диск несомненно был им) и таким образом превратить Налдамак в свою марионетку? Тогда внешне их мир оставался бы тем же самым, тогда как внутри он бы создал иное общество.
Но в таком случае Налдамак была бы отстранена - хотя воспоминания Ашаки содержали только некую вероятность, кое-какие предположения, и она не могла точно утверждать это. Правда, отстранение могло в самом деле произойти и было бы вполне логично. Так почему Хасти предлагал соглашение, пытался навязать его ей - Наследнице?
Потому что она была именно тем, кем была. Налдамак принесла торжественную присягу, что не выйдет опять замуж, да и не могла она это сделать по закону, когда ее бесплодие абсолютно доказано. Но с ней, Наследницей...
Талахасси кивнула. Даже находясь в таких условиях, в каких она была в настоящее время, она смогла криво улыбнуться, подумав о рухнувших надеждах Идайзи. Жена Юсеркэфа, вместо того, чтобы действовать по своему собственному плану, сыграла на руку Хасти, доставив ему Наследницу. Она задала себе вопрос, осознавала ли это Идайзи; безусловно, она не была настолько глупа, чтобы верить, что сможет командовать своим бывшим союзником и в дальнейшем.
Хасти перелил зеленоватую жидкость из одного лабораторного стакана в другой и поднес его ближе, чтобы добавить его содержимое, капля за осторожной каплей, в чашку на столе очень близко от клетки с Жезлом. Пошел тошнотворный запах, такой раздражающий, что Талахасси закашлялась, несмотря на усилия сохранять тишину.
Закончив свое дело, мужчина поднял голову, чтобы взглянуть на нее, и при этом взял чашку одной рукой.
- Есть шанс, - он держал чашку так высоко, что она не могла увидеть ее содержимого, - предупредить неизбежную смерть нашего дорогого принца. Довольно незначительный шанс, как я думаю. Но постольку я призван творить чудеса, то постараюсь сделать все наилучшим образом. Принцесса Идайзи... - Он с издевкой покачал головой. - Увы, Великая Леди, раз она не может открыто требовать твоей крови, думаю, она должна попытаться весьма энергично достичь этого другими, более скрытыми методами. Нет, не потому, что любит своего дорогого лорда, а потому, что корона, о которой она неизменно мечтала, пусть и незримо, ей недоступна.
Ну, все-таки это надежда. Что касается тебя. Великая Леди, то поразмысли также - сколько может человек, даже обученный в Храме, оставаться запертым без пищи или воды. Без пищи - может быть, долго. Говорят, что те, кто имеет Талант, скорее питаются, чем истощаются, через пост. Но вода - другое дело.
И, будто его слова были ключом, чтобы открыть дверь для потребностей ее тела, язык Талахасси с трудом шевельнулся во рту, который, казалось, внезапно пересох.

Глава 10

Жажда, стимулированная этим намеком Хасти, стала пыткой. Талахасси положила голову на руки, сжимающие колени, и сгорбилась в клетке. Он использовал на ней однажды крутящийся диск, чем принудил ее выполнить его приказ; сделал ли он это вновь более умело только через слова? Она боролась, чтобы контролировать свои мысли - перекрыть мысленные изображения бегущей воды, кубков, наполненных и ожидающих, чтобы их выпили.
Верил ли Хасти, что может сломать ее защиту при помощи безумной жажды и таким образом одолеть ее? Кап... кап... Звук наносил удары по ее самообладанию. Она медленно подняла голову, всмотрелась в дальний угол лаборатории. Там находилась раковина, выдолбленная из массивного камня, к которой подходила труба. И из нее стекала капля за каплей жидкость, хотя она не замечала и не слышала этого раньше. Было ли это усовершенствованием пытки, устроенной Хасти?
Она снова закрыла глаза, стараясь не слышать этого звука, монотонного, смертоносного для ее самообладания. Она не сомневалась, что именно это Хасти и имел в виду, когда говорил на эту тему. Он хотел использовать ее тело, чтобы добраться до ее разума...
Ее захлестнула паника. Она поспешно закрыла рот обеими руками, чтобы не закричать от страха. Именно это было его оружие - страх. А ее оборонительным сооружением являлся гнев, который она взрастила в себе как стену против собственного отчаяния.
Кап.., кап...
Она неистово затрясла головой, будто могла этим действием заблокировать звук. Однако это не был путь для борьбы.
Самое лучшее ее оружие имелось в единственном месте, она была уверена в этом, - в памяти Ашаки. Как она делала и раньше, Талахасси начала пробовать, привлекать это знание, все более и более осознавая его отрывистость - если бы заполнились пробелы, это могло бы ей весьма пригодиться.
Ашаки прошла через длительные тяжелые испытания Храма, научилась там управлению над физическими процессами собственного тела, о чем только ходили слухи, как о возможном, в собственном мире Талахасси. Следовательно, где-то здесь должен находиться ответ на это...
Ладони ее рук стали влажными от пота, как будто клетка вокруг нее снова накалилась, но нити проволок оставались тусклыми и не пылали жаром. Она заставила себя дышать медленно, равномерно. Так.., так...
Опять она как бы прорвалась сквозь стену, потому что подключился новый запас силы, о котором она и не подозревала, что он существовал. Но.., сохранять контроль.., не быть слишком самоуверенной. Она словно ползла по краю какой-то очень скользкой тропинки, рискуя при каждом движении, стараясь удержать и в конце концов использовать эту частицу памяти. Ощущение жажды отступило. Оно было все еще здесь, да, но теперь больше не сводило с ума.
Она открыла глаза, проверила свой контроль, наблюдая, как стекают капли из трубы. Ибо теперь.., да.., она могла держаться!
Но дверь далее раковины медленно открылась, как бы украдкой. Мгновением позже в нее проскользнула фигура, поспешно затворив эту дверь за собой. По проходу между столами пробежала Идайзи, приблизилась к передней стороне клетки.
В течение минуты она только стояла, изучая Талахасси.
Тем не менее на этот раз в ее глазах не было злобы, да и насмешливая улыбка при виде врага, пойманного подобным образом в ловушку, не появилась на ее лице.
- Послушай. - Она придвинулась к клетке на такое расстояние, что едва не касалась проволочной сетки. - Ты обладаешь способностями. Хотя этот человек и захватил тебя, он все еще не осмеливается притронуться к этому для своих целей. - Она показала на Жезл. - Он.., он рассчитывает использовать тебя для выполнения его желаний...
- Хасти намеревается, - сухо заметила Талахасси, - править Амоном сам.
- Да. - Идайзи поджала губы. - Он уверяет, что сможет исцелить моего лорда.., думаю, он лжет.
- И он больше не нуждается в тебе.
На лице Идайзи появилось откровенное бешенство.
- Это.., это варвар.., и даже хуже, чем варвар. Он даже не человек, не из этого мира! О, он полагает, что это надежно скрыто, но Зихларз установил правду. Он прибыл в этот мир через некую дверь, открытую демоном. Где, ты думаешь, он научился этому? - Ее вскинутая рука обвела лабораторию.
- Ты с радостью приняла его помощь, неважно, посланную демоном или нет, - подчеркнула Талахасси.
Идайзи засмеялась.
- Почему бы и нет? Мы тогда думали, что он существует исключительно по нашей милости. Мы могли разоблачить его, кто он такой на самом деле - некто, кто не имел права существовать. Он сулил нам.., показывал нам...
- Достаточно, чтобы заставить вас поверить, но не настолько, чтобы насторожить вас, - продолжила за нее Талахасси. - Это был именно его план, разве нет, укрыть Жезл и Ключ вне времени?
Идайзи провела рукой по лбу, сдвинув церемониальный парик, но не попыталась поправить его.
- Да. Но это не сработало, ибо ты вернула их. Однако если он смог открыть такую дверь один раз, то сможет проделать это снова.., и он может заставить людей служить ему.
- Ты не обладаешь разумом ребенка, Идайзи, и не являешься человеком, чьи мысли перегружены величайшим злом.
Неужели ты не понимала, что из этого может получиться?..
Идайзи прикусила суставы пальцев своего крепко сжатого кулака. Талахасси хотелось рассмеяться. Думала ли Идайзи, что может подобным образом ввести в заблуждение человека с Талантом? (Талантом? - выразила сомнение другая часть ее разума, которой она не удосужилась ответить.) Разумеется, абсолютному изменению планов этой женщины нельзя было доверять. Возможно, это еще одни тактический ход, разработанный Хасти с целью ослабления собственной воли Талахасси. Но если он полагал, что ее можно было победить посредством такого хода, как этот - что ж, он слишком низко ее оценивает.
- Он... - Идайзи не ответила на ее вопрос, но полностью переключилась на другую тему. - Он не похож на других мужчин, уверяю тебя. Он считает, что все женщины являются слабовольными и нерешительными. Он внутренне презирает наш народ, потому что тот прислушивается к женщинам, что властвуют над ними!
- И все же ты полагала, что он будет слушаться тебя, подчиняться тебе, - подчеркнула Талахасси. - Итак, я вновь спрашиваю - почему?
- Потому что я не знала! - Ее голос стал резким и высоким, будто этот вопрос каким-то образом задел ее за живое. - Этого не было до тех пор, пока мой лорд не оказался поражен, когда Хасти показал, что он представляет собой на самом деле...
- Теперь ты себе противоречишь. Разве ты не говорила, что уже знала, что он не нашего рода?
- Я сама не знаю, что говорю! - Ее руки, сжатые в кулаки, поднялись, как бы для того, чтобы ударить по проволочному заграждению клетки и, может быть, по Талахасси. - Мы знали, что он не похож на нас, но не знали, насколько. Он разговаривал со мной - мной! - как будто я невольница. Он.., в нем было то, что он не осмеливался демонстрировать мне раньше.
- Не осмеливался - или не хотел? - спросила Талахасси. - Однако почему ты сейчас пришла ко мне? Ты же видишь, что я надежно заперта с помощью его устройства. Что я могу теперь сделать?
Идайзи покачала головой.
- Я не знаю. Но ты изучала Высший Путь, и несомненно, имеется что-нибудь, что ты можешь сделать.
- Возможно. Возьми и принеси мне Ключ и Жезл... - потребовала от нее Талахасси. - Тогда мы узнаем.
Идайзи повернулась, как будто для того, чтобы поднять эти талисманы. Вдруг она отпрянула.
- Если я прикоснусь к тому, что их удерживает, то погибну.
- Так я и думала, - сухо прокомментировала Талахасси. - Таким образом, ты попалась в свою собственную изощренную ловушку. Однако, что насчет других - тех, что в Храме? Ты обращалась к Зихларзу?
- Храм под охраной - не из людей, а одного из его устройств. Никто не выходит наружу уже три дня.
- А те, которые были моими собственными охранниками? Наверное, ты усыпила их и затем перерезала им глотки? - Талахасси заставила себя говорить спокойным голосом, управляя им точно так же, как поддерживала контроль над своим телом.
- Нет! - Идайзи в изумлении посмотрела на нее. - Усыпила, да, когда мы захватили тебя. Но они не смогут прийти. Хасти установил свою охрану вокруг города, так что только его приверженцы могут войти и никто не может уйти.
Он также надеется поймать в ловушку императрицу.

Предыдущая страница 5 Следущая страница


Духи времени 6

- Захватив благополучно таким образом Новую Напату, он может делать все...
- Нет! Есть одно действие, которое он не может осуществить! - прервала ее Идайзи. - Он не может взять Жезл.
Он пытался, когда тот попал в его руки в первый раз, и потерпел неудачу. Вот почему он постарался спрятать его в такое место, куда, он считал, никто другой не может проникнуть. Он не способен удержать Жезл ни на капельку дольше, чем Юсеркэф.
- Ты видела его попытку? - задала вопрос Талахасси.
- Да. В своей руке он держал коробочку.., такую маленькую коробочку. Он водил ею над Жезлом, и она стала щелкать так, что он поспешно отдернул ее. Но у него был кто-то, кто служил ему, - кого он удерживал силой своего взгляда и своей воли, - и этот некто забрал Жезл.., и исчез!
- Однако как же этот некто не пострадал от Жезла?
- Хасти надел ему на руки рукавицы, которые были очень тяжелые. Ими он держал Жезл, не получив при этом вреда.
- Разве он не может удалить Жезл опять? И, если он может делать много странных и удивительных вещей, разве он не в состоянии править без Жезла?
Идайзи изумленно уставилась на нее.
- Но ты же знаешь, что такое Жезл. Он сердце нашей нации.., нашего народа! Без него мы прекратим существование. Почему же ты говоришь, что Жезл - ничто и Хасти может править без него?
Непростительная ошибка, мгновенно поняла Талахасси.
Народ Амона в продолжение веков воспитывался в этом убеждении. И если бы Жезл на самом деле был отобран у них, они бы распались как государство, исчезли как нация, потому что они верили, что это должно быть так.
- И тем не менее он завладел им и спрятал, - подчеркнула Талахасси.
- Он был укрыт только на время. Хасти знал, где он находится - и только четверо знали, что он исчез. До тех пор, пока ты и Джейта не разгадали это!
- Но ты захватила его.., и меня.
Идайзи ударила кулачками друг о друга.
- Юсеркэф из Рода, никто не может отрицать этого. Императрица не вступит в брак, она почти удалилась от общества. А ты.., ты из Высшего Пути. Как ты будешь управлять?
Юсеркэф - родной сын императора. Почему же он не должен быть здесь правителем? - Ее слова катились одно за другим в стремительном натиске. - У других народов королю наследует родной сын...
- У варваров, - уточнила Талахасси. - Их ты знаешь гораздо ближе, чем я. Ты говоришь о Жезле как о настоящем сердце нашего народа. Это так, но, в свою очередь, с ним неразрывно связаны наши собственные обычаи. Мы не следуем путями варваров.
- Можешь укорять меня происхождением, если хочешь!
Да, моя бабушка была из народа западного моря - но она ничуть не хуже от этого. Она была дочерью короля.., каковой являешься и ты.
Итак, их подозрение о происхождении Идайзи оказалось верным. Правда, для Талахасси это не имело значения.
- Какое это имеет значение теперь, чья кровь течет в наших венах? Достаточно того, что Хасти был предоставлен самому себе в его делах. А так как ты знаешь его лучше, чем я, что, в таком случае, ты предлагаешь? - Она возвратила их к главной теме. И она действительно желала получить ответ Идайзи на этот вопрос.
Когда женщина заколебалась, Талахасси задала другой вопрос:
- Как эта клетка, в которой я нахожусь, контролируется?
Я узнала, что в ее стенках имеется энергия, так что я не могу рассчитывать пробить себе путь наружу.
Идайзи встряхнула головой.
- Я не знаю. В этой комнате прежде я была только раз. И тогда Хасти сказал, что повсюду для неосторожного лежит смерть и что нельзя касаться вещей, которые находятся здесь.
- Тогда почему ты пришла? - настаивала Талахасси. - Сказать мне, как безнадежно бороться против этого варвара, которого ты пыталась использовать как марионетку, а теперь она с легкость повернулся в твоей руке, чтобы угрожать тебе?
- Я пришла потому, что.., что, несмотря на все, Хасти сказал - Талант существует. И если есть в Высшем Пути то, что является таким же сильным, как его механизмы.., настоятельно прошу тебя использовать это против него, прежде чем будет слишком поздно!
Талахасси изучала ее сузившимися глазами. Она начала эту беседу, полагая, что прибытие Идайзи - отвлекающий маневр или утонченная атака против нее, вполне вероятно, начатая под воздействием Хасти. Но новое чувство подсказывало ей теперь, что женщина была в самом деле полна страха, что она говорит почти то, что думает. Хотя в прежнее время искренность не сопутствовала ей, сейчас страх заставил ее быть отчасти правдивой.
- Я догадываюсь, что ты подразумеваешь под этим... однако похоже, что действительно поздно, - заметила Талахасси. - Но ты кое-что можешь сделать - приведи в готовность тех, кто захочет подняться, чтобы уничтожить Хасти, открой путь для Джейты и Херихора...
Идайзи уже трясла отрицательно головой.
- Я же говорила тебе - у него есть собственная защита Напаты...
- Охранники могут быть... - начала Талахасси, но женщина перебила ее:
- Но не этих охранники - поскольку они не люди, а скорее предметы, которые он создал в этом помещении. Мы не имеем понятия, как управлять ими, так же как я не могу освободить тебя из этой клетки. Его пути не являются нашими путями.
- Может быть, нет. - Талахасси не спускала глаз с блока, от которого доносилось постоянное потрескивание, откуда Хасти пытался овладеть ее разумом. - Это то, - она показала, - что, я считаю, контролирует эту клетку. Что находится на его передней части? - Предмет находился перед ней под неудачным углом, так что она не могла видеть, что у него на управляющей панели.
Идайзи передвинулась, чтобы встать перед блоком, но пальцы сплела за спиной, как будто больше всего на свете страшилась какого-либо контакта с механизмом.
- Здесь есть панель; на ней светится маленькая красная лампочка. Ниже нее ряд кнопок.
- Сколько кнопок?
- Четыре.
Четыре, и самая дальняя кнопка управляла мучительной болью, которой Хасти поразил ее. Могла ли какая-нибудь из остальных трех освободить ее? Шанс был незначителен, но Талахасси не могла пренебречь им.
- Не трогай кнопки, которая находится справа с краю от тебя. А испробуй кнопку самую дальнюю от тебя слева.
- Трогать это - смерть. Он сказал так! - Идайзи даже не пыталась поднять руку.
- Если ты пришла не помочь мне - тогда для чего?
- Используй свои собственные силы, - ответила Идайзи. - Вы, из Высшего Пути, говорили в прошлом, что с их помощью может быть сделано очень многое. Я тебе описала его, но не прикоснусь к этому предмету, порожденному дьявольским знанием.
Потом она повернулась и убежала, будто за ней гналось нечто ужасное. Талахасси проводила ее взглядом. В самом деле, она может использовать только собственные силы. Действительно ли Идайзи была движима паникой, или весь ее разговор был уловкой, стремлением узнать, что Талахасси, с ее хваленым Талантом, могла сделать? Ее уверенность, что женщина была искренней в своем страхе, поколебалась. Правда и ложь могли быть так искусно смешаны, что их невозможно отделить одно от другого.
Но ей не давала покоя мысль об этих четырех кнопках.
Если бы она только смогла уговорить Идайзи проверить их!
Она вперила взор в блок слева от нее, будто одной волей могла повлиять на его секрет, чтобы добыть свободу.
Исключительно волей! Память Ашаки отозвалась еще одним фрагментом. К несчастью, фрагментом, на котором она ничего не могла построить. Она знала только, что Ашаки сама однажды была очевидцем такого искусства, как телекинез.
Однако он осуществлялся несколькими адептами, действующими совместно, соединив свои силы. И это не было широко распространенным.
Она закрыла глаза, чтобы блокировать "здесь" и "сейчас", лучше уловить любой намек из этой второй и искаженной памяти. Кое-какие подробности настолько ясны, что она была в состоянии поверить, что сама совершала такие действия. Другие.., они становились смутными, расплывались, когда она пыталась сосредоточиться на них. Можно было подействовать на мозг животного, взять его под контроль, заставить выполнить какое-нибудь дело в пределах его физической способности. Но подобное обращение с другими жизненными формами нельзя позволять. Ибо всякая жизнь должна быть почитаема, и человек не должен превращать в рабов любые виды животных. К тому же, где в этой комнате нужно найти что-нибудь, на что она могла оказать воздействие, если бы обладала возможностью это сделать?
Где?..
Талахасси напряглась. Это.., это "присутствие" - имя которому было Акини - оно вернулось. Она открыла глаза и взглянула на клетку с Жезлом, над которым вновь парило оно.
Однако... Акини - оно - был не один!
Она не могла этого видеть, только чувствовала, что в настоящий момент здесь находится более чем одно "присутствие". Она наблюдала, не делая движений, едва осмеливаясь глубоко вздохнуть.
- Акини... - Талахасси облизнула губы, произнеся имя вслух.
Наступило что-то вроде неподвижности - как будто то, что она не видела, застыло, внимательно слушая, потому что теперь эти "присутствия" были сфокусированы на ней.
- Акини. - Она снова произнесла имя, и на этот раз ее услышали.
Неожиданно на нее обрушился поток возбуждения, как волна накатывается на утес, - гнев, страх - но не по отношению к ней. Нет, эта эмоция захлестнула ее, чтобы поглотить, только потому, что она присутствовала здесь и каким-то образом установила ниточку контакта с личностью, которая ее породила.
Но контакт казался целиком односторонним. Хотя это - Акини - знало ее или отвечало, как она полагала, за то, что случилось, оно не могло совершать какие-то действия.
За исключением того, что в воздухе возникло завихрение, смутно различимое очертание, дух - подобно туманному силуэту с каплевидным расширением вместо головы, руками-хворостинками, такими же ногами, цилиндрическим телом...
Это извивалось, как будто стараясь установить то, что было намеком на ноги, на пол, однако оно колебалось и расплывалось. Но, как бы то ни было, оно каким-то образом могло контролировать свое перемещение до такой степени, что приблизилось к передней части ее клетки.
Опять эмоции: мольба, беззвучный крик о помощи.
- Акини. - Она призвала все свое самообладание, так как колеблющееся существо вызывало у нее нарастающий ужас, и принудила себя глядеть на него. - Я пленница.., я не могу помочь тебе.., сейчас.
Оно - он - понял?
Он явно пытался удержать хотя бы ту слабую видимость, которой обладал. А потом одна из рук-хворостинок начала удлиняться, вбирая в себя паутиноподобное вещество, из которого он весь был сформирован, до тех пор пока перед ней в воздухе не заскользили беспокойные кольца того, что, возможно, было гигантской змеей - с очень тонким, но длинным телом.
Оно образовало петлю вокруг клетки, из которой Талахасси следила за ним широко раскрытыми глазами. Она уже была способна частично принять духа, которого увидела сначала, но это было нечто другое, и оно по-прежнему растягивало свою субстанцию, утоньшая и утоньшая ее, до подобия нитей.
Конец нити висел в воздухе перед ограждением клетки.
Талахасси вскинула руки к лицу. Она знала, что сейчас должно произойти. Теперь нить старалась проникнуть между проволоками смертоносной ячейки! Добраться до нее! Она потеряла самообладание и, вскрикнув, уткнулась лицом в колени, обхватив руками голову сверху, чтобы защитить ее - хотя защиты не было, она была убеждена, что не сможет противостоять тому, что сейчас тянулось к ней.
Произошло соприкосновение, холодное, вызывающее покалывание, на руке чуть выше запястья, где нить встретилась с ее плотью. Она попыталась сжаться еще сильнее, в комок, тихо плача, ни о чем теперь не думая, кроме стремления спастись. Затем.., нить исчезла!
Талахасси не нужно было поднимать глаза, чтобы осмотреть лабораторию, она и так знала. Разрушение нити было ментальным, а не физическим действием. На мгновение она даже обрадовалась его уходу, своему спасению - хотя не могла бы сказать, по какой причине страшилась его.
Раздался звук открываемой двери. Возвращается Идайзи?
Она ни в коем случае не должна видеть Талахасси, доведенную до такого бедственного положения. Девушка боролась за контроль над своим дрожащим телом, своими в значительной степени смятенными мыслями и привлекла последние остатки своей энергии, чтобы поднять голову.
- Как настроение, Великая Леди?
Затуманенный взгляд Талахасси прояснился. Однако в настоящее время Хасти, хотя и пленил ее, не шел ни в какое сравнение с тем, что висело в воздухе, пытаясь достать ее через переплетение тюремных стен.
- Хочешь ли ты пить? - спросил он со злобной издевкой, отойдя от стенки клетки к раковине, чтобы покрутить кран у капающей трубы. В ответ на это действие хлынула стремительная струя воды.
- Вода, Великая Леди. В данный момент, должен сказать, она показалась бы тебе гораздо слаще, чем самое редчайшее из вин. Разве это не так?..
Она покачала головой, не столько в отрицание, сколько, пожалуй, для того, чтобы прояснить свои мысли. Хасти был человеком, а это другое существо... Она содрогнулась.
- Не надо воды? Тебя хорошо подготовили. - Он отвернулся от струи из трубы и снова начал вертеть диск на сверкающей цепочке. Но на этот раз она была настороже и закрыла глаза. Он не сможет снова загипнотизировать ее.
- Глупая самка!
- Акини тоже был глупым? - спросила она.
- Акини! Откуда ты взяла это имя? Потрудились ваши шпионы? - В его голосе появилась ранее отсутствовавшая резкость. Сказав это, он удалился от раковины, подойдя поближе к клетке.
На ее губы как будто легла предостерегающая рука. Значит, это существо, отсутствовавшее недолгое время, вновь появилось здесь. Вспышка гнева, направленная на Хасти...
Отчетливый совет, призывающий ее к молчанию.
- Как, в свою очередь, должно быть, трудились ваши, - ответила Талахасси. Однако не открывала глаза, хотя больше не слышала слабый свист цепочки, рассекающей воздух.
- Это несущественно. - Он снова овладел собой. - Тебе, вероятно, хочется это знать, поскольку он твой родственник. Юсеркэф "не отправился на запад" - как в твоем народе говорят о смерти. Он будет жить - калекой, и не более благодарен тебе за это, чем любой человек на его месте. Что до тебя, то я оставляю тебя твоим сновидениям, Великая Леди.., и не думаю, что в эту ночь они будут приятными!
Она могла слышать шарканье его сандалий по полу. Он миновал ее клетку, направляясь к блоку, на котором располагались кнопки. Еще одно нападение на ее разум? Она слишком измучена теперь.., она не может сохранять контроль.., она не может...
Уловила она или нет слабый щелчок кнопки? Раздалось жужжание, еле уловимое, но постоянное, обтекающее ее, как будто проволоки сетки кто-то перебирал, как струны арфы - поющие.., убаюкивающие... Ее голова снова склонилась вперед, так, что лоб покоился на коленях. Она пыталась напрячь свою волю, чтобы не заснуть, но не смогла...
Клетки не было... Вместо этого она шла по коридору и знала, что произойдет в конце. Это было испытание послушника, который должен взглянуть без страха в лицо смерти и затем переродиться, или никогда уже не следовать Высшим Путем. Страх двигался за ее плечом, подбираясь к ней шаг за шагом, но она не поворачивала головы, чтобы посмотреть, как он выглядит. Она заставляла себя дышать ровно, медленно, как дышит человек, который полностью расслабился, чтобы делать каждый шаг так же неторопливо, как предыдущий. Позади лежали годы обучения в Храме, впереди - только это последнее тяжелое испытание, когда она сможет доказать свое право на Силу, которую ощущала теперь бьющейся внутри нее, ищущей выход, потому что только посвященный мог действительно высвободить ее.
Там, впереди, висел темный занавес смерти-в-жизни, и позади него находилась жизнь-в-смерти, противостоящая ей. Ашаки высоко держала голову, как будто уже носила венец победы Посвященного. Ее рука двинулась, стиснула занавес и отдернула его. С мужеством воина она ступила в глубокую тьму.

Глава 11

Это было ее последнее испытание. Годами тренировки, иначе говоря, познанием самой себя и глубин своих мыслей, даже когда с ними было неприятно сталкиваться лицом к лицу, она готовилась к этому моменту, чтобы противостоять страхам, из которых эти мысли родились. Ибо никто не может обладать Силой, пока не научится полностью владеть собой.
Она была готова...
Но что-то еще билось в ней. Не ее страх, нет. Это было крайне необходимым, предупреждающим. Ашаки колебалась внутри этой всепоглощающей тьмы, пыталась понять.
Это.., это она уже испытывала раньше! Каким-то внешним воздействием ее заставили оживить в памяти прошлое. И для этой силы имелось только единственное объяснение - через нее Талахасси могла узнать секреты, которые никто, обладающий ими, никогда не должен раскрывать.
Что было правдой, что сновидением? Было ли это фальшивое предупреждение, посланное ей для проверки? Она не обладала реальным знанием, с чем сталкивается посвященный, за исключением того, что это должно утомить ее до предела. И было ли исходной точкой такой проверки внушение, что сама проверка не являлась правдой, а только иллюзией?
Она подняла руки к голове, осознавая, что они дрожат от напряжения, накопившегося в ней.
Правда - иллюзия? Что же делать?
Паника.., она не должна паниковать! Она Ашаки из Рода, та, кому с рождения предназначалось идти этим путем. Следовательно, правда должна быть определена тем способом, которому она обучена. Она привела в порядок свой рассудок, отогнала панику, разыскала те руководящие принципы, что должны находиться под рукой в случае необходимости.
Они были настолько четкими, как будто сама она написала их. Однако что-то было не так. Она попробовала еще раз.
Не было ничего, вообще ничего, и она не ощущала появления Силы, которая уже должна была бы появиться у нее.
Значит, это происходит не так, как должно. Но.., что случилось? Ее раскачивало, пока она не двигалась, сражаясь с силой, которая, должно быть, подталкивала ее, - это принуждение пришло извне, не было рождено ее собственной волей!
Она была Ашаки. Кто осмелился вести такую опасную игру с членом Рода? Кто отважился бросить вызов Жезлу и Ключу?
Она была Ашаки.., она была.., она была...
Сама ее личность стала расплывчатой. Ашаки? Нет, тогда кто? Она подозревала, что у нее вырвался стон, но, однако, не слышала его, окруженная абсолютным мраком.
Она Ашаки! Она должна быть ею, так как если откажется от Ашаки.., то здесь окажется чужестранка, а посторонний человек здесь существовать не может. Нет, эта атака была частью чего-то, что пыталось добыть через нее секреты Высшего Пути. И с этим ответом в ее затуманенном разуме воцарилось спокойствие. Кто осмелился так обращаться с ней? Су шествовал единственный ответ - Хасти!
Темный ритуальный коридор пропал, словно именно воспоминание этого развеяло некие чары. Она стояла теперь на открытом месте под жарким солнцем северной пустыни. Перед ней - расколотые стены древнейшей гробницы. Она торопилась (или, казалось, неслась, едва касаясь поверхности земли, как будто скорее летела, чем переступала ногами по песку и гравию) по направлению к ним.
Там располагался храм, поврежденный временем и древними недругами, но все еще существующий. Громадная статуя Эпидемека, которому Ашаки и ее род поклонялись, стояла перед ней, глядя ей в лицо.
Незрячие глаза пристально смотрели поверх ее головы, руки, крепко держащие Жезл и Ключ, также находились над нею. Тем не менее талисманы не были каменными. Они светились жизнью, пульсировали силой. Нужно только дотянуться и коснуться их. Тогда все, что является порочным, не отважилось бы мешать ей. Она потянулась вверх, напрягаясь сильнее и сильнее, однако кончики ее пальцев не могли прикоснуться к нижней части Жезла. Она делала неистовые усилия, осознавая разумом, как именно могущество Жезла должно быть соединено с могуществом Ключа через посвященного и что должно получиться от такого соединения.
Она была Ашаки - единственная, кто имела право притронуться к вещам Прошлого. Внутри нее нарастала Сила, и поскольку она со знанием дела прилагала ее, эта Сила увеличивалась. Она была Ашаки.
Тотчас же гробница заколыхалась перед ее глазами, будто была рисунком на ткани. Многочисленные трещины пересекли ее от края до края. Она разорвалась и исчезла, оставив ее смотрящей на.., небытие, пустоту - которая старалась овладеть ее разумом, беспрепятственно стирая все, что она знала, даже ее собственную личность.
Нет!
Она собрала Силу, прикрывая себя, как человек надевает плащ против грозы. Пустота не смогла добраться до нее. Ибо она была Ашаки.
Она увидела, что пустота, в свою очередь, разрушается, не так, как гробница, а мгновенно раскалывается. Перед ней возникли предметы. Она находилась не в зале храма, не в северной пустыне, она была...
Клетка!
И по ту сторону этого барьера за ней наблюдал сузившимися глазами Хасти.
Талахасси была слегка ошеломлена. Однако она поняла, что он пытался сделать с ней. Он, должно быть, старался узнать неприкосновенное, запретное, заставляя ее во сне вновь пережить посвящение. То, что он мог приводить ее в такое состояние, как только что сделал, было пугающим - и тем не менее, она победила!
- Ты сильнее, чем я предполагал, - сказал он неторопливо. - Однако не так уж сильна. В этот раз я подвел тебя к порогу, в следующий раз ты переступишь его. Жажда и голод ослабят твое тело, и тогда ты не сможешь эффективно противостоять мне.
Она не ответила ему. Зачем? Он установил условия их борьбы, и с ними ей предстоит столкнуться.
- Я удивлен... - продолжал он задумчиво. - В тебе есть нечто такое, что я еще не понял, и это не является порождением твоей сущности. Поскольку эта особенность регистрируется, несмотря на твое упорство. Слушай внимательно. Великая Леди. Я обладаю возможностями, о которых в твоем мире нет и понятия...
Тогда она в первый раз заговорила:
- Мой мир? Значит, ты из другого мира, Хасти?
Он нахмурил брови. Пожалуй, он совершил ошибку. Но даже если и совершил ошибку, то быстро решил, что это несущественно, так как сказал:
- Существуют "миры на поверхности миров", Великая Леди. Разве ваше собственное "учение", - он произнес это слово с презрительной усмешкой, - не дает понятия о таком?
- Известно, что существуют отдаленные миры. Взгляни на звезды, которые являются светилами. Многие из этих жарких миров мы не можем видеть, - ответила она спокойно. Но внутренне она была встревожена, так как он подобрался слишком, слишком близко к Талахасси, которая бездействовала, когда Ашаки сражалась в иллюзорном единоборстве, однако теперь пробудилась.
- Ваши легенды, - задумчиво продолжал Хасти. - Что они говорят о таких мирах, Великая Леди?
Ашаки пожала плечами.
- Зачем ты спрашиваешь меня, Хасти? Ты, вероятно, познакомился с ними давным-давно. Должно быть, ты скажешь мне сейчас, что пришел из такого мира? Ты ожидаешь, что я буду смотреть на тебя как на бога, потому что ты, возможно, обладаешь таким знанием, какого мы не имеем? Знание бывает разным, имеет много разновидностей, происходит из разных источников. Твое основано на том, что находится вокруг нас в этой комнате. Оно не наше, и вряд ли найдется какой-нибудь подходящий человек из нашего рода, чтобы использовать его. Вследствие этого, я могу поверить, что оно, может быть, неземное...
Выражение его недовольства усилилось, когда он глядел на нее.
- Значит, такое соображение не пугает тебя?
- С какой стати? - ответила она. - Неужели ты считаешь, что я должна сказать, что ты являешься демоном, как сказали бы невежественные люди? В тебе есть что-то, чего нет в нашем племени - и, по слухам, нет никого подобного тебе среди варваров. Таким образом, ты, возможно, пришел из места, которое нам неизвестно, доказательством существования такого места служит то, что ты находишься здесь и в настоящее время опасно вмешиваешься в наши дела.
Она опять пожала плечами.
- Опасно вмешиваюсь в ваши дела. - Он подхватил ее слова. - Да, с твоей точки зрения это так, я полагаю. Но что если я смогу предложить тебе многое...
- Купец не предлагает товар на кончике меча, - резко оборвала она и получила удовольствие при виде ответной вспышки в его глазах. Ах, значит она в самом деле уколола его. - Ты не хочешь договариваться с нами, ты желаешь повелевать Империей. Хотя я не знаю, по какой причине, разве только в тебе есть такое неудержимое вожделение властвовать, что ты готов схватить все, что можешь, как прожорливый попрошайка набивает рот обеими руками и потом поспешно тянется за добавкой. Почему ты теперь так щедр со мной, Хасти? Не потому ли, что не сломал меня так быстро, как предполагал? Нет ли какого-нибудь ограничения во времени для твоего вмешательства?
Он хранил молчание, и она испытала небольшой прилив торжества. Если бы только это предположение было верным!
Какое ограничение во времени, чем установлено и по какой причине? Она задавала вопросы, но кто ей даст ответы? Ибо она полагала, что в этой беседе вытянула из него больше, чем знал какой-либо другой человек в Амоне.
Она разозлила его, но ее это не беспокоило.
- Для особы женского пола ты быстра на слова, дерзкие слова...
- Значит, среди твоего племени, Хасти, представители моего пола уважаются меньше? Это в обычаях варваров. Я слышала, что их женщины на севере вступают в брак, чтобы стать собственностью мужчин. У нас это не так. Не раздражает ли это тебя немного?
- Это не раздражает меня вовсе. Меня удивляет только, что ваши мужчины являются такими безынициативными слабоумными идиотами, что продолжают принимать такой образ жизни, - сухо сказал он, несмотря на гнев, который она чувствовала в нем. - Хорошо известно, что женский ум ниже...
- Ниже чего, Хасти? - Последнее слово осталось за ней, так как он не ответил, а повернулся и зашагал прочь. Она подождала, пока за ним не закроется дверь, бдительно следя за каждым его шагом, поскольку он мог направиться к ящику.
Именно сила из ящика приблизила ее к краю воспоминаний о посвящении и таким образом едва не предоставила ему кое-какие сведения из тех, что он старался выведать.
Она снова осталась одна. Хасти оставил воду сочащейся из трубы в раковину. Ее рот был сухой. Теперь к тому же и желудок начал заявлять о своей пустоте. Она скрестила на животе руки, крепко прижав их, как будто с помощью одного прикосновения могла убедить себя, что не голодна.
Если бы она только могла уговорить Идайзи попробовать нажать на кнопку... Одна из четырех должна раскрыть клетку. Она оставалась здесь взаперти по воле Хасти. Талахасси попыталась занять свой мозг теми намеками, что он обронил. Действительно ли он из удаленного мира? Память Ашаки предоставила несколько очень древних сказаний о "небесных лордах" с не правдоподобным знанием, которые посетили Кеми Двух Стран тысячи лет тому назад. Память Талахасси была готова менее внятно лепетать о летающих тарелках и домыслах о посещавших в древности пришельцах с других планет, давших толчок истокам цивилизации в этом времени и мире.
Или, может быть, Хасти проскользнул через другую щель в пространстве времени, подобную той, что пропустила ее, просто шагнул из другого мира, подобного этому, однако мир тот следовал иным историческим путем? Правда, это не имело значения - он не только находился здесь, но и как следует подготовился, чтобы внедрить в Амоне его собственную модель образа жизни.
Ее терзала жажда! Текущая тонкой струйкой вода... И она была достаточно голодной, чтобы испытывать слабость. Как долго она сможет сопротивляться этому? Она не знала даже, сколько времени уже находится здесь. Период вынужденного бессознательного состояния продолжался, возможно, намного больше, чем ей казалось. Как долго она способна выдержать?
У нее болела голова как от яркого света, так и от отсутствия еды. К тому же, очевидно, мужественная борьба за улучшение физического состояния тела была ею почти проиграна. Снова она оперлась лбом о руки, скрещенные над поджатыми коленями, будучи почти готова заснуть от полного изнеможения.
Она почувствовала холодное прикосновение к одному локтю, ощущение покалывания, которое распространялось от этой точки вверх по руке. Что-то подобное этому она ощущала прежде. Ее разум, похоже, стал инертным. Что?..
Она заставила себя взглянуть вверх. На этот раз ее особое восприятие было слишком притупленным, чтобы сигнализировать об опасности. С наружной стороны клетки извивалось то самое змеевидное существо, и оно снова готовилось вступить с ней в контакт.
Даже страх пробуждался в ней медленно, и она не могла сделать усилия, чтобы уклониться от этого существа. Оно приклеилось к ее телу. И теперь не казалось таким рассеянным, таким разреженным. Со слабым отвращением Талахасси наблюдала, как нить становится молочной и непрозрачной. В то же время она осознавала, что оно каким-то образом высасывает из нее силу. В нижней части этой нити образовывался неясный намек на ранее отсутствовавшее уплотнение. Она протянула вторую руку, безнадежно пытаясь оторвать то, что прицепилось к ней. Но не смогла. Оно осталось, высасывая, высасывая...
Талахасси захныкала от бессилия. Несмотря на вызывающие слова, обращенные к Хасти, ее старания оставаться собой, с этим она не могла больше сражаться. К тому же она была изнурена той борьбой, которую вела раньше.
Она съежилась на полу, тихо постанывая. Существо по-прежнему питалось - если можно назвать это вампирическое высасывание питанием. Затем, прежде чем она совсем потеряла сознание, оно отпустило ее. Она с изумлением увидела, что в воздухе перед этим мерцанием, которое она идентифицировала как Акини, появляется что-то еще. Оно было молочно-белым, и это была рука. Рука, которая завершалась запястьем. Ее пальцы теперь были согнуты, как будто приведены в действие.
Приоткрыв от удивления рот, Талахасси приподнялась на коленях. Рука двинулась прочь от нее, двигаясь по воздуху так, как если бы ей было поручено некое дело, которое она должна выполнить. Очертание все время менялось, будто удерживать его в этой форме было чересчур сложной задачей.
Однако оно находилось уже перед ящиком, приближаясь к ряду кнопок... Еще одно сновидение? Может быть, видение, вызнанное Хасти, чтобы сделать невыносимыми ее муки и сломать упорное сопротивление, в результате чего он мог бы окончательно превратить ее в свою марионетку?
Рука метнулась вперед. Она не могла видеть из клетки, чем именно рука занималась. Но, безусловно, в металлической сетке вокруг нее ничего не изменилось; на какой-то миг она испытала сильное разочарование. Если эта рука не предназначалась для убийства, она в некоторой степени надеялась, что та, возможно, появилась здесь для помощи. Только.., ничего не произошло. Она была так же надежно заперта, как ранее.
Все это время рука постепенно расплывалась, необычное вещество, из которого она была сформирована, теряло форму пальцев, растекаясь струйками. Оно вновь двигалось, хотя и стало бесформенным, но не назад, по направлению к ее клетке, а скорее к ближайшему столу. На долгое мгновение, в течение которого она успела дважды моргнуть, оно повисло над меньшей клеткой, которая заключала Жезл и Ключ.
Могло ли это быть?..
Сердце Талахасси учащенно забилось. Пожалуй, она не была свободной - пока еще, - однако этот другой... Она следила за тем, как постоянно изменяющаяся капля, в которую превратилась рука, прошла через сетку меньшей клетки, чтобы рвануться к Жезлу и так же быстро отпрянуть, но не просто отпрянуть, а рассеяться в ничто.
В воздухе было ощущение удара. Акини исчез, отброшенный той же самой силой, которую он - оно - пытался использовать. Но чем он занимался у контрольного блока?
Может быть, выключил какое-нибудь хитроумное защитное устройство, которое Хасти установил для охраны того, что было похищено?
Ашаки... Ашаки обладала знаниями, что могло быть сделано. Если Талахасси полностью подчинится Ашаки, то, возможно, появится шанс. Но если она настолько подчинится, сможет ли она когда-либо стать собой?
Только.., сейчас она полагала, что даже такой вариант заслуживал внимания, если давал возможность спастись. Она закрыла глаза, настоятельно вызвала память Ашаки, раскрыла свой разум для того, что другая собиралась предоставить.
Ашаки прижалась к полу. Ее тело ослабло, это правда, но она все еще могла извлечь немного внутренней энергии, достаточное количество, она надеялась, чтобы осуществить то, что должно быть выполнено. Она зафиксировала свой пристальный взгляд на украшенной драгоценными камнями верхушке Жезла.
Иди ко мне! - приказала она всей силой, оставшейся в ее распоряжении. - Иди ко мне!
Жезл медленно поднялся с поверхности, на которой лежал, с пологим наклоном - более легкий конец оказался выше, чем тяжелый, украшенный драгоценными камнями наконечник. Затем он нацелился вверх под острым углом, верхний конец почти упирался в переплетение проволоки его клетки.
Иди ко мне!
Верхушка Жезла коснулась сетки клетки. Реакции не было. Пот струился по лицу Ашаки, ее подмышки и ладони рук стали мокрыми.
Иди ко мне!
Верхушка Жезла давила на клетку все сильнее и сильнее.
Ашаки стремилась отдать ему все, чем она обладала. Затем клетка наклонилась, со стуком упала на бок. И, поскольку она была без дна, Жезл оказался свободен. Он повернулся и устремился через воздух, нацелившись прямо на Ашаки, которая призывала его.
Подобно копью, он ударил в стенку ограждающей ее саму клетки. Возникла ослепительная вспышка, из-за чего она вскрикнула, хотя и успела прикрыть глаза. Когда она рискнула снова взглянуть, то увидела, что Жезл лежит на полу. Но там, где он кинулся на клетку, чернело пятно отверстия, которое начало расползаться. Металл быстро рассыпался, как перезревший гриб-дождевик.
Она обратила взгляд за пределы этой увеличивающейся дыры на Ключ и вяло подняла руку.
Иди ко мне! - позвала она в пятый раз.
Ключ поднялся, медленнее и более лениво, так как теперь она звала с предельным напряжением почти исчерпанной силы. Однако он повиновался ей, перемещаясь рывками по воздуху, и опустился наконец в трясущуюся ладонь, которую она протянула ему навстречу.
Отверстие в экранирующей сетке было уже достаточно велико, чтобы пропустить ее. И при прикосновении Ключа в нее влилась свежая сила. Она выползла в отверстие, задержалась, чтобы подобрать Жезл, а потом, со своим оружием в руках, встала в полный рост и осмотрелась.
Столь мощное применение Силы вызвало волнение во всей окружающей атмосфере. Если в этом здании есть кто-нибудь, кто обладает хоть в крошечной мере Талантом, он, должно быть, предупрежден. Она выжидала, используя силу, восстановленную в ней талисманами ее народа, чтобы вслушиваться, но не ушами, а разумом.
Она не смогла уловить незамедлительной реакции на волны энергии, которые недавно произвела. Однако теперь у нее был моральный долг, независимо от того, имел ли намерение дух спасти ее или только использовал, чтобы освободить Жезл. А долг, для любого из тех, кто шел Высшими Путями, был тяжелым бременем.
"Акини?" - Разумом, не голосом, она обратилась к созданию, которое пришло к ней на помощь. Она не имела понятия, что он хотел от Жезла и Ключа. Но он явно не собирался вкладывать их в руки Хасти, поскольку весь этот труд был для того, чтобы освободить их.
Но кругом было только ментальное безмолвие. Когда Акини сделал попытку дотянуться до Жезла, был ли он - оно - разрушен до полного исчезновения? Почему-то Ашаки не верила в это.
Она проковыляла к раковине со струйкой воды из трубы.
Взяв Жезл и Ключ в одну руку, она подставила другую под эту струйку, почти в палец толщиной. Вода наполнила ее ладонь целиком, и она, поднеся жидкость к губам, осторожно выпила, и повторяла это много раз, пока жажда не была наконец утолена.
Она была все еще голодна, однако это должно подождать, пока она не сможет разыскать еду. Теперь она решительно направилась к двери, сначала пошатываясь от слабости, но с каждым мгновением, потому что она держала драгоценные талисманы, слабость понемногу отступала, так что наконец она пошла почти своим прежним уверенным крупным шагом.
Здесь, на внутренней стороне двери, по видимости, не было ни запора, ни ручки. Она могла снова использовать Жезл, чтобы прожечь себе проход, но предпочла бы не делать этого. К тому же, ей не хотелось истощать его энергию.
Однако когда она положила ладонь прямо на дверь, поверхность слегка подалась и под ее нажимом медленно двинулась вперед. При этом она тщательно прислушивалась, едва осмеливаясь дышать, чтобы этот слабый звук не заглушил посторонний шум.
Щель стала достаточно широкой, что она могла видеть тьму за ее пределами. Выждав очень напряженное мгновение, чтобы вновь удостовериться, что оттуда не доносится ни звука, она выскользнула наружу.
Впереди и вокруг нее была темнота, однако и Ключ, и Жезл испускали достаточно света, чтобы увидеть, что она оказалась в узком коридоре, ведущем в более густую темноту как налево, так и направо за пределы зоны, высвеченной талисманами.
У нее была дилемма и ни одного указания относительно того, куда ее может привести каждое направление. Здесь не было ни звука, тем не менее Ашаки решила, что тут какая-то необычная пустота, как будто все то, что до этого составляло жизнь, какой она ее знала, замерло.
Налево.., направо... Ее голова поворачивалась, в то время как она искала какой-нибудь знак относительно того, какой путь приведет ее назад, к знакомой ей жизни. В конце концов, она повернула направо, держа Жезл и Ключ перед собой, чтобы лучше освещать себе дорогу, и тронулась в путь.

Глава 12

Кроме двери лаборатории, никаких других проемов в стене не было. К тому же, коридор сузился. В нем было очень темно, и Талахасси начала ощущать какую-то странную депрессию. Она, возможно, приближалась к очень древней гробнице, которую живые не тревожили в течение длительного времени. Затем коридор внезапно завершился рядом ступенек, ведущих вниз, в еще более непроницаемый мрак далеко за пределами проникновения сияния Жезла и Ключа.
Итак, ее выбор оказался ошибочным. Ей следовало бы пойти влево, а не вправо. Могла ли она вернуться, или, возможно, ее бегство уже обнаружено?
Талахасси сильно устала, несмотря на энергию, которую получала от талисманов. Длительное недоедание усиливало слабость. Продолжать путь вниз, в эту тьму, было безрассудством. Назад...
Она медленно повернулась, посмотрела назад. Тотчас же до нее донесся звук. Шарканье обутых в сандалии ног, отраженное от стен, тогда как ее собственные босые ноги не производили никакого шума. Мелькнула вспышка света - хотя очень кратковременная и отдаленная. Кто-то рывком растворил дверь лаборатории. Она оказалась в ловушке: с темным спуском, как единственным путем для бегства. Хасти!
Ее сердце застучало быстрее. Она не могла даже предположить, какое неизвестное оружие он может иметь в своем распоряжении. Что он станет разыскивать ее, Талахасси ничуть не сомневалась. Однако было кое-что...

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Собрав все свое самообладание, сдержав дрожь в руках, она обратила лицо к этой далекой двери, подняв Ключ и Жезл, и стала манипулировать ими в воздухе, натягивая невидимые силовые линии, произнося при этом шепотом Слова Власти.
Итак, пусть приходит. Он познакомится кое с чем, что, возможно, не поймает в ловушку его тело, но нанесет удар по разуму, пусть даже и чуждому.
Потом, с дурным предчувствием, она начала спуск. Коридор наверху производил впечатление сухого и прохладного, но по мере того как она с большой осторожностью передвигалась от ступеньки к ступеньке вниз, холод становился промозглым. Воздух вокруг содержал налет сырости.
Новая Напата находилась на реке. Тянется ли этот лабиринт вниз, чтобы сблизиться с одним из тех мест, где река очень давно была ограждена и упрятана? Она прислушивалась не только к оклику сзади, но и ко всякому звуку внизу. То, что она сделала, чтобы заблокировать этот путь ради своей собственной защиты, истощило запасы энергии в Жезле и Ключе. Теперь их сияние потускнело, освещая лишь чуть больше, чем одну ступеньку впереди. В ноздри неприятно ударили запахи сырости, гниения и чего-то тошнотворного, чему она не могла найти названия. Ступени по-прежнему вели вниз, в сердцевину мертвенно-зловещего пространства. Кто устроил этот путь и для чего он использовался в прошлом, она не могла себе представить. По крайней мере, Ашаки ничего не знала об этом.
Ступени вели вперед, ниже и ниже. Талахасси так устала, что дрожала всем телом. Только воля сохраняла ее разум ясным. Достаточно ясным для...
Она замерла, ноги стояли вплотную друг к другу на ступеньке, покрытой слизью, и высоко подняла голову.
- Акини? - Здесь снова было "присутствие". Нет, более чем одно! Они теснились около нее, как путники в безлюдной местности могли бы тесниться у лагерного костра, чтобы согреть руки. И притягивали их - талисманы!
Она права, один из них Акини. Но кто были другие? Если бы она только могла установить связь, узнать, в чем они нуждались. Их возбуждение оказывало физическое воздействие на ее разум, пускало корни в ее мыслях. Они были жаждущими.
Как ее собственный телесный голод грыз ее, так какой-то более сильный голод терзал их - голод, который концентрировался на том, что она несла. Они даже, похоже, не сознавали, что она находится здесь, их интересовало только то, что она имела при себе.
- Акини! - Она вновь попыталась позвать того единственного, которого могла назвать по имени.
"Дай. нам.., жизнь "
Только пульсация мысли, столь слабая и отдаленная, что она едва могла уловить ее.
Жизнь? Разве Жезл и Ключ могли означать жизнь для этих остатков личностей?
"Жизнь!" - Слово было не интенсивнее в этот раз, но более настойчивым.
Ашаки покрепче сжала талисманы. Ей казалось, что "присутствия" старались ухватиться за то, что она держала, вырвать их из ее рук. Однако они были слишком слабыми, чтобы сделать это.
Она глубоко вздохнула и затем ответила:
- Выведите меня отсюда, если можете.., и я, используя Силу, также постараюсь дать вам жизнь!
Можно ли договориться с этими призрачными созданиями? И если она заключит такое соглашение, то как сможет выполнить свое обещание? Она не знала. Однако существовали Зихларз, Джейта.., другие из Высшего Пути... Наверняка сообща они смогут дать этим духам либо жизнь, либо вечный покой.
Слабое дерганье талисманов прекратилось. Однако они не исчезли. У нее отлегло от сердца. Вероятно, ее поняли. Если они являлись порождениями этого мрака, то несомненно знали пути внизу.
"Акини?" - позвала она мысленно.
Что-то коснулось ее запястья. Она вздрогнула и посмотрела вниз. Нитеподобный завиток обосновался там. И через него пришла мысль:
"Вперед".
Она могла довериться только ему. Если между ними действительно достигнуто согласие, то она одержала победу. Но, так как отступления назад не было, ей придется принять то, что случилось. Она опускалась все ниже. "Присутствие" Акини было явно ощутимо, а также отчасти и других, но они немного "отодвинулись", следуя за ней на расстоянии.
Они достигли подножия лестницы и пошли через отвратительные запахи и столь плотный воздух, что она дышала с трудом. Однако не пришлось идти долго. Нить, едва касавшаяся ее запястья, указала на центр каменного блока справа от нее, еле видимого в тусклом сиянии.
Ашаки поднесла Ключ и Жезл поближе и увидела контур древнего сводчатого прохода, заложенного каменными блоками, плотно скрепленными, чтобы запечатать то, что когда-то начиналось в этом месте. Ашаки, подняв Жезл, заставила его выделять больше силы. Она постучала его верхушкой по верхней части камня, при этом тихо произнося древний напев Строителей. Такого она никогда раньше не делала. Она не была даже уверена, что понимает все слова, освобождавшие эту силу. В те дни, когда Строители использовали Талант, определенное количество их действовало сообща, объединяя свои воли в единую мощную силу.
Тем не менее камень сдвинулся. Ашаки медленно потянула Жезл к себе, и камень следовал за ним, чтобы опуститься затем у ее ног. Израсходовано так много силы, чтобы освободить единственный камень! Сможет ли она удалить еще один?
Она не знала точно, но еще раз подняла Жезл и прошептала напев. И еще раз камень подчинился требованию ее Таланта.
Еще три блока были извлечены таким образом. Она не может больше заниматься этим! Когда она остановилась, то едва держалась на ногах, глаза ее затуманились. Однако отверстие перед ней.., достаточно ли большое, чтобы пролезть?
Придется совершить это!
Ее единственное непрочное одеяние изодралось, появились кровоточащие ссадины на руках и ногах - царапины, которые жгли, но она пробралась через отверстие, чтобы очутиться уже в другом темном ходе. Однако в этом коридоре не было так сыро, как в прежнем, и веял легкий ветерок, обдувающий со всех сторон, что до некоторой степени подбодрило ее.
Ашаки с трудом продвигалась вперед на покрытых синяками и кровоточащих ногах, покачиваясь из стороны в сторону в этом узком проходе, так что сперва одно плечо, а потом другое болезненно соприкасались с камнем. Но ровная дорога была очень короткой. Она вновь очутилась перед ступеньками, очень узкими ступеньками, ведущими наверх, в темноту.
Она с трудом перебиралась вверх с одной ступеньки на следующую. Весь мир сузился для нее до этой одной с трудом преодолеваемой лестницы. И она ничего не сознавала, пока не достигла лестничной площадки около четырех шагов шириной. В стене справа, немного ниже уровня ее глаз, так что ей пришлось слегка нагнуться, чтобы заглянуть в него, имелось смотровое отверстие, из которого струился бледный свет. Она могла видеть только незначительную часть того, что находилось по ту сторону, однако этого было достаточно, чтобы как встревожить, так и вселить в нее надежду. Поскольку она увидела тот внутренний двор дворца, что был частью личных апартаментов Налдамак!
Здесь не было никаких признаков двери, да и в любом случае она не имела желания безрассудно появиться перед всеми - нет, до тех пор, пока не разберется лучше в ситуации, с которой возможно, столкнется лицом к лицу. Снова вверх...
Талахасси не считала ступенек, однако далее обнаружилась вторая лестничная площадка. Нет, лестница не заканчивалась. А когда она заглянула в другое отверстие, там было темно, как будто оно закрыто. Взяв Ключ и Жезл в одну руку, она пошарила ощупью по стене перед собой. Наверняка здесь есть какой-нибудь механизм для открытия прохода!
Ее пальцы нашли в углубление в камне, едва заметное даже когда она поднесла к нему талисманы. Из последних сил она стала давить вперед и заставила сработать скрытое запирающее устройство.
Ашаки вывалилась через узкий проход, запуталась в драпировках и едва не сорвала их с роскошных стенных креплений, когда падала. Ее голова и плечи лежали на ковре комнаты, в которой она так внезапно оказалась, и аромат изысканных духов, свежесть чистого воздуха наполняли ее ноздри, очищали легкие от вони, заполняющей темные проходы внизу.
Она была так истощена, что даже не пыталась передвинуться. Сам Хасти мог находиться перед ней в этот момент, и она была бы не в состоянии собрать силу, чтобы противостоять ему.
Раздался испуганный крик, который привел ее в себя. Она немного приподнялась на дрожащей руке и словно сквозь туман взглянула вверх на лицо, которое было ей знакомо.
- Села...
- Великая Леди! Но откуда...
- Села, - она снова выдавила это имя из последних сил. - Никто.., не должен.., обнаружить.., меня...
Старая няня Налдамак.., захочет ли она и сможет ли помочь?
- Никто... Села... Кэндейс в опасности... Никто.., не должен.., обнаружить.., меня...
- Великая Леди, никто и не обнаружит. - Голос старческий, тонкий и слабый, но в нем та же самая решительность, которую Ашаки слышала всегда. - Леди, я не смогу нести тебя; можешь ли ты идти?
Слова доносились откуда-то издалека. Ашаки заставила себя подняться на колени.
- Голодная.., такая голодная... Никто.., не должен.., знать...
Ключ и Жезл - они лежали там, где она выронила их при падении. Теперь она подтащила их к себе.
- Села, - обратилась она к женщине, наклонившейся над ней. - Покрывало.., для этих драгоценных вещей. Они должны быть спрятаны!
- Да, Великая Леди. - В этом голосе было успокоение.
Сгорбленная от старости фигура исчезла и снова вернулась, прежде чем Ашаки смогла шевельнуться, через ее руку был перекинут длинный узкий кусок украшенного прекрасной вышивкой материала - чехол со стола. Она с трудом опустилась на колени перед Ашаки и растянула его, затем присела на пятки, пока девушка медленно и осторожно заворачивала талисманы.
- Села.., куда?..
- Великая Леди, положись на меня - они будут в безопасности! - Села встала, и Ашаки с чувством облегчения передала в ее протянутые руки то, за что несла ответственность.
Если и есть одна верная душа во всей Новой Напате, то именно Села, для которой Налдамак была и остается всем миром.
Ашаки не помнила, как добралась до постели. Когда она проснулась, в комнате было темно, горел только слабый светильник, а возле него сидела на стуле Села, клюя носом.
- Села. - Ее голос был едва ли громче хриплого шепота, тем не менее он заставил няньку поспешить в ее сторону.
- Леди, леди. - Она погладила плечо Ашаки, закрытое повязкой с болеутоляющей мазью, наложенной, чтобы хоть немного успокоить острую боль ран. - Как ты себя чувствуешь теперь?
- Как чувствую?
- Ты говорила так странно, и слова, которые я не понимала. Я все время давала тебе бульон и вино.., и ты, казалось, не узнавала меня. А твои бедные руки, твои ноги. Леди, что случилось с тобой?
- Я была пленницей.., до этого времени. - Она произносила слова, которых Села не понимала?.. Это начала пробуждаться другая часть ее памяти. Она была Ашаки.., нет, она была кем-то еще. Кем? Талахасси! Итак, эта ее часть не оказалась навеки предана забвению, чего она боялась.
- Кэндейс?
На лице Селы отразилась тревога.
- Великая Леди.., они ничего мне не говорят! А после того, как ты появилась, я оставалась внутри этих стен. Здесь есть девушка-служанка - она принята на службу после того, как ты удалилась из Напаты.., она из моего родного селения, и я могу доверять ей. Это она приносила нам пищу. И она говорит, что ходят слухи, что кэндейс.., погибла! В пустыне, когда поднялась буря. В городе об этом повсюду шепчутся. Тем не менее, - она вызывающе вздернула подбородок, - я не верю этому. Моя дорогая леди - она умна, очень умна. И она имела основания остерегаться даже тени. К тому же, с ней были поклявшиеся-на-мече - двенадцать из них, - хотя они сопровождали ее, переодевшись в одежду придворных дам или служанок. Неужели, ты думаешь, они могли допустить, чтобы ей был причинен вред? Я не верю, что она могла погибнуть в какой бы то ни было буре - скорее всего, она надеется, что ее враги поверят этому. Но ты - Великая Леди, - что случилось с тобой, которая, как мы полагали, находилась в безопасности в Гизане?
Талахасси вкратце рассказала о том, что произошло после того, как она была насильно увезена из поместья. Села вздохнула с выражением неодобрения.
- Итак, в эту комнату теперь открыт потайной ход! Это зло, Великая Леди. Однако ты вернула Драгоценные Вещи, чтобы отвратить угрозу, и когда кэндейс вернется.., тогда все будет иначе! - Она энергично кивнула, так что край ее головного убора в виде сфинкса заколыхался.
- Эта служанка, о которой ты говорила... - Талахасси уселась в постели. Ее израненное и избитое тело протестовало при каждом движении, так что она чувствовала, что не готова в теперешнем состоянии вступить в единоборство с кем бы то ни было - не говоря уже о таком могущественном враге, как Хасти. - Возможно, она найдет способ, чтобы связаться с поместьем. Я не знаю, живы ли еще Джейта и Херихор...
- Они живы. Великая Леди. Ты спала два дня и три ночи.., ты словно бы дремала даже тогда, когда я приносила еду и кормила тебя. Поэтому ты не знаешь. Принц-главнокомандующий держит под контролем северные дороги, каждую из них. Он вызвал сюда свои собственные полки и четыре других, которые лояльны ему и на которые можно положиться.
Думаю, он старается сохранить открытым путь для кэндейс. А Дочь Эпидемека приходила под стены Напаты и официально требовала право входа - ее видели многие. Но Храм.., он закрыт с помощью какого-то гнусного колдовства этого демона из пустыни, и никто не видел и не слышал тех, кто оказался таким образом заперт внутри него.
Принц Юсеркэф, говорят, страдает от лихорадки, поэтому всеми командует его леди. И ни один мужчина и ни одна женщина не имеют представления, где скрывается сам Хасти или какое зло он замышляет. - Села перевела дыхание, когда завершила свой рассказ.
- Можно ли отправить послание принцу-главнокомандующему?
- Великая Леди, существует какое-то необычное колдовство, наложенное на ворота. Они стоят открытыми, но никто по может пройти через них. И люди очень напуганы этим обстоятельством. Однако... Леди.., есть кое-что... - Села теребила в руках край своей одежды. - Я видела это лично сама, когда вышла на отдаленную внешнюю галерею, поджидая кэндейс - увидеть, если возможно, как ее флаер приближается.
- Что ты имеешь в виду?
- Никакой человек вообще не может пересечь барьер, который мерзкий Хасти установил в воротах, но животные могут. Например, осел торговца фруктами убежал от своего хозяина, пока тот спорил со стражей. И он прошел за ворота, будто там ничего не было, кроме пустого воздуха, как мы и видим. Но когда хозяин попытался последовать за ним, он не смог пройти. А осел пошел дальше по дороге.
- Животное может вырваться. - Талахасси уловила суть. - А птица?
- Птицы в саду летают высоко, - ответила Села. - Однако как может животное послужить твоей цели, Великая Леди?
Голуби могли бы - будь это ее собственное время, подумала Талахасси, и если она имела бы наготове клетку с обученными птицами. Но осел, даже лошадь, которая может проходить через ворота, не могли быть надежными посланцами.
Это казалось глупой идеей, однако ее разум цеплялся за нее.
Будь она в состоянии попасть в Храм, тогда не было бы никакой проблемы. Там находилось несколько обученных Таланту, которые могли покидать свое тело и посещать другие места. Такой человек мог связаться с Джейтой и передать сообщение, так как их специально готовили для подобных случаев. Если только Хасти не предвидел это тоже и не воздвиг какую-нибудь преграду, подобную клетке, в которой запирал ее, пока дух не...
Дух - по имени Акини!
Она повернулась к Селе.
- Села, ты знаешь многое о дворце и всех тех, кто обитает в нем. Ты когда-нибудь слышала про Акини?
Это произвело такое впечатление, будто она, протянув руку, произвела тяжелый удар по гонгу для вызова прислуги.
- Акини! Великая Леди.., неужели ты не знаешь об Акини? Разве его мать не приходит ежедневно сидеть в наружном дворе, дожидаясь его? Она плакала, пока у нее не осталось больше слез, но до сих пор не верит, что он пропал, не сказав ей ни слова. Он был носителем опахала у принца Юсеркэфа и однажды ночью исчез! Никто не знает куда.., только его мать не верит, что он ушел с варваром...
- С варваром? С каким варваром?
- Тем, который прибыл в Новую Напату с миссией к кэндейс, когда она уже отбыла на север. По нашим законам, как ты знаешь, он не мог оставаться здесь после трех закатов.
Тем не менее принц Юсеркэф принял его, и говорят, что варвар почувствовал симпатию к Акини и предложил ему хорошее вознаграждение за путешествие с ним обратно к побережью, чтобы он разговаривал за него с теми людьми, через чьи территории они должны следовать. Однако мать клянется, что Акини не имел намерения заниматься таким делом, и она подала прошение, чтобы должностные лица кэндейс установили, что стало с ее сыном.
- Этот варвар.., что он за человек?
- Великая Леди, как ты знаешь, северные варвары не похожи на нас - они имеют волосы разных оттенков, и их кожа гораздо светлее. Но этот человек был иным даже вдвойне. Он, возможно, вполне мог сойти за одного из Древних Людей, покинувших Кеми, ибо выглядел похожим на те древние изваяния, что хранятся во Дворце Далекой Памяти. Он плохо объяснялся на нашем языке и часто оглядывался вокруг, как будто действительно все было для него необычным.
- Пытался ли он найти Хасти?
- Нет, Великая Леди. И, как ты знаешь, он был под непосредственным наблюдением поклявшихся-на-мече, пока находился в Новой Напате, поскольку варвары не бродят свободно по нашим городам. Нет, он хотел встретиться с кэндейс, а когда захотел увидеть того, кто управлял вместо нее, то эта женщина, - Талахасси поняла, что Села подразумевала Идайзи, - сообщила ему, что ее супруг из Рода. Но разобрался он или нет, что его обманули, я не имею представления. Они провели только одну официальную аудиенцию и больше не встречались. Так что, наконец, варвар уехал...
Второй Хасти? Они уже получили все, в чем нуждались, от Хасти, который находился здесь, удрученно подумала Талахасси. Следовательно, Акини.., он действительно существовал - человек, о котором Села была осведомлена. Но чем Акини стал теперь? И каким образом он был так переделан, или пойман в ловушку, чтобы существовать как призрак, завихрение воздуха? Это дело рук Хасти, в этом она не сомневалась. Если бы она только могла установить контакт с Зихларзом! - даже память Ашаки не могла дать ответ на такую загадку, как эта.
Оставался другой вопрос - как связаться с Джейтой и Херихором, успокоить их, что теперь талисманы вне досягаемости вражеских рук и находятся в безопасности? Животные могли выйти наружу, однако, не управляемые, чем они могли помочь потом? Не управляемые... - ее мысль пошла в эту сторону. Собаки умеют разыскивать людей на большом расстоянии, принюхиваясь к едва сохранившимся следам. Кошки, в ее собственном времени и мире, умеют преодолевать большие расстояния, чтобы воссоединиться со своими хозяевами, которые уехали или потеряли их из автомобиля во время путешествий.
Херихор, как приличествовало его высокому положению, имел дом в Новой Напате, но редко бывал там. Безусловно, этого недостаточно, чтобы держать домашних животных. Тем не менее... Нужно обдумать - составить план - исключительно слабый и отчасти наивный.
- Села, кто в настоящее время находится в доме принца-главнокомандующего? Ты можешь разузнать?
- Я могу выяснить, хотя это займет некоторое время.
Великая Леди - только немногим я могу здесь доверять. Однако здесь есть одна из поклявшихся-на-мече, которая болела лихорадкой, а теперь поправляется. Я помогла ей вылечиться. Я могу привести ее к тебе, и она, возможно, сможет лучше поведать, что происходит в городе. Но сперва, Великая Леди, настоятельно прошу тебя поесть. Ты очень слаба, и твое тело так изнурено, что ты выглядишь так, будто перенесла лихорадку!
- Ну, хорошо.
Села извинилась, что еда, которую она принесла, была в основном сухой, но служанка могла пронести только порцию самой обычной еды на подносе, предназначенной, предположительно, для самой Селы, хотя добавила сушеные финики, сыр, маленькие булочки, которые смогла припрятать в разных местах своей одежды.
Села помогла Талахасси облачиться в одно из самых простых платьев кэндейс и одела на ее стриженую голову льняной головной убор. Тем не менее, глядя в зеркало, девушка была вынуждена признать, что походит на человека, выздоровевшего после несчастного случая или тяжелой болезни. Она все еще испытывала жажду и жадно пила фруктовый сок и воду, которые Села приносила ей. Но, по крайней мере, она была готова встретиться с этой амазонкой из гвардии Налдамак, от которой зависел ее план, хотя по-прежнему туманный.
Когда Села поздно ночью привела молодую воительницу в свою комнату, Талахасси все еще сомневалась, сможет ли та выполнить такое дело.
- Великая Леди! - В глазах вошедшей явственно читалось изумление, однако она мгновенно отдала салют. А память Ашаки опознала в ней девушку, призванную из одного из северных владений императрицы, семья которой многие поколения преданно служила трону.
- Приветствую тебя, Монига. Наступают тяжелые времена. - Она внезапно решилась на то, что собиралась сказать.
- Это так, Великая Леди. У тебя есть для меня какое-то поручение? - Девушка была смышленой и прямо перешла к делу.
- Возможно ли для тебя проникнуть в дом принца-главнокомандующего Херихора и найти там какую-нибудь вещь, что находилась близко у его тела? Клочок обмундирования, которое он носил, но только не выстиранное - хотя это, возможно, нереально? Если нет, то что-нибудь, что он держал в руках и не слишком давно?
- Великая Леди, в его дом я могу войти. Смогу ли я достать то, что ты хочешь, - это другое дело. Но будь уверена, что постараюсь.
- Есть кое-что еще - если добудешь эту вещь, которая содержит запах принца-главнокомандующего, тогда также приведи ко мне Ассара из псарни охотничьих собак.
- Леди, сказано - следовательно, выполнено. - Амазонка отсалютовала и с большой осторожностью выскользнула в дверь, которую Села держала открытой для нее.
- Теперь... - Талахасси повернулась к няне. - Мне нужна ручка, чернила и бумага - это должно быть в рабочем кабинете кэндейс.
- В самом деле, они находятся там.., но я принесу их Великой Леди сюда. Не выходи из этой комнаты. В верхних коридорах замечена служанка из крыла принца Юсеркэфа. У нее не было подходящего объяснения, что она здесь делает.
Талахасси непроизвольно кинула взгляд на стену, где висел гобелен, закрывающий потайной ход. Села чуть заметно улыбнулась, хотя выражение ее лица было все еще озабоченным.
- Никто не пройдет этим путем, Великая Леди, не предупредив о своем приближении. Я установила надежную звуковую сигнализацию, ту, которую сама кэндейс использует у своей другой двери на тот случай, когда не хочет, чтобы ее беспокоили. Ты можешь отдыхать спокойно, сколько требуется.
Однако Талахасси задала себе вопрос, может ли она отдыхать? Как долго ограждение, которое она сплела в этой преисподней, сможет удерживать Хасти, если он попытается разыскать ее здесь? Нужно постоянно быть настороже, и ее внимание переключилось от настенного гобелена на сундук, в который, она знала, Села положила завязанные в узел Ключ и Жезл.

Глава 13

Талахасси разложила лист плотной бумаги на углу туалетного столика своей "сестры" и рассеянно вертела в пальцах ручку. На мгновение она испугалась. Она могла написать сообщение своими собственными словами - но это оказалось бы непонятно. Вновь нужно использовать память Ашаки. Буквы так медленно возникали в ее памяти, что ей пришлось несколько раз перегибать и отрывать бумагу, когда она делала слишком ошибок при переводе послания, которое, она надеялась - только надеялась!, - могло достичь Херихора, где бы он сейчас ни находился. Это было настолько рискованное предприятие, что она не осмеливалась рассчитывать на успех.
С бесконечной осторожностью она записывала на бумагу буквы этого мира, которые развились из древнейших иероглифов севера.
"Ашаки - в безопасности; также - Драгоценные Вещи.
Город запечатан. Кэндейс - необходимо предупредить".
Она перечитала это дважды, чтобы быть уверенной, что не наделала ошибок при записи. Затем свернула бумагу в маленький квадрат и взглянула на Селу.
- Мне нужен кусок ткани приблизительно такой величины, - она показала размер руками, - и она должна быть золотистого цвета. К тому же, необходима самая крепкая нитка, какую сможешь найти, с иголкой.
Старая женщина не задавала вопросов, а направилась сразу к одному из комодов с платьями и начала рыться в его содержимом. Среди платьев оказалась накидка, на которую Талахасси указала:
- Это как раз тот оттенок!
Села развернула одежду. Накидка была украшена богатой вышивкой по кайме, однако верхняя часть была чистой, и от нее она безжалостно отстригла кусок материи, который попросила Талахасси. Это была очень прочная шелковая ткань, и когда девушка потянула ее в стороны, чтобы проверить на прочность, то убедилась, что ткань очень плотно соткана. Она завернула послание в ткань, сделав пакетик, который мог быть спрятан в ладони ее руки. Села вышла, но быстро вернулась с веретеном из слоновой кости, на котором была намотана льняная нить, крепкая, как шнур, и уже продетая в иглу.
Теперь только оставалось выяснить, сможет ли Монига осуществить свою часть дела - и сколько это займет времени. Талахасси не могла больше сидеть спокойно. Несмотря на боль в забинтованных ногах, она шагала взад и вперед по спальне, не подходя близко к занавешенным окнам одной из стен. Хотя окна выходили в сад для уединения кэндейс и освещение внутри комнаты было очень слабым, она не хотела, чтобы кто-нибудь догадался, что апартаменты обитаемы.
- Села... - Она посмотрела на женщину, которая возвратилась к своему стулу в углу. - Что насчет Храма? Изменилось ли что-либо у Сына Эпидемека и его жрецов?
- Нет, Великая Леди. Только... - Села сделала паузу и опустила глаза.
- Что "только", Села?
- Великая Леди.., в городе ходят слухи.., даже те, кто служит Дочери Амона, повторяют их. Говорят, что Сын Эпидемека, вероятно, уже мертв, и с ним все те, кто шел Высшим Путем.., что они были убиты потому, что вызвали демонов, которые набросились на них.
- Молва бывает причиной большой беды. Нет такого оружия, с которым так же трудно совладать, как язык врага.
Она должна уйти отсюда, даже если не удастся покинуть город. На минуту ей показалось, будто ее опять посадили в клетку, и хотя она была не в таких ужасных условиях, как под властью Хасти, но все же почти так же беспомощна.
- Села, эта служанка, о которой ты мне говорила.., ты можешь привести ее ко мне?
- Великая Леди, в это время она находится со служанками в спальном помещении, где они размещаются вшестером.
Вызвать ее - значит, дать повод для наблюдения.
- Можешь ли ты достать мне одежду, какую она носит днем во время работы?
- Великая Леди... - Села вскочила со своего стула и, приблизившись, встала перед Талахасси. Она была маленького роста и, очевидно, когда-то пухленькой. Теперь же плоть на Руках была рыхлой, а полнота осталась лишь на животе. Ее лицо было покрыто сетью тонких морщин, так что подведенные глаза имели странный вид, почти такой, будто они вставлены в едва ли не голый череп. Тем не менее она держала себя с авторитетом человека, занимающего важное положение при дворе, и частица этого авторитета звучала в ее голосе.
- Великая Леди, что ты собираешься теперь делать?
- Я должна уйти из этой комнаты. Ты не сможешь продолжать укрывать меня здесь тайно долгое время, Села.
- Возможно, не нужно скрываться, Великая Леди. Вызови поклявшихся-на-мече. С ними перед дверью, какой человек может проникнуть к тебе?
- Хасти или кто-нибудь из его приверженцев смогут, - мрачно ответила Талахасси. - Разве он не похитил меня из поместья, где у дверей стояла моя собственная охрана? У него больше хитростей, чем у верблюда блох на шелудивой коже.
И мы даже теперь не знаем, какие силы ему подвластны. Сам Зихларз, да и другие не могли запереть ворота Новой Напаты, как сделал этот неизвестно откуда взявшийся чужак. Нет, он, вероятно, убежден, что я здесь, но, может быть, прежде чем он сможет действовать не скрываясь, ему нужно добраться до этих комнат - а я уже уйду.
Она пересекла комнату, чтобы стать перед большим зеркалом на туалетном столике.
- Я высокого роста, - она неодобрительно посмотрела на свое отражение, - и не могу этого скрыть. - Память Ашаки напомнила ей, что такой рост являлся чем-то, что было частью наследственности Рода. - Что касается остального, то, думаю, это может быть исправлено. Достань мне такую одежду. Села, какую носят служанки.
Старая няня колебалась.
- Великая Леди, умоляю тебя, подумай еще раз. Что ты будешь делать, куда пойдешь?
- На это я не могу ответить, потому что пока еще не знаю. Однако я не сделаю ничего необдуманно, это я обещаю тебе, Села.
Старуха покачала головой, но вышла. Талахасси села на скамеечку перед туалетным столиком. На ее лице сейчас не было ни следа косметики. Она вгляделась немного более пристально, придвинув лицо ближе к поверхности зеркала. Даже при таком слабом свете, как при занавешенных окнах, она не могла ошибиться. Это красящее вещество, которое они наложили на ее тело, когда она взяла на себя роль Ашаки, в некоторой степени обесцветилось. Безусловно, она выглядела сейчас бледнее, чем была, когда в последний раз глядела на себя в зеркало, в поместье.
Однако просить Селу использовать.., нет! Она не имела намерения увеличивать свои затруднения, дав понять женщине, столь любящей кэндейс, что она не является в действительности сестрой императрицы. Подожди-ка.., она видела служанок в поместье, у которых кожа была даже намного темнее, чем у Джейты, Херихора или двух жриц. Несомненно, можно использовать это в качестве предлога для ее просьбы к старой няне. Талахасси была довольна собой, рассуждая так логично.
Она начала открывать баночки и коробочки, аккуратно выстроенные в ряд перед зеркалом, заглядывая в них. Некоторые содержали ароматические масла, благоухание которых, скопившееся под притертыми крышками, опьяняюще распространялось в воздухе. Попалась хорошо знакомая краска для век и две баночки с тонко пахнущими кремами, маленький флакон с чем-то красным, что могло быть жидкими румянами или же губной помадой. Никакой служанке не следовало употреблять большую часть этого.
Она резко повернула голову. В отличие от других занавесей, скрывавших проходы в помещения в поместье, вход в личные апартаменты кэндейс имел дверь, установленную для полного уединения. И она уловила в ночной тишине скребущий звук.
Талахасси прокралась так бесшумно, как могла, через внешнюю комнату. Потом услышала звук, который ее успокоил - поскуливание. По-видимому, Монига добилась успеха!
Тем не менее Талахасси была по-прежнему настороже, когда открывала дверь. За ней стояла амазонка и держала на туго натянутом поводке Ассара.
- Внутрь! - махнула им девушка и сразу же затворила за ними дверь. Ассар вновь заскулил, высоко подняв голову и принюхиваясь. Из всех сэлукских охотничьих собак на псарне он был самым лучшим для преследования дичи, наиболее смышленым из своей очень древней породы. Оба эти дара были теперь необходимы, а возможно, и третий - восприятие приказов, отдаваемых таким способом, который даже Ашаки никогда не применяла. Жрецы из Храма работали в этом направлении с кошками, большими и маленькими, так как они всегда были священными животными Эпидемека. Однако кошки охотились, применяя зрение, и только одна из хорошо выдрессированных дворцовых охотничьих кошек могла бежать по запаху на большое расстояние.
- Ты принесла то, что нужно?
- Да, Великая Леди. - Амазонка подала один из широких ритуальных браслетов, что носили на запястье - следующий этап развития приспособлений для стрельбы древних лучников. Он надевался на подкладку из кожи. - Его высочество прислал его в город месяц тому назад, потому что камень в оправе, - Монига показала на большой покрытый резьбой сердолик, - расшатался. Больше там ничего нет, чего он носил в последнее время.
- Этого должно быть достаточно. Ты оказалась как быстрой, так и сообразительной, Монига.
- Когда Великая Леди приказывает, ее желание - закон, - формально ответила амазонка, но ее лицо просияло.
- Ассар.., хороший Ассар. - Талахасси положила руку на голову собаке. Гладкая шерсть была золотистой, мягкой и шелковистой. На ушах, ногах и хвосте она пушилась длинными и красивыми завитками.
В ответ на ласку собака завиляла хвостом и последовала за девушкой в спальню, где та взяла маленький пакетик, который подготовила. Пока она пришивала его к ошейнику, Ассар стоял терпеливо, обратив взор к ее лицу, время от времени очень тихо поскуливая, будто спрашивая, что должно быть сделано.
Она удачно подобрала цвет, пакетик на фоне его шеи с трудом можно было отличить от его собственной окраски.
После этого она подняла кожаную подкладку, которую принесла Монига, поворачивая ее так, чтобы чувствительный нос Ассара мог обнюхать подкладку, которая, если ей вообще могло повезти в этой безумной авантюре, должна была сохранить запах Херихора.
Талахасси предоставила охотничьей собаке несколько минут, чтобы та внюхалась в запах, а потом встала перед ней на колени, так что они почти смотрели глаза в глаза, и положила руки на шею Ассара с обеих сторон его высоко поднятой головы. После этого.., она вызвала усилием воли в своем мозгу изображение Херихора, затем северной дороги, опять Херихора. Она настойчиво повторяла задание, проделав это не менее дюжины раз. Хуже всего, что она не была полностью уверена, достигло ли ее сообщение сознания собаки, столь чуждого ее собственному, понял ли Ассар, что должно быть сделано. Теперь ей оставалось только ждать или успеха, или неудачи.
Несколько неловко поднявшись на ноги, Талахасси протянула поводок амазонке.
- Есть малые ворота Нефора... Который сейчас час?
- Не больше двух часов до рассвета, Великая Леди. "
- Хорошо. Вот что ты должна выполнить, Монига, и так, чтобы никто не видел, если возможно. Выпусти Ассара около ворот. Если он пройдет через них, тогда у нас появится небольшой шанс установить контакт с принцем-главнокомандующим. Если не повезет, он, разумеется, должен вернуться с тобой. Однако прими все меры предосторожности, чтобы тебя не выследили.
- У ворот стража принца Юсеркэфа, но они не поднимут тревогу. - Амазонка выразительно сморщила нос, выказав этим презрение. - Они верят, что барьер совершенно непроницаем.
- Однако действуй осторожно.
- Мы будем осторожны. Великая Леди. - Амазонка отдала салют, и Талахасси выпустила собаку и женщину в дверь.
Затем вздохнула и устало направилась в спальню, чтобы рухнуть в постель, где и лежала, вперив взор в разукрашенный потолок, а мятущиеся мысли не давали ей покоя.
- Великая Леди. - Села проскользнула внутрь с присущей ей способностью появляться бесшумно и внезапно. - Ты должна отдохнуть, иначе может наступить нервное истощение. Я-то знаю, что ты намереваешься сделать, но ты не в состоянии заниматься этим сейчас.
Ее морщинистая рука ласково коснулась лба Талахасси, и девушке показалось, что ощущение прохлады от ее пальцев быстро распространяется по ее напряженному телу, расслабляя нервы и мускулы.
- Выпей, леди.
Прежде чем она успела шевельнуться, умелая рука скользнула под ее голову, приподняла ее, чтобы губы соприкоснулись с бокалом. Она выпила не сопротивляясь, так как усталость переборола в ней необходимость действовать.
- Спи... - Рука Селы погладила ее лоб, в этом ласковом и любящем жесте были мир и безопасность. Было так много... так много...
- Спи...
Глаза Талахасси закрылись, веки стали такими тяжелыми, что она не могла надеяться снова поднять их. И если она видела сны, то при пробуждении у нее не осталось от них никаких воспоминаний.
Солнечный свет окаймлял оконные занавеси, когда она проснулась. И в комнате было жарко - вентиляторы, конечно, не работали в связи с отсутствием кэндейс. Она почувствовала, что в подмышках, на висках и под грудью скопился пот. Моргнув раз или два, села в постели и потянулась за высокой стеклянной бутылью, стоявшей на ночном столике, налила почти полный стакан, находившийся рядом, воды и осушила его залпом. Стул Селы в углу был пуст. Из жарких и душных комнат апартаментов не доносилось ни звука.
На одном из кресел неподалеку была сложена белая одежда. Однако прежде всего она хотела выкупаться, очистить, хотя бы только на минуту, свое лоснящееся от пота тело и восстановить утраченные силы.
Перекинув одежду через руку (одежду служанки, которую она просила у Селы), Талахасси направилась в роскошную ванну кэндейс, где вода в бассейн текла из увенчанной головой льва трубы. В этом бассейне глубина была почти до плеч сидящего человека, а истекала вода через сливную щель в стенке. Она глубоко погрузила руки в душистый крем, который пенился и отмывал как мыло. Но ее кожа после купания стала светлее, гораздо светлее.
Насколько хорошим было зрение Селы? Ослабили ли его хоть сколько-нибудь годы? В настоящее время от этого зависело ее разоблачение. Она обмылась и вытерлась досуха одним из полотенец, висящих на ближайшей вешалке. Затем облачилась в узкое белое платье, очень похожее на одеяния жриц, за исключением того, что бретельки на плечах были белыми, а не красными, и не было пояса, чтобы затянуть одеяние на талии.
- Великая Леди... - Села торопливо вошла внутрь.
- Послушай. - Талахасси была поглощена своей собственной проблемой, надеясь таким образом отвлечь внимание Селы от изменения оттенка кожи. - Если я хочу превратиться в служанку. Села, у меня должна быть более темная кожа.
Сможешь ли ты что-нибудь использовать, чтобы я изменилась таким образом?
Руки Селы были стиснуты. Теперь она заломила их, как будто в испуге.
- Леди.., они прибыли! - Она, казалось, не слышала вопроса Талахасси.
Херихор? Джейта? Смела ли она поверить этому?
- Кто прибыл? - Она боролась со своим растущим беспокойством. Внешний вид Селы не наводил на мысль, что пришла какая-нибудь помощь. Наоборот, ее морщинистое старое лицо отражало смятение.
- Четверо величайших номархов, Великая Леди. Они были созваны на совет, хотя кэндейс и не присутствует здесь.
Их вызвали именем принца и сообщили им, что от нашей леди в течение двух дней не было никакого сообщения и с ней, наверно, случилась беда из-за песчаной бури! Великая Леди, если это правда... - Она дрожала так, что Талахасси обняла ее сгорбленные плечи, подвела Селу к креслу и помогла сесть в него. Став на колени, она сжала ее трясущиеся руки своими и произнесла очень мягко:
- Дорогая Села, если бы наша леди была мертва - разве я не знала бы об этом? Я имею Талант, и она также обладает им. Неужели мы не почувствовали бы в таком случае смерть, когда она открывала Дальние Врата для тех, кого мы любим?
Клянусь тебе, что этого не случилось. Будь уверена, что принц-главнокомандующий использует свои пограничные вооруженные отряды, чтобы найти Налдамак, и никто лучше его не знает те территории.
Тем не менее, скажи мне, какие номархи прибыли в Новую Напату по такому лживому вызову?
Глаза Селы, полные слез, были прикованы к ней.
- Это правда, Великая Леди - она не Ушла За Пределы?
- Разве я не сказала бы тебе, Села? Тебе, которая любила и служила ей всю свою долгую жизнь? Которая держала ее у своей груди, когда ей был только час от роду? Ты была ей матерью в течение всей жизни. Это тебе я рассказала бы первой, если бы узнала о таком несчастье.
- Она Солнце Славы, сердечко мое...
- Я хорошо знаю это, Села...
- Когда она была маленькой, я была ее защитником и утешителем, когда она стала кэндейс, то отплатила мне уважением, поставила меня первой среди своих личных слуг, даром что я стара и иногда забывчива. Никогда она не попрекнула меня, леди. А теперь.., теперь говорят, что она мертва!
- Однако, поскольку она не мертва, нужно не допустить распространения любого подобного слуха, прежде чем они сообщат эти слухи совету. Какие номархи. Села?
Села последний раз слабо всхлипнула.

Предыдущая страница 7 Следущая страница


Духи времени 8

- Номархи... Номархи Слона и Гиппопотама...
- Оба с юга, - подсказала память Ашаки, - и из тех, кто поднимал мятеж сто лет тому назад.
- И Леопарда, Козерога...
- С запада, где торговля с варварами. Понятно. А Лев, Гепард, Бабуин - они не прибыли? Север против юга, запад против востока.
- Великая Леди, у Слона очень много воинов. Когда они восстали под руководством Чаки в давние времена, многие лишились жизни, прежде чем Возлюбленный Эпидемека - Фараон Юни, который правил в то время, - восстановил закон в стране. И ходят слухи о новом оружии варваров...
- Ага. А следовательно, нам нужно знать, что они затевают. Осмелятся ли они собраться в Большом Зале Совета?
- Так оно и есть.
- Отлично. У кэндейс есть секреты, которые не известны даже такому близкому родственнику, как Юсеркэф. - Талахасси поднялась. - Там будет внимательный слушатель, о котором они не должны знать. Вот что, Села, ты должна сделать. Я хочу пойти в определенное место и не желаю, чтобы на меня обратили внимание во время передвижения. Можешь ли ты достать мне мазь, чтобы кожа у меня стала темнее, так, чтобы я походила на служанку с юга?
Села, казалось, пришла в себя после первого испуга. Наклонив голову немного вбок, она рассматривала Талахасси, которая надеялась, что ее собственное беспокойство не бросается в глаза. Затем старая няня улыбнулась.
- Думаю, это может быть осуществлено, Великая Леди.
Леди Идайзи.., ты, возможно, не знаешь этого, тем не менее это правда, что в ней есть кровь варваров. Она такая же бледная от природы, как брюхо рыбы, но даже своему лорду никогда не позволяет увидеть себя в таком обличье. Существует масло, которое она хранит в тайне, но это не такая тайна, как она думает. А сейчас, так как она готовится радушно принять номархов, в ее внутренних покоях никого не должно быть.
Используем это в твоих интересах.
- Только не рискуй, Села.
- Риск, Великая Леди? Разве кэндейс не дала мне власть осуществлять надзор за всем ее домашним хозяйством? Если я проверяю старательность служанок и хорошо ли выполнена их работа - я, в таком случае, занимаюсь своим законным делом. - Она засмеялась, и Талахасси вторила ей.
- Села, ты очень мудрая женщина...
- Великая Леди, если бы я направляла тебя и если бы тебя не отослали в Храм для воспитания, ты бы имела представление, как много человек может узнать обо всем окружающем, просто слушая и почти ничего не говоря.
Когда няня опять ушла, Талахасси села и позволила памяти Ашаки еще раз войти в нее, в свой находящийся теперь в полном сознании разум. Ашаки смогла вспомнить день, когда последний Фараон взял Налдамак и ее (она иногда временно наведывалась домой из храмовой школы) с собой в определенный коридор и показал им тайну, которую могли знать только Правительница и Наследница. В тот день они дали обет молчания. Однако она не нарушит его теперь, потому что эта тайна предназначалась в качестве вспомогательного средства как раз в такой ситуации, как эта.
Этот совет был созван от имени Юсеркэфа. Верили ли правители провинций, вызванные сюда, что она, Ашаки, тоже умерла? Или случилось то, что они просто еще раз созрели для мятежа, вероятно, оплаченного и вооруженного либо Хасти, либо кем-то из западных варваров, которые всегда негодовали по поводу обращения с ними Амона, отказа Империи вступать в деловые отношения или влезать в их раздоры, так как они были разделены на множество наций, беспрестанно грызущихся друг с другом то в одной, то в другой политической или военной борьбе.
Два южных Дома были наименее цивилизованными по стандартам самого Амона. Три императора в прошлом расширили границы так далеко к югу, что те охватили людей различных рас, верований и обычаев - чуждых Древнему Знанию, вечный источник смут, вспыхивающих время от времени. Тогда как в западных Домах - в них располагались торговые города, где варвары насаждали свою собственную разновидность отравы для нарушения мира.
Это всегда бывало причиной раздора. Талахасси поднялась и снова принялась расхаживать по комнате. То, в чем она заверила Селу, было правдой: если бы Налдамак действительно умерла, она знала бы об этом. Предупреждение от родственника к родственнику было способностью, распространенной среди членов ее семьи. Тем не менее, то обстоятельство, что императрица все еще жива, не означало, что она безопасности. Она вполне могла находиться под контролем какой-нибудь тайной силы, порожденной Хасти. И что за чужестранец, который появился неизвестно откуда, точно так же, как сам Хасти, и который хотел видеть кэндейс? Какую опасность он олицетворял собой?
То, что Херихор контролировал лояльные силы на севере, где, по всей вероятности, рассчитывали отыскать кэндейс, - это было единственным незначительным обстоятельством в их пользу. Это и тот факт, что талисманы по-прежнему находились не в руках врага. Как бы то ни было, у нее теперь удобный случай подслушать, какой дьявольский коктейль Юсеркэф или Идайзи приготавливают в данный момент.
Только бы Села поторопилась! Ей не хотелось пропустить ничего из сказанного на заседании совета. К тому же, было кое-что, чего нельзя оставлять здесь. Талахасси подошла к сундуку и достала сверток с Жезлом и Ключом. Она не чувствовала себя в безопасности где-нибудь вдали от них. Притом, в этих покоях не было места, в котором можно было бы надежно укрыть талисманы, чтобы их не обнаружили при тщательном обыске.
И не следовало забывать про этот проход в глубины.
Села могла считать его хорошо защищенным посредством сигнализации, о которой она упоминала, однако звуковое предупреждение немного стоило против какого-нибудь нападения Хасти с неизвестными силами, которые, возможно, находились у него под контролем.
Она опустила сверток на кровать, чтобы потуже завязать свернутую материю. Да, это она захватит с собой.
Талахасси все еще держала его, проверяя узлы, когда щелкнул замок двери и внутрь пробралась Села, прижимая костлявым локтем к боку ворох салфеток и осторожно держа в руках высокий кувшин.

Глава 14

- Взгляни, Великая Леди, разве теперь это не то, чего ты хотела? Кто узнает принцессу Ашаки в таком обличье?
Талахасси снова стояла перед зеркалом на туалетном столике кэндейс. Села была совершенно права. Это была не Ашаки, кого она увидела там. Ее кожа вновь стала темной, даже темнее, чем в первый раз, когда ее натирала жрица. К тому же, постоянное применение косметических средств огрубило черты лица, придав ему полноту, которая не была типичной для нее.
Она прикрыла голову льняным головным убором в виде сфинкса, а края его выпустила вперед, чтобы еще больше затемнить и замаскировать свои черты лица. Оставался только рост, который мог выдать ее. Но она не собиралась расхаживать на виду продолжительное время. И ей хотелось надеяться, что никто не уделит ей внимания хоть сколь-нибудь больше, чем любой служанке, занимающейся своим обычным делом.
Сверток, в который она заключила талисманы, был для переноски положен в одну из просторных корзин, которую Села вынула из потайного стенного шкафа, предназначенных для транспортировки недавно выстиранных постельных покрывал.
Однако все эти приготовления потребовали времени, очень дорогого времени. А совет уже мог начать заседание.
Она неожиданно наклонилась и прижала накрашенные губы к морщинистой щеке Селы.
- Приемная мать моей родной сестры, - сказала она нежно, - я благодарю Великую Силу, что ты пришла мне на помощь. Это такая услуга, какую не мог бы оказать даже Род.
Да будет на тебе благословение Того, Кто Хранит Всех Нас!
- Великая Леди. - Села подняла руку и, в свою очередь, коснулась кончиком пальца нарумяненной щеки Талахасси. - Да будут благословения и благосклонность Фортуны на том, что ты собираешься осуществить. Если наша дорогая леди выберется из пустыни, чего более мы можем просить? Теперь подожди, пока я не удостоверюсь, что коридор пуст. Если тебя увидят выходящей отсюда...
Она уже была на пути к наружной двери, когда в нее поскребли. Кто?.. Талахасси крепко прижала корзину, и ее сердце начало биться быстрее. Лицо Селы насторожилось, когда она прислушивалась к этому звуку. Затем, прежде чем Талахасси смогла остановить ее, она поспешно открыла дверь.
В комнату проскользнула Монига. Ее ладно сидящая форменная одежда исчезла. Как и Талахасси, амазонка была одета в платье служанки и учащенно дышала. Она перехватила у Селы дверь, плотно затворила и прижалась к ней плечами, будто хотела создать барьер из своего собственного тела, чтобы удержать какую-то погоню.
- Что такое? - спросила Талахасси и увидела изумленное выражение на лице амазонки, ее изучающий пристальный взгляд.
- Великая Леди.., но ты?.. - Девушка чуть не заикалась.
- Да, я ухожу в другом обличье. Однако что ты хочешь сообщить нам?
- Великая Леди, Ассар прошел через ворота... Он прошел без труда. Никто не видел его в сумерках. Он как будто понимал, хотя всего лишь охотничий пес, что не должен быть обнаружен. Но - когда я шла обратно - Великая Леди, именем принца Юсеркэфа они сменили охрану дворца...
Талахасси услышала сдавленный вдох Селы.
- Поклявшиеся-на-мече?
- Великая Леди.., их окружили, когда я уходила по твоему приказу. Сейчас они заперты в казармах. А капитан.., она была обезоружена и уведена. Они поставили в дверях казарм тот же самый барьер, что и в городских воротах. Никто не может выйти наружу.
- И теперь именно люди с юга стоят на страже?
Монига кивнула.
- Совершенно верно, Великая Леди. Я видела эмблемы Слона на их форме. К настоящему времени этот дворец принадлежит им. И я думаю, что они также сменят часовых у ворот. Это воины варваров, Великая Леди.., некоторые даже имеют на лицах татуировки диких племен.
- Ты все сделала очень хорошо, - медленно произнесла Талахасси. - Теперь.., ты останешься здесь с Селой, и будь уверена, что никто не узнает, где ты нашла убежище. Возможно, придет время, может быть, очень скоро, когда я буду нуждаться в поклявшейся-на-мече у себя за спиной, чтобы быть уверенной, что ничей кинжал не достанет меня.
- Великая Леди, что ты собираешься делать? Во дворце находятся чужестранцы, большое количество стражников с юга...
- Это я знаю. Тем не менее, несмотря на это, мне необходимо узнать больше, ради кэндейс и, возможно, самой Империи. Не волнуйся. То, что я собираюсь сделать, может быть выполнено только мной, однако это должно быть сделано.
На мгновение показалось, что Монига не отойдет от двери. Однако, так как Талахасси настойчиво смотрела на нее, амазонка уступила дорогу.
- Великая Леди, - взмолилась она, - возьми меня с собой! У меня есть это. - Она засунула руку за лиф своего платья и вытащила ручное оружие.
- Возможно, позднее это нам потребуется. Но.., сейчас я пойду одна. Это секрет кэндейс, который может быть известен только мне.., и, вероятно, он нам поможет. Села, держи эту дверь на запоре.., не открывай даже служанке, которая, как ты упоминала, должна прийти сюда. Хасти обладает средствами воздействовать на людей, превышающими наши знания, и некоторых он полностью подчиняет своей воле. Благодаря использованию таких средств я сама оказалась в его руках. Не открывайте эту дверь!
- Воля высказана, так и будет, - официально ответила Села. Монига выглядела так, будто хотела еще раз запротестовать, но Талахасси поспешно выскользнула через дверь, и няня крепко затворила ее за ней.
К счастью, ей не надо было идти далеко. Люди, запланировавшие этот проход при сооружении "современного" дворца около трех сотен лет тому назад, хотели, чтобы правитель мог быстро добраться до него. На мгновение она замерла, напряженно прислушиваясь.
Слева от нее находился ряд арочных проходов, выходящих в сад для уединения кэндейс, расположенный во внутреннем дворе. Через них лился солнечный свет, и это были яркие лучи послеполуденного солнца. Она могла слышать звуки, производимые птицами, крик одного из павлинов, расплодившихся из пары, подаренной индийским правителем два или три поколения тому назад. Это был громкий крик, достаточно неожиданный, чтобы заставить ее в тот миг вздрогнуть от испуга.
Тем не менее сам коридор был пуст. Поскольку было известно, что кэндейс уехала, вдоль него не было караульных.
Талахасси поспешно заторопилась дальше, придерживаясь правой стены, так далеко от арок, как только могла.
Коридор от сада вел в помещение, которое правители использовали в прошлом для более конфиденциальных аудиенций. Здесь находились скромное, менее роскошное кресло-трон, несколько почетных стульев для гостей - членов Рода, - но в остальном оно было пустым.
Несмотря на это, прислушавшись возле его двери, Талахасси смогла услышать бормотание голосов. Да, совет собрался! Нужно действовать очень быстро и бесшумно.
Она обогнула стену малого зала для аудиенций до южного угла, где были панели из покрытого резьбой дерева, пропитанные маслом и предохраняющим средством и отполированные. Поставив корзину у ног, она подняла руки, чтобы разместить их в места, которые была обучена находить много лет тому назад. Она не забыла, а вернее, не забыла Ашаки. Ее пальцы легко вошли в углубления, которые никто не смог бы заметить из-за глубокого резного орнамента. Тотчас же она надавила почти всем своим весом вниз.
Раздался скрипучий звук, заставивший ее торопливо оглядеться. Потом неподатливые рычаги, не употреблявшиеся, возможно, уже много лет, пришли в действие. Две панели раскрылись, и она протиснулась в отверстие, затем задержалась еще, чтобы затащить за собой корзину, прежде чем закрыла этот тесный проход.
Было достаточно светло - с одной стороны пробивался свет, и здесь находилось отверстие, чтобы наблюдать и слушать - она была в состоянии отлично видеть все, что находилось по ту сторону, через узор резного орнамента, настолько замысловатого, что он хорошо скрывал свое предназначение с другой стороны стены.
Зал Совета мог быть новым для Талахасси, но память Ашаки нашла его хорошо знакомым, хотя она опознала только двоих из шести мужчин, сидевших там, - генерала Айтуа и номарха округа Слона. Здесь не было Хасти, который, ей казалось, обязательно должен был присутствовать, не было также ни Юсеркэфа, ни Идайзи.
Тем не менее, не успела она поудобнее усесться в своем тесном помещении, полусогнувшись, как открылась дверь и величавой походкой вошла Идайзи, позади которой шествовал носитель опахала.
Она осмелилась! Память Ашаки подлила масла в ее гнев - эта женщина имеет наглость посягать на привилегии Налдамак, которые никогда не могли быть ей пожалованы! Она, должно быть, вполне убеждена, что и кэндейс, и сама Ашаки устранены или лишены возможности действовать. Информировал ли ее, в таком случае, Хасти, что его пленница сбежала?
Хасти считал, что эта женщина и ее супруг являлись марионетками, которые должны быть использованы и выброшены. Идайзи сама приходила к Ашаки заключить сделку, или только делала вид. Что же, в таком случае, изменилось, так что теперь принцесса полагала, что может созвать совет и заставить подчиняться себе?
- Настало время серьезных дел, - резко произнесла Идайзи, оборвав приглушенные голоса формального приветствия и махнув рукой, чтобы мужчины садились. - Вы вызваны, мои лорды, по распоряжению моего супруга, принца Юсеркэфа, который, хотя лежит, страдая от лихорадки, по-прежнему осознает, что безопасность Империи превыше всего и зависит она от таких, как вы - тех, кто лоялен к нему.
Она сделала паузу, при этом быстро оглядывая одно лицо за другим, смотря в глаза каждому по очереди и задерживая прямой пристальный взгляд в течение мгновения или двух, как будто таким образом давала некое предостережение или требовала, в ответ, еще одно торжественное заверение о лояльности. Вероятно, она была удовлетворена тем, что увидела, так как тотчас же продолжила:
- Теперь уже точно известно, что кэндейс исчезла во время песчаной бури. Трудно поверить, что тот, чей флаер был захвачен с такой яростью погодой, мог бы спастись. А принцесса Ашаки по своей собственной воле устранилась от правления, принеся, вместо этого, присягу Храму, связав себя с ним до конца жизни.
Вот как? В данный момент это было умно, признала Ашаки. В результате ее длительных отлучек из Новой Напаты по делам Храма здесь осталось немного тех, кто знал ее лично. А те, кто были самыми решительными сторонниками того, чтобы посадить ее на трон, - Зихларз, Джейта и Херихор, - были весьма беззастенчиво устранены с этого совета. Эти люди вынуждены принять факт, что она могла совершить такой поступок, в основном потому, что хотят в это верить.
- Наследница должна произнести такие заявления перед Советом, а затем у Главного Алтаря перед всеми представителями Гильдий и Мастерами, а также перед номархами, - сказал мужчина, носивший символ Леопарда. Он не употребил ни одного из принятых почтительных выражений при обращении к Идайзи.
Ашаки не знала его, за исключением имени - Такарка, поскольку он только недавно вступил в наследственное управление этой самой западной территорией Империи, и то после гибели весьма дальнего родственника. Однако он часто имел дело с белокожими варварами севера, и она автоматически отнесла его к разряду тех, кто мог быть подкуплен Хасти.
Услышать от него такое заявление было теперь сюрпризом.
- Что она и сделает в надлежащее время. Хотя ничего не может быть осуществлено до тех пор, - ловко подстраховалась Идайзи, - пока не будет точно установлена смерть нашего Солнца Славы. Между тем. Наследница пребывает в глубокой медитации и не может сама управлять Империей.
- Конечно, конечно, - забормотал генерал Айтуа, поддерживая Идайзи.
- Если Наследница все еще не присягнула открыто, - настаивал Такарка, - тогда она должна быть вызвана на совет... - Теперь уже он оглядел каждого из своих компаньонов, будто его удивило, что ни один голос не раздался, чтобы поддержать его. - Таков Закон, - добавил он отрывисто и резко.
- В годы кризиса, - ответил на это номарх Слона, - не всегда можно полагаться на закон. Племена за пределами моей собственной территории становятся беспокойными. Нужна твердая рука, чтобы держать их под контролем. Если они услышат, что у нас нет правителя, то воспримут это как сигнал, чтобы вторгнуться. Чтобы нанести им поражение, мы готовились целых два года, и это было двести лет тому назад. Имеются все основания считать, что они ведут торговлю с северными варварами. Ходят слухи, даже больше, чем просто слухи, что они получили оружие, которое равно по силе или даже превосходит то, что мы можем выставить на поле битвы против них.
Генерал Айтуа заворчал:
- Не принимайте всерьез эти постоянные вопли, что мы плохо готовы, - огрызнулся он. - В настоящее время мы, возможно, обладаем кое-чем, что застанет их врасплох.., и других. Но что, леди, - он взглянул непосредственно на Идайзи, - о войсках севера? Какую роль они будут играть - за или против твоего Царственного Супруга? Говорят, что между ним и принцем-главнокомандующим существуют старые счеты. А принц-главнокомандующий не только член Рода, но и помолвлен с Наследницей, что все еще остается в силе. Вы думаете, он покорно отступит в сторону, если в этом вопросе существуют такие разногласия?
Идайзи поджала губы.
- Точно так же, как ты предупреждаешь, что армия может иметь секреты, не открытые для широкой публики, генерал, так и я скажу, что есть другие секреты. Если принц Херихор стремится к трону вопреки всем обычаям, он никогда, в таком случае, не войдет в ворота Новой Напаты - живым!
Номарх Леопарда чуть наклонился вперед на своем стуле.
- Я слышал, что в Новой Напате находится чужестранец - человек с иным знанием. Он и есть тот секрет, о котором ты говоришь, леди? Если так - почему его сейчас нет здесь, чтобы дать нам возможность увидеть и услышать его? Мы сохранили нашу страну потому, что не отказывались от того, что было нашим величайшим дарованием, в Кеми и впоследствии.
Варвары зависят только от того, что создают своими руками - и взгляните на историю их стран! Есть у них что-либо, чем они могут похвалиться? Смерть королей, сраженных завистливыми соперниками на своих же почетных местах, многие убийства людей - с очень кратковременными периодами беспокойного мира, в которые они могли очередной раз подготовиться к морям крови в своих странах. Я слышал их похвальбы об этом - считающих это благородным, поскольку почести - для победителя, а не для сокрушенного. Я не раз слышал, как они убеждают себя своим собственным хвастовством.
А во скольких войнах мы, из Амона, принимали участие? - Он протянул руку с растопыренными пальцами и начал загибать их пальцем другой руки, пока говорил:
- В далеком прошлом нас изгнали гиксосы, которые захватили Кеми, позднее мы сражались с захватчиками с севера - три раза. В конце концов мы ослабли, потому что нас было немного, а их - огромное количество, и появлялись они там, где, когда кто-то из нашего Рода погибал, вовремя не находилось никого, чтобы его заменить. Теснимые ими, мы были изгнаны на юг - в Мероэ.
Однако другое наше оружие становилось сильнее. Мы научились сражаться разумом и духом - не побеждать агрессоров, а отправлять их назад, туда, откуда они пришли. Мы удерживали Мероэ против людей с востока, пока наша вера не ослабла и мы не лишились нашей самой крепкой защиты. И тогда мы снова переместились, на этот раз к западу. И здесь, под предводительством Рамзеса Льва, мы основали эту Новую Напату и не ушли отсюда!
Наоборот, наши огни разгорались ярче, и мы учились и усиливались - так был рожден Амон. Пять войн всего и один мятеж на юге на протяжении чуть ли не восьми тысяч лет. Ни одна группа северных варварских государств не может похвастаться подобным.
- Лорд, - горячо произнесла Идайзи. - Все, что ты рассказываешь, - правда. Тем не менее, также правда - что мы вновь пришли к временам, когда Талант становится редким, немногие рождаются с задатками Силы в них. Даже линия Рода сокращается, разве это не так? Опять наступает такой период жизни, на какие ты ссылаешься, когда мы ослабеваем в том, что защищает нас. Следовательно, чтобы Амон мог продолжать существовать, нам нужно воспользоваться, в нашем очень трудном положении, другими средствами. Это не то, чего мы хотим, но это реальность, которой мы вынуждены смотреть в лицо.
А одно из самых сильных оборонительных средств - надежно укрепленный трон. Если мы не имеем этого, то как же тогда сможем вести за собой народ?
Умно, умно. Ашаки хотелось зашипеть подобно разъяренной кошке. Логика Идайзи была неопровержимой.
- Но способен ли, в таком случае, Юсеркэф держать Власть? - впервые заговорил номарх Гиппопотама. Он был человеком средних лет и, Ашаки слышала, как о нем говорили, что он вовсе не дурак, продвигающийся вперед посредством интриг, а человек, предпочитающий действовать открыто.
Его тучному телу, вероятно, было очень неудобно на маленьком стуле, а глаза были всегда почти полузакрыты, придавая ему глуповатый вид, не соответствовавший действительности.
- Он из Рода! - поспешно ответила Идайзи.
- А где сама Власть?
- Находится в безопасности! - ответила она, может быть, слишком поспешно. Номарх Гиппопотама был самым неподходящим человеком для того, чтобы лгать ему, не имея убедительных фактов, которые прикрыли бы ложь. Возможно, Идайзи просто не смогла придумать ничего другого, погоняемая недостатком времени. Что если они потребуют, чтобы Жезл и Ключ были предъявлены здесь и сейчас?
- Где Зихларз? - Это снова был Такарка. - И номархи с севера? Это не полный совет, и, таким образом, мы не можем принимать решения.
- Север... - Идайзи заколебалась. - Мои лорды, я должна сообщить вам о прискорбном событии - северные войска оказались изменниками. Они высказались за Херихора. И как вы думаете - кто разыскивал наше Солнце Славы.., кто?
Она предъявила этот вопрос как обвинение.
- У тебя есть доказательства? - Такарка смотрел ей в лицо.
- Почему, по-вашему, здесь нет Зихларза? Храм закрыт для оплакивания. Мы не можем сейчас доказать вам то, о чем узнали.
Но разве осмелился бы принц-главнокомандующий примерять Шлем Льва, если бы наша леди действительно была жива? Если же он нашел ее.., он ничего не сообщил, видимо рассчитывая воспользоваться удобным случаем, чтобы убедить Наследницу и, таким образом, править от ее имени как Царственный Супруг...
- Мы не можем принимать решения без полного состава совета, - решительно сказал Такарка. - Пусть Юсеркэф предстанет перед нами с Властью, и мы будем знать правду: что кэндейс на самом деле мертва, а Наследница отказалась от своих прав. Ибо только тот, кто является законным правителем, может появиться подобным образом.
- Хорошо сказано, лорд, - согласился номарх Гиппопотама.
Номарх Слона колебался непродолжительное время, а потом тоже кивнул. Взгляд генерала Айтуа сфокусировался на полу перед ним, будто его мысли блуждали где-то в другом месте, и он вообще молчал, в то время как другой номарх, нервный маленький человек с дергающимся веком, быстро кивал.
Идайзи встала. Ее лицо оставалось невозмутимой маской, однако Ашаки могла ощущать ее кипящую ярость... А под этой яростью присутствовал страх. Был ли этот ход сделан без ведома Хасти, отчаянная попытка заручиться поддержкой тех вельмож, которые, как она рассчитывала, пойдут за ней даже против общеизвестных возможностей чужестранца? Ашаки начала так думать, когда принцесса с достоинством покинула помещение, не уделив ни слова прощания никому из людей, которых собрала.
- Юсеркэф. - Номарх Слона произнес вслух только это единственное слово, когда его собрат южанин в первый раз широко раскрыл глаза и на мгновение пристально посмотрел на него.
- Да, но не здесь.., не в данный момент, - загадочно высказался генерал, неуклюже поднимаясь с места, как будто он был почти таким же грузным и бесформенным, как номарх слева от него.
Они разошлись не одновременно: южане удалились первыми, затем генерал, чуть ли не наступая им на пятки, все еще выглядя озабоченным, как будто хотел немедленно удостовериться, что войска, подчиненные ему, имели оружие, о котором он намекал. Двое оставшихся номархов тоже вышли порознь - сначала номарх Леопарда протиснулся мимо другого, и последний номарх посмотрел ему вслед с выражением, которое Ашаки не смогла истолковать.
Ей было жарко в этой конуре и еще жарче от мысли о расстройстве ее плана. Не существовало никакого удобного способа проследить за ними за пределами этого помещения.
Они, наверное, размещены в Крыле Благородных Гостей, окруженные своими многочисленными собственными охранниками, находящимися в боевой готовности. Там она не могла сыграть роль даже дворцовой служанки, так как наверняка оказалась бы раскрытой.
А узнала она так мало. О многом из этого можно было догадаться. Похоже, что в рядах врага у нее есть один союзник - номарх Леопарда. Тем не менее, она не могла полагаться на него или доверять ему только из-за того, что подслушала здесь. Однако в некоторой степени утешала мысль о том, что существуют скептики и что члены совета не проявили готовности оказать поддержку Идайзи в каком-нибудь непредусмотренном действии. Тем самым, им подарено дополнительное время...
Им? Из кого в настоящее время состояли Королевские силы в Новой Напате? Из женщины, столь старой, что она пережила два поколения, единственной переодетой амазонки, вооруженной лишь ручным оружием, служанки, на которую они, возможно, могли, а может быть, и нет, положиться, и ее самой, хотела она этого или нет. Она была вынуждена принимать участие в сражении, что вела Ашаки, если не ради Амона, то ради собственной жизни.
Она направилась обратно в апартаменты кэндейс, заметив, что пол галереи освещен солнцем гораздо слабее, чем раньше, когда она шла в другую сторону. Жгучее солнце пустыни... Как долго могла Налдамак оставаться в живых, если это была правда, что ее флаер исчез во время бури? Даже если она выжила при его крушении, суровые условия этой местности не предоставляли более чем день или два дальнейшего существования.
Однако она не была мертва. Ибо Ашаки было бы известно об этом. Почему-то Талахасси была в этом уверена. Она добралась до двери комнаты Селы и подала сигнал царапаньем по ее поверхности, торопливо кинув взгляд вправо и влево; когда она занималась этим, корзина, содержащая талисманы, опиралась на ее бедро.
Они, должно быть, ожидали прямо за дверью, потому что та была поспешно распахнута. И амазонка была так взволнована, что, ничуть не заботясь о рангах, протянула мозолистую, с цепкими пальцами руку и быстро втащила Талахасси внутрь.
- Они не смогли договориться, - сказала девушка тем, кто ожидал ее. - Номарх Леопарда против требований Идайзи. Но она рассказала им две басни - что кэндейс мертва или, возможно, пленница Херихора.., и что он стоит во главе мятежа против трона!
- Ложь! - прошипела Села.
- Конечно, мы-то это знаем. Тем не менее, доказательства - другое дело. Хасти там не было - по-видимому, она созвала этот совет без его ведома. Думаю, она боится его - и правильно. Если бы мы только могли усилить разногласия в их собственных рядах! Если бы я имела поддержку Сына Эпидемека или хотя бы двоих-троих из Храма, это могло бы разжечь их подозрительность и опасения...
- Великая Леди! - Села приблизилась к Талахасси, держащей в руках сверток с Жезлом и Ключом. - Ты держишь, - напомнила ей няня, - то, что является сердцем и душой Амона.., разве ты не можешь обратиться к их Силе?
Талахасси вздрогнула. Если бы она действительно была Ашаки - да... Однако пробелы в воспоминаниях Ашаки оказались слишком обширными. Она могла призвать талисманы к себе, как проделала в той лаборатории, но другие их назначения - это было частью знания, не переданного с помощью лент. Тем не менее - она могла попытаться... Храм! Он мог быть закрыт для физического доступа, но закрыт ли он также для силы мысли? Если бы она смогла установить связь с Зихларзом, в чьем разуме заключались самые глубокие богатства Мудрости этого поколения!..
Она повернулась к двум женщинам.
- Есть кое-что, что я могу попытаться осуществить. Вы должны хорошенько охранять меня, так как то, что является моей сущностью, должно произвести поиск за пределами сфер той плоти, что вмещает меня.
- Разумеется, Великая Леди, - амазонка ответила первой, - мы сделаем все, что сможем. Но куда?..
- При удачном стечении обстоятельств, может быть, к Зихларзу. Если они узнают правду, то, возможно, будут более деятельными. Теперь дайте мне настроиться соответствующим образом.

Глава 15

Она плыла в пространстве, которое не было местом в каком-либо мире. Перед ней - высокая темная стена, отделяющая ее от тех, кого она разыскивает. Зихларз и другие из Высшего Пути были где-то за этим. Однако этот путь был закрыт - по крайней мере для того, кто не обладал всем тем, что известно одной лишь Ашаки.
Тщетно пытающаяся бороться, Талахасси снова и снова совершала попытки пробиться сквозь стену, преследуемая мыслью, что дефект заключается в ней самой, в неполной памяти, которую ей предоставили. Она нуждалась в глубочайших секретах их обучения. Была ли эта стена изобретением врага или вынужденным средством защиты против какой-нибудь ментальной атаки - этого она также не знала.
Хотя Хасти не мог воздвигнуть такой барьер в этом месте между мирами, существовали те, с далекого юга, колдуны диких племен, имеющие знания извращенных и темных сил - и потому более всего опасающиеся Света Храма. Они вполне могли быть вместе с мятежниками.
Стена была непроницаема; Талахасси оказалась утомлена и расстроена этим. В этом месте полузнание не могло слишком долго сохранять ее в целости и сохранности. И все же она до сих пор цеплялась за обрывок надежды...
Затем...
Перед стеной вспыхнула колонна чистого пламени, такого же золотистого, как маска, которую носила Джейта. Из этого пламени возникла сама эта маска, чтобы смотреть в лицо освобожденной от телесной оболочки Ашаки.
"Дочь Эпидемека?" - В этом месте не было речи, которая могла быть сформирована посредством губ и языка, потому что существовало только восприятие личности.
"Я пришла", - ответил ей мысленный образ маски.
"Есть огромная необходимость..."
"Гораздо важнее то, чтобы ты добралась до нас, Сестра-в-Свете..."
"Как смогу я осуществить это?" - задала вопрос сущность Ашаки.
"Воспользуйся еще раз нижними путями. Там существуют секреты, которые могут направить тебя. Ты поработала очень хорошо, и тебе сопутствует удача. Там могут быть те..."
Вдруг раздался крик, и от этого звука сумеречный мир распался на фрагменты и растаял. Ашаки - Талахасси - рвануло силой более мощной, чем любой ветер, отбросило от стены, от пламени, которое было Джейтой. Она не могла уклониться от этого непреодолимого давления. Потом пришло ощущение надежной опоры под собой, иначе говоря, возвращение. Девушка с трудом открыла глаза.
Два светильника отбрасывали на потолок необычные тени. А неподалеку она услышала слабое постанывание. Несмотря на навалившуюся безграничную усталость, она каким-то образом ухитрилась повернуть голову.
Кто-то сжался там, закрыв руками лицо. И когда Талахасси с трудом приподнялась, она увидела, что на полу лежит второе тело. Эта маленькая съежившаяся фигурка - Села! А та другая, дрожащая от ужаса, - амазонка Монига! Но что проникло сюда? Какое-нибудь нападение, предпринятое Хасти?
Она опустила ноги на пол, уселась поудобнее, хотя ее замедленные движения были нерешительными.
- Успокойся! - Ее голос был тихий, но она вложила в него все свое влияние, которое могла сейчас проявить.
Амазонка не подняла головы, ее стоны становились громче.
Талахасси каким-то образом встала и с трудом преодолела два шага до женщины. Она наклонилась, рискуя потерять равновесие, и ударила Монигу по щеке. Потому что когда Монига подняла голову, ее лицо выражало истинный ужас. Зная о спартанской подготовке, которая сформировала ее характер, Талахасси не сомневалась, что то, что привело ее в такое состояние, вероятно, находилось за пределами любого нормального восприятия.
- Успокойся! - резко произнесла она. Широко раскрытые глаза Мониги сфокусировались на ней, и страх постепенно исчез с лица женщины.
Талахасси опустилась на колени, протягивая руки к неподвижной фигурке Селы. Сперва она подумала, что старая женщина умерла, потом ее пальцы обнаружили очень слабое биение пульса.
- Помоги мне! - отдала она второй приказ. Амазонка двигалась неуклюже, как человек, исполняющий распоряжения, не понимая их. Вместе они сумели перенести Селу на постель, которую Талахасси только что покинула. Ее маленькое морщинистое лицо было очень бледным, отчасти зеленоватым, а рот слегка приоткрыт, и из одного уголка тянулась тонкая нитка слюны.
- Вина, - приказала Талахасси. - Принеси вина. - Тело Селы было на ощупь холодным. Старая женщина пребывала в шоке. Девушка натянула на нее покрывала; и когда Монига, у которой руки все еще так дрожали, что она чуть не расплескала вино, принесла ей бокал, Талахасси приподняла голову няни до уровня собственного плеча, чтобы влить ей в рот немного жидкости.
Села поперхнулась, открыла шире рот и проглотила. Ее пульс участился. Талахасси опустила ее обратно на постель, повернулась к Мониге.
- Расскажи мне, Монига, что случилось?
К счастью, амазонка, похоже, вновь обрела в какой-то степени как свое мужество, а также и разум. Теперь, когда Талахасси взглянула на нее, она вспыхнула от стыда.
- Великая Леди.., здесь.., здесь были существа... - она чуть запнулась. - Я сражалась вместе с поклявшимися-на-мече в Менкани, когда люди пустыни ворвались в форт и мы старались снова овладеть им. Я видела многое. Великая Леди, что было наполнено ужасом. Но это... Это не из нашего мира!
- В каком смысле? - спокойно спросила Талахасси, понимая, что следует действовать терпеливо.
- Когда ты спала, появились они. Они были подобны теням.., или что-то вроде завихрений в воздухе. Как я могу подобрать слова, чтобы описать то, чего никогда раньше не видела? Тем не менее, они существовали.., они, в некотором роде, были разгневаны, и их ненависть.., ее можно было ощутить!
Опять духи.
- Я сама видела эти существа, Монига. Они существуют.
И, полагаю, я знаю, чего они хотят добиться. Только у меня нет силы, чтобы дать им это.
- Великая Леди.., они собрались вокруг тебя, когда ты лежала. А когда мы попытались защитить тебя.., они... - Рука Мониги метнулась к голове. - Каким-то образом они проникли в наши разумы - с ужасными намерениями... Они хотели убить меня... Однако я выстояла против этого, Великая Леди.., я выстояла!
Затем они вызвали боль, и леди Села закричала. Я подумала, что она умерла. А когда они набросились на меня... Великая Леди, я не знала точно, как долго могла бы продержаться против них! Думаю, что я пронзительно закричала...
- Ты не могла сделать большего, поклявшаяся-на-мече.
Эти существа не могут быть уязвлены каким бы то ни было оружием, которое человек может держать в руке. То, что ты противостояла их силе, великая честь для тебя, - подбодрила ее Талахасси.
Она получила по крайней мере часть сообщения Джейты. Однако вновь пользоваться нижними путями, где парят духи, когда она считала, что на сей раз не следует ожидать ничего другого, кроме враждебного отношения с их стороны, было действительно опасно. Она расположилась поудобнее на краю постели и попыталась привести в порядок мысли. Села, казалось, спала, как и следовало ожидать. Ее лицо уже не выражало невыносимый страх. А Монига окончательно пришла в себя.
- Слушай теперь внимательно. - Талахасси понимала, что у нее нет выхода. Сообщение Джейты было весьма ясным.
Она должна любым способом выбраться из Новой Напаты, и существовала только единственная дорога - та, которая вела через эти темные коридоры внизу. - Есть вещи, которые мне необходимы, - так как я получила сообщение от Дочери Эпидемека через путь Таланта. Можешь ли ты найти и скрытно принести их мне?
- Великая Леди, приказано - значит, будет сделано, - ответила Монига, отдавая официальный салют.
- В данном случае, это - продукты - такие, какими армия пользуется в походах - в вещевом мешке и в достаточном количестве, чтобы хватило на несколько дней. А также ночной осветительный прибор с полностью заряженным элементом. Достань их так быстро, как возможно. А заодно хлеб, мясо, чем я могла бы сразу же пообедать.
- Это я могу достать, Великая Леди. - Монига уже шла к двери.
Когда та закрылась за амазонкой, Талахасси принялась за дело. К ней вернулась, в некоторой степени, сила, и она не должна позволять себе заглядывать вперед относительно того, на что это может быть похоже: оказаться настигнутой духами где-то в той полной темноте внизу. Нет, лучше думать о том, что следует сделать прямо сейчас.
Она порылась в комоде, где была одежда Налдамак, и отыскала то, в чем нуждалась, - форму, которую императрица носила, когда принимала парады своих войск в официальных случаях. С помощью ножниц из туалетного столика Талахасси спорола все знаки различия ранга, оставив однотонное одеяние, напоминающее то, что в ее собственном мире называли тренировочным костюмом.
Он был немного тесноват ей в груди, но она сумела застегнуть все пряжки, а ботинки, к счастью, пришлись впору, хотя стесняли ноги после свободных сандалий. Села по-прежнему спала - без сновидений, как надеялась Талахасси.
Талисманы она решила нести открыто. Но для того чтобы не уронить их, она накинула на каждый веревочные петли, привязанные к запястью. Голову она прикрыла шарфом, завязав его под подбородком. Талахасси уже заканчивала сборы, когда услышала сигнал и впустила Монигу.
С плеча амазонки свисал весьма нагруженный мешок, и она держала перед собой поднос с едой, которую попросила Талахасси. Девушка села поесть и попить, и в то же время отдавала последние распоряжения.
- Я ухожу отсюда, поклявшаяся-на-мече, через потайной путь. Организуй охрану и не допускай, чтобы леди Села испытывала недостаток внимания. Сохраняй в тайне, что я была здесь, если тебя обнаружат. И присматривай хорошенько за путем, которым я ухожу, и так, чтобы никто не смог незаметно на тебя напасть.
- Великая Леди, мне бы хотелось пойти с тобой. - Монига уже переоделась в форму, и на поясе ее висело оружие.
- Нет. Это такой путь, по которому только Жезл может вести меня. Ты окажешь огромную услугу, охраняя эту дверь.
Возможно, что, когда я вернусь, то вновь приду по этой дороге, вероятно, приведя с собой помощь. Нам нужно быть уверенными, что здесь не ждет засада.
- Великая Леди, не сомневайся, я обеспечу такую охрану!
Талахасси взвалила на плечи мешок с провизией, затем закрепила петли шнурков от Ключа и Жезла на левом запястье, а другой рукой подняла фонарь. По ее приказу Монига отвела в стороны стенные драпировки, и она вошла в потайной путь. Раздался перезвон, и она вспомнила про установленную Селой сигнализацию. Она объяснила амазонке, что это за сигнализация, и только потом отправилась вниз, во мрак.
Фонарь давал гораздо больше света, чем излучение, с помощью которого она освещала путь раньше; его луч отчетливо рассекал темноту, ярко освещая лестницу и стену. Вскоре она достигла древней замурованной двери и проползла через отверстие в это место отвратительных запахов и возможной притаившейся опасности.
Ориентируясь по планировке дворца, Талахасси повернула налево в неизвестный проход. Лестница являлась одним из секретных проходов иной эпохи, вероятно, сооруженная изначально для бегства Царственного Семейства, если бы разразилась катастрофа, как это случилось в Мероэ. Следовательно, должен существовать какой-нибудь выход за пределами города. И этот выход, она надеялась, не должен быть перекрыт барьерами, которые установил Хасти.
Как влажность, так и зловонье усилились. Она тщательно старалась выбирать путь, так как пол коридора был до такой степени покрыт слизью, что время от времени ее ботинки скользили. Луч фонаря на мгновение зацепил поднятую голову какой-то твари - либо большой ящерицы, либо змеи. Однако она исчезла, как будто свет представлял для нее угрозу.
Девушка ожидала нападения духов - в конце концов, это место хорошо подходило для их засады, - и потому была постоянно настороже, не позволяя себе расслабляться даже тогда, когда, по прошествии некоторого времени, этого так и не случилось.
Сырость скапливалась здесь в вязкие, зловонные лужи, которые она старалась обходить на максимальном возможном расстоянии. Затем коридор уперся в мрачный поток, от которого поднимался такой смрад, что ей не верилось, что этим можно дышать в течение длительного периода времени. Она на минуту засунула фонарь за пояс и опустила шарф, что прикрывал голову, чтобы закрыть им рот и нос в тщетной попытке хоть как-то фильтровать эту мерзость.
Течение в потоке было быстрым, и она не сомневалась, что это один из главных коллекторов канализации города. Она не имела понятия, каким глубоким был этот наполненный отходами поток, и испытывала колебания. Дорога здесь заканчивалась. Это означало, что тот, кто следует по ней, вынужден преодолеть канализационный коллектор в этом месте. Отважиться на это, не имея представления о его глубине, рискуя оказаться сбитой с ног и затянутой под отбросы, чтобы захлебнуться? Нет, нужно отыскать какой-нибудь другой путь.
Прижавшись плечом к стене, Талахасси наклонилась вперед так далеко, как только смогла, чтобы осветить лучом фонаря стену справа от себя, потому что коридор соединялся с канализационным коллектором под острым углом. Там имелась тропинка - если только можно было так это назвать, едва ли шире, чем две ее ступни, поставленные рядом. Хотя поток плескался немного ниже ее края, она была обильно покрыта мерзкими наносами, оставленными, наверное, когда уровень бывал выше.
Идти по этому пути - значит, на каждом шагу рисковать потерей точки опоры для ног, но выбора не было. И как долго она сможет вдыхать этот загрязненный воздух, не теряя сознание? Однако было бесполезно тянуть время - раз есть дорога, значит, надо по ней идти.
Она протиснулась за угол, где встречались проход и канализационный коллектор, чтобы ступить на этот запачканный выступ. Ее предположение оказалось верным. Слизь потайного коридора сменилась вязким болотом, которое засасывало ее ноги на каждом шагу. Она передвигалась так медленно, что отвратительная атмосфера представляла все более усиливающуюся угрозу для ее сознания.
Талахасси утратила всякое представление о времени. Голова ее болела, она ощущала тошноту и головокружение.
Один раз из потока поднялась покрытая чешуей голова, и раскрылись челюсти, чтобы с лязгом захлопнуться, когда она быстро направила свет прямо в маленькие злобные глазки. Крокодил.., к счастью, недостаточно большой, чтобы представлять реальную опасность, и, по-видимому, не переносящий света. Тем не менее, где присутствовал один, вполне могли быть и другие.
Неожиданно она достигла ниши в стене, в которой находилась заложенная дверь, и направила свет фонаря внутрь. За этой дверью угадывался арочный проход, похожий на тот, через который она проложила себе дорогу в другом коридоре, однако этот также был заложен. Она втиснулась в нишу и постаралась мыслить ясно.
Если ее расчеты верны, эта заложенная дверь располагается в неподходящем месте, чтобы вести по ту сторону стен. А в своем теперешнем состоянии она не была уверена, что сможет применить силу Жезла так, чтобы извлечь даже один-единственный камень из кладки. Лучше продолжать путь - должен же канализационный коллектор где-то выходить на поверхность, в этом она могла быть уверена.
Ей очень хотелось передохнуть в этом ограниченном пространстве, которое она встретила, если бы не то обстоятельство, что воздух здесь был не лучше, чем в канализационном канале. Так что она без особого желания двинулась на ощупь дальше. Она не вполне была уверена, но вроде бы уровень воды, текущей рядом с ней, начал понижаться. Выступ шел горизонтально и не поднимался. К тому же, хотя в это с трудом верилось, воздух стал менее вонючим. Она снова взяла себя в руки и быстро направила свет фонаря вверх. Свет зацепил край колодцеобразного отверстия в хорошем состоянии, которое она осматривала с обратной стороны, с его нижней части.
Кроме того, в колодце виднелся ряд скоб, достаточно больших, чтобы держаться за них рукой и опираться ботинком, подтягиваясь при этом все выше и выше. За пределами городской стены или внутри? Она опасалась, что все еще находится внутри. Не имело смысла размещать такой проход с наружной стороны стен. И если потратит свои силы, чтобы подняться по нему, а потом убедится, что все еще пленница... Она не думала, что будет тогда в состоянии заставить себя спуститься снова в это зловонное место.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Все же неизвестный проход располагался внутри города.
Что-то шевельнулось в самой отдаленной части ее сознания, хотя она не могла объяснить это.
Все еще испытывая сомнения, она продолжила движение по выступу. Теперь стало явно заметно, что уровень воды понизился. Камень, по которому она ступала, был менее испачкан, то здесь, то там отчетливо выделялись небольшие участки скалы, в которой тропа была и вовсе чистой. Да и атмосфера стала менее гадкой.
Она...
В этот момент они и нанесли удар: когда она успокоилась, не обнаружив их. Духи совершили нападение на ее разум, а не на тело. Она пошатнулась, но не упала. И не выпустила фонарь. Наоборот, прислонилась плечами к стене, будто могла таким образом защитить свою спину, и поводила лучом света туда и сюда по воде.
Там что-то двигалось. Не духи, а может быть, какая-нибудь тварь, которую они вызвали, чтобы сдернуть ее вниз.
- Если я умру здесь, - произнесла она сквозь стиснутые зубы, обращаясь к пустому воздуху - пустому для ее зрения, - где находилась компания, которую она могла ощущать, - тогда ваши надежды не сбудутся. Я не обладаю силой, чтобы помочь вам. Тем не менее есть другие, более искусные и сильные, чем я, и их я пытаюсь найти. Разве вы хотите, чтобы вместе с моим телом сейчас погиб и ваш шанс?
Существо в воде приближалось. Но она по-прежнему могла видеть колыхания в воздухе.
- Акини. - Она назвала единственное имя, которое было ей знакомо. - Я сказала вам сущую правду!
Они все еще угрожающе висели здесь, и она не могла различить среди них эту единственную более отличимую личность, к которой обращалась. В воде возник водоворот, когда на поверхности канализационного коллектора появилась ужасная бронированная голова, ее пасть была разинута достаточно, чтобы продемонстрировать запятнанные чем-то зубы.
Этот крокодил не был такой же маленькой рептилией, какую она видела раньше. Он, вероятно, был такой старый, так долго плавал в этом омерзительном месте, что вмещал в себе все зло, накопленное за многие годы.
Талахасси крепче ухватила Жезл. Против этого существа из вековых нечистот она имела только это. Как тогда, когда она своей волей заставила Жезл подняться из защитной клетки, которую Хасти установил над ним, так теперь она наклонила его верхушку по направлению к существу, которое подтягивало свое чешуйчатое тело выше. Массивные когтистые передние лапы потянулись к выступу, на котором она стояла.
Власть...
Свет, направленный ею на эту кошмарную голову, не произвел никакого впечатления. Его заставляли атаковать воздействия тех, кто в настоящее время жадно следил из темноты.
Власть!
Талахасси сдерживала себя, чтобы не завизжать от ужаса.
Обитатель канализационного коллектора воплощал в себе все, что присуще кошмарам.
"Власть, - потребовала она от памяти Ашаки, - дай мне то, что ты знаешь и когда-то использовала. Дай мне - или я... мы погибнем!"
Из верхушки Жезла вырвалась нить пламени, значительно более яркого, чем пламя газового резака. Она ударила крокодила между маленьких глазок. Животное заревело так, что этот звук, неприятно отразившись от стен узкого туннеля, продолжал звенеть в ее ушах даже тогда, когда, высоко подпрыгнув, оно обрушилось в воду, и поток снова скрыл его.
Девушка наблюдала, как оно исчезает, с трудом веря, что память Ашаки ответила ей таким образом.
Обладала ли эта память своей индивидуальностью? Такого не могло быть, так как она была чем-то, что было извлечено, а потом втиснуто в ее разум посредством некой технологии этого народа. Ашаки умерла. Несмотря на это, Ашаки все сильнее и сильнее оказывала ей поддержку.., могла ли запись создать что-то иное?
Они все еще находились здесь - духи... Однако они не пытались вновь нападать. Они излучали сомнение, это она могла ощущать. Они притягивались тем, что она несла, но в них был и страх, основанный на том, к чему они стремились.
В течение томительной минуты она ожидала какого-нибудь нового нападения, какого-нибудь удара из темноты.
Когда этого не произошло, она заговорила снова:
- Я заключила соглашение с тобой, Акини. Но не смогу выполнить его, если ты не дашь мне возможность собрать воедино тех, кто знает, где ты пребываешь и что тебя держит. Я не забуду...
Они все еще были здесь, однако ответа не пришло. Она не могла больше ждать. Талахасси решительно двинулась дальше, но знала, что духи следуют за ней. Пусть, если им хочется...
Туннель повернул в сторону, и свежий легкий ветерок дохнул ей в лицо. Где-то, не слишком далеко впереди, должен быть выход из этого водного пути. Она выключила фонарь, замерла на секунду или две, пока ее глаза не приспособились и она не смогла видеть при помощи Жезла и Ключа. Затем, делая очень осторожные шаги, снова двинулась вперед.
Впереди туннель заканчивался, и проход был перегорожен решеткой. Низ перекрыт не был, и под решеткой из канализационного коллектора изливались отходы, однако край проходил низко, около самого выступа. Она заторопилась по направлению к решетке, потому что тропа здесь была относительно свободной от наносов. Приблизившись, резко сдернула шарф, закрывавший нос и рот, и стала жадно вдыхать чистый воздух.
Чтобы не уронить, она засунула фонарь в мешок и начала ощупывать прутья решетки руками. По ту сторону была ночь, и, похоже, бушевал сильный ветер. Сквозь решетку залетали песок и пыль, заставлявшие ее кашлять.
Хотя она отыскала место, где прутья закрепились в каркасе, тем не менее не удалось найти никакого запорного устройства с этой стороны. И решетка была надежно укрепленной, не поддавалась ни на дюйм под ее нажимом. Жезл.., нужно проложить себе дорогу через...
С той стороны донесся звук, приковавший ее руки к металлической решетке, заставивший ее насторожиться и напрячься. Раздался тихий жалобный вой, к прутьям протиснулась тень.
Она вдохнула специфический запах псины. Ассар? Неужели охотничья собака просто вышла за ворота и потом бродила вокруг города? Ее надежда была столь призрачной, что до этой минуты она не отдавала себе отчета, насколько полагалась на нее.
- Ассар? - прошептала она имя.
Раздался возбужденный лай, и она ясно осознала свое безрассудство. Этого шума было достаточно, чтобы насторожить любого человека в окрестности. И вполне могло быть, что Хасти и южные номархи держали своих людей и с наружной стороны запирающего барьера.
Ответный шепот.., шепот, который она не надеялась услышать.
- Ашаки?
- Кто?..
- Ашаки... Джейта сказала, что ты должна прийти.., по этому пути. Ты уже здесь?
- Херихор? - Она едва не выкрикнула "Джейсон".
- Да, моя леди. И скоро ты выйдешь наружу.., отойди немного назад.
Она отошла по выступу на шаг или два. Перед решеткой появилась вторая тень, и она услышала скрежет металла о металл. Затем что-то двинулось - решетка выпала наружу, и она услышала хмыканье, будто Херихор не рассчитывал, что это будет так легко.
Секундой позднее она услышала его призыв:
- Выходи, леди, путь открыт.
Он подался вперед, чтобы вывести ее на свежий ночной воздух.

Глава 16

В палате находились разные люди. На этом военном совете они обладали почти равноправным положением. Джейта сидела рядом с Талахасси, а за ней располагался Херихор, с правой стороны - кэндейс Налдамак. Слева от нее находились два северных генерала и полковник поклявшихся-на-мече.
Талахасси ощущала сухость во рту и горле. Она говорила почти непрерывно с того времени, как Херихор привел ее сюда, подробно рассказывая о лаборатории, где Хасти разрабатывал свои тайны, о проходе, который обнаружила. На листе бумаги Херихор схематически изобразил подземные пути, как она их запомнила. А рядом с рукой Налдамак лежали Ключ и Жезл.
Кэндейс была худощавой, ее лицо, тонкокостное под темной кожей, было старше, чем память Ашаки изображала его для Талахасси. Тем не менее, нельзя было ошибиться насчет яркой искры интеллекта в темных глазах, вспыхивающей каждый раз, когда ее что-то заинтересовывало в повествовании Талахасси, особенно подробности, имеющие отношение к делу.
- Хасти! - произнесла кэндейс, когда Талахасси закончила. - Всегда Хасти. - Она повернула голову, чтобы обратиться к генералу слева от нее. - Настазен, что обнаружили твои разведчики в пустынных территориях?
- Солнце Славы, мы знаем, что очень много лет назад этот чужеземец был найден кочевниками у мертвого верблюда и доставлен ими к одному из наших патрулей, так как он внешне был похож на жителя Амона. Они подумали тогда, что он является разбойником, скрывающимся от нашего правосудия. Однако имеется еще сообщение, более свежее, что недавно из того же самого района пустыни появился другой человек, и он похож на Хасти. Тем не менее, он не осведомлялся о своем собрате, а наоборот, хотел видеть тебя, наше Солнце Славы. И он был отправлен в Новую Напату дожидаться твоего соизволения... Вьючные сумы на верблюде этого человека были тайно обысканы, и выяснилось, что они содержат очень небольшое количество продовольствия, будто он путешествовал на короткое расстояние.
Вследствие этого, после того, как он ушел, сотник из этого форта послал другой патруль проследить его путь. Они пришли к долине среди скал, и, хотя не было видно никакой стены, тем не менее там существовал барьер, сквозь который ни один человек не смог пройти.
- А что было с человеком, который прибыл в Новую Напату?
- Видели, как он вышел из ворот, этих надежно закрытых ворот, Солнце, и потом исчез.
- Так что барьер только для нас, а не для этих чужеземцев, - вмешался Херихор.
Однако снова заговорила кэндейс:
- Как вам известно, я и мои люди были найдены в пустыне патрулем. Но мы не выжили бы, если бы раньше, неведомо откуда, не появились два чужеземца, которые дали нам пищу и воду и указали направление, куда идти. Я полагаю, что Хасти, возможно, имеет врагов среди своего собственного рода, кто бы и откуда бы они ни были Тем не менее сердцевина его силы находится в Новой Напате, и там мы должны столкнуться с ним. Сестра, - она улыбнулась Талахасси, - ты очень хорошо поработала в городе, а также за его пределами.
Мы в долгу перед тобой за возвращение этих вещей, - она указала на талисманы, - а теперь и за возможность напасть на Хасти в его собственном логове. Юсеркэф и его игра в государственную измену - это несущественно в данный момент. Главное - это чужеземец, который оказывает поддержку таким мятежникам.
- Твои передовые силы наготове - Она взглянула на Херихора. - Могут ли они быть проведены по этому жуткому туннелю, чтобы нанести удар не только по дворцу, но и по городу, и, самое главное, по гнезду Хасти?
- Солнце, только прикажи, - ответил он быстро. - Если они узнают, что ты жива, большинство горожан поднимется по твоему боевому кличу.
- В таком случае, пусть это будет сделано! - приказала кэндейс. - Только не нападай на гнездо, лишь сторожи его, пока мы не подойдем. - Она кивнула Джейте и Талахасси. - Ибо с заблокированным Храмом мы трое, возможно, единственные люди с Высшим Знанием, кто способен выступить против какой бы то ни было дьявольщины, которую творит этот Хасти...
Джейта внезапно подняла голову, но посмотрела не на Налдамак, а на задний план поверх ее плеча. Их палатка хорошо охранялась. На страже находились поклявшиеся-на-мече и отборные воины из личной охраны Херихора. И собравшиеся в палатке говорили тихими голосами, чтобы невозможно было подслушать. Тем не менее теперь рука жрицы взметнулась вверх в повелительном жесте, заставившем замолчать даже кэндейс, оглядывавшую ее сузившимися глазами.
- Кто-то приближается. - Голос Джейты был чуть громче шепота. - Чужак...
Налдамак подала неприметный сигнал, и жрица встала с табуретки, отогнула часть висячего дверного занавеса и выглянула наружу. Секундой позднее она кивнула кэндейс.
- Это не Хасти. Но кто-то из его племени.
Лицо Херихора отразило нарастающий гнев.
- Как этот человек умудрился проникнуть через внешнюю стражу? - яростно спросил он, возможно не их, а стражников.
- Из этого явствует, - задумчиво сказала Налдамак, - что такой, как он, может проделать это. Так же и тех, кто пришел к нам в пустыне, мы не видели до тех пор, пока они уже не стояли перед нами. Приведите его ко мне.
- Солнце... - начал протестовать один из генералов.
Однако Налдамак отрицательно покачала головой.
- Если я обязана моей жизнью и жизнью моих приверженцев одному из этих людей, то не думаю, что он сейчас имеет намерение причинить мне вред. Приведи его. Дочь Эпидемека!
Жрица кивком выразила согласие и выскользнула в дверь.
Однако Херихор и два генерала демонстративно вытащили свое ручное оружие и держали его наготове. Талахасси пододвинулась немного на складном стуле, чтобы лучше видеть любого входящего.
В течение секунды или двух, когда он наклонил голову, чтобы пройти под дверным занавесом, который Джейта отдернула для него, потому что он был высокого роста, она была уверена, что это сам Хасти, который с помощью какого-то трюка добрался до сердца их лагеря. И она наполовину привстала, собираясь выкрикнуть предупреждение. Затем она увидела, что хотя они и явно одной расы, между новоприбывшим и тем, кто держал Новую Напату под своей волей, существовало отличие.
Этот человек носил просторные одежды пустынного всадника, и все же она чувствовала, что это не его обычный наряд. И он был старше, имея при этом ауру врожденной властности, такую, какая могла проявляться только у члена Рода.
Оглядывая Налдамак, он подняв руку ладонью наружу, в приветствии, которое они не знали, но поняли, что таким приветствием лицо высокого звания встречает лицо высокого звания, равный смотрит в лицо равного.
- Ты - кэндейс Налдамак. - Это был наполовину вопрос, наполовину утверждение.
- Это правда. - Херихор немного наклонился вперед, на его открытом лице ясно читалось подозрение. - А кто ты, чужеземец?
- Это не имеет значения, кто я, - ответил мужчина с той же властностью, которая была в манере его поведения, в самой его сущности. - Ваша императрица обязана нам своей жизнью. Теперь мы просим кое-что за это.
- Я знаю тебя... - тихо произнесла Налдамак. - Ты был третьим человеком в пустыне, тем, кто стоял в стороне и не подходил к нам Да, я обязана вам жизнью, своей и тех, кто является моими самыми преданными слугами. Что ты хочешь от нас взамен?
- В городе находится человек нашей крови и из нашего племени. Он нарушил наши обычаи и законы, придя сюда Как и мы нарушили их, разыскивая его. Тем не менее, мы вынуждены это сделать, какую бы цену нам ни пришлось заплатить впоследствии. Он овладел вашим городом, он желает править здесь. Не считайте его незначительным противником, кэндейс Налдамак, так как, когда он бежал оттуда, откуда мы все прибыли, то захватил с собой устройства, находящиеся за пределами понимания вашего мира. Они должны быть уничтожены, человек - схвачен. Однако мы связаны клятвой не применять к нему нашего собственного оружия...
Джейта бесшумно возвратилась к группе, но не села на место. Вместо этого она осталась стоять, пристально глядя на чужака. Талахасси уловила замешательство, а потом нарастающее изумление, которое было отчасти благоговением, в выражении ее лица. Внезапно рука жрицы поднялась в воздух, и она начертила пальцем какой-то узор, незнакомый даже памяти Ашаки.
Человек, стоявший перед Налдамак, повернул голову, встретил пристальный взгляд Джейты, чтобы ответить ей взглядом почти угрожающим.
- Что ты делаешь? - требовательно спросил он.
Джейта неторопливо, во второй раз, начертила этот же символ.
- Ты не можешь знать... - В первый раз его внешняя самоуверенность слегка поколебалась, а затем он быстро добавил:
- Такое знание не могло сохранится...
- За столько столетий? - закончила Джейта его слова. - Я Дочь Эпидемека по прямой духовной линии, о, дальний путник, из тех, кто...
- Нет! - Его жест был запрещающим. - То, что ты знаешь, вообще противоречит всему, что нам известно. Но, если ты знаешь это, тогда понимаешь, чем этот Хасти является и что ему нет места здесь. Тот серьезнейший проступок, который он совершил, - решает все.
Налдамак перевела взгляд от чужеземца на Джейту, а потом обратно. Затем заговорила решительно:
- Мы не собираемся обсуждать, из какой части этого мира прибыл Хасти; тема нашего разговора - как мы можем захватить его? Ты говоришь, человек из пустыни, что он обладает устройствами, находящимися за пределами нашего понимания. И все же ты не желаешь сам выступить против него.
Как же тогда, по-твоему, мы можем захватить его? - спросила она с вызовом.
- Только вытащите его из собственного укрепления или места, которым он завладел, и он будет захвачен нами.
Херихор невесело рассмеялся.
- Незначительное и легко выполнимое дельце, хочешь сказать? Почему бы тебе самому не расставить сети на свою рыбу, чужеземец? Мы узнали, что существуют потайные пути к его берлоге, и, в порядке исключения, мы охотно покажем их тебе.
- Я не могу принимать участия в ваших сражениях, принц-главнокомандующий. Так же, как у ваших жрецов, у меня есть определенные ограничения, наложенные на меня, которые я не могу нарушить. Тем не менее об одном я предупреждаю вас - если вы проникните тайно в его укрепление, разрушьте его полностью. Там имеются устройства, которые, опрометчиво примененные, могут не только обратить Новую Напату в пыль, осквернив землю вокруг, но также выпустить смерть на весь ваш мир. Он прибыл хорошо подготовленным для того, что собирался совершить.
- Вновь овладеть древним наследством? - Талахасси не знала, откуда пришли эти слова и почему она произнесла их вслух. Это произошло, как будто она повторила что-то, что не было рождено ни в той, ни в другой памяти, которые теперь обе стали ее частью.
Тотчас же этот пронизывающий, почти угрожающий пристальный взгляд оказался обращен на нее. Она испытала странное ощущение, будто ее мысли зондируются. Инстинктивно, она усилила охрану того, что знала Ашаки, частично укрепляя ее той силой, что всегда была ее собственной.
- Ты! - Он шагнул по направлению к ней, в его лице нарастала угроза. Затем она уступила место замешательству. - Ты не... - начал он, а потом прервался. - Это несущественно, кто ты - ты не служишь ему. Но, пожалуй, из всей этой компании именно ты можешь наилучшим образом противостоять ему. В тебе есть то, что является естественной преградой для сил, которые находятся в нашей власти. Я должен сказать, кэндейс Налдамак, что эта девушка, - он неторопливо показал на Талахасси, - из всех твоих людей лучше всего подходит для борьбы с Хасти.
Херихор поднялся со своего места.
- Кто командует здесь, чужеземец? Кто ты такой, чтобы указывать нам, кому надо рисковать? Ты разговариваешь с нами, как генерал разговаривает с зеленым новобранцем, а мы не в подчинении у тебя...
- Твоя манера вести себя, - вмешалась кэндейс, - не производит хорошего впечатления на моих офицеров. Я отношусь благосклонно к твоим предостережениям, однако наши военные планы остаются нашими...
Он исчез!
- Что!.. - Херихор поднял оружие, но перед ним был только пустой воздух.
- Куда он девался? - обратился один из генералов к Джейте, будто она одна могла дать какой-то ответ на загадку. - Ты знала его или подобных ему, Дочь Эпидемека. Кто они такие, в таком случае, он и другой дьявол, творящий свое зло в самой Новой Напате? Или это какой-нибудь секрет, слишком сложный для наших умов?
- Это старый секрет, Настазен, и такой, каким я не имею права поделиться. Но кое-что скажу - его род был известен первым людям, которые обитали в Кеми. И в течение нескольких поколений между ними и нашими предками существовало общение. Потом они ушли, однако оставили нам знания, на которых основана вся наша длительная история и учение. Что касается того, как он удалился - он, возможно, вообще не присутствовал здесь во плоти. Они были способны, как говорят нам легенды, облекать в материальную форму свое изображение на далеких расстояниях...
- Создавать духов? - спросила Талахасси.
Джейта нахмурилась.
- Нет, эти духи, которые как помогали, так и преграждали тебе дорогу, рождены злодеянием Хасти. Они являются - или являлись когда-то - людьми нашего собственного рода, отправленными в межпространство ради замыслов Хасти - в некую область, в которой они недостаточно плотно заблокированы, так что их мысли и страстные желания способны проникать к нам, если они накапливают энергию для этого - которую могут получить только посредством вытягивания ее из нас. Могут ли они быть возвращены с уходом Хасти - этого даже я не могу знать.
- Если Хасти также может ускользнуть впоследствии подобным образом, - заметил генерал Шабек, - похоже, что наша задача станет намного труднее. Вероятно, чем скорее мы приступим к этому, тем лучше.
- Прошли чуть ли не сутки с тех пор, как Ашаки ушла из Новой Напаты. Мы не можем быть уверены, знает ли Хасти, где она теперь. Кажется, что, несмотря на свое хваленое могущество, он не смог обыскать дворец, иначе бы проследил тебя досюда, сестра. Следовательно, у силы, которой он владеет, есть какие-то пределы. Думаю, номархи, которых созвала Идайзи, все еще не провозгласили Юсеркэфа императором.
Таким образом, будет лучше, если мы двинемся как можно раньше. Лорды, - обратилась Налдамак к генералам, - ведите войска, которые вы сформировали. Я полагаю, что вы подобрали людей, которые не будут слишком взволнованы этими "духами". Не забудьте сказать им, что Ашаки верит, что эти невидимки имеют достаточное основание ненавидеть Хасти; что один из них, по крайней мере, оказал помощь принцессе в очень трудном положении. Ашаки... Джейта...
Налдамак помедлила.
- Я не посылаю других туда, куда не иду сама. Мы направимся прямо во внутренний дворец. Я и половина моей охраны поднимемся по тайной лестнице в мои собственные апартаменты. Я должна сама появиться там. И...
- Я пойду в лабораторию. - Хотя Талахасси снова не намеревалась произносить это, слова сами слетали с ее губ. - Да, - отвергла она протест, ясно читаемый в выражении лица Херихора. - Этот чужак сказал, что именно я могу наилучшим образом противостоять Хасти. Так тому и быть...
Рука Налдамак повисла над Ключом и Жезлом.
- Воспользуйтесь тогда этим, сестра. - Она пододвинула Ключ к Ашаки. - Это символ всего нашего учения. Следовательно, он может быть полезен тебе в этот час.
- Я пойду с ней. - Джейта подняла львиную маску, лежавшую рядом с ее сиденьем. - Как Дочь Эпидемека, я имею свои собственные определенные силы, способные обнаружить Хасти.
- Так быть этому. - Кэндейс кивнула. - Мы двинемся, как только наступит глубокая ночь.
Талахасси никоим образом не рассчитывала, что будет идти обратно по зловонным путям канализационного коллектора, тем не менее она направлялась именно сюда во главе отряда, включающего Налдамак, которая двигалась между несколькими своими охранниками немного сзади, и Джейту, идущую плечом к плечу с ней.
Теперь у них было достаточно света, и хотя девушка внимательно следила за любым кажущимся сгущением воздуха, дающем знать о присутствии духов, казалось, что они здесь больше не находились.
Они прошли под ведущим вверх колодцеобразным проходом, и половина их вооруженного отряда под предводительством генералов должна была подняться этим путем, чтобы попасть прямо за стены Новой Напаты. Если они смогут прорваться через то, чем бы ни завершался этот колодец, превосходно. Если не смогут, то им придется снова спуститься вниз и воспользоваться дворцовым путем. Их стратегия основывалась на одновременном нападении с наружной стороны дворца и изнутри.
- Это странная дорога. - Голос Джейты звучал глухо из-под маски. Ашаки-Талахасси хотелось бы знать, фильтровала ли маска хоть немного эту ужасную вонь. Они шли медленно, тщательно выбирая точки опоры. Но дополнительное освещение и люди рядом облегчили ей переход.
В конце концов, они достигли подножия этой лестницы, ведущей в апартаменты кэндейс, и здесь двое охранников принялась за работу, выламывая камни, чтобы полностью открыть путь. Налдамак прикоснулась к руке Талахасси.
- Да будет с тобой удача, сестра. Это жестокое рискованное предприятие, опасная игра, ставками в которой будут не только наши собственные жизни, но и сам Амон. Если мы потерпим неудачу, Амон погибнет. Используй Ключ, когда у тебя возникнет необходимость, а я таким же образом использую Жезл.
- Да придет и к тебе удача. - У Талахасси хватило сообразительности, чтобы ответить. Память Ашаки не давала ей ощущения близости к этой решительной женщине. С самого детства они вели различный образ жизни. Тем не менее, в том, что она могла довериться Налдамак, в этом Талахасси была абсолютно уверена. Со временем нужно будет доверить ей самый главный секрет - что Ашаки больше нет.
С Джейтой, тремя амазонками охраны и двумя воинами, которых она взяла по настоятельному требованию Херихора, Талахасси направилась к собственной твердыне Хасти. По пути туда она встретила духов.
Она услышала слабый вздох Джейты, которая подняла руку, скрестив пальцы определенным образом. Талахасси взмахнула Ключом, и его обычное сияние затерялось в свете фонарей. Однако она чувствовала рукой тепло, испускаемое им, как будто он теперь распространял энергию, природы которой она не могла понять, даже со знанием Ашаки.
Движения не было, только это ощущение толпящихся существ, словно невидимые пальцы дергали их одежду, теребили волосы, пытаясь всевозможным образом привлечь их внимание. Не поворачивая головы, Ашаки объяснила.
- Здесь те, о которых вам говорили, - спокойно сказала она. - Они не могут причинить вам вред. Возможно, они склонны, некоторым образом, оказать нам помощь.
Те кто сопровождали ее, не ответили, но она ощущала их беспокойство от такого общества. И она высоко оценила их мужество, когда они двинулись дальше, почти не производя шума ботинками по древнему камню, с решительностью, означавшей, что они выдержат намного больше, чем то, что сейчас делали духи, чтобы помешать их замыслу.
К несчастью, впереди как раз и могло находиться нечто весьма опасное. Какие предохранительные устройства Хасти разбросал вокруг центра своей деятельности, девушка не имела понятия, однако он вполне имел возможность приготовиться ко всему после ее побега.
Увидев впереди лестницу, она отдала приказ погасить фонари. Медленно поднимаясь по ступенькам, они делали остановки, чтобы прислушаться к возможному звуку впереди. Духи были частью их компании. Они по-прежнему не выказывали желания к общению. Может быть, они так же выжидали, чтобы быть уверенными, что Хасти не приготовил засаду.
Делая один осторожный шаг за другим, две женщины поднимались все выше, вслед за ними - остальные. Не включая фонарей, передвигаясь только в свете Ключа, испускавшего сильное сияние, Талахасси вступила в коридор. Джейта следовала на шаг позади. Она ожидала увидеть хоть какой-нибудь свет, возможно, из-за двери лаборатории, но если там кто и был, дверь, по-видимому, была плотно закрыта.
Прошептав, чтобы они теперь расположились чуть впереди, Талахасси придвинулась поближе к стене, так что ее плечо задевало о поверхность, когда она передвигалась. Дверь не могла быть слишком далеко, нет... В свете Ключа она увидела ее гладкую поверхность. Тем не менее, не было ничего похожего на отверстие какого-нибудь замка. Дверь могла быть так же запечатана, словно заложена камнями, что раньше закупоривали другой путь.
Талахасси провела ладонью по поверхности двери, вверх и вниз на длину руки в обоих направлениях. Не было ничего, за что она могла бы ухватиться. А когда она надавила, сначала осторожно, а потом с гораздо большей силой, дверь осталась неподвижной.
Остается попробовать Ключ. Она никогда не подвергала его такому испытанию. Раньше она пользовалась только Жезлом. Но если это действительно Ключ, что же еще может лучше подойти для такого действия? Сконцентрировавшись на том, что держала, она подняла крестовую часть Ключа, держа его за петлю на верхушке, и придвинула ее к поверхности двери, как будто в самом деле вставляла ключ в замок. В то же самое время она почувствовала, как рука Джейты сжала ее руку, держащую Ключ, и от этого контакта излилась сила, слившаяся с ее собственной, так что анх питался их объединенными волями.
Последовала вспышка с фейерверком искр - хотя не такая мощная, как тогда, когда Жезл ударил в клетку, в которой Хасти ранее запер ее. Затем.., защитный барьер, удерживавший дверь, почти мгновенно исчез. От ее толчка дверь широко распахнулась, едва не ударившись о внутреннюю стену, двое охранников поспешили вперед, оттеснив их, чтобы прикрыть и ее, и жрицу от любого возможного нападения, если потребуется, своими телами. , Однако внутри никого не было. Талахасси могла видеть клетку, все еще с прожженным отверстием в стенке. И здесь же находилось множество всех прочих предметов, что заполняли столы, выстроившиеся в ряд у стены. Тем не менее кое-чего недоставало. Талахасси постаралась припомнить или понять, чего именно.
Очень скоро она поняла. Это было брошенное рабочее место: ничего не пузырилось, не бурлило и не щелкало. Активность, которую она видела прежде, прекратилась. Означало ли это, что Хасти бежал, получив какое-то предупреждение об их приближении? Талахасси не верила, что это было так, скорее всего, он перенес свою деятельность куда-нибудь в другое место. То, что осталось здесь, возможно, теперь не играло никакой роли, однако они, безусловно, должны сделать все это непригодным к употреблению.
- Будь осторожна, моя принцесса, - сказала Джейта, будто прочитала мысли девушки. - Здесь все еще может быть многое из того, что опасно. Мы должны действовать осторожно, пока не поймем, что к чему.
Талахасси признала благоразумие этого предупреждения.
Но как они смогут разобраться? Как остеречься опасных предметов, с которыми они никогда прежде не сталкивались?
В своем собственном времени и мире она обладала только самым поверхностным знанием химии или физики. К чему тогда она вообще может приблизиться, когда ее так ограничивает это предупреждение?
- Ключ укажет нам, - вновь подсказала ей Джейта.
Ашаки-Талахасси прошла вперед к ближайшему столу, вытянув руку, державшую Ключ. Пока охранники стояли на страже у входа в помещение, она неторопливо двигалась вдоль столов; за это время Ключ несколько раз перемещался в ее руке, показывая вниз подобно лозе рудоискателя. Один раз это произошло над небольшим металлическим ящиком, а затем над лабораторным стаканом, наполненным ядовито-желтой жидкостью. Каждый раз Джейта брала, что было указано таким образом, и относила это к сломанной клетке, располагая свои трофеи внутри. Еще два ящичка и жезл, не такой длинный, как талисман, однако отчасти похожий на него кое-какими характерными чертами, за исключением того, что ему не хватало львиной головы, присоединились к сложенным туда вещам, прежде чем они закончили.
Потом Талахасси подозвала двоих охранников, тогда как прочие остались на страже.
- Уничтожить, - приказала она и показала на столы.
Быстро продвигаясь вдоль них, они разбили и искрошили все. У стены находился ящик, похожий на картотеку, и из него Талахасси сама выхватила содержимое: листы плотной бумаги, покрытые чертежами и диаграммами, незнакомыми ей.
Она бросала их в клетку, пока они не нагромоздились кучей над вещами, которые Ключ выделил как опасные. Теперь она знала, как положить конец им и, может быть, всей этой дьявольской комнате.
- Наружу.., все вы! Двигайтесь к лестнице кэндейс, не теряйте зря времени!
- Что ты собираешься делать? - спросила Джейта, в то время как хорошо обученные воины выполняли то, что им было приказано.
- Я хочу попробовать сделать кое-что, чтобы этот источник бед никогда не мог быть снова использован! Ты также отойди к двери, Дочь Эпидемека. Потому что то, что я собираюсь высвободить здесь, может представлять серьезную опасность. И возьми это. - Она сунула Ключ в руки жрицы.
Джейта отошла, теперь она находилась у двери. Руки Талахасси протянулись к этим четырем кнопкам на передней панели ящика, которые контролировали клетку. Возможно, при бегстве из этой тюрьмы она сломала прибор. Тем не менее, нужно попытаться.
Кончики ее пальцев легли на кнопки и с силой нажали.
Проволочная сетка в задней части, где она сохранилась неповрежденной, накалилась. Талахасси отпрыгнула назад, толкая Джейту перед собой, чтобы достичь наружной стены.
- Лестница.., нам надо добраться до лестницы! - громко закричала она, крепко сжав руку жрицы и увлекая ее вперед.

Глава 17

Они уже находились далеко внизу на лестнице, ведущей на нижний уровень, слыша топот ботинок охранников по камню впереди них и видя лучи их фонарей, когда пришел ответ на дерзкий поступок Талахасси. Раздался грохот и сзади взметнулся неистовый шквал огня. Толстые стены вокруг них дрогнули.
Обе женщины прыжками преодолели последние несколько ступенек, на что не осмелились бы раньше. Звук оглушил их, но Талахасси подала знак рукой двигаться дальше, и они бросились вперед ко второй лестнице, ведущей в апартаменты кэндейс. Тут они стали медленно подниматься гуськом, и она шла последней, тяжело дыша и чувствуя головокружение от сотрясения при взрыве.
Наверху они встретили Налдамак и Монигу. Села была у двери внешней комнаты, внимательно прислушиваясь. Талахасси увидела, что губы Налдамак шевелятся, будто она задала какой-то вопрос, и покачала головой.
- Звук.., я не слышу, - сказала она. - Но мы уничтожили, я надеюсь, многое, что Хасти мог бы использовать против нас.
Она опустилась, судорожно глотая воздух, на край постели кэндейс. Села принесла ей бокал воды, и она жадно выпила.
Занавеси на окнах, выходящих в сад для уединения, были раздвинуты, так что ночной ветер, наполненный ароматом цветов, успокаивающе обвевал ее разгоряченное лицо и руки.
Было хорошо сидеть здесь и не заботиться о том, чтобы принимать решения.
Ее слух постепенно восстановился.
В коридорах раздавались крики. Более приглушенный шум доносился из города. Налдамак стояла у одного из окон, выходящих в сад, слегка наклонив голову, внимательно прислушиваясь - возможно, таким образом по доносящемуся шуму пытаясь определить, что же могло случиться. Талахасси увидела, что ее губы шевелятся, и на этот раз уловила едва слышимые слова:
- Храм открыт... Зихларз обратился к нам...
Через внешнюю комнату быстро прошла амазонка и отсалютовала кэндейс.
- Солнце Славы, препятствия в воротах уничтожены.
Однако воины Слона многочисленны.
- Если я покажусь сама, - быстро решила Налдамак, - то они будут выглядеть явными мятежниками, и я не думаю, что после этого у них найдется какая-нибудь причина для бунта.
- Солнце... - Амазонка попыталась загородить ей дорогу. - Ты всего лишь человек. Один-единственный удар, направленный злой фортуной, может убить тебя. Нас недостаточно, чтобы оградить тебя...
- Есть кое-что, чего не ведает никто из воинов Слона, - возразила кэндейс. - Мы пойдем к Храму по внутреннему пути.
Львиная маска Джейты согласно кивнула, и Талахасси неохотно встала. Это было дело Ашаки, но теперь ее память так укрепилась в ней, что она не могла противиться.
Амазонки сомкнулись вокруг Налдамак и двух ее спутниц. Они пробирались по коридорам, дважды видя мертвых, скорчившихся у стен. Их вооруженные отряды встретили сопротивление даже здесь, в сердце дворца Налдамак. Вниз по другому лестничному пролету... В отдалении крики, щелкающие звуки выстрелов. Затем они ступили на потайной путь к Храму - путь, который ранее был закрыт Хасти.
Кэндейс теперь уже бежала, и Талахасси упорно старалась держаться наравне с ней, хотя устала и все еще не полностью пришла в себя после взрыва в лаборатории.
Однако когда они достигли другого конца этого коридора, то наткнулись на врагов. Амазонки охраны закрыли Налдамак, чтобы сформировать защитную стену из собственных тел и применить свое оружие против оказавшихся в испуге, не ожидавших встречи с ними. Очевидно, когда невидимый барьер Хасти перестал действовать, он отправил сюда воинов с отдаленного юга, людей, которые никогда не признавали убеждений Амона в отношении жрецов.
Позади этих воинов Талахасси увидела какое-то тело в белой храмовой одежде.., в белой одежде, испещренной теперь алыми пятнами. Но амазонки также нашли цели...
Талахасси, движимая ужасом Ашаки перед тем, что сейчас может случится, метнулась к кэндейс и прижала ее к полу коридора, как раз тогда, когда над их головами пролетел огненный луч, выстрел из оружия, неизвестного ей.
Амазонки рванулись вперед, их боевой клич заглушил шум стрельбы. Это было то самое неистовство женщин, чья воспетая мифами воинственность являлась легендой уже много поколений, и это, должно быть, потрясло варваров, как бы ни жаждали они битвы. Они проиграли сражение, вяло сопротивляющаяся масса под неудержимым натиском приведенных в исступление женщин.
Схватка закончилась, едва начавшись. Тем не менее три амазонки лежали среди мертвых, когда кэндейс и Талахасси с трудом встали на ноги.
- Кровь в Храме, - воскликнула Джейта. - Какое богохульство они учинили здесь?
- Зло, - ответила Налдамак. Она обратилась к амазонкам:
- Поклявшиеся-на-мече, вот что я скажу вам, кто послужили мне жизнью и смертью. Вы - мои сестры по оружию.
- Солнце, - ответила их капитан, прижимая к груди руку, из которой струилась кровь, - это наша привилегия - выравнивать тебе тропу. В выполнении долга воина нет доблести. Однако кажется, - она кивнула на мертвого жреца, - что эти порождения порока уже вошли туда. Молю тебя, будь осторожна...
- Чтобы я не перечеркнула все то, что вы сделали? Да, жизнь, за которую было заплачено кровью друзей, не должна быть потрачена зря. Но внутри находится то, что может прекратить это кровопролитие.
Они осторожно пошли дальше по нижнему ярусу Храма, амазонки впереди - как разведчики. Налдамак обратилась к Талахасси и Джейте:
- Здесь не все благополучно. Разве вы не чувствуете этого? Вокруг нас тишь, где должна быть сила.
В памяти Ашаки всколыхнулся страх. Да, у членов Рода, когда они входят сюда, должно появляться незамедлительное ощущение прибытия в родной дом, ощущение товарищества.
Неужели... Хасти всем здесь принес смерть? Никто, ни мятежник, ни даже южный варвар, не осмелился бы на такое богохульство. У них были свои собственные боги и колдуны, но почти все они с благоговейным страхом относились к могуществу Храма, несмотря на то, что это, вероятно, было им чуждым.
Джейта предупреждающе подняла руку.
- Не пытайтесь искать! - скомандовала она. - Мысленный призыв может стать предупреждением. Мы должны двигаться вперед только физически, храня наши разумы закрытыми.
Они подошли к подножию лестницы, ведущей в огромный центральный зал, подлинное сердце Храма. Теперь Талахасси увидела, что Жезл в руке Налдамак стал действительно символом власти, сверкающим великолепием, испускающим яркое свечение. А Ключ, который держала Джейта, интенсивно засиял в ответ.
Остановившись у подножия лестницы, кэндейс повернулась к амазонкам.
- Сестры, здесь мы расстанемся, потому что никто, кроме людей с Силой, не может ступить на сокровенный путь - не из-за какого-нибудь стремления к секретности, а потому что вы сгорите в огне, который сосредоточен здесь и которому только посвященные могут противостоять.
- Солнце, - запротестовала капитан, - если варвары прошли этим путем перед вами...
- Тогда они уже мертвы или безумны, - ответила Налдамак. - Это Сила. Я, взывая к вашей же Клятве, запрещаю вам следовать за мной.

Предыдущая страница 9 Следущая страница


Духи времени 10

Капитан выглядела так, будто хотела бы снова запротестовать, однако Налдамак уже поднималась по лестнице, и Талахасси пристроилась слева от нее, на шаг позади, Джейта - справа от нее.
Один за другим, трое медленно поднимались все выше, и все это время прислушиваясь, скорее разумами и телами, чем ушами. Вполне могло быть, что они восходят в место смерти.
Ибо то, о чем предупреждала кэндейс, являлось правдой: никто из неподготовленных не мог находиться в эманациях этого места, не мог выдержать концентрации силы, которую из поколения в поколение накапливали здесь обладающие Талантом. Подобно Жезлу и Ключу, это было хранилищем, только гораздо большим, всей Силы, из которого они черпали ее по мере необходимости.
Они вступили в грандиозный зал. Сами стены здесь светились от пульсаций энергии. И в этом свете они увидели тех, кого пришли разыскивать. Дюжина мужчин и женщин, облаченных в белые одежды, большей частью старые. И впереди них сам Зихларз, его темное лицо тоньше, заостреннее, чем обычно, но по-прежнему властное.
Стоящий перед ним лицом к лицу... Хасти!
И в тот же миг Талахасси поняла, что происходило. Они вовлечены в безмолвную дуэль.
Чужак, взявшийся неизвестно откуда, защищал свой разум каким-то собственным тайным способом, а в его руках находился обруч из ярко блестящего металла, который он пытался сфокусировать так, чтобы пробить защиту храмового сообщества.
Они были настолько погружены в это единоборство, сила против силы, что казались почти лишенными жизни для любого ментального зондирования. Ни одно выражение лица в этой молчаливой компании жрецов и жриц не изменилось, когда Налдамак со своими спутницами быстро прошла за спину Хасти.
Кэндейс сейчас держала пылающий жезл, как охотник - копье, поднеся его почти к самому плечу. И она медленно продвигалась к неподвижному Хасти справа, как будто хотела как можно ближе подобраться к нему, прежде чем атаковать.
Она остановилась, и ее две спутницы встали рядом с ней. Джейта, державшая высоко, на уровне сердца, ярко горящий Ключ, протянула вторую руку и коснулась плеча Налдамак, оставив достаточно пространства для Жезла. Память Ашаки заставила Талахасси сделать то же самое с левой стороны кэндейс.
Это было словно сунуть руку в огонь. Тело, которого она коснулась, было таким горячим, что это чуть не побудило Талахасси отдернуть пальцы. Начался сильный отток энергии из ее собственного тела в тело Налдамак.
В то же мгновение Хасти повернул голову, хотя они приближались беззвучно по полу, выложенному мозаикой. Его глаза расширились, но он не шевельнулся.
Налдамак метнула Жезл. Это был искусный, направленный в цель бросок, завершившийся тем, что Жезл прошел через обруч из металла, который держал в руках Хасти.
Он запрокинул голову и расхохотался.
- Тебя не так легко победить. Повелительница Магии.
- Чужеземец.., твое время здесь истекает. Выбирай - смерть или уход...
- Какую смерть, кэндейс? Взгляни на свой Жезл - он выходит из игры.
Это была правда. Жезл на полу Храма утратил свою яркость, как темнеет и покрывается пеплом прогорающий в топке уголь. Однако на лице Налдамак не было никакого ужаса.
- Дух Амона не умирает, чужеземец. - Она протянула руку, и Жезл, поднявшись с пола, вернулся к ней. В ее руке он сразу опять расцвел с той же самой яркостью, хотя Талахасси почувствовала, как возрастает отток ее энергии в королеву, когда блеск усиливался.
- С этим, - Хасти держал обруч чуть-чуть повыше, будто хотел таким образом привлечь все их внимание, - я могу истощать ваш "дух" снова и снова и, тем не менее, не получу при этом никакого вреда.
- Дочь Эпидемека, - прозвучал голос Зихларза, обрывая высокомерные слова Хасти, - кого ты привела с собой в это место?
Он указал в пространство между Хасти и кэндейс. Талахасси могла видеть завихрение воздуха, хотя все еще не ощущала присутствия духов.
- Спроси их, кто и что они есть, Сын Эпидемека, - ответила Джейта. - Они отыскали нас в темноте, однако более страстно разыскивают другого.
Хасти вновь рассмеялся.
- Это мои использованные марионетки, жрец. Я могу преобразовать людей в подобных им. Они служили мне, но недостаточно прилежно. В настоящий момент они наверняка прибыли очередной раз выпрашивать жизнь. Они слишком слабы, чтобы причинить мне вред.
- Открыватель Запретных Ворот, - ответил ему Зихларз, - может быть, ты слишком широко распахнул их?
В воздухе присутствовали три завихрения. Они переместились, чтобы окружить Хасти с трех сторон. Но он пожал плечами и улыбнулся.
- Я не тот человек, которого можно отогнать от цели призраками.., или таким "Знанием", за которое ты цепляешься, старик. Талант становится очень редким, не так ли? И мои механизмы, в конце концов, возьмут над ним верх.
Тогда Талахасси подала свой собственный голос.
- Акини! - позвала она. - Я называю твое имя, я даю тебе то, что могу предложить...
Она протянула руку, остававшуюся свободной. Однако не разорвала контакт с кэндейс и через нее с Джейтой. Одно из замутнений в воздухе, находившееся позади Хасти, подлетело ближе.
- Она назвала имя! - голос Зихдарза заполнил весь величественный зал. - Пусть Сила будет ее!
Точно так же, как энергия вытекала из нее, когда Налдамак использовала Жезл - по-видимому, без успеха - сейчас она устремилась к ней.
Плоть ее трепетала во всем теле. Она могла чувствовать движение на коже своей головы, как будто коротко подстриженные волосы шевелились, каждая прядь поднималась для выделения какой-то силы.
Что-то коснулось ее открытой ладони - такое холодное, что прикосновение было подобно боли от удара кинжалом.
Тем не менее, Талахасси стояла непоколебимо. И от этого прикосновения, как это случилось в клетке, потекла субстанция, извлекаемая из нее, всасываемая существом в воздухе.
Она увидела, что Хасти полуобернулся и повернул свой обруч в ее направлении, но между ним и ею скользнули две другие пертурбации воздуха, так что его фигура заколыхалась перед ее глазами. Однако она не опустила руку, и существо, что кормилось от нее силой, продолжало получать питание.
То, что формировалось в воздухе, не обладало человекоподобной формой, хотя это было то, что она ожидала увидеть.
Скорее, это была змея, все время уплотнявшаяся, вытягивающаяся, питающая не только себя, но и своих спутников также.
Теперь Талахасси смогла смутно услышать нарастающее пение Джейты, увидела справа краешком глаза, что жрица использует светящийся Ключ, чтобы чертить в воздухе линии, которые тускло мерцали и сохранялись даже после того, как Ключ двигался дальше.
Талахасси подумала, ощутив внезапный страх, что ее сила, теперь почти истощенная, потрачена, скорее всего, бессмысленно. Однако существо, которому она позволила прикрепиться к ней, не ослабило своего высасывания. Обрекла ли она всех их на поражение?
- Акини! - воззвал Зихларз. - Дверь готова.., вы можете уйти!
Змееподобное создание отпустило ладонь девушки, и ее рука безвольно упала. Она могла видеть, даже не поворачивая головы, что здесь в самом деле существовала дверь, нарисованная в воздухе.
Хасти, губы которого плотно поджались к зубам, а в глазах читалось безумие, стал поднимать свой обруч, не нацеленный больше на жрецов и жриц, которым он так долго не давал передышки, а скорее, как будто он хотел сфокусировать всю силу, что держал под контролем с помощью обруча, на двери в воздухе.
- Акини! - После призыва Зихларза ее собственный голос казался очень слабым и тонким, будто пришел не из ее губ и горла, а с далекого расстояния.
Змей извивался в воздухе, образуя петли, будто радуясь, что обрел себе хоть и такую форму. Однако ни он, ни кружащиеся духи не сделали никакой попытки пройти через проход, который Джейта предоставила им. Дверь сюда - неизвестно откуда. Они не ушли.
Витки петлей продолжали оставаться между Хасти и тремя женщинами, которым он угрожал. А змееподобное создание.., оно метнулось к нему, как лассо, брошенное в знакомом Талахасси мире, чтобы поймать дикого быка. Оно поднялось выше уровня его рук и обруча, нацеливаясь на голову. Хасти попытался увернуться, уронил предмет, который держал, подняв руки, чтобы отогнать змея.
Но тот не отступил, обвившись вокруг головы Хасти, охватив непосредственно лицо. Тот безуспешно пытался скинуть это, идя шатаясь вперед. Теперь витки змеиного тела были со всех сторон от него, так что, когда он спотыкался и качался, его, казалось, бросало то в одну сторону, то в другую, но они удерживали пленника в вертикальном положении и подгоняли вперед. Они направляли его, ослепленного и, вероятно, задыхающегося в тисках змеиных колец, в дверь, которую открыла Джейта.
Хасти сделал шаг, затем другой.., и.., исчез! Дверь также исчезла в тот самый момент, когда он прошел через нее, оставив внушающее суеверный страх ощущение пустоты в зале, как будто что-то было наконец завершено, забрав при этом часть их жизни таким способом, который Талахасси не могла описать даже для себя.
- Но.., я думала, что им хотелось пройти через дверь к нам, - озадаченно сказала она. Обитатели Храма устремились вперед. - Почему они не прошли через нее?
- Возможно, не могли. Они были слишком давно высланы в это существование. А более всего им хотелось захватить, - неторопливо произнесла Джейта, - того, кто отправил их туда.
- Тогда.., он станет духом... - Талахасси могла видеть опасность этого. Она воспринимала угрозу от этих других, а они были почти немощными по силе целеустремленности, хотя уподоблялись чужеземцу из пустыни. Что если Хасти возвратится, чтобы таким образом преследовать их?
- Они закрыли дверь, Дочь. - Зихларз стоял рядом с ней. - У тебя хватило мужества вступить с ними в некое подобие деловых отношений, и теперь они убрали того, кто имел силу один разрушить все, чем мы являемся и что нами сделано.
- Он был... - сказала Джейта, но Зихларз предупреждающе выставил руку.
- Не будем говорить вслух о том, кем он был. Подобное знание погребено в прошлом, и погребено основательно.
Достаточно того, что он не из нашей плоти и не из нашего мира.
- Но существуют те, кто пришел, разыскивая его, - сказала Налдамак.
- Они узнают, своим собственным способом, что он ушел. И в такое путешествие, в которое даже они не готовы отправиться. Время и пространство могут быть покорены человеком - но остаются другие измерения, некоторые из них такие, что мы не осмеливаемся к ним подступиться, если хотим остаться людьми.

Глава 18

Талахасси сидела в саду кэндейс. Город, ранее находившийся в смятении, теперь патрулировался лояльной стражей.
К тому же, Храм был открыт, так что оттуда истекал поток спокойствия, который мог умиротворить взбудораженные умы и успокоить мятущиеся души.
Мятущиеся души! После исчезновения Хасти Талахасси ловила себя на том, что время от времени всматривается в воздух, прислушивается, настраивает это внутреннее восприятие, с помощью которого Ашаки так много сделала, пытаясь уловить присутствие чуждой мысли, чуждого духа. Было ли правдой то, что, когда Хасти был уведен "марионетками", которых презирал, он на самом деле был блокирован от этого мира? Был ли он так же быстро переброшен в другое пространство-время, как была переброшена она - в руины древнего Мероэ?
Другое пространство-время...
Сегодня вечером она была Талахасси, сидящая здесь в сумерках одна. Хотя ее выпачканная форма сменилась элегантным платьем той, чью личность она заимствовала, а голову покрывал церемониальный парик, она не была Ашаки!
Она размышляла о том, на что намекала Джейта на последнем совете, который закончился несколько часов тому назад, - что Хасти пришел из другого пространства, а не из времени. Что устроение самого Кеми в самые ранние дни было результатом экспериментов, выполненных умами не из этого мира, и что их кровь и таланты сохранились в некоторых потомках, став частью иного пути познания, направленного на духовную суть. Таким образом, люди, чьи далекие предки были знакомы со звездами, в настоящее время предпочли сначала познать себя, возможно, полнее, чем кто бы то ни было из их рода в минувших веках.
Они никогда больше не видели того второго чужеземца.
Наверное, решили они, это правда, что он и те, кого он представлял, узнали о судьбе своей дичи и ушли после этого своими собственными дорогами.
Однако осталась Талахасси Митфорд, которая также была не из Амона и которая теперь должна уйти своей дорогой. Она видела, как Джейта открыла дверь, через которую удалился Хасти. Тем не менее, ей не хотелось быть запертой в не-жизни духа. Если была возможной дверь между ее миром и этим, то она должна сохраниться при переходе настоящей...
- У тебя странные мысли, Царственная Леди.
Талахасси подняла глаза от затененной дорожки у своих ног. Джейта и Налдамак, и с ними Херихор, с рукой на перевязи, свидетельствующей о том, что он, как принц-главнокомандующий, не только приказывал, но и вел своих воинов в бой, и, наконец, Зихларз - все они находились здесь. Этим четверым нужно теперь рассказать правду, что бы ни случилось в результате этого.
- Я не ваша Царственная Леди. Ты, - она обратилась непосредственно к Джейте, - знаешь, кто и что я есть. Теперь прошу вас, поскольку я послужила вашей цели, позвольте мне уйти.
Джейта, вероятно, уже поделилась своим знанием с другими. Даже в этом тусклом свете Талахасси могла видеть, что никто не удивился...
- Дочь моя... - начал Зихларз, но она перебила его:
- Лорд жрец, я не ваша дочь и не из вашего рода!
- Нет, ты менее этого и более чем это...
- Менее и более? Как может человек быть и тем, и другим?
- Потому что каждый из нас формируется с рождения, не только через кровь и наследственность, заложенных в нас, но также через тех, кого мы любим и кто, в свою очередь, любит нас, через знание, предоставляемое нашим жаждущим умам для познания себя. Ты не Ашаки - хотя Ашаки частично стала тобой, - но ты никогда не сможешь вырвать ее из своей памяти и мышления. Однако ты также являешься собой и, следовательно, обладаешь иными качествами - которые присущи тебе одной.
- Можете ли вы отправить меня назад? - резко спросила она.
- Нет. - На Джейте теперь не было львиной маски, и в сумерках ее лицо выглядело очень усталым и осунувшимся.
- Почему? - Она уже видела, как жрецы делали такое, что она считала невозможным. - У тебя есть Ключ, а у Налдамак - Жезл.., а ты, - теперь она обращалась к Зихларзу, - обладаешь всем знанием Высшего Пути.
- Необходим якорь, чтобы притянуть человека, - сказала Джейта. - Когда были посланы Акини и те другие - безымянные существа, - они были притянуты силой Жезла... чтобы, в первую очередь, забрать и спрятать его. Затем Жезл был доставлен в такое место, где когда-то существовал подобный ему предмет. Когда был похищен Ключ, он также, возможно, был перенесен туда лишь потому, что там находился Жезл, чтобы притянуть его.
Однако когда Ашаки, в свою очередь, отправилась на поиски, ее рука на Жезле и Ключе, ее право держать и взывать к ним было таким, что оно также притянуло тебя. Так как ты являлась - в своем мире - человеком, которым бы она была, если бы жила в твоем времени и пространстве - вы были эквивалентами по своей сути. Неужели ты думаешь, что в противном случае воспоминания Ашаки могли бы быть переданы тебе? Теперь якоря, находящегося по ту сторону, нет. Когда Акини и те, другие, не были притянуты вовремя назад - ты видела, во что они превратились. Потому что в твоем мире они, по-видимому, не имеют аналогов.., так что они потерялись между мирами. Хасти, возможно, тоже потерялся. Надеюсь, что подобные ему не существуют где-нибудь в другом месте.
Ашаки погибла, поскольку не могла перетянуть свое второе существующее "я" из одного мира в другой, не отдав всей энергии своего тела. Для тебя не осталось двери, потому что там нет ничего, что привязывало бы тебя.
- Ты - Ашаки, и ты - не просто Ашаки... - в первый раз заговорил Херихор.
Налдамак протянула обе руки.
- Принц-главнокомандующий говорит правду, сестра.
Был ли этот твой другой мир настолько мил тебе, что ты не можешь жить без него? Если бы там имелся горячо любимый человек, может быть, это смогло бы вытянуть тебя. Но если бы такое было на самом деле, об этом знал бы Сын Эпидемека. Поэтому я говорю тебе, сестра, - ты не менее чем Ашаки в наших глазах. Теперь взгляни на нас и прочти правду!
Испытующий взгляд Талахасси прошелся по лицам тех, кто разделил ее секрет. Ашаки.., всегда Ашаки, в большей или меньшей степени.., однако, никоим образом не дух вне времени. Здесь она была реальной, радушно принимаемой. Она приняла в ладони руки Налдамак, протянутые ей, и с этим приняла все остальное, что было в лицах и сердцах этих людей, смотрящих на нее.

Предыдущая страница 10


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 10)


Андре Нортон

Духи времени

Перевод с английского О. Колесникова

 Читать книгу

Аннотация

Старинный ларец стал для юной Таллахаси пропуском в параллельный мир, где правят наследники Великих Посвященных Древнего Египта, адепты Внутреннего Учения, повелители магических сил, создавшие могущественную Империю в джунглях Африки...

Романами `Духи времени` и `Зеркало Мерлина` Андрэ Нортон доказывает нам, что не только `на пыльных тропинках далеких планет`, но и на нашей родной Земле ее героев могут ожидать увлекательные фантастические приключения.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin