Андре Нортон , Линн Маккончи - Цирк повелителя зверей

1 Андре Нортон , Линн Маккончи

Котам и кошкам, чье существование оживляло мое чтение на протяжении многих лет. Луи-Полуночнику и Кэролу Нельсону Дугласу. Коко, Юм-Юм и Лилиан Джексон Браун. Соломону, Шебе, Сили, Шебе-Лу, Саске и Дорин Тови. И многочисленным котам и кошкам Андрэ Нортон, настоящим и вымышленным (а в особенности Чань-Ун). Пусть Прауо станет их достойным преемником!
Л. М.

ГЛАВА 1

Ларис присела на корточки над новым животным. Оно еще дышало, но видно было, что это ненадолго. Боль от ран и утрата того, чем оно дорожило больше всего на свете, отняли у него и силы, и волю к жизни. Когда Ларис прикоснулась к нему, оно испустило последний долгий, мучительный вздох и рассталось с жизнью. Ларис почувствовала, как слезы наворачиваются на глаза. А ведь она так старалась! Правда, старалась! Но ее хозяевам на это наплевать...
Секундой позже свистнул хлыст, удар ожег ее узкие плечи, и она вскрикнула, пытаясь увернуться.
- Дедран, не надо! Я сделала все, что могла. Но чудеса творить я не умею!
Она обернулась и уставилась на Дедрана исподлобья.
- Если бы ваши люди приносили мне нормальный, не изуродованный, сломленный во время отлова товар, тогда бы я смогла что-то сделать!
Хозяин цирка смотрел на нее сверху вниз. Он был тощий, жилистый человек с суровым лицом. Его белокурые волосы имели странный оттенок - они казались совсем белыми, но лицо было смуглым, словно загорелым. Он воевал в войсках Ишана до тех пор, пока его планета не была уничтожена ксиками. Чем он занимался до этого, не знал никто, однако многие догадывались, и, возможно, догадки их были недалеки от истины.
Дедран ни на кого не производил впечатление честного человека. Пока он служил в ишанской армии это не имело значения: его приняли в ее ряды, чтобы бить ксиков, а не участвовать в дипломатических переговорах. В действительности Дедран был преступником и имел давние связи с Воровской гильдией. Когда запахло жареным, он, будучи толковым, не лишенным воображения мужиком, быстро сообразил, что куда безопаснее получить оружие и сражаться с ксиками, чем подобно крысе прятаться по углам и ждать, пока тебя прикончат. Он выбрал подходящий момент и сумел удрать с обреченной планеты, прихватив с собой кое-какие ценности, позволившие ему начать безбедную жизнь за пределами родного мира.
После гибели Ишана он создал свой цирк. Два года, пока продолжалась война, он подбирал труппу. С деньгами у него, по всей видимости, проблем не было, хотя в цирке поговаривали, что Дедран является его номинальным владельцем. Дескать, предприятие основал кто-то другой, и Ларис этому верила. Она попала в цирк четыре года назад - голодная беженка с одной из планет, уничтоженных ксиками. Во всяком случае, так ей казалось, поскольку девочке тогда едва исполнилось двенадцать, и о детстве своем она почти ничего не помнила. С тех пор как она осталась без дома, прошло немало лет, и бегство с родной планеты превратилось в смутное воспоминание. Они не успели взять в звездолет никаких вещей, и вот так, без ничего, их привезли на другую планету. Мать все время плакала. Ларис тогда было, наверное, года четыре или пять. Потом их перевезли куда-то еще, и, кажется, не раз, а затем мать исчезла. Еще одно переселение, потом еще одно - и наконец она очутилась в лагере, где было множество совершенно чужих людей. Большинство из них говорили на незнакомых ей языках, а те, кто знал единое наречие, произносили слова со странным акцентом. Поначалу девочка думала только о том, чтобы выжить, потом - как бы вырваться из лагеря, чувствуя, что, оставшись в нем, утратит всякую надежду, подобно окружавшим ее людям.
Ларис росла умной девочкой и рано поняла, как важно уметь скрывать свои знания и умения. Она выглядела младше своих лет и наловчилась, когда надо, казаться еще моложе. При маленьком ребенке люди не так осмотрительны в речах и могут из жалости поделиться монеткой.
Ей удалось устроиться на полставки в зоомагазин, принадлежавший дряхлому старику. Он был, в общем, не злой, но требовал, чтобы она трудилась с утра до вечера. Временами работа была очень тяжела для хрупкой, недокормленной девочки, однако Ларис справлялась. Животных она любила, и когда старик увидел, что и они ее любят, стал больше доверять ей. Однако потом он умер, и наметившийся было путь к спасению оказался закрыт.
Были и другие пути, но на них Ларис бы по доброй воле не встала. В двенадцать она выглядела лет на девять-десять, и в любом большом городе имелся спрос на таких малолеток. Она знала нескольких человек, включая Мерсера, управляющего лагерем, которые нашли бы ей применение, если бы она согласилась на это. Ларис была маленькая и выглядела хрупкой, но с возрастом обещала стать если не хорошенькой, то изящной. Двигалась она грациозно, копна черных волос хорошо сочеталась с темно-карими глазами и светлой, чуть желтоватой кожей. Вела Ларис себя сдержанно и редко с кем говорила по душам.
Да и с кем ей было откровенничать? Череда лагерей отняла у нее мать, воспоминания, всех, с кем она успевала подружиться. Теперь Ларис осталась одна, если не считать единственного друга, который был с ней последние несколько лет. Она дорожила, доверяла и любила Прауо, как уже давно никого не любила, потому что больше любить было некого...
- Чего расселась, дура?! - рявкнул Дедран. - Возьми образцы и позаботься о том, чтобы эта падаль исчезла без следа!
Он уже собрался уходить, но в последний момент обернулся:
- Этот твой кот, он как, в порядке? Работать сегодня сможет?
- Сможет, по крайней мере на арене. А что? Дедран усмехнулся.
- Нет, в другом месте. Возможно, придется полазить.
Ларис поразмыслила. Прауо недавно приболел - у него наступил очередной этап стремительного роста, - но вроде бы уже пришел в себя.
- Если лезть придется не слишком высоко и после этого ему дадут отдохнуть...
- Значит, договорились. Сработаете с котом как надо, подброшу тебе полкредитки. А то и кредитку.
Хозяин цирка расхохотался и ушел, не заметив, каким взглядом проводила его девушка. Даже теперь, по прошествии четырех лет, она иногда сомневалась, правильно ли поступила, подписав контракт с Дедраном. Однако выбираться из лагеря было необходимо, а после смерти владельца зоомагазина ей не подворачивалось подходящих для этого способов.
Ларис не знала, что делать, и совсем пала духом, когда к ней явился улыбающийся Мерсер. Улыбка управляющего лагерем не сулила ничего хорошего, но в тот раз, как это ни удивительно, ее скверные предчувствия не оправдались.
- Ты та самая Ларис, которая умеет обращаться с животными?
Она кивнула. Мерсер смерил ее пренебрежительным взглядом с головы до ног.
- Хм-м, вид у тебя довольно жалкий. Ну что ж, может, оно и к лучшему. Идем со мной.
Ларис пошла за ним, скрывая усмешку: можно подумать, он ее не знает! И это после того, как в прошлом году он хотел пристроить ее на работу в город. Тогда, по его словам, она выглядела очень неплохо, поскольку он надеялся выручить за нее целую пачку кредиток! Интересно, что он задумал на этот раз?
Мерсер привел ее к Дедрану. Оба мужчины окинули ее холодными взглядами.
- Вы полагаете, этот заморыш может мне пригодиться? - хмуро спросил Дедран.
Мерсер кивнул.
- Весь прошлый год она работала в зоомагазине старика Плайстрина. Он как-то сказал, что она хорошо ладит со зверями. И даже подумывал о том, чтобы заключить с ней контракт. Может, и заключил бы, кабы не помер.
Сердце у Ларис подпрыгнуло и сжалось. Свобода была так близка, а старый дурак взял и помер! А о чем речь сейчас? Снова работать с животными?
Дедран недоверчиво фыркнул.
- Ладно. Я ее испытаю. Если подойдет, я ее возьму. - Он усмехнулся жестокой усмешкой. - Контракт на пять лет, и деньги вам. Я так понимаю, она ваша и вы имеете право ею распоряжаться?
Мерсер взглянул на Ларис, и она все поняла. Некоторым счастливчикам так или иначе удавалось вырваться из лагеря, и порой они навещали друзей или родных. Из их рассказов Ларис знала о том, на каких условиях можно выйти на волю. Что значит заключить контракт, и так далее. На всякий случай она хотела знать, как себя вести в подобной ситуации. Что она получит и на что имеет право. Здесь и сейчас она имела право высказаться. Заявить, что Мерсер не может заключить контракт от ее имени. Но тогда Дедран уйдет, а она вернется в лагерь и получит за все сполна. Если же она согласится, у нее появится надежда. Она вырвется из лагеря, получит работу, хотя и будет связана кабальным контрактом. А через пять лет сможет уйти от Дедрана, честно выполнив условия контракта, и кому угодно сказать, что эти пять лет у нее была хорошая работа. Или остаться, заключив новый контракт, и получать хорошие деньги - если сумеет доказать, что она действительно полезна.
Кроме того, хозяин обязан кормить ее как следует. Прилично одевать. Кабального слугу нельзя убить, нельзя слишком жестоко избивать. Всегда найдутся люди, которые воспользуются жестоким обращением хозяина со слугой, чтобы свести с ним старые счеты. В лагере ни на что хорошее рассчитывать не приходилось. Так что в кабале ей, будет куда лучше.
Она с невинным видом посмотрела на Дедрана.
- Да, достопочтенный сэр, благородный Мерсер может продать меня, если пожелает. Я хорошо работаю и умею обращаться с животными.
- Ты подпишешь контракт?
- Подпишу, - подтвердила Ларис.
И подписала. В присутствии пузатого самодовольного чиновника, который, по всей видимости, получил на лапу, поскольку подтвердил, что она выглядит на шестнадцать. Это была явная ложь, но она не имела права подписывать контракт до исполнения шестнадцати лет. А потому она расписалась там, где ей сказали, и, когда ее спросили, согласилась, что да, ей уже шестнадцать.
Потом она вместе с обоими мужчинами отправилась в некое здание. Подходя к двери, она почувствовала, как напряглись ее нервы. Возможно, все эти разговоры о животных были ловушкой. Возможно, Мерсер продал ее вовсе не для этого. Но когда они вошли, она почувствовала звериный запах, услышала крики животных и успокоилась. Дедран провел их к клетке в дальнем углу смрадного помещения и показал на зверя, который находился внутри.
- Лерейнский тигровый вампир. Он чахнет, а я заплатил за него большие деньги. Войди в клетку, разбуди его, заставь поесть.
Ларис втянула в себя воздух и скрыла усмешку. Тигровый вампир, гигантская хищная летучая мышь, заслуженно пользовался на своей родной планете дурной репутацией. Стаи тигровых вампиров обгладывали человека до костей в считанные минуты, от них не спасали даже специальные защитные костюмы. В стае эти твари ничего не боялись и атаковали жертву, не считаясь с потерями. За три поколения лерейнские поселенцы их практически истребили, и теперь тигровые вампиры встречались редко, но легенды о них остались.
Однако Ларис умела читать. Когда и как она этому научилась, девочка уже не помнила, а у старого Плайстрина имелась изрядная библиотека, и там было много книг об инопланетных животных. Кроме того, старик был большой охотник поболтать, любил свой товар и действительно много знал о всевозможной живности. Ларис слушала, читала и впитывала, точно губка, самые разнообразные сведения. О тигровых вампирах она тоже кое-что знала.
Девочка огляделась, мужчины придвинулись, преграждая ей путь к бегству. Ларис презрительно фыркнула.
- Я не пытаюсь сбежать. Мне нужна щетка.
- Щетка? Какая щетка? - не понял Дедран.
- Животных чистить! - выпалила Ларис.
Увидев в углу помещения щетку, она направилась к ней, и Дедран ее пропустил. Взяв щетку, Ларис вернулась к клетке тигрового вампира и посмотрела на дверцу.
- Вы хотите, чтобы я прошла сквозь пласти-стальные прутья, или как?
Мерсер оскалился и замахнулся на нее, но Дедран остановил его.
- Погодите. Я хочу посмотреть, что будет. Если она действительно такая толковая, то нужна мне целой и невредимой.
Он распахнул дверцу и насмешливо посмотрел на Ларис.
- Прошу вас, леди. Вы выйдете оттуда после того, как этот зверь сожрет либо вас, либо мясо - мне лично все равно.
Ларис кивнула и медленно подошла к нахохлившемуся в углу животному. Вампир тихонько поскуливал во сне. Тигровые вампиры - стайные звери. Если держать вампира одного, он рано или поздно умрет от тоски и одиночества. Дедран этого явно не знал. Ларис медленно и осторожно провела щеткой по свалявшемуся меху. Она бережно распутывала длинную шерсть, расчесывала и разбирала ее. Наконец тигровый вампир поднял голову и посмотрел на нее. Тогда она взяла кусок мяса. Вампир раскрыл пасть, показав внушительные клыки. Но по исходящим от него чувствам Ларис поняла, что зверь доволен. Он радовался, что появился кто-то, избавивший его от одиночества! Кто-то, заботившийся о нем и разбиравший свалявшийся мех, как это делают члены стаи.
Она кормила зверя, пока тот не съел достаточно мяса. Ларис знала, что животное, которое долго голодало, нельзя перекармливать. После этого она снова принялась расчесывать вампира. Зверь окончательно расслабился и лежал, блаженно моргая. Когда Ларис встала, он переполз к стенке клетки и повис на решетке, обернувшись крыльями. Желтые глаза с надеждой следили за девочкой.
Она погладила его на прощание.
- Не беспокойся. Думаю, я еще вернусь.
Дедран кивнул ей, обернулся к Мерсеру и принялся отсчитывать кредитки в жадную лапу управляющего.
- Она мне подходит.
Управляющий лагерем удалился, и Дедран снова обернулся к Ларис:
- Вижу, в животных ты разбираешься. Что ты знаешь еще?
- Я умею читать и писать, - сказала Ларис. - Я могу много работать. И еще я умею держать язык за зубами, а ушки на макушке.
Дедран коротко усмехнулся, едва шевельнув уголками рта.
- Значит, ты у нас приживешься. Что ты читаешь?
- Книги про животных. Чтобы знать о них больше.
Дедран задумчиво кивнул.
- Против этого я ничего не имею. Выполняй свою работу, а когда управишься, можешь пользоваться библиотекой.
Дедран свое слово сдержал. Все эти четыре года Ларис много читала - куда больше, чем думал ее хозяин. Во время странствий цирка ей то и дело подворачивалась возможность заработать кредитку-другую. А очутившись на очередной планете, она находила возможность с помощью этих кредиток получить доступ к нужной информации.
Когда война закончилась, Дедран купил старый грузовой корабль, посадил в него зверей и актеров и отправился странствовать по мирам. Ларис подозревала, что у него были и другие цели, помимо развлечения обитателей населенных людьми планет. На некоторых они задерживались совсем ненадолго, едва успевая дать полдюжины представлений. Было очевидно, что тут можно заработать еще, но они отправлялись дальше. На других планетах они работали в полупустом зале и, по всей видимости, несли убытки, однако продолжали торчать там по нескольку недель. Цирк был не слишком большой: три десятка зверей - большинство не крупнее земной собаки. Пара земных собак у них, кстати, тоже была: они работали вместе с двумя трасторскими каррами. Потом карры выступали в клоунаде вместе со своим дрессировщиком, и собаки часто присоединялись к ним.
Дедран, как правило, заботился о том, чтобы зверей как следует кормили, ухаживали за ними и обращались с ними хорошо. Ларис по собственной инициативе разучила с каррами номер на трапеции.
Дедран был доволен и этим, и ее работой, так что бил ее редко. Хотя вообще-то он не был особенно добр к четырем десяткам своих работников. Они часто уходили от него, когда могли и как могли, и их место занимали новые. Некоторые просто исчезали, не предупредив никого о своем уходе, и Ларис заметила, что преимущественно это были те, кто слишком много болтал и совал нос в дела Дедрана. Но не всегда, далеко не всегда. Когда они начали путешествовать, в труппе часто появлялись люди, которые готовы были на все, лишь бы смыться со своей планеты. Дедран соглашался довезти их до следующей планеты. Ко времени прибытия туда они должны были отрепетировать какой-нибудь опасный трюк. А по прибытии на новую планету Дедран заставлял их выступать по два раза в день. Большинство из них гибли или оставались калеками, а цирк улетал на очередную планету.
Однако дело того стоило. Ведь многие зрители приходили в цирк в надежде увидеть, как кто-нибудь погибнет.
Дедран брал спешивших покинуть свой мир бедолаг на работу без жалованья до тех пор, пока они не покажут себя. На звездолете всегда было двое-трое таких, которые сознательно рисковали жизнями, чтобы отработать перелет. За четыре года большая часть состава цирка сменилась. Некоторые ушли из-за того, что не желали терпеть тумаки Дедрана. У Ларис выбора не было, но Дедран бил ее не так уж часто, кормил хорошо, одевал прилично. Девушка подросла и оформилась, но, поскольку актеры и работники постоянно сменялись, настоящими друзьями она так и не обзавелась. Ларис знала только одного человека, который пробыл здесь дольше нее. Он-то как раз и подошел к ней сейчас.
- Мы его потеряли?
Он потыкал ногой костенеющую тушу.
- Разумеется, - ответила она ровным тоном. - Он был слишком сильно покалечен, чтобы выжить.
- Ага. Жаль. Он был нам нужен.
Ни он, ни она ничего больше не добавили, и все же оба понимали, что травма, нанесенная зверю, была не только физической. Грегар вытащил из кармана флягу и отхлебнул. До Ларис донесся аромат апельсинов. Она ничего не сказала. Если Грегар хочет травиться апельсиновкой - его дело. Дедрану, похоже, наплевать. Ведь, несмотря на то что Грегар пил - причем изрядно, - он оставался нем как могила.
Как-то раз Ларис попыталась его разговорить. Прошло несколько месяцев с тех пор, как она стала работать у Дедрана. Наблюдая за Грегаром, Ларис догадалась, что он учился работать с животными. Она спросила его об этом, и он посмотрел на нее с такой яростью и болью, что девочка никогда больше его ни о чем не спрашивала. Но все эти годы она наблюдала за ним и размышляла. На первый взгляд он не слишком-то любил животных, не гладил их и не говорил с ними, и все же, судя по всему, понимал, о чем они думают, знал, как звери поведут себя в той или иной ситуации. И умел обучать их делать вещи, которые казались невозможными.
Он дрессировал многих животных, работавших в цирке. И те, в отличие от людей, не испытывали к нему ненависти и не боялись его.
Нового зверя принесли после полуночи. Грегар бросил мешок возле палатки Ларис, разбудил ее и велел позаботиться о его содержимом. Он был немного пьян и изрядно зол. Бурчал что-то насчет тупых идиотов, которые не могут выполнить простейшего приказа. Потом рявкнул ей, чтобы сделала, что сумеет, и ушел. Ларис боролась - и проиграла. Она не обращала внимания на Грегара, который стоял рядом, прихлебывая апельсиновку. Ей надо было взять образцы тканей, как велел Дедран. Она сделала это бережно, скорбя об умершем звере.
Грегар часто отлучался, уезжал вперед остального цирка. Когда он возвращался, он часто привозил с собой новых зверей. Те, которых он привозил, как правило, не выживали. И каждый раз именно Ларис поручали заботиться о них и брать образцы тканей, когда они умирали.
Читая книги, она наткнулась на информацию о повелителях зверей. О людях, которые наделены даром общаться с животными. На Земле находили и обучали людей, способных работать с командами зверей, и выращивали генетически модифицированных животных, из которых потом создавали такие команды.
Ларис заподозрила, что Грегар когда-то был повелителем зверей. Но что-то с ним случилось, и теперь он, похоже, постоянно испытывал боль - не физическую, а душевную. Они с котом ощущали это каждый раз, когда Грегар оказывался поблизости. Ларис закончила брать образцы и с трудом подняла тушу зверя. Методы ликвидации в цирке были самые простые.
Двигатели старого грузового звездолета не могли сравниться мощностью с новыми моделями, но эксплуатация их обходилась значительно дешевле. Для цирка, в котором ежедневно накапливаются тонны отходов, они подходили идеально. Они работали на любой органике. Эта туша распадется на атомы, как только Ларис доберется до корабля. Девушка подозревала, что таким же путем покинуло этот мир и некоторое количество людей. Она была уверена, что, если бы сама не прошла испытания с тигровым вампиром и погибла, с ней поступили бы точно так же, как она собиралась поступить с умершим зверем.
Грегар ушел. Ларис сердито взглянула ему вслед. Если так уж необходимо воровать этих зверей, неужели он не может позаботиться, чтобы нанятые им для этого люди обращались с ними поаккуратнее? Зверям и так несладко оттого, что их разлучили с человеком, а этого столь жестоко били по голове, что у него не было ни малейших шансов выжить. Даже если бы он захотел. Но он не хотел. Ларис ощущала его боль, тоску и опустошенность. Она подозревала, что его человека - члена его команды - люди Грегара убили. Волоча труп к кораблю, она горько бранилась сквозь зубы.
Судя по тому, что она читала о командах повелителей зверей, они были немногочисленны и разбросаны по всем планетам, заселенным людьми. На Земле было подготовлено около полусотни команд. Еще десяток наспех обученных стажеров сумели вырваться с планеты до того, как очередная атака ксиков уничтожила Землю. Большая часть прошедших полное обучение команд погибла в боях, но даже члены частично обученных команд были тесно связаны друг с другом. Эмоциональная и ментальная связь между ними устанавливалась еще до начала обучения.
В действительности у последних команд эта связь оказалась куда глубже, чем у тех, которые использовались вначале. Ларис полагала, что это был безумный эксперимент. Члены команды стажеров были связаны между собой до самой смерти, и им недоставало выучки, которая позволила бы людям и зверям противостоять нападению наемников Грегара. Потому-то Грегар и выбирал их своей мишенью. И именно по этой причине звери неизменно умирали, не в силах пережить гибели своего повелителя. Ларис втащила животное в топливный отсек и привела в действие поворотный круг. Ее передернуло. Дедран во что бы то ни стало желал обзавестись зверем из такой команды. Вновь и вновь они убеждались, что использовать зверей из команд стажеров не удастся, и Ларис боялась, что теперь он попытается взяться за команду ветеранов. Но ведь из полностью обученных команд наверняка никто не выжил! Они сражались в самых горячих точках и...
Ее размышления прервал голос Дедрана:
- Готовься к отлету, девочка. Вы с котом мне не понадобитесь. Тащи клетки на борт. Вечером вылетаем.
- У нас же на сегодня назначено представление! Если мы его отменим, пойдут разговоры. - Она помолчала, потом добавила: - Мы ведь не хотим привлекать к себе внимание?
Дедран задумчиво сощурился.
- И то верно. Ну ладно, дадим обещанное представление и вылетим завтра утром, сразу, как соберемся.
На миг Ларис задумалась, не пора ли ей сбежать. Но эта планета - не самая подходящая для того, чтобы рисковать. Лерейн подойдет лучше. К тому же поспешные действия могут повлечь за собой ненужные страдания.
Готовясь к вечернему представлению и отлету, Ларис позволила своему другу смотреть на мир своими глазами. Дедран не подозревает, насколько они с Прауо продвинулись во взаимопонимании с тех пор, как Ларис три года назад подобрала на планете, расположенной вдали от Галактических трасс, крохотный, голый, дрожащий комочек. Она пригрела бедного зверька, заботилась о нем, холила и лелеяла и со временем обнаружила в нем растущие способности, которые странно сплетались с ее собственными. Со временем Прауо и Ларис стали полезны Дедрану. Несколько раз он требовал, чтобы она брала у Прауо небольшие образцы тканей, и Ларис вынуждена была согласиться на это. Однако она улыбалась про себя, подслушав, как бесится Дедран.
- Ничего не выходит! Сколько мы их ни выращиваем, проклятая зверюга каждый раз оказывается безмозглой! И не становится крупнее обычного кота.
После этого она еще тщательнее стала скрывать способности, которые проявлял ее друг. И не зря - вследствие последнего приступа стремительного роста, произошедшего года полтора назад, Прауо обрел способность видеть мир ее глазами. Это были уже не просто дружеские отношения, а настоящая ментальная связь. Вскоре после этого Ларис обнаружила, что и сама может видеть то, что видит молодой кот. Это дало им возможность еще больше угодить Дедрану, и теперь он тщательно оберегал их от любых неприятностей, грозящих испортить столь ценное имущество и сделать его непригодным для дальнейшего использования...
Ларис выступала в первом отделении: блистательные трюки на трапеции в паре с каррой. Номер был отчасти серьезным, отчасти комическим, но неизменно виртуозным. Зрители, как всегда, вознаградили их бурным хохотом. Потом Ларис переоделась в костюм мальчика и загримировалась, чтобы войти в клетку с тигровыми вампирами. За прошедшие годы Дедран раздобыл еще четырех, однако ее старый приятель был самым старшим и самым крупным и потому стал вожаком этой микростаи.
Номер состоял в том, что они разыгрывали небольшую сценку с мальчиком, который находит вампира, запутавшегося в силке. Он освобождает вампира, а тот, в свою очередь, спасает мальчика от нападения стаи своих сородичей. Выступление, как обычно, сопровождалось ахами, охами и восклицаниями публики. Закончив, Ларис выгнала вампиров с арены и вернулась, чтобы поклониться зрителям. Ее встретили бурными аплодисментами, и Дедран одобрительно кивнул, проходя мимо, - девчонка и впрямь оказалась выгодным капиталовложением. Ларис знала, о чем думает хозяин цирка, поскольку постаралась внушить ему эти мысли своим поведением. Ходила потупив голову, работала как вол, держалась как можно скромнее. Дедрану было известно о небольшой кучке четвертаков и полукредитов, которую Ларис хранила у себя в каюте. Но он бы наверняка не обрадовался, узнав, что в другом месте у нее припасена внушительная пачка кредитов. Достаточно внушительная, чтобы они с Прауо могли в течение нескольких месяцев сносно существовать на планете, которую она сочтет пригодной для жизни.
Не обрадовался бы он и в том случае, если бы узнал, как много она читает. Девушка регулярно вкладывала по одному-два кредита в безлимитный библиотечный доступ и на основании прочитанного, подслушанных разговоров, репортажей из новостей и тех дел, которые Дедран периодически поручал им с Прауо, сделала вывод, что хозяин цирка продолжает работать на Воровскую гильдию.
Война, гибель двух планет и разорение ксиками многих других не пошли на пользу делам Гильдии. Еще больше неприятностей доставлял им Патруль - правоохранительная организация, осуществлявшая свою деятельность на планетах, населенных людьми. Патруль, в который набирали военных и разведчиков, был создан вскоре после того, как человечество принялось расселяться по другим мирам. Война изрядно подсократила ряды патрульных, но после ее окончания организация вновь начала набирать силу. Теперь же Патруль заслужил столь высокую репутацию, что временами даже планеты с негуманоидным населением просили его о помощи. После ряда подобных случаев в Патруль, естественно, начали принимать представителей иных рас. И, естественно, Патруль очень не одобрял дела, которыми занималась Воровская гильдия.
Ларис переоделась после выступления, немного посидела с Прауо и нехотя отправилась собираться в дорогу. Прежде чем заняться работой, девушка сумела урвать несколько минут, чтобы посмотреть выпуск местных новостей. И тут ей стало понятно, почему Дедран хотел отменить вечернее представление! Все средства массовой информации вопили об убийстве.
Поскольку убитый был не просто недоучившимся повелителем зверей, а еще и племянником влиятельного члена правительства, за поиски убийцы взялась не только полиция, но и местное отделение Патруля. Принявшись за работу, Ларис начала обдумывать сложившуюся ситуацию. Нельзя допустить, чтобы полиция или патрульные обнаружили взятые ею образцы тканей. Заподозрят-то ведь в злодеянии ее. Дедран с Грегаром откупятся, сядут на корабль, и поминай как звали. А она останется, и на нее, ясное дело, всех здешних собак и повесят.
Нельзя вместе с тем допустить, чтобы Дедран понял, что она знает о его причастности к убийству. Если она спрячет образцы, это может навести его на мысль, что у нее есть другие тайники, о которых он не знает. Ларис тайком прошла на корабль, взяла образцы и положила на поворотный круг в топливном отсеке, завалив грудой грязной подстилки, выметенной из клеток. А потом снова взялась за работу.
Ближе к рассвету на «Королеву цирка» нагрянула служба безопасности космопорта. Обычно Дедран кому-то платил за то, чтобы их не трогали, но на этот раз привычная тактика не сработала.
Пришедшие начали обыск от входного шлюза и двинулись по отсекам, используя приборчик, который, по всей видимости, должен был навести их на след, если таковой имелся. Ларис взглянула на Дедрана. Лицо у него было каменное, но, судя по бессознательной жестикуляции, которую Ларис успела выучить в совершенстве, он был близок к отчаянию. Хозяин цирка перехватил ее взгляд, и в глазах его явно читался вопрос. Девушка чуть заметно усмехнулась в ответ. Дедран чуть-чуть расслабился и кивнул ей.
Значит, он готов смириться с тем, что образцы будут уничтожены. Ни о чем лучшем он не мог и мечтать в сложившихся обстоятельствах. Ларис открыла клетку с тигровыми вампирами и, повинуясь приказу, перегнала четырех из них в соседнее отделение, пока служащие проверяли первую клетку. Пятый вампир, повинуясь ее незаметному жесту, выполз в коридор и полетел прочь. Ларис бросилась в погоню. Они промчались мимо двери в машинное отделение, Ларис притормозила и оглянулась - хорошо, за ними никто не следит. У нее есть несколько секунд. Она распахнула дверь, сунулась внутрь, нажала на кнопку и снова захлопнула дверь.
Теперь она вновь оказалась в поле зрения полицейских и принялась загонять вампира в тупик. Ларис сделала вид, что несколько раз ударила зверя, и тот, подыгрывая ей, издал серию жалобных воплей. Это было частью одного из их номеров, зверь привык доверять ей и послушно подчиняться ее сигналам. Он съежился и забился в угол, как его учили. Ларис погнала его назад в клетку.
Полицейские перешли в топливный отсек и, разумеется, ничего там не нашли. Ларис вздохнула с облегчением. Их приборчик не сумел обнаружить следов образцов, теперь уже разложенных на атомы. Со скрытым торжеством девушка смотрела, как они уходят ни с чем. Дедран выпроваживал их вежливо, но твердо. Конечно, ей придется признаться в том, что она сделала, но с потерей образцов он на этот раз наверняка смирится.

ГЛАВА 2

Дедран кипел от ярости, но гневался он не на Ларис. Его гнев был обращен на тех, кто, взяв с него деньги, допустил, чтобы на звездолет заявилась служба безопасности. Он лишился образцов, однако еще хуже было то, что власти по-прежнему его подозревали, хотя обыск корабля не дал ожидаемых результатов! Дедран рычал на Грегара, отведя его в закуток, где их никто не мог подслушать. Никто, кроме девушки.
- Ах ты, раз-зява! Я велел, чтобы мужика вырубили, а не пристукнули! Тогда бы мы смогли заполучить живого зверя!
- Не старайся быть глупее, чем ты есть, Дедран, - отвечал Грегар ледяным тоном. - Это был повелитель зверей. Оставь мы парня в живых, тебе не удалось бы спрятать животное из его команды. Повелитель зверей есть повелитель зверей.
- Могли бы просто покалечить! Хороший удар по голове запросто прервал бы их связь.
Грегар фыркнул.
- Да боже ж мой, Дедран! Связь прервалась бы только до тех пор, пока он не оклемается. А его дядюшка шуровал бы еще энергичнее, если бы его подзуживал полудохлый племянничек. И, кстати, знаешь, что сказали бы его дядюшке доктора? Что парень поправится значительно быстрее, если отыскать зверя. Так оно и есть, между прочим. А если бы мы убили зверя после того, как взяли образцы его тканей, парень почувствовал бы, что тот умер. И тут бы такое началось... Так что нечего обзываться. Это ты настоял на том, чтобы попытать здесь удачу. Я говорил тебе, что дело рискованное.
Ларис увидела, как Дедран огляделся по сторонам, и забилась поглубже в вольер тигровых вампиров.
- Ясно, что рискованное, - сказал Дедран, понизив голос. - Но ты ведь знаешь, чей это приказ! Желаешь с ними поспорить?
- Нет, - коротко ответил Грегар.
- Ну то-то же. Значит, повторим попытку на Лерейне. Там живет один из первых повелителей. У него оставалось двое из команды, а недавно он потерял еще одного зверя в результате несчастного случая. Заказчик велит отправляться прямо сейчас, пока тот олух не потерял и последнего. Еще один повелитель живет на Арзоре, им мы займемся потом.
- А тебе не кажется, что так мы себя выдадим? Мы приземлились на Мериле - и тут был убит повелитель зверей. Мы приземлились на Лерейне - и там исчезло животное повелителя зверей...
На этот раз фыркнул Дедран.
- Такой план мог возникнуть только у дурака вроде тебя.
Он стоял к Грегару боком и ничего не заметил. А вот Ларис из глубины вольера видела лицо Грегара и подумала, что на месте Дедрана не стала бы так разговаривать с этим человеком. Грегар был убийца, и сейчас он с удовольствием прикончил бы Дедрана. Она забилась в самый дальний конец вольера. Если кто-то из них заметит, что она подслушивает, жизнь ее не будет стоить и ломаного гроша.
- Гильдия решила из-за этой суматохи на Мериле изменить план. Сперва полетим на Арзор, дадим там несколько представлений, прощупаем почву. Оттуда двинем на Трастор и останемся там на пару месяцев. А Лерейн отложим напоследок.
Грегар понимающе кивнул.
- Я отправлюсь на Лерейн и Арзор в одиночку и с помощью местных организую оба похищения.
- Умница, все понял! А чтобы получше замести следы, ты сойдешь с корабля, когда мы на пару дней остановимся в Порт-Байяте на Йохале. - Он поверился, собираясь уйти. - И уж на этот раз не подведи, будь любезен! Смотри, чтобы обошлось без мокрухи: прилетел, провернул дело и улетел, пока местные в затылках чешут!
Ларис съежилась и приникла глазом к щелке в стенке вольера. Дедран ушел, Грегар смотрел ему вслед с задумчивым выражением на лице. Девушке уже случалось видеть такие взгляды в лагерях. Это был взгляд хищника, неторопливо, вдумчиво прикидывающего, не пора ли перегрызть глотку конкуренту. Ларис вздрогнула. Открывшиеся в ее мозгу вторые глаза следили за Грегаром вместе с ней. А потом в голове у нее оформилась мысль.
«Он выжидает. Он может бросить вызов, когда вернется - если у него все получится. Тогда он принесет заказчику добрые вести, и это смягчит известие о смерти Дедрана».
Ларис была ошеломлена. Это мысленное прикосновение было ей знакомо, однако теперь это уже не была размытая смесь образов и эмоций, которую она воспринимала прежде.
«Это ты, Прауо? »
Ощущение смеха.
«А кто же еще, бесхвостая сестрица? Кто же еще? »
Ощущение присутствия Прауо исчезло. Ларис растерянно заморгала.
После этого она торопливо завершила свою работу и вернулась к себе в каюту. Прауо лежал, растянувшись на одной из двух коек. Большие фиолетовые глаза следили за ней спокойно и слегка насмешливо. Ларис остановилась в дверном проеме. На миг ей показалось, как будто она видит кота впервые в жизни. Она восхитилась четкими переходами цветов, от черного к золотому. Жилистое тело Прауо было покрыто золотистым длинным и густым мехом. Мех на морде, хвосте и лапах был коротким и почти черным, а глаза смотрели словно сквозь прорези угольной маски.
Когда Ларис его нашла, он был величиной с полугодовалого земного котенка. Она и приняла его за земного котенка, только необычной масти, возникшей в результате мутации. В течение четырех месяцев Прауо оставался таким, как был, а потом вдруг забрался на ее койку и словно заболел. Он болел несколько дней и все это время много ел и стремительно рос. К тому времени, как период стремительного роста завершился, Прауо набрал вес в тридцать фунтов и сделался длинным и жилистым. У него появились здоровенные мускулы, а когти он отрастил такие, что тигровый вампир позавидует.
Второй этап развития со стороны не так бросался в глаза: Прауо научился видеть глазами Ларис и позволять самой девушке смотреть его глазами. Это ей удалось скрыть от Дедрана с Грегаром. Потом снова наступил скачок роста. Прауо еще потяжелел - теперь он весил более пятидесяти фунтов. Но, как ни смешно, при этом он не утратил способности протискиваться в любую, самую узенькую щелочку, сводя плечи. Дедран нашел этому применение, равно как и странным подушечкам-присоскам, которые образовались на месте круглых наростов, имевшихся на локтевых и кистевых суставах Прауо.
Теперь кот мог ползать даже по пластбетонному потолку или стене из стеклопласта и проникать в самые незаметные дыры. При этом он был достаточно умен, чтобы приносить то, что ему перед этим показали на картинке, - если об этом его просила Ларис. Добычу он тоже отдавал только Ларис, и никому другому, хотя та послушно выполняла приказы Дедрана. Так было безопаснее, а им с Прауо это позволило создать собственные мелкие накопления. Довольный Дедран подбрасывал им лишние полкредита или горсть четвертаков. Это их Ларис хранила в том тайнике, о котором Дедрану было известно.
Но в первый же раз, как Прауо отправился на дело вместе с ней, он притащил полную пасть кредитов, которые нашел, пока разыскивал показанный ему предмет. Деньги он находил далеко не каждый раз, но все же достаточно часто, чтобы Ларис сумела накопить приличную сумму. И теперь вместе с деньгами у Ларис хранился сверток с драгоценностями. Ничего крупного, ничего особенно ценного. Обычный неброский ширпотреб - вещи, которые скромно, но прилично выглядящая девушка может загнать, не рискуя вызвать подозрения или привлечь к себе чье-либо внимание.
Накоплениям их весьма способствовала еще одна особенность Прауо, о которой Дедран ничего не знал. У кота имелись плотно закрывающиеся защечные мешки. Набив их, он мог спокойно есть и пить, не показывая, что у него во рту что-то есть. Когда Ларис обнаружила наличие мешков, это удивило и одновременно насмешило ее. Ушлый котяра ничем себя не выдал: вернувшись к ней, он принял предложенную еду и питье. Дедран осмотрел украденную вещь, одобрительно кивнул и отослал Ларис. Но, очутившись у себя в каюте, Прауо сделал несколько странных движений, как будто его тошнило, и на койке девушки появилось семь кредитов. После этого Прауо редко возвращался с дела, не притащив какого-нибудь подарка для Ларис.
Девушка осмотрела его мешки. Они были небольшие, однако при нужде небольшое яблоко с Астры там бы поместилось. Ларис не раз гадала, зачем они коту. Она никогда не видела, чтобы Прауо их как-то использовал, за исключением тех случаев, когда они ходили на дело с Дедраном. Но вряд ли они могли появиться специально для этого!..
Ларис подошла к огромному коту и села рядом. Почесала Прауо за ухом, и тот замурлыкал.
- Значит, ты обнаружил, что умеешь еще кое-что...
И тут до нее дошло. Пришедшая в голову мысль ошеломила ее, точно оплеуха. Он говорил с ней мысленно! Это был Прауо, ее друг, которого она любила. Но это был не просто кот - он оказался разумным существом! Рука Ларис замерла. Зарывшись пальцами в густой мех, девушка уставилась на кота. Прауо поднял голову, взгляд фиолетовых глаз встретился с ее темно-карими глазами. Кот широко зевнул, и его зубы сомкнулись с лязгом, точно стальной капкан.
- Прауо! - Голос у нее дрожал. Кто же он? По-прежнему ее друг или теперь он изменится, станет считать ее чем-то ниже себя?

1 Следующая страница


Цирк повелителя зверей 2

Кот боднул ее огромной башкой.
«Ни за что, бесхвостая сестрица! Мы же родня. Моя жизнь - твоя жизнь. А потом, - его мысленный голос звучал так, словно кот дружески улыбается, - как ты думаешь, каково бы нам пришлось, если бы ты привела меня в какую-нибудь людскую контору и заявила, что это живущее в цирке животное на самом деле разумное существо? Что ему, по идее, полагаются гражданские права? Пусть Дедран с Грегаром лучше ничего не знают. Со временем явится кто-нибудь, кто выслушает и поймет. А пока что будем ждать и помалкивать».
Ларис накрыла ладонью одну из его лап.
- Это умно. Но послушай, хвостатый братец. Ты что-нибудь помнишь из того, что было раньше? Откуда ты взялся, как я тебя нашла?
«Ничего. Только ужас, потом холод и голод. Так холодно, так одиноко - пока не пришла ты». Он ткнулся башкой ей в ладони. Ларис порывисто обняла кота.
- Ты не один и никогда больше не будешь один! Мы будем вместе до тех пор, пока ты этого хочешь. Мы никому не расскажем, что ты умеешь. Может быть, мы, как ты и сказал, сумеем найти кого-нибудь, кто выслушает и поверит. А потом - кто знает, что будет потом? Но до тех пор мы будем держать язык за зубами.
«Это мудро. И кстати, насчет того, чтобы держать язык за зубами: тебе не обязательно говорить вслух, сестрица. Нас могут подслушать. Говори со мной мысленно. Я услышу».
Ларис сосредоточилась на том, чтоб произносить слова про себя.
«Вот так, да? »
«Да, именно так».
Она хихикнула - и поспешно прикрыла рот ладонью.
«Такое странное ощущение! »
«Ничего, со временем это станет естественным. А так куда безопаснее - для нас обоих».
С последним нельзя было не согласиться.
«Ну разве не странно: еще вчера ты не понимал, что я говорю, а сегодня не просто понимаешь, но еще и можешь говорить со мной! »
«Я и раньше понимал многое. А сейчас чувствую себя так, словно что-то затмевало мой разум, а теперь это исчезло. Представь, как будто ты учишь новый язык. Поначалу тебе приходится думать над каждым словом, ты понимаешь только малую часть того, что слышишь. Потом, через некоторое время, ты начинаешь думать на этом языке. Слова текут свободнее, приходит понимание. Вот и со мной так же. Я мог заговорить с тобой еще несколько недель назад, но хотел дождаться, пока стану понимать лучше».
Ларис кивнула.
«Да, понимаю тебя. Ну а теперь, раз ты научился говорить, я хочу с тобой кое-что обсудить».
Кот поднял на нее блестящие фиолетовые глаза.
«Грегар и убийство животных. Дедран и его связи с Воровской гильдией. Я многое видел и слышал за эти недели. Животных ведь не стесняются, при них свободно говорят о чем угодно. Кроме того, на Йохале Дедран рассчитывает использовать нас с тобой в своих целях. Вчера он встретил меня в коридоре и рассказал мне о своих планах».
Кот мурлыкнул, Ларис усмехнулась.
«Если бы он знал то, что известно нам с тобой, он бы не говорил так свободно. Но он рассказал мне все. Он намерен украсть чертежи. Один человек с Йохала открыл новый способ надежно шифровать сведения. Это изобретение принесет немало денег, а Воровской гильдии - еще и немало сложностей. Поэтому мы должны украсть чертежи, чтобы Гильдия могла заранее в них разобраться и найти способ расшифровывать коды. Они хотят либо сами воспользоваться этим изобретением, либо продать его».
Ларис задумалась. Если они не выполнят этого поручения, Дедран взбесится. А если догадается, что провал был подстроен нарочно, станет относиться к ним как к предателям. Оба они исчезнут без следа. Значит, им надо постараться добиться успеха. Однако нужно быть готовыми ко всему. После того как повелители зверей с Лерейна и Арзора будут ограблены, а может, и убиты, на них, скорее всего, начнется охота.
Возможно, она даже сумеет подсобить охотникам. А может быть, удастся стравить Дедрана с Грегаром. Если эти двое пристукнут друг друга, она воспользуется суматохой и сбежит. В конце концов, кого будет волновать судьба кабальной служанки? К тому же срок ее контракта подходил к концу. К тому времени, как они покинут эту часть Галактики, ей останется меньше полугода.
Ларис поделилась этой мыслью с Прауо.
«Твои сбережения растут. Почему бы тебе не выкупиться на свободу? По-моему, над этим стоит подумать».
Ларис растерянно заморгала. А почему бы и нет, в самом деле! Нет, Дедран, конечно, нипочем на это не согласится. Но если он умрет, ее договор перейдет к правительству той планеты, на которой они окажутся в момент его смерти. Вряд ли кто-то захочет его приобрести, учитывая, что осталось всего пять месяцев. Кроме того, у нее будет выбор. На многих планетах она по закону получит право выбрать, к кому из покупателей договора желает перейти. А если у нее будет достаточно денег, чтобы выкупиться на свободу, никто этому воспрепятствовать не сможет.
Внезапно она почувствовала охватившую Прауо ярость.
«Молодец, бесхвостая сестрица! Я бы давно перегрыз ему глотку. Только меня бы за это убили, а тебе это мало чем помогло».
Ларис относилась к делу практичнее.
«Он же меня не колотит - так, стукнет разок-другой, когда попаду под горячую руку. Еды у нас навалом, одевает он меня как следует, все по закону. Многие контрактные слуги живут в худших условиях. Он, по крайней мере, не использует меня как женщину».
Кот тихо рыкнул.
«Это верно, - ответил он. - Но я попробовал на вкус его мысли, когда лежал и смотрел, как вы с ним разговариваете. И вкус этот мне не понравился. Ты очень ценное имущество: ты талантливый дрессировщик. Дедран думал, что надо заключить с тобой новый, открытый договор, по которому он сможет навсегда оставить тебя у себя или передать другому».
«Я не подпишу такой договор».
«Найдутся люди, которые согласятся подделать твою подпись. А твои протесты никто и слушать не станет».
«И что тогда? »
«Твой договор с цирком заканчивается меньше чем через год. А по открытому договору тебя можно будет держать здесь до самой смерти - или продать, если найдется кто-то, кто согласится заплатить достаточно дорого».
Ларис сразу поняла, в чем тут подвох.
«Есть люди, которые натаскивают животных для драк на потеху толпе... »
Ее мысли лихорадочно метались. У хозяина цирка есть связи, знакомства, власть... Он может отвезти ее в такое место, где есть чиновники, готовые присягнуть, что она сама подписала поддельный договор. Дедран знал, что она никогда по доброй воле не согласится натаскивать зверей для боев, но, имея на руках открытый договор, он сможет продать ее тому, кто найдет средства принудить упрямицу к повиновению...
До тех пор, пока Ларис была ему нужна, ей ничего не угрожало. Но долго ли это продлится? Она вспомнила его разговор с Грегаром. Похоже, Дедран решил бросить цирк, намереваясь занять некий высокий пост в Гильдии. Так почему бы ему вместе с цирком не продать и ее? Он может продать ее как дрессировщика, а может и убить, чтобы она не проболталась о его делишках. Но прежде он убьет Прауо. Дедран не дурак, он понимает, что, пока огромный кот жив, причинять ей вред рискованно.
Или того хуже: накачает Прауо снотворным и продаст в зоопарк. Или погрузит в анабиоз и станет брать образцы, пытаясь клонировать для своих воровских целей. Ларис чувствовала, как кот следит за ходом ее рассуждений.
«Лучше нам смыться до того, как он решит, что настало его время», - откликнулся на смятенные мысли девушки Прауо.
«Было бы неплохо, если бы он умер и его планы умерли вместе с ним».
«Ты думаешь о Грегаре? »
«Он его ненавидит».
«Так давай подогреем эту ненависть. А пока что ложись-ка спать. Утро вечера мудренее».
Ларис улыбнулась. Что правда, то правда. Они легли спать, а наутро приступили к выполнению своего плана.
Медленно, исподволь они старались расширить брешь между Грегаром и Дедраном. Ларис мимоходом бросала обрывки фраз, делая вид, что повторяет сказанное Дедраном, и видела, как они задевают Грегара. Но надо было придумать что-то еще, чтобы сдвинуть дело с мертвой точки.
Грегар должен был сойти с корабля утром, после того как тот приземлится. Командой повелителя зверей, проживавшего на Лерейне, была пара волков. Один из волков умер. По счастью, в это время на планету прибыл генный инженер, по крайней мере так доложил Дедрану его источник. Генетику удалось успешно клонировать умершего зверя. После этого он продолжал клонировать этих волков на основе образцов ткани, взятых у обоих животных. Теперь на Лерейне, на большом участке дикого леса, сохранившегося нетронутым, обитала целая стая этих зверей.
Волки очень ценились на Лерейне как единственные дикие животные с Земли. Но тут возникло непредвиденное обстоятельство: волки из команды повелителя зверей были генетически модифицированы с целью повысить их интеллект. Власти не желали, чтобы такие животные гуляли на свободе, и генетик ликвидировал сделанные изменения, превратив клонов в обычных волков. Так что Грегар не мог просто спереть одного зверя из стаи - это было бы куда проще. Ему необходимо было похитить единственного оставшегося волка, подвергнутого генетической модификации.
Поскольку повелитель зверей жил на окраине большого города, это означало, что вокруг будет множество лишних глаз. Да, Грегара ждет немало проблем... Ларис тихо хихикала вместе с Прауо, слушая обсуждение грядущих трудностей.
«Надеюсь, он попадется. Молчать он не станет и, опасаясь заслуженного наказания, заложит Дедрана с потрохами! »
«Тогда на корабль нагрянет Патруль и загребет нас вместе со всеми! Нет уж, пусть лучше Грегар вернется, и мы натравим его на Дедрана. Теперь, когда они оба на корабле, время самое подходящее. Грегара и науськивать особо не надо».
Их сложные маневры в конце концов увенчались успехом. Ларис сказала Дедрану, что ее тревожит одна из карр. Когда они в последний раз репетировали в пустом отсеке, та выглядела какой-то вялой. Может быть, попросить Грегара взглянуть на животное? Он такой талантливый дрессировщик! Последнюю фразу она произнесла восторженным тоном, придав лицу донельзя глупое выражение. Дедран, больше обычного озабоченный посадкой и явно нервничавший, фыркнул и высказался не подумав.
Тем временем Прауо пробежал мимо Грегара, неся что-то в зубах. Грегар велел коту остановиться и отдать добычу. Прауо смерил человека самодовольным, вызывающим взглядом и проигнорировал приказ. Грегар мрачно направился следом за котом. Он оказался у последнего поворота коридора как раз вовремя, чтобы услышать восторженный отзыв о нем Ларис и грубый ответ Дедрана:
- Грегар? Его выгнали со службы взашей! Был бы он таким умным, не оказался бы в этом...
И тут из-за утла появился взбешенный Грегар.
- В этом задрипанном цирке на раздолбанном корабле, которым командует человек, за чью голову назначена приличная награда! - закончил он начатую Дедраном фразу.
Глаза Дедрана сверкнули.
- Я бы на твоем месте молчал о том, за кого какая награда назначена!
- Изволь! Поговорим о человеке, строящем из себя невесть что, когда на самом-то деле он всего лишь наемник!
Дедран скрипнул зубами и потянулся к парализатору, висевшему у него на поясе. Но тут он заметил Ларис, которая разинув рот слушала их перебранку. Грегар тоже посмотрел в ее сторону.
- Убери отсюда девчонку.
Дедран махнул ей, чтобы она ушла, и Ларис послушно исчезла. Ушла она, однако, недалеко: свернула за угол, шмыгнула в ближайшую каюту и прислонилась к переборке, на фут приоткрыв дверь. Но, увы: спорщики понизили голоса, и из-за угла раздавалось лишь невнятное бормотание. И все же по тону было ясно, что разговор у них отнюдь не дружеский. Ларис вышла из каюты и поспешила прочь, невольно прислушиваясь к невнятному рыку рассерженных мужчин.
Она чистила вольер тигровых вампиров и вздрогнула от неожиданности, когда за спиной у нее раздался негромкий голос Грегара:
- Будь осмотрительней, девушка, и не доверяй Дедрану! Подумай о своей судьбе. И, кстати, кое-что из сказанного им мне действительно правда, но я не из тех, кто всю жизнь пахал на арене.
Он криво усмехнулся и ушел прочь. Ларис осталась стоять разинув рот. Наверно, это из-за того, что он слышал, как она его похвалила... Или ему нравилось расстраивать планы Дедрана. Во всяком случае слова его следовало расценивать как предостережение, и по какой бы причине он их ни сказал, они только подтвердили их с Прауо подозрения.
Они приземлились на Йохале, и Грегар скрылся в портовой толпе. Он чуть заметно кивнул Ларис на прощание, и она кивнула в ответ, считая полезным поддерживать с ним хорошие отношения.
На Йохале Ларис участвовала в параде-алле, работала на трапеции с каррой и выступала с «вампирным» номером. Прауо с ней не выступал - Дедран замышлял кражу и не хотел привлекать к коту внимание публики.
Когда зрители разошлись, Ларис отправилась чистить клетки и готовить зверей к ночному представлению. И тут она с изумлением обнаружила, что по выросшему вокруг звездолета цирковому городку уверенно пробираются какие-то весьма уверенные в себе люди. Они направлялись к трапу, и Ларис с первого взгляда поняла, что это представители власти, явно привыкшие к тому, чтобы им повиновались. Девушка бросилась разыскивать Дедрана.
- Сюда идут люди, похоже законники.
- Боже ж мой, чего теперь-то? - Дедран выглянул в иллюминатор и поморщился. - И впрямь начальство пожаловало...
Он пожал плечами и зашагал к трапу. Ларис тенью последовала за ним.
- Чем могу служить, достопочтенные сэры?
- У вас на борту находится некий Джес Грегар?
- Нет, а почему вы спрашиваете?
- Это не ваше дело. Мы намерены осмотреть ваш корабль.
- Погодите-ка... - попытался возмутиться Дедран, но один из пришедших достал какую-то бумагу и сунул ему под нос.
- Как видите, мы имеем специальное разрешение. Желаете спорить или проведете нас и окажете содействие?
Как ни странно, они действительно всего лишь осматривали корабль и не задавали никому вопросов. Заинтригованная появлением незваных гостей, Ларис некоторое время следовала за ними и заметила кое-что интересное. У одного из пришедших в ухо был вставлен наушник, и человек этот то и дело поглядывал на какую-то штуковину у себя на запястье. Возможно, они спросили о Грегаре только для отвода глаз, а на самом деле искали что-то другое? Но, так или иначе, они ничего не нашли и отправились восвояси.
Проводив их, Дедран еще долго стоял наверху трапа с задумчивым лицом и, как подозревала Ларис, тоже гадал, что значит этот визит.

ГЛАВА 3

Когда стало окончательно ясно, что незнакомцы убрались восвояси, Дедран обернулся к Ларис.
- Ты ничего не заметила?
Ларис рассказала про наушник и про то, что мужик с наушником слишком часто смотрел на часы.
- А еще мне показалось, я слышала какой-то подозрительный звук. Такой высокий, что он был больше похож на сотрясение воздуха.
На самом деле она ничего не слышала - слышал Прауо. Он ей об этом и сказал.
- На часы? - пробормотал Дедран. - Понятно. Он задумался и чуть погодя продолжал:
- Нет, часы таких звуков не издают. К тому же обычно люди не смотрят на часы постоянно. Либо они куда-то торопились, либо это были не часы.
Дедран еще помолчал, а потом сказал - скорее себе самому, чем стоящей подле него девушке:
- Почему им понадобился Грегар? Откуда они знают его имя и что им от него нужно? Возможно, этой ночью у нас еще будут неприятности.
Он резко обернулся:
- Будь поблизости и смотри в оба. Мне надо поговорить кое с кем по комму.
Он сбежал с трапа и словно растворился среди хаоса клеток и балаганов.
Интересно, почему он не мог позвонить из звездолета? Похоже, запахло жареным, подумала Ларис. И туго придется не только Дедрану, но и им с Прауо. Если она решит сбежать с корабля здесь, ее, по всей вероятности, тут же схватит полиция. Каким-то шестым чувством она ощущала, что, хотя представители власти ушли, за кораблем по-прежнему следят.
Дедран вернулся не скоро, когда все уже было готово к очередному представлению. Но и тогда он успел лишь бросить ей на ходу:
- После полуночи будь готова.
Она послушно кивнула.
Представление прошло на ура: зрители на этой заштатной планетке были рады любой новинке, и толпа, высыпавшая на главную аллею циркового городка, была в отличном настроении. Судя по всему, цирк, даже без левых приработков, неплохо заработает здесь, если не задержится дольше, чем следует. Чтобы привлечь засидевшуюся на представлении публику, которая не спешила расходиться по домам, вокруг главного шатра цирка поставили несколько балаганов. Голографические вывески заманивали прохожих взглянуть на диковинки, зазывали зевак попытать удачу в балаганах с игровыми автоматами. Яркие балаганы выглядели заманчиво, в них и впрямь тянуло зайти. Во всяком случае тех, кто, в отличие от Ларис, не знал, что все игровые автоматы перепрограммированы, а большая часть диковинок - умело изготовленные фальшивки.
Идя по темному коридору, Ларис услышала мысли Прауо:
«Ты была права. Другие следят. Нас оцепили».
«А где ближайший? »
«Иди в сторону вольеров с тигровыми вампирами, только медленно. Держись как ни в чем не бывало. Я буду указывать направление. Их мыслей я прощупать не могу, но чувствую внимание, направленное на нас, - оно как прожектор».
Ларис, повинуясь указаниям кота, пошла вдоль клеток, словно проверяя животных. Действительно: вон стоит наблюдатель, а за ним - еще один. Третий с безразличным видом прохаживался у самого трапа, отмечая всех, кто входил в корабль и выходил из него. Она потянулась, потом устало ссутулилась. Медленно поднялась по трапу и, скрывшись с глаз соглядатая, бросилась разыскивать Дедрана.
- Снаружи шпионы! Они следят за каждым, кто приближается к звездолету и выходит из него.
Лицо Дедрана исказилось от страха и ярости. Чуть погодя ему удалось взять себя в руки.
- Молодец. Мне нужно ненадолго уйти. Сделай так, чтобы никто не знал, что меня тут нет. Возьми Палатку Предсказателя. Поставь ее так, чтобы она перегораживала проход между клетками. Карры ведь в крайней клетке, да?
- Да.
Она сообразила, что задумал Дедран, и усмехнулась.
- Поняла? Давай, девочка. Пошустрей!
Ларис сделала все, как он сказал. Несколько минут спустя она появилась на трапе. Следом за ней двое мужчин несли легкую палатку и большой ящик. Ей уже случалось делать это раньше, чтобы отнести послание для Дедрана - одно из тех, о которых посторонним знать ни к чему. Разумеется, сама Ларис их бы прочесть не сумела. Дедран был вовсе не дурак. Он доверял ей больше, чем многим другим, это правда. Но заключалась она в том, что он доверял ей самую малость.
Она проследила за тем, как установили палатку, и отпустила мужчин. Вошла внутрь, установила складной столик, водрузила на него хрустальный шар и разложила карты. Достала из ящика длинное блестящее платье, парик, вуаль и еще несколько предметов. Надела парик и платье, после чего вышла, чтобы повесить над палаткой вывеску. Вскоре к ней потянулись желающие узнать свою судьбу.
Некоторое время Ларис предсказывала будущее, забавляла клиентов шутками и удивляла своей проницательностью. Три года назад с цирком путешествовала настоящая предсказательница. Шиира обладала высокой эмпатией и очень хорошо знала свое ремесло. В Ларис она обнаружила талант к восприятию эмоций и надежд, которые обычно проецируются на предсказателя клиентом. Девочка понравилась Шиире, и она ненавязчиво обучила Ларис всему, что та могла воспринять. Через несколько месяцев Шиира ушла из цирка. Ее способности подсказали ей, что отсюда пора бежать, и она послушалась своего внутреннего голоса. По счастью, Дедрану она о скромном таланте Ларис ничего не сказала.
Почти год спустя, когда Дедрану понадобилась лазейка, через которую можно было бы незаметно уходить и приходить, Ларис предложила выдать ее за предсказательницу и использовать палатку Шииры. В тот раз уловка удалась и с тех пор работала безотказно. Кроме того, когда цирку приходилось туго, Палатка Предсказателя становилась хоть каким-то подспорьем. Ведь Ларис работала по контракту и все заработанные ею деньги шли в казну цирка. Тем не менее Дедран полагал, будто она всего лишь ловко заговаривает зубы легковерным дуракам.
Ларис работала с клиентами, пока не миновала полночь. А потом в палатку вошел мужчина, в котором она узнала Дедрана. Узнала интуитивно, однако виду не подала, справедливо полагая, что это его не обрадует. На нем была маска и легкий комбинезон, прикрывавший тело от шеи до пят, - костюм, который носят члены касранской секты, одного из ответвлений господствующей религии Йохала. Тем не менее сыщики все же могли что-то заподозрить - переодеться в костюм касранца было слишком просто. Слишком очевидно. Ларис начала свое обычное вступление, но Дедран остановил ее.
- Хватит. Это я, Дедран. Все нужное у тебя с собой?
Она достала заранее приготовленные вещи. Дедран снял комбинезон и маску, надел парик и пальто. Наложил на лицо несколько мазков пластикожи, осветлил брови, вставил цветные контактные линзы - и сделался другим человеком. На это потребовалось лишь несколько минут. Между тем Ларис тщательно заботилась о том, чтобы задерживать каждого клиента подольше. Так что следившие за палаткой, если таковые имелись, уже привыкли, что входящие в палатку задерживаются здесь надолго.
Дедран приподнял задний край палатки, выбрался наружу и шмыгнул в узкий проход между клетками. Ларис смотрела ему вслед. Он отодвинул часть стенки вольера карр и проскользнул внутрь. Выйти он должен был с другой стороны. Конечно, через некоторое время сыщик удивится, отчего он так долго не появляется, но это тоже было предусмотрено. Чуть погодя кто-то поскребся в заднюю стенку палатки. Ларис приподняла край полотна, одна из работавших в цирке женщин проползла внутрь, надела маску и комбинезон и открыто вышла из палатки.
Пусть наблюдатели это увидят - им нипочем не догадаться, что из палатки вышел совсем не тот человек, который вошел. Дедран уже не раз пользовался костюмом касранской секты и, по всей вероятности, не только он, но и многие другие люди, желавшие соблюсти инкогнито. Члены касранской секты проповедовали равенство во всем. Их комбинезоны шились таким образом, чтобы скрыть любые половые различия, так что определить, кто в него одет: мужчина или женщина, - было невозможно, пока человек не заговорит. Но и тогда отличить мужчину от женщины было непросто: адептов секты приучали говорить ровным, невыразительным голосом, по которому определить пол говорящего было весьма сложно...
Девушка поделилась своими мыслями с Прауо.
«Это все так, бесхвостая сестрица. Но сейчас меня больше интересует другое: куда и зачем пошел Дедран? И зачем эти люди искали Грегара? »
Ларис предсказала будущее еще одному клиенту, не переставая обдумывать эти вопросы. Когда он вышел, ее внимание привлекло доносящееся снаружи хихиканье. Девушка, говорившая на едином наречии с заметным акцентом, настаивала на том, чтобы ее провели в Палатку Предсказателя, потому что она хочет узнать свою судьбу. От звуков этого голоса у Ларис волосы встали дыбом. Она почуяла опасность. Голос, по-видимому, принадлежал кокетливой девице, избалованной, распущенной, из богатой семьи планетников. Ничего, казалось бы, особенного, но были в нем интонации, которые заставили Ларис покрыться холодным потом. Чувства ее, как ни странно, разделял и Прауо.
«Сестрица, уходи скорее! Уходи открыто, пока они не вошли».
Ларис бросилась к выходу. Интуиция подсказала ей, что нельзя позволить запереть себя тут, внутри палатки, где никто ничего не увидит и не сможет ей помочь. Она едва успела вырваться наружу, в последний момент проскользнув мимо девицы, входящей в палатку. Ларис так спешила, что даже задела ее. Девица пошатнулась и ахнула от неожиданности. Ларис успела увидеть ее лишь мельком: да, молодая, богато одетая, но с таким злым, ледяным, змеиным взглядом, какого Ларис отродясь не видела.
Сопровождавший девицу мужчина был под стать своей спутнице. Он изображал из себя молодого человека из зажиточной провинциальной семьи, однако взгляд его тоже противоречил внешнему виду.
«Сними вуаль, - посоветовал Прауо. - Пусть думают, что имеют дело с ребенком».
Ларис остановилась рядом с палаткой и, сдернув с себя вуаль, вытерла пот со лба. Приняла угловатую позу неуклюжей девочки-подростка и заговорила тоненьким голоском:
- Извините, благородная леди, достопочтенный сэр... Я очень устала, а в палатке так душно! Я... мне стало нехорошо.
Девица смерила ее цепким взглядом. Капризно надула губки, но глаза оставались холодными и жестокими.
- А я хочу, чтобы мне предсказали судьбу! Я требую! Ты ведь здесь для этого и сидишь? Скажи ей, Барис! Я леди Идина! Скажи ей, что если она обслужит меня, я хорошо заплачу!
Ларис сосредоточилась, тело, повинуясь ее приказу, поникло, голос задрожал.
- Извините, леди! Но мне правда нехорошо!
Краем глаза она видела, что к палатке протискивается Дедран - или человек, который выглядел, как выглядел Дедран, когда тот выходил из ее палатки. Ободренная его столь своевременным появлением, она совсем уж по-детски заголосила:
- Мне пло-охо! Меня тошни-ит! Ой, мамочка!
И очень правдоподобно рыгнула.
Дедран проскользнул за клетки. Слава богу! Он не допустит, чтобы эти двое, кто бы они ни были, наложили руки на Ларис: а ну как она проболтается? На то, чтобы снять маскировку, ему потребуется несколько минут. Надо выиграть время.
Мужчина схватил ее за плечо.
- Если тебя тошнит, тебе лучше вернуться в палатку, дорогуша. Там ты сможешь прилечь. Мы побудем с тобой и поможем тебе. Уверен, через пару минут тебе станет лучше.
Ну да, как же! Ларис согнулась в три погибели, вцепилась в растяжку палатки и пронзительно запричитала:
- Ой, как мне плохо!
Она сглотнула еще и еще раз, стараясь вызвать у себя рвоту. Всего пару часов назад она плотно поела - одна из циркачек принесла ей ужин. Порция была рассчитана на изрядно потрудившегося человека, а на полный желудок блевать всегда легче... Ларис снова сглотнула. Ну где же Дедран?
На них уже начали обращать внимание. Безжалостно стиснутое плечо отчаянно болело, а настырная девица принялась отцеплять руку Ларис от веревки, пользуясь тем, что за их спинами никому не было видно, что она делает.
Ларис почувствовала, как ее пальцы разжимаются один за другим. Еще чуть-чуть - и эти двое уволокут ее в палатку!.. Ларис снова взвыла. Ее желудок наконец-то откликнулся, и она блеванула прямо на дорогущий девицын плащ. Змееглазая пришла в неподдельную ярость и зарычала:
- Тащи ее в палатку, Барис! Об этом цирке ходят разные слухи, и она должна поделиться с нами информацией! Чую, тут пахнет деньгами!
Силы Ларис были на исходе, но тут позади раздался голос Дедрана:
- Благородная леди, достопочтенный сэр! Чем могу служить?
Дедран подошел и загородил собой вход в палатку.
Ларис тут же уловила намек.
- Ой, хозяин! Простите, пожалуйста! Я что-то съела, а в палатке было так жарко... Я вышла глотнуть воздуха, а тут эти господа... Они хотят, чтобы я им погадала... Я боялась, что, если вернусь, меня стошнит, но они потащили меня в палатку. И тут меня стошнило, а теперь они сердятся...

Предыдущая страница 2 Следующая страница


3 Андре Нортон , Линн Маккончи

Она говорила все громче и громче, стараясь, чтобы ее услышало побольше народу, и под конец разразилась ребяческими рыданиями.
Дедран подошел ближе.
- Прошу прощения за свою служанку. Она еще так молода...
- Возможно, она слишком молода, чтобы работать по найму? - ядовито осведомился мужчина.
Дедран вскинул бровь и не моргнув глазом соврал:
- На Мериле для заключения договора достаточно, чтобы человеку исполнилось десять. А эта девочка у меня всего два года. - Голос у него сделался шелковым. - Если вас вообще это касается, господа. Ведь это не я напугал бедного ребенка.
Ларис спрятала усмешку. Она заключила договор на Коваре, где контракт можно заключать лишь с шестнадцати лет. Хотя на Мериле возраст контрактников гораздо меньше, что правда, то правда. Но все равно она стала работать по найму куда раньше, чем дозволено по закону...
Заметив, что вокруг собирается привлеченная шумом публика, сладкая парочка начала переглядываться. Ларис была уверена, что эти двое не захотят привлекать к себе внимание, и так оно и вышло. Бормоча бессвязные объяснения, внушавшая ей страх парочка ретировалась и бесследно растворилась в толпе.
- Что это за люди? - вполголоса осведомился Дедран.
- Они назвались Барисом и леди Идиной, - шепнула в ответ Ларис.
Дедран кивнул - очевидно, эти имена были ему знакомы.
- Стервятники, собирающие информацию. Опасные твари, - добавил он, с показной заботливостью ведя ее к кораблю. - О чем они тебя расспрашивали?
- Они пытались затащить меня в палатку. Спрашивать на виду у всех им было не с руки. Девица сказала что-то о больших деньгах.
Дедран хмыкнул.
- У этой девки ушки на макушке! Вот черт! Неужели за нами следят крысюки с дюжины ближайших планет?
Он перевел взгляд на Ларис.
- А ты смотри, в самом деле не заболей! Нам еще предстоит работа.
Ларис ахнула. При таком количестве тех, кто за ними следит? Это же - чистое безумие! Дедран пожал плечами.
- Знаю, знаю! Но выбора нет. Дело надо сделать сегодня. Мне дали отпирающее устройство, нейтрализатор сигнализации, и копировальный прибор. Ты должна проникнуть в здание, найти сейф, открыть кодовый замок и скопировать информацию. Потом положишь оригиналы на место, и никто ничего не узнает. Через пару дней мы улетим, а когда поднимется шум, искать виноватых будет поздно.
Дедран хмыкнул.
- Представляю, как они возопят, обнаружив, что копии их супер-пупер-крутого устройства продаются по всей Галактике!
Девушка боялась возражать, но надо же было что-то сказать! Ведь именно ей достанется самая рискованная часть работы.
- Наверно, информация защищена специальными кодами?
Дедран хрипло хохотнул.
- Естественно! Но за деньги можно купить любые услуги. Всегда найдется какой-нибудь ассистент, который думает, что заслуживает большего...
- Тогда отчего бы ему просто не продать нужную информацию?
Ларис заметила, что Дедран нынче слишком разговорился, и по спине у нее поползли мурашки. Это был дурной знак...
- Не твое дело, девочка. Ты со своим котиком должна пробраться на место и скопировать бумаги. - Дедран больно стиснул ее руку и слегка встряхнул. - Поняла?
- Поняла, - буркнула Ларис.
- Вот и хорошо. Я прикажу свернуть палатку. Иди поспи и поешь чего-нибудь. Только немного. А то еще стошнит в самый неподходящий момент! - Он расхохотался и толкнул Ларис в сторону ее каюты. - Ступай! И через пару часов будь готова. У нас мало времени.
Ларис кивнула и отправилась в свою каюту. Все это ей не нравилось, она почти физически ощущала нависшую над ней опасность. Девушка вошла в каюту и присоединилась к огромному коту, вальяжно развалившемуся на койке. Она поделилась с ним своими тревогами, и они завели мысленный разговор, которого никто не мог подслушать.
Ни к каким выводам они не пришли и судьбоносных решений не приняли: куда ни глянь - сплошные вопросы. Кем были люди, приходившие на корабль с обыском? Почему они спрашивали Грегара? Что искали? Имеют ли к ним отношение Барис с леди Идиной? Дедран назвал их стервятниками. По всей видимости, они собирались о чем-то расспросить Ларис. Но что они хотели узнать? Являются ли они членами Воровской гильдии и, если да, занимают ли в ней сколько-нибудь заметное положение? А если занимают, насколько оно высоко по сравнению с положением Дедрана?
Они обсуждали эти вопросы довольно долго. Воры были всегда, даже на Земле. И когда земляне вырвались в космос, воры отправились вместе с ними. Со временем они объединились в Гильдию, которая распространила свое влияние на все заселенные людьми планеты. У них имелась своя организационная структура - об этом было известно всем от мала до велика. Но больше об этой таинственной организации широкая публика не знала ничего. Более посвященные были в курсе того, что у Гильдии имеется система тайных знаков, благодаря которой ее члены узнавали своих на любой планете. Ларис полагала, что Дедран не мелкая сошка в Гильдии. Он часто намекал на то, что является личностью выдающейся и исполняет приказы некоего весьма могущественного заказчика.
В конце концов девушка и кот устали и заснули.
Будильник разбудил их в три часа ночи по местному времени. Сутки на Йохале длинные, и до рассвета оставалось не менее шести часов. Ларис зевнула, потянулась и угрюмо натянула на себя темно-синее трико. Она вышла из каюты, Прауо бесшумно трусил рядом с ней. Дедран уже ждал их. На нем был темно-зеленый комбинезон. Судя по тому, как оттопыривался боковой карман, хозяин цирка прихватил с собой парализатор.
Дедран привел их в свою каюту, запер дверь, включил свет и опустил стол. На нем он разложил планы и несколько устройств. Ларис уже привыкла пользоваться всякими хитрыми штуковинами и моментально запоминать показанные ей планы. Когда Дедран объяснил задачу, девушка задала только один вопрос.
- Охрана там есть?
- С охраной уже разобрались. Наблюдение со звездолета тоже снято. А теперь пора в путь. Молчи, пока я не скажу, что можно разговаривать.
Он сделал ей знак следовать за собой и зашагал к трапу.
Ларис с котом послушно двинулись за Дедраном. Они шли молча, пока не добрались до стоянки такси на воздушной подушке. Сыщиков не было видно, публика разошлась, огни и рекламы над балаганами погасли. Здешние такси управлялись роботами и принимали жетоны. Дедран знаком велел Ларис сохранять молчание, пока он скармливал жетоны одной из машин. Потом она поднялась в воздух, и минут через двадцать они прибыли на другую стоянку. Вылезли, свернули за угол, сели в ждавшее пассажиров такси и полетели дальше. На следующей стоянке они снова сменили машину, пролетели еще некоторое время, приземлились и пошли пешком в указанном Дедраном направлении.
Наконец он остановился перед пересечением двух улиц. Вынул из кармана телескопический стержень, раздвинул его и выставил за угол. Взглянул на укрепленное на конце крохотное зеркальце и приказал:
- Приготовились.
Они подождали некоторое время.
- Так... так... За угол!
Ларис повиновалась. Дедран указал на стену, вдоль которой рос густой кустарник.
- Туда!
Ларис бросилась в кусты, Прауо несся за ней по пятам. Дедран помедлил, окинул взглядом улицу. Все было тихо, посторонних не было видно. На столбике у них над головой медленно вращалась автоматическая камера.
Прежде чем нырнуть в кусты, девушка заметила, что камера вращалась медленнее, чем те, которые устанавливают обычно в богатых кварталах. Кроме того, она не описывала полный круг, а, дойдя до определенного места, останавливалась и начинала вращаться в другую сторону. В неохваченный сектор обзора попадала стена дома позади камеры. Очевидно, над ней кто-то уже потрудился. Какой-то пацан заслужил право вступить в Гильдию, изменив положенное движение камеры.
Раздумывать об этом, однако, было некогда. Надо было сосредоточиться на работе. Прауо уже пополз по стене. За ним тянулась тонкая веревка. Кот дополз до верха стены, сдвинул лопатки и протиснулся в щель между прутьями решетки, шириной никак не больше ладони. Обполз вокруг одного из прутьев, чтобы закрепить веревку, и до Ларис дошла мысль:
«Залезай, сестрица. Все тихо».
Ларис полезла на стену. Дедран остался внизу. Закрепившись на подоконнике, она с помощью миниатюрного плавильного аппарата перерезала средний прут решетки и отогнула его. Проскользнула в образовавшуюся щель и присоединилась к поджидавшему ее коту. Она погладила взъерошенный мех на холке зверя.
«Хорошо, что на Йохале слабо развита техника! Разве это охрана? Слезы, а не охрана».
«Ну, не скажи. Хватило же у них мозгов изобрести ту штуку, которую мы ищем! »
«Мозги и техника - разные вещи».
Ларис почувствовала, как кот, усмехнувшись, согласился.
Они беззвучно крались по зданию, согласно показанной Дедраном схеме коридоров. План был упрощенный, но на нем имелось все необходимое для того, чтобы отыскать сейф. Выданный ей приборчик должен был отключить сигнализацию. Шифры, отпиравшие сейф, у нее тоже были. Ларис догадывалась, что Гильдия будет хранить похищенные сведения до тех пор, пока новое изобретение не введут повсеместно. А потом станет мало-помалу торговать шифрами кодов. Или программами по их взламыванию.
Владельцы кодов заработают миллионы кредитов, завяжут сотни полезных связей. Украденные чертежи и описания программ или устройств, по всей вероятности, помогут Дедрану добиться высокого статуса в Гильдии. Если им повезет. В случае неудачи, возможно, всех троих ждет быстрая, безвременная кончина... Ларис удвоила осторожность. Если все пройдет удачно, она не выиграет ничего, кроме жизни. Но это, если разобраться, самая высокая ставка в игре.
Огромный кот беззвучно крался впереди нее на бархатных лапах. Найдя сейф, они вскрыли его без малейшего труда. На то, чтобы скопировать нужные документы, потребовалось почти шестьдесят минут. Все это время Ларис дрожала от нервного напряжения. Когда информация очутилась у нее в руках, она вернула документы на место, закрыла сейф, снова набрала шифр и включила сигнализацию.
Половина дела сделана. Девушка стремительно побежала по коридорам пустого здания. Выбралась через оконную решетку наружу. Разогрела и выпрямила отогнутый прут, запаяла разрез. Соскользнула по веревке, подождала, пока Прауо размотает ее.
Дедран ждал их внизу. Они вместе следили, как камера описала незамкнутый круг, остановилась и двинулась в обратном направлении...
- Пошли!
Они рысцой пересекли улицу и нырнули в темный переулок. Ларис вздохнула с облегчением. Вроде бы все прошло гладко. Если повезет, они благополучно доберутся домой...
Им действительно повезло: ровно через час они оказались на территории опустевшего циркового городка, поднялись по трапу звездолета и разошлись по своим каютам.
А потом потянулись дни ожидания.
Представления шли своим чередом. Бариса с Идиной было не видно и не слышно. За неделю не случилось ничего примечательного, и когда «Королева цирка» запросила разрешение на взлет, оно было получено без проволочек. Звездолет покинул Йохал, но никто так и не заподозрил, что он сделался в миллион раз дороже, чем был до посадки.

ГЛАВА 4

Цирк приземлился на Арзоре с минимальными формальностями и с максимальной шумихой в прессе. На планете подобного события не бывало с довоенных времен. Несмотря на то что некоторые семейства Арзор-Порта мнили себя весьма утонченными - ведь они происходили от первопоселенцев! - даже эти снобы сочли космический цирк зрелищем достойным их благосклонного внимания. Ну что же, о вкусах не спорят, и никто не упрекнул членов этих благородных фамилий за то, что они приходили на представления целыми семьями, облаченные в свои лучшие костюмы.
Вместе с ними, как и рассчитывал Дедран, на представлении появился и поселившийся здесь сравнительно недавно повелитель зверей.
- Который из них? - спросила Ларис, во все глаза следившая за Дедраном.
- Вон, видишь, мужчина и женщина в конце ряда. Это повелитель зверей и его жена. Его зовут Хостин Шторм, а она - Тани.
- А кто это с ними?
Ларис следила за незнакомцами точно завороженная.
- Его отчим и сводный брат. Шторм нашел свою семью только после войны. А до того рос отдельно от них. Его отчим - из семьи первопоселенцев. Он этим не хвастается, однако семья их довольно богата и очень влиятельна.
Дедран пристально взглянул на Ларис.
- Я не против того, чтобы ты с ними поговорила. Возможно, у вас найдутся общие темы, поскольку ты умеешь ухаживать за животными.
Он стиснул пальцами ее плечо.
- Только будь очень осторожна! Помни, о чем и с кем говоришь. Мы ведь не хотим, чтобы они что-то заподозрили, верно?
- Конечно, я буду осторожна.
Предупреждение Дедрана заронило в голову девушки хорошую мысль. Ларис прокручивала ее так и этак на протяжении всего представления и в конце концов вынуждена была с сожалением отказаться от претворения этой идеи в жизнь. Если Дедран обнаружит, что операция сорвалась из-за нее, ее труп отправится на переработку. Что тогда будет с Прауо?
Она мучительно обдумывала ситуацию даже в то время, как ее тренированное тело взлетало на трапеции. Карры, кувыркаясь, взлетали вместе с ней и были вполне счастливы. Крутясь вокруг девушки, они передразнивали ее серьезные трюки, так что обитатели Арзор-Порта то дивились ее ловкости, то хохотали, глядя, как карры мешают ей вести себя подобно серьезной артистке.
Во время выступления Ларис время от времени попадалась на глаза семья повелителя зверей. Эти люди хохотали так же громко, как и остальные, - все, кроме самого повелителя зверей. Но даже он чуть заметно улыбался. Ларис почему-то льстило, что его семья восхищается ею. Она нарочно проделала несколько рискованных трюков, заставив публику охать и ахать. Закончив номер, Ларис легко соскочила с трапеции на батут, и карры спрыгнули следом за ней, весело вереща.
Спустившись на арену, девушка поклонилась зрителям. Семья повелителя зверей аплодировала ей вместе со всеми. Еще раз поклонившись, Ларис убежала с арены, подхватив карр на руки. Дедран пристально наблюдал за ней из-за кулис. Интересно, очень интересно... Девчонка страшно рисковала, публика не зря повскакивала с мест и ахала от ужаса. Не зря наградила ее бурными аплодисментами. Не было ли все это устроено только для того, чтобы обратить на себя внимание повелителя зверей?
Неужели она сделала это потому, что восхищается мастерством повелителей зверей? Быть может, она задумала сорвать его планы, чтобы животные здешнего повелителя зверей остались при хозяине?
Дедран был не дурак. Он знал, что девчонка все сильнее расстраивается, когда похищенные животные умирают одно за другим. И Грегар, кстати, тоже. Неужто кто-то из них навел на его цирк парней, приходивших с обыском? А потом и Бариса с Идиной? Над этим надо подумать. Если уж на то пошло, Грегара с Ларис можно и заменить. Грегару, ясное дело, замену найти будет трудно, а что до девчонки... Придется опять наведаться в лагерь Де-Пьялл, всего и делов-то.
Губы Дедрана растянулись в усмешке. В лагерях беженцев всегда найдутся люди, готовые взяться за любую работу. Они согласятся на любые условия, лишь бы вырваться оттуда. Дедран прекрасно знал все страхи девчонки. Знал и дивился тому, что, несмотря на них, она по-прежнему следует за ним. Подписала незаконный договор и все же честно выполняет его условия...
Дедран перестал ухмыляться и нахмурился. Он надеялся в один прекрасный день расстаться с цирком, если планы его шефа осуществятся так, как задумано. Девчонку он возьмет с собой - человека с ее талантами можно продать за хорошие деньги любому владельцу зверинца бойцовых животных. Подделать ее подпись на открытом договоре не составит труда. Но тут надо быть осторожным. На виду у чиновников, Патруля и долбаных филантропов, которые лезут проверять, как хозяева обращаются со своими кабальными контрактниками, нельзя позволить себе ошибиться. Надо все сделать так, чтобы комар носа не подточил. Время, впрочем, терпит. Жаль, что закрытый договор, который он заключил с ней изначально, не допускает законной перепродажи контрактника другому хозяину.
Естественно, ему хочется выжать из девки побольше денег, однако Гильдии плевать на то, чего хотят ее члены. Дедрану поручена работа, и, пока она не выполнена, он не может позволить себе тратить время на собственные прихоти. Впрочем, до истечения срока договора осталось еще несколько месяцев, а что девка будет делать потом? Скорее всего, согласится подписать контракт еще на год. А к тому времени он наверняка сумеет раздобыть несколько нужных зверей. Должен успеть!
По спине Дедрана пробежал холодок. Гильдия начинала проявлять нетерпение. В последнем послании от шефа говорилось, что, если он не раздобудет кого-нибудь в ближайшее время, его положение сделается шатким. А у Гильдии свои способы заставить молчать тех, кто не оправдал ожиданий...
Худощавый, жилистый человек еще раз вздрогнул и выбежал на арену. Поклонился и вскинул руки, привлекая внимание зрителей. Хорошо бы Грегар не сплоховал на этот раз, а то им всем не поздоровится...
Дедран оторвался от своих размышлений и, сосредоточившись на аплодирующих ему идиотах, объявил начало следующего номера. Ему нужно вести представление. Это тоже часть его работы. Убаюкать этих простаков, а потом нанести удар. Он использует девчонку, чтобы найти брешь в доспехах повелителя зверей. Девчонка шустрая. Она подружится с ним. Вотрется в доверие. А потом вернется и принесет Дедрану сведения, которые помогут Грегару украсть животных, когда цирк благополучно улетит отсюда. И Дедран полностью переключился на представление.
Ларис вышла снова, переодетая мальчишкой, вслед за клеткой с тигровыми вампирами, которую выкатили на арену и присоединили к большой клетке, где они должны были выступать. Ее старый приятель вылетел из клетки первым, и Ларис увидела, как застыла и напряглась толпа. Девушка посмотрела на вампира, потом повернулась к нему спиной. Он прополз на крыльях и упал на землю, навалив на нижнюю часть своего тела легкую ветку.
Девушка повернулась к нему снова, изобразила ужас при виде смертельно опасного животного, ведь тигровые вампиры действительно смертельно опасны, тут никакого обмана не было. С точки зрения землянина они выглядели как помесь тигра с огромной летучей мышью, отсюда и название. Звери достигали пяти футов в длину, а атакующий вампир выглядел как сплошные зубы и длиннющие серповидные когти.
Страх на лице Ларис сменился осознанием того, что опасный зверь ранен, что он попал в ловушку и для нее не опасен. Она торжествующе занесла оружие, чтобы убить зверюгу, «но, внезапно ощутив прилив жалости, вместо того чтобы добить, освободила его и отошла в сторону, глядя, как он забирается в глубь клетки.
Рейнджер, сидевший в первом ряду, обернулся к Шторму.
- Остроумный номер. Но разве эти твари не опасны?
- Достаточно опасны, даже поодиночке, а в стае - смертельно опасны. Но вряд ли у них тут есть целая стая. В настоящей стае тигровых вампиров обычно не менее ста особей.
Рейнджер снова уставился на арену, а Шторм сконцентрировался. Он чувствовал, что Тани, сидящая рядом с ним, делает то же самое. Она взяла его за руку и шепнула так, чтобы слышал только он:
- Это та девочка, что выступала на трапеции? Шторм кивнул. Чувства Тани коснулись животного в клетке.
- Дружба. Он ей доверяет. Она добрая.
- Сколько их?
- Я чувствую пятерых, не больше.
Шторм чуть заметно кивнул. Он тоже чувствовал присутствие пятерых вампиров. Достаточно, чтобы за несколько секунд разорвать девочку на куски, если их вдруг охватит ярость и они на нее набросятся. Но Хостин не чувствовал ярости. Только предвкушение радости. Зверям нравилось то, что им предстояло делать.
Номер действительно был остроумный. Сам по себе сюжет был избитый: человек спасает зверя, а тот приходит ему на помощь. Но номер был хорошо сделан, а тигровые вампиры действительно могут убить человека. Девочка очень искусна. Сидя рядом с ареной, Шторм чувствовал, что ей со стороны зверей ничто не угрожает.
Наконец девочка раскланялась, и тигровые вампиры поползли по коридорчику в свою клетку. Клетку заперли, укатили, и на арену вернулись карры с двумя земными собачками. Собачки и карры разыграли клоунаду. Пока публика хохотала, рабочие быстро разобрали и унесли решетки, ограждавшие арену.
Хостин и Тани вышли из цирка в хорошем настроении. Отчим внимательно посмотрел на Шторма.
- Я так понимаю, вы захотите повидать эту девочку и ее животных? Ну что ж, идите. Пат Ларкин меня подбросит. А там уж до нашего ранчо рукой подать. Вечер сегодня теплый.
Тани неловко поежилась, Шторм улыбнулся, что с ним бывало редко.
- Думаю, мне следует с ней поговорить. А Тани хочет посмотреть животных. - Он оглянулся на Логана, своего сводного брата. - Ты, наверное, пойдешь с нами?
- А вы как думали? Девчонка мне понравилась, это настоящая маленькая бестия! - ответствовал Логан, доказывая тем самым, что не только Хостин с Тани разгадали трюк с переодеванием. - Если она способна находиться в клетке, полной тигровых вампиров, то с ней определенно стоит познакомиться!
Тани хихикнула.
- Она в самом деле хорошенькая. Но тебе не кажется, что она слишком молода для тебя?
Логан покраснел.
- Возможно, она старше, чем выглядит. И потом, я же хочу только познакомиться, а не брать ее в жены! Она талантливая артистка. Обратили внимание, как непринужденно она выступала на трапеции?
Тани кивнула.
- Ты прав, она хорошая артистка. Так же, как и зверушки, выступавшие на трапеции вместе с ней. - Она обернулась к мужу: - Шторм, что это были за животные?
- Карры. Они похожи на земных обезьянок, правда? И образ жизни ведут примерно такой же, только не такие крикливые и драчливые. - Он понизил голос: - Что ты чувствовала, когда они выступали?
- Удовольствие, - так же тихо ответила Тани. - Они любят девушку, и им нравится выступать вместе с ней. Им весело принимать участие в этой клоунаде. С ними хорошо обращаются, Шторм. Они работают не из-под палки, а с удовольствием и, естественно, ради лакомств.
Хостин кивнул. Это было все, что просил их выяснить Келсон, командир отряда рейнджеров. Шторм посмотрел на Тани сверху вниз. Они поженились всего несколько месяцев назад и он все еще не до конца верил своему счастью. Прожив столько времени в окружении команды животных, он уже начал подумывать, что никогда не встретит человека, способного с ним ужиться. Но Тани ужилась. Она не прошла специального обучения и формально не могла называться повелителем зверей, но ее природный дар был таким же сильным, как у самого Шторма. А может, и еще сильнее.
Ее команда вместе с животными самого Шторма осталась на главном ранчо Куэйдов. Тани хотела спокойно обойти клетки с цирковыми животными, изучить их обитателей и, возможно, организовать взятие образцов тканей у некоторых, чтобы отправить их на «Ковчег», которым управляли ее тетя с дядей. Звездолет был предназначен для того, чтобы спасать виды от окончательного уничтожения, и земным собакам тоже нашлось место в его банке образцов.
Они медленно пробирались сквозь толпу. Шторм подумал, что сегодня вечером толпа настроена доброжелательно. Хотя, поскольку на представлении присутствовало немало влиятельных людей, в толпе было много рейнджеров и охранников. Так что вряд ли даже самые отъявленные хулиганы осмелятся задирать кого-нибудь или затеять потасовку. Тани шла впереди него танцующей походкой. Шторм посмотрел на нее, и его лицо смягчилось. Прошло всего шесть месяцев с тех пор, как им удалось справиться с очередной проблемой Арзора: ксикские диверсанты запустили в Великое Уныние - самую обширную арзорскую пустыню - несколько стай смертельно опасных «щелкунов», генетически модифицированных жуков-людоедов.
Шторм знал, что Тани до сих пор порой снятся кошмары. И неудивительно! Они и ему порой снились. Но Тани сумела быстро оправиться от душевной травмы, которую нанесли ей проклятые жуки. На прошлой неделе они со Штормом ездили на охоту к племени нитра-джимбутов - арзорским туземцам, с которыми Тани крепко сдружилась, пока они пытались выяснить, откуда взялись щелкуны. Стаи жуков убивали туземцев и поселенцев, так что в конце концов обоим народам пришлось объединиться, чтобы извести эту заразу. На прошлой неделе Тани, ее койотам и Мэнди - ишанской парасове - удалось добыть на охоте целый мешок степных курочек.
Команду Шторма пришлось оставить дома. У Сурры, его песчаной кошки, была течка. В прошлую течку она так и не забеременела, и Шторм был уверен, что это случится теперь. И тогда она родит первых песчаных котят, которые появятся на свет через три с половиной года после уничтожения Земли. Африканская орлица Баку отложит яйца еще не скоро. Но она уже согласилась принять самца, которого Тани создала для нее из образцов ткани, имевшихся на «Ковчеге». Что касается Хинг, сурикаты, та насчет партнера долго не раздумывала. Она сразу же сдружилась с предложенным ей самцом.
Семейство сурикат, состоящее из Хинг, ее нового самца, четырех взрослых детенышей Хинг и их партнеров, оказались первыми на Арзоре. И они произвели прямо-таки взрыв популяции сурикат, хотя проблем с ними не должно было возникнуть. Почти уничтоженные арзорские ринсы занимали на планете важную экологическую нишу: они сдерживали размножение нескольких видов крупных пустынных насекомых и мелких ящериц. Они также пожирали яйца крупных ядовитых ящеров - йорисов, если им удавалось сманить с гнезда самку.
Ринсы почти вымерли в результате освоения людьми пустынных районов, а также из-за внезапно разразившейся эпидемии. Даже вмешательство ученых не помогло предотвратить их вымирание. Так что сурикаты заняли освободившуюся экологическую нишу или должны были занять в ближайшее время, ибо размножались они с молниеносной быстротой.
Хостину нравилось наблюдать за ними. Хинг, которая долго жила без партнера, стремительно наверстывала упущенное. Поначалу их маленький клан вместе с добавленными к Тани партнерами насчитывал десять особей. Однако все они плодились и размножались, и теперь их было около трех десятков. Как правило, у сурикат размножается только одна, доминирующая самка, но пока что зверьки предпочитали игнорировать традиции.
Тани со Штормом уже подобрали второе место для обитания сурикат. Когда малыши подрастут, они переселят половину семейной группы туда. После чего сурикаты будут расселяться самостоятельно, создавая новые и новые семьи. Со временем они заселят все пустыни Арзора. Поселенцы с туземцами будут этому весьма рады - избавившись от ринс, йорисы начали плодиться с ужасающей быстротой, а это, надобно признать, весьма опасные ящеры.
Шторм почувствовал вспышку возбуждения шедшей впереди Тани. Она обернулась и поманила его к себе. Он подошел к ней, заглянул в клетку и озадаченно вскинул брови, разглядывая Прауо.
- А это что за зверь?
- Я думала, ты знаешь. Логан присоединился к ним.
- Кто это? Хостин хмыкнул.
- Я видел много животных, но ничего подобного не встречал. - Он рассматривал пушистый золотистый мех на теле кота, блестящий черный, более гладкий и бархатистый на лапах, морде и хвосте. - Очень красивый! Интересно, откуда он взялся?
Ларис подслушивала разговор, прячась за углом клетки. Теперь, когда прозвучал этот вопрос, она сочла, что самое время показаться пришедшим. Мужчина помоложе заметил ее и толкнул брата. Все трое обернулись и посмотрели на нее. Прауо мысленно обратился к ней.
«Хороший запах», - сонно сказал он.
«Не отвлекай меня. Эти люди могут заметить, что мы разговариваем», - мысленно ответила ему девушка, а вслух спросила:
- Вам нравится мой кот, благородные господа?
Логан заговорил первым:
- Да, он очень красивый. Никто из нас никогда прежде не видел ничего подобного. Откуда он у вас?
- С Фремлина... - начала Ларис, но тут вмешался повелитель зверей:
- Я бывал на Фремлине. Там таких животных не водится.
Ларис смерила его холодным взглядом.
- Я и не говорила, что они там водятся. Я говорю, что нашла его на Фремлине. А с какой планеты он родом, я не знаю. Я нашла его крошечным голодным котенком, когда цирк давал там представления. Подобрала на помойке рядом с космопортом. Он со мной уже давно. Возможно, он вообще результат какого-то генетического эксперимента, так что таких больше нигде нет.
Девушка улыбнулась ей.
- Меня зовут Тани, это Шторм, мой муж, а это Логан, его брат. Очень приятно познакомиться.
- Меня зовут Ларис. Вы, похоже, разбираетесь в животных.
Она сказала это таким тоном, что это можно было понять и как утверждение, и как вопрос. Тани негромко рассмеялась.
- Шторм - повелитель зверей, если тебе это что-нибудь говорит.
- Да, говорит.
И Ларис закрылась наглухо.
- Тебе тоже стоило бы стать повелителем зверей, - весело заметил Логан. - Этот номер с тигровыми вампирами - просто потрясающий. А от твоего выступления на трапеции у меня душа ушла в пятки.
Он заразительно рассмеялся.

Предыдущая страница 3 Следующая страница


Цирк повелителя зверей 4

- Как эта карра поймала тебя за ногу, когда ты раскачивалась! В жизни не видел ничего смешнее!
Ларис обнаружила, что улыбается в ответ. Искренняя похвала располагала к необдуманным ответам...
- Это не входило в программу номера, но им так нравится озорничать! Время от времени мы переиначиваем отработанные выступления. Все так делают. Особенно когда кто-то не может выступать, и нам приходится растягивать и усложнять оставшиеся номера.
- А что, кто-то не мог выступать? - спросила Тани. - С ним что-то случилось?
- Да нет, ничего особенного.
Черт, это ведь Грегара не хватало! Не стоило об этом упоминать, одернула себя Ларис и поспешила вывернуться:
- У нас дрессировщик простудился. Отлеживается теперь. Но он не хочет, чтобы об этом знали.
Шторм промолчал - он был достаточно опытен, чтобы распознать ложь, и Тани тоже. Она сменила тему, еще раз похвалила Прауо и принялась гадать вслух, откуда мог взяться такой зверь. О Прауо Ларис могла говорить бесконечно. Однако она тщательно следила за тем, чтобы ни словом не упоминать о других способностях кота. Эти люди тонко чувствуют. Возможно, ей померещилось, но, похоже, Шторм заметил, что она соврала насчет отсутствующего дрессировщика.
Ларис показала им остальных зверей, приняла приглашение поужинать с ними и внезапно обнаружила, что ей хорошо с этими людьми. Так хорошо, как давно уже не было!
Поужинав с новыми знакомыми, она возвращалась в свою каюту, и тут в ее мысли проникло сообщение Прауо.
«Дедран тебя ждет. Он тревожится».
Благодаря этому предупреждению Ларис не вздрогнула от неожиданности, когда, свернув за угол, обнаружила поджидавшего ее Дедрана. Она быстро завладела инициативой:
- Я подружилась с ними, как вы и велели. Думаю, через пару дней мне удастся добиться, чтобы они пригласили меня к себе на ранчо. Как вы думаете, в этом есть необходимость?
Дедран слегка расслабился.
- Слишком явно не напрашивайся. Но, если получится, постарайся туда попасть, и чем скорее, тем лучше.
Ларис хотела, чтобы он по-прежнему был доволен ею. Быть может, этого удастся добиться, если он будет рассчитывать на получение новых сведений... Ларис не раз видела крошечные аудио- и видеозаписывающие устройства, размером и толщиной с игральную карту. Устройства вмещали порядка пятисот часов записи, которую можно было просмотреть и прослушать на компьютере.
- Может, мне стоит взять с собой мини-камеру? У Грегара была такая, и если он не взял ее с собой...
Ларис видела, что Дедрана покинули всякие подозрения.
- Нет, это опасно. Засекут еще, насторожатся, начнут вопросы задавать... Не делай ничего, что могло бы их встревожить. Если они пригласят тебя пожить у них несколько дней, можешь остаться. И смотри, не говори им, что ты работаешь по кабальному контракту. Обрати, кстати, внимание на охрану и сигнализацию, если она у них есть. Вообще, постарайся разузнать все, что получится.
- Я хочу взять с собой Прауо.
Дедран снова напрягся.
- Зачем?
- Они им интересуются. Девушка хотела взять образцы его тканей.
Дедран хмыкнул, но ничего не сказал.
- Я могу использовать его, чтобы проверить сигнализацию. Им покажется естественным, что он со мной. Ведь Шторм - повелитель зверей. Он наверняка будет больше доверять человеку, при котором есть животное.
Ларис была вовсе не уверена, что это действительно так, но знала, что Дедран этому поверит. И он таки поверил.
- Ну хорошо. Если тебя пригласят, можешь взять с собой Прауо, раз они будут не против. Можешь намекнуть им, что я решил задержаться здесь подольше. Мы будем давать тут представления еще пару недель. А потом я планирую устроить тут небольшие каникулы, чтобы животные и актеры могли отдохнуть. Постарайся видеться с этими людьми почаще, пока мы не закончим выступать. И намекни, что тебе хочется повидать оба их ранчо.
- Оба? У них что, два ранчо? Дедран мерзко ухмыльнулся.
- Я же говорю, у твоих приятелей водятся денежки. У Куэйдов есть большое ранчо в Котловине. А еще у старика есть земли в Пиках, примерно в пятиста милях отсюда. Шторм с женой владеют землями неподалеку от тех мест. Брэд Куэйд живет в основном в Котловине, но трое остальных немало времени проводят на втором ранчо. Об этой семейке ходят странные слухи.
Ларис покосилась на Дедрана. Похоже, он оставил свои подозрения на ее счет и теперь думает о Шторме, Логане и Тани. Вот пусть о них и думает.
- Странные слухи?
- Поговаривают, Шторм обнаружил отряд ксикских диверсантов и разгромил его с помощью своих зверей и приятелей. Поговаривают даже, что ему пособили туземцы. А потом еще потерялась какая-то важная шишка, и Шторм отправился ее разыскивать как раз тогда, когда аборигены взялись за оружие. Но эту историю удалось замять. Тут Патруль приложил руку. По крайней мере, так мне рассказывали.
Ларис вздрогнула.
Дедран, заметив это, понимающе хмыкнул.
- Мне тоже не нравится, когда патрульные крутятся неподалеку. Но этот Шторм прямо-таки притягивает неприятности. Болтают, будто среди туземцев распространилась какая-то зараза. Хуже того, она перекинулась на людей, но Шторм с женой каким-то образом сумели остановить эпидемию.
Ларис в изумлении уставилась на Дедрана.
- Разве местные болезни могут быть заразны для людей! Если туземцы от нее умерли, значит, для нас она безвредна, разве не так? - повторила Ларис бытующее среди людей заблуждение.
- За что купил, за то и продаю. - Дедран оторвался от стены, на которую опирался. - Ладно, иди спать. И помни: с этими людьми надо держать ухо востро! Я хочу, чтобы они считали, будто ты славная девочка с милым котиком.
Дедран развернулся и зашагал прочь. Ларис осталась стоять, глядя ему вслед. Она знала, о чем думает хозяин цирка. Он боится, что семейство Куэйдов ей так понравится, что она сделается чересчур болтлива. Пока что ей удалось его успокоить, но надо быть осторожной. Проблема в том, что эти люди действительно ей очень нравились. Однако, если Дедран решит от нее избавиться, они ей ничем не сумеют помочь, а сами окажутся в опасности.
Ларис устало добрела до каюты, погладила Прауо и плюхнулась на койку. Она уснула, едва успев натянуть на себя одеяло.
В течение следующих двенадцати дней она четко следовала инструкциям Дедрана. Искренне радовалась, видя кого-то из членов семьи Куэйдов. Помогла Тани взять образцы тканей у собачек. Часами болтала о цирке, о Прауо, о других животных, о представлениях и новых номерах. И ни слова о том, что могло бы рассердить Дедрана. Слушала рассказы Логана о туземцах и Арзоре. Она обратила внимание, что, несмотря на кажущуюся открытость, Логан ни словом не упоминал о рассказанных ей Дедраном событиях. Поначалу Ларис регулярно виделась со всеми тремя младшими членами семейства Куэйдов. Но по мере того как гастроли близились к концу, к ней все чаще стал заходить один Логан.
Вот и сейчас он нашел ее возле клетки с каррами.
- Ларис, я слышал, вы заканчиваете выступать. А когда улетаете с Арзора?
- Мы пробудем тут еще долго! - с улыбкой заверила его Ларис. - Дедран говорит, все мы устали и нам надо отдохнуть. Мы пробудем тут еще несколько недель, прежде чем лететь на Трастор. Нам предстоят там долгие гастроли.
Логан уставился в землю.
- У тебя бывает когда-нибудь настоящий отпуск? Я хочу сказать, ты можешь уйти из цирка?
- Насовсем - нет, - быстро ответила Ларис. Логан поднял глаза.
- Я... м-м-м... имел в виду... Ты не хотела бы погостить у нас на ранчо? Я бы тебя верхом научил ездить... Быть может, Дедран согласится отпустить тебя к нам на несколько дней?
- Ну, я попробую спросить его...
Ларис не знала, как следует себя вести. Посмотрим, что скажет на это Дедран.
- Так давай найдем его и спросим, - предложил Логан, и они отправились искать хозяина цирка. А когда нашли его, спросил его напрямую:
- Не будете ли вы возражать, если Ларис немного погостит у нас? Мой отец будет рад, а мы покажем ей Арзор. У нас она будет в безопасности.
Так-то оно так, но зато семье Куэйдов будет грозить опасность из-за нее, печально подумала Ларис. Дедран сделал вид, что размышляет.
- Я не возражаю. Моя подопечная - девушка благоразумная, и я уверен, что вы позаботитесь о ней.
Он внимательно наблюдал за тем, как Логан отреагирует на его слова. Парень явно увлечен девчонкой. Что ж, может, оно и к лучшему. Он будет менее осторожен, а остальные, видя, как он к ней относится, тоже утратят бдительность.
Дедран ласково взглянул на свою наживку.
- Когда бы ты хотела уехать, дорогуша? О животных пока может позаботиться Гирран. Объясни ему, как и что надо делать.
- Ничего, если я возьму с собой Прауо? Дедран кивнул, и Ларис обернулась к Логану.
- Твои не будут возражать, если я приеду с ним? Логан улыбнулся.
- Шторм был уверен, что ты захочешь взять его с собой. Он ведь не попытается загрызть кого-нибудь без твоего разрешения? Я имею в виду животных?
Ларис покачала головой.
- Тогда все в порядке. Послезавтра я заеду за тобой на вездеходе. Жди меня после завтрака. - Он улыбнулся еще шире прежнего. - Здорово, что ты приедешь к нам на ранчо! Не беспокойся, тебе у нас будет хорошо.
Он оставил Ларис с Дедраном и убежал. Девушка знала, что Дедран следит за ней, и потому сохраняла невозмутимый вид.
- Ты знаешь, что надо делать? Ларис кивнула.
- Проверить все системы охраны, - принялась перечислять она. - Составить карту обоих ранчо. Запомнить распорядок дня: кто где когда находится. А что, если у них есть сейф? Мне попытаться раздобыть шифр? Это может оказаться полезным на случай, если Грегар захочет сбить с толку местную полицию. Или рейнджеров.
Дедран посмотрел на нее одобрительно.
- Неплохо придумано. Если получится добыть шифр сейфа - добудь его. Но рисковать не надо. Кроме того, в наше время даже на таких захолустных планетах многие имеют сложные системы охраны. Все ранчо вряд ли оборудовано системой сигнализации, но сейф - наверняка. К тому же у них тут, скорее всего, сенсорные замки, а у Грегара не будет времени миндальничать с обитателями ранчо.
Последние слова он произнес особенно многозначительно, и Ларис содрогнулась. Она знала, каким образом Гильдия отпирает сенсорные замки. Зачастую, чтобы открыть их, требовалась всего лишь рука владельца, неважно, живого или мертвого. Иногда была необходима рука живого, да еще и голосовая команда хозяина. Но и это несложно было устроить. Немногие отказывались сотрудничать, когда им показывали кого-нибудь из членов семьи и растолковывали, что с ним сделают, если сейф не будет открыт. Гильдия славилась своей беспощадностью, однако зачем Грегару сейф? Ведь он должен был украсть животных повелителя зверей, а уж их-то в сейф никто запирать не станет...
Однако эта короткая передышка ей необходима. Должна же она хоть ненадолго ощутить себя обыкновенной девушкой, которая приехала погостить к друзьям! И Прауо сможет побегать на воле, поразмяться, поохотиться, когда ему разрешат. Он никогда прежде не имел такой возможности...
Логан приехал в назначенный час, и Ларис уселась рядом с ним, а Прауо весело запрыгнул на заднее сиденье вездехода.
- У вас много таких машин?
- Только одна, чтобы перевозить тяжелые грузы. Мы на Арзоре стараемся как можно меньше пользоваться техникой. Она требует привозное горючее, часто ломается, а доставлять сюда новую технику и запчасти слишком дорого. У себя на ранчо мы обычно ездим верхом. У рейнджеров и охранников есть вертолеты. Но не много.
- У охранников? Ты имеешь в виду местных мужиков из Патруля?
Логан немного удивился.
- Почему мужиков? Среди них немало женщин.
- Да ну? На Коваре женщин-патрульных не было. Только мужики.
- Ты родилась на Коваре?
- Можно сказать и так, - пробормотала Ларис и поспешила сменить тему. - А это что за кустики? Красивые какие!
Логан принялся рассказывать ей о местных растениях, а потом и о местах, которые они проезжали. К тому времени, как они подъезжали к ранчо, он уже позабыл о вопросе, на который она так и не ответила. Но Ларис чувствовала, что надо что-то решать. Что им говорить, если они станут расспрашивать? Ведь, так или иначе, во время бесед неизбежно возникнут какие-то вопросы... В принципе, можно сказать правду. Единственное, что следует скрывать, - это свои настоящие отношения с Дедраном. При Куэйдах он называл себя ее опекуном. Это было почтенно и безопасно. На некоторых планетах не признавали кабальных контрактов и почти на всех относились к ним более чем прохладно. Особенно к договорам с несовершеннолетними...
Может, и на Арзоре их тоже не признают? Нет, о договоре она будет помалкивать. Но если спросят, расскажет правду о том немногом, что она помнила о своем детстве. Ларис успела принять это решение, когда вездеход миновал ворота ранчо Куэйдов и остановился на вершине холма. Логан указал вперед.
- Вот и наш дом, - негромко сказал он.

ГЛАВА 5

Ларис прижилась на ранчо Куэйдов так легко, словно родилась тут. Ездить верхом она научилась быстро, как будто умела это с детства, а теперь лишь припоминала забытое искусство. Это еще больше возвысило ее во мнении Шторма и его отчима. Прауо держался со зверями из команды Шторма сдержанно, но не вызывающе. Благодаря длинным ногам и поджарому телу он без труда поспевал за Ларис во время конных прогулок, пробегая десятки миль. Они охотились вместе, и оба действовали так согласованно, что Хостин не раз одобрительно кивал, наблюдая за ними.
Прауо радовался жизни, а девушка прямо-таки расцвела на воле. Она радовалась возможности носиться верхом, видеть новые места, слышать новые звуки, вдыхать незнакомые запахи. Нравились ей и теплые, дружеские отношения, шум и гам большой семьи. Логан был с ней повсюду. Это он научил ее ездить верхом, он сопровождал во время поездок и сидел рядом с ней за трапезой.
Они много разговаривали - иногда просто болтали ни о чем, иногда беседовали всерьез, обсуждая события на других планетах, о которых рассказывали в новостях. Ларис начала сознавать, что отнюдь не глупа. У нее обо всем было свое мнение, и она умела отстаивать свою точку зрения. А благодаря лагерному опыту и разговорам, подслушанным в цирке и на планетах, где она побывала, девушка неплохо представляла себе, какие обстоятельства могут сопутствовать тем или иным событиям. Дней через пять разговор о ее происхождении получил неожиданное продолжение.
- Логан говорил, что ты с Ковара? - спросил Брэд Куэйд, дружелюбно глядя на нее. Он не договорил, однако Ларис поняла, что тот имеет в виду: она была совсем не похожа на коварских поселенцев. По большей части они происходили из азиатской части старой Земли.
- Можно сказать и так, - повторила сказанное Логану Ларис. - Хотя на самом деле я не помню, где родилась. Дедран удочерил меня на Коваре, взяв из лагеря беженцев Де-Пьялл. Я много лет провела в лагерях, и это был последний из них. Последние два года, которые запомнились мне лучше других, я провела именно там, так что, наверно, могу считать Ковар своей родиной.
- А что-нибудь до Ковара ты помнишь? - поинтересовался Брэд.
- Почти ничего, - ответила Ларис и задумчиво оперлась подбородком на кулаки. - Я была на корабле вместе с другими. Я никого не знала. Мне было лет восемь или девять. Мы приземлились на Мериле, и я провела там, наверное, года два. А до того я была еще в каком-то лагере. На Эрмейне, кажется. Тот лагерь, где я была до этого, тоже назывался Де-Пьялл. Возможно, это было на Йохале. Тогда еще была жива моя мать. Мне, наверно, было года четыре или пять.
Шторм поднял голову.
- А что случилось с твоей матерью?
- Умерла, - коротко ответила Ларис. - Перед этим она болела. Я думаю, в том лагере многие умирали. В течение некоторого времени обо мне заботилась какая-то женщина. Но когда нас решили перевезти, она оказалась на другом корабле.
- Ты можешь не говорить об этом, если тебя это расстраивает.
Девушка покачала головой.
- Это все было давно. Теперь меня это не волнует.
- Ну, если так, что ты помнишь о своей матери? Как называли ее другие люди, когда разговаривали с ней? Она тебе никогда не рассказывала о том, где вы жили раньше? - Брэд подался вперед. - Может быть, ты помнишь имена, какие-то слова, которые не имеют отношения к тем местам, где ты бывала потом?
Ларис попыталась вспомнить те времена, от которых в ее памяти ничего не осталось. Тогда ее, наверное, любили и берегли. Вероятно, у нее была своя семья... Но нет, в глубинах памяти было по-прежнему темно и пусто.
- Наверное, я болела одновременно с матерью. Я ничего о ней не помню. Ни имен, ни лиц. Иногда мне вроде бы что-то снится. Но когда я просыпаюсь, то вспомнить ничего не могу. - Она пожала плечами. - Да это, скорее всего, и неважно.
Брэд кивнул.
- Но имя свое ты помнишь, - негромко сказал он.
Она ответила не раздумывая:
- Я - Ларис. Меня всегда звали Ларис.
- Да... - подтвердил Брэд. - Ты - Ларис. Свое имя - это первое, что ты заучиваешь ребенком, и, вероятно, последнее, что забываешь. Тебе хотелось бы узнать, кто ты и откуда, если бы это было возможно?
Ларис задумалась. В ее жизни с Дедраном это ей ничем не поможет. И все же знать это было бы приятно. Неплохо, наверно, иметь возможность сказать, что она - Ларис с такой-то планеты, а не просто сирота из лагеря. Внезапно она ощутила острый приступ тоски. Да, ей бы очень хотелось знать о себе все, что возможно! Так она и сказала Брэду.
- Хорошо, я наведу справки.
И только два дня спустя до девушки дошло, что она натворила. Если Брэд обратится в лагерь Де-Пьялл на Коваре, там поднимут архивы, и станет известно, что ее не удочерили, а заключили с ней кабальный договор. Она хотела убедить Брэда отказаться от этой идеи, но, по всей вероятности, было уже слишком поздно. Во всяком случае, она могла сказать, что просто подписала тогда какую-то бумагу. Что думала, будто ее на самом деле удочеряют. В конце концов, ей было всего двенадцать лет. Необразованная, невежественная, девчонка из лагеря... Брэд ей поверит.
К счастью, Брэд не возвращался к этой теме, и объяснять ничего не пришлось. Вот только Логан, кажется, стал к ней еще внимательнее и все пытался развеселить ее.
А Логан и впрямь из кожи вон лез, чтобы угодить девушке. Ему так нравилось, когда она улыбалась! Увы, Ларис улыбалась очень редко и так неуверенно, как будто не знала, как это делается и стоит ли это делать. В этом не было ничего удивительного, если принять во внимание то, что сумел разузнать о ней его отец! Судя по лагерным архивам, девочке было около десяти, когда она попала на Ковар. О ее семье сведений не сохранилось. А покинула она лагерь в возрасте двенадцати лет.
Брэд принялся выяснять, как получилось, что двенадцатилетняя девочка покинула лагерь беженцев. И обнаружил ее контракт, зарегистрированный в другой конторе. Причем в договоре утверждалось, что девочке исполнилось шестнадцать. Почему и зачем это сделали - ясно было бы и слепому. Логан бы давно обсудил это с самой Ларис, но Брэд запретил.
- Я полагаю, Ларис в курсе, что она подписала кабальный договор. Она надеялась, что я этого не обнаружу, и солгала она нам, вероятнее всего, из стыда: на некоторых планетах быть в кабале считается постыдным. В лагерях дети рано приучаются быть практичными. Возможно, для нее это был единственный способ вырваться оттуда. Если мы дадим Ларис понять, что нам это стало известно, то отравим ей все время пребывания здесь. Она всего лишь хотела узнать, откуда родом и кто такая. Но раз мы не можем этого узнать, лучше к этой теме не возвращаться, сынок.
Логан послушался. Ему был уже почти двадцать один год, и он мало-помалу начинал соображать, что люди иногда бывают очень уязвимы. Полученные сведения заставили его обращаться с Ларис еще заботливее.
Шторм же, куда лучше Логана понимая, какую жизнь вела Ларис, по-прежнему относился к девушке с подозрением. Дети, выросшие в лагерях, рано привыкали заботиться в первую очередь о себе. Если Ларис придется бороться за выживание, она махнет рукой на любые принципы. Он наблюдал, как она общается с Прауо, а потом с сурикатами и Суррой. У девушки был природный дар. Животные тянулись к ней, доверяли ей, и она, казалось, инстинктивно понимала, чего они хотят. Осознав это, Шторм принялся наблюдать за нею вдвое пристальнее: возможно, он угадал верно и она действительно обладает врожденной восприимчивостью, свойственной повелителям зверей.
Возможно, именно потому хозяин цирка и заключил с ней договор. Любой, кто работает с животными или просто дорожит ими, заплатит большие деньги за человека с таким талантом. Отчего бы не допустить, что ее хозяин позволил ей поехать на ранчо просто затем, чтобы порадовать ценного работника...
В тот день, когда они все вместе выехали кататься в степь, Хостин, впрочем, не думал о своих подозрениях, а просто любовался молодыми людьми и своей несравненной женой.
Тани, как обычно, ехала на Судьбе, серебристой кобылке, на три четверти двуроге.
Ее койоты подняли самку оленя-мерена, и четверо всадников со смехом устремились в погоню - не слишком, впрочем, усердствуя. Миноу с Ферарре поняли, что охота ненастоящая, и трусили за зверем не спеша, весело вывалив языки. Олень метнулся в одну сторону, в другую, срезал угол и оторвался от погони. Преследователи остановились. Олениха тоже остановилась и оглянулась на них с небольшого холма.
Ларис расхохоталась.
- Какой у нее удивленный вид! Кажется, она думает, что мы сумасшедшие!
Смех у нее был заразительный - даже Шторм хмыкнул.
- Ничего, пусть потренируется.
- А-а, - сказала Ларис, изображая удивление, - так вот для чего мы за ней гонялись! Мы, значит, дичь тренировали! Может, поищем еще кого-нибудь? Логан говорит, у вас сейчас самый благодатный сезон. Как бы животные не разжирели!
- Может, просто построим для них спортзал? - предложила Тани. - Тогда они смогут тренироваться без нашей помощи и нам не придется за ними гоняться!
Шторм посмотрел на нее.
- Ах, моя трепетная лань! Совсем обленилась, да?
Логан застонал - каламбур явно не состоялся.
- Пожалуйста, Шторм, не шути так больше! Я только что позавтракал, меня и стошнить может!
Ларис снова рассмеялась веселым беззаботным смехом, от которого всем как будто стало теплее.
- Ну что ты, Хостин тут ни при чем! - сказала она, мило улыбнувшись. - Ты просто слишком долго тренировал животных, вот тебя и укачало!
На этот раз застонали все.
- Ларис, тебя здесь портят! - фыркнула Тани. - Это худшая шутка, какую я слышала за много лет.
Ларис только хихикнула в ответ.
Шторм следил за ней краем глаза. Когда ей было хорошо, она выглядела совсем девочкой. Но на самом деле она далеко не дитя. Брэд говорил, что, судя по архивам, ей шестнадцать-семнадцать лет. Пока что ему удалось проследить ее путь до Эрмейна, а ранние следы были утеряны. Никакой фамилии - просто «Ларис», и все. Даже планета рождения неизвестна.
Хостин помнил, каково ему было до того, как он нашел отчима и брата. А каково ей? Ее это не сломило, это ясно. Но выпавшие на ее долю испытания могут изменить и исказить душу, хотя со стороны это не заметно. Впрочем, маленькие дети на удивление живучи. Души их эластичны, и, возможно, ей удалось вырваться из лагеря, сохранив чистую душу. По крайней мере, Брэд в это верил, а Брэд человек мудрый и проницательный. Шторм чуть поотстал, наблюдая за остальными. Логану девчонка нравится. Но Хостин слишком любил своего сводного брата и не хотел, чтобы он пострадал.
Ехавшая впереди Ларис внезапно спрыгнула с коня и принялась рыться в россыпи щебня у растрескавшейся скалы. Убежавший вперед Прауо вернулся трусцой, чтобы взглянуть на ее находку. Ларис покатала ее в ладони и показала остальным. Глаза ее расширились от радости.
- Я еду, смотрю: на солнце что-то блестит! Красивый, правда?
Шторм взглянул на камень - это был кошачий глаз.
- Он не только красивый, он еще и довольно ценный.
- А-а...
Девушка поколебалась и протянула камень ему.
- Он был на вашей земле...
Шторм заметил, что жена и брат смотрят на него укоризненно. Он покачал головой.
- Ты нашла, тебе им и владеть.
Логан бережно взял у Ларис находку и повертел в пальцах.
- Ночь была морозная, вот скала и треснула. А эта штука была внутри.
Он коснулся ее руки.
- Шторм шутит, Ларис. Камушек, конечно, красивый, но по-настоящему ценятся только зеленые. А этот - золотистый и небольшой. Один зеленый кошачий глаз стоит больше, чем дюжина золотистых. Но все равно он твой. Главное, не начни теперь рыть землю, как джимбут, в надежде найти еще!
Ларис взяла свою находку, полюбовалась прозрачным золотистым камнем с черной, похожей на зрачок прожилкой внутри, делящей его надвое. Она указала на прожилку и спросила:
- Они поэтому называются «кошачий глаз»?
- Да. Вот, гляди.
Прауо подошел к ним и теперь смотрел, что там отыскала его бесхвостая сестрица.

Предыдущая страница 4 Следующая страница


5 Андре Нортон , Линн Маккончи

- Этот камень был бы точь-в-точь как его глаз, если бы был фиолетовым, а не золотистым.
Ларис кивнула.
- Камешек красивый, но мне больше нравятся глаза Прауо.
«Действительно красивый», - подумала она. И Дедран отберет его, как только увидит.
- А сколько стоит зеленый кошачий глаз?
Если этот камушек все-таки чего-то стоит, он поможет ей сбежать. Дедрану же о нем знать совсем не обязательно.
Логан поразмыслил.
- Я видел довольно мало зеленых кошачьих глаз. Но, помнится, последний крупный камень был продан за пять тысяч кредитов. Этот будет стоить около сотни кредитов.
Ларис постаралась не выдать своих чувств, но Шторм видел, как блеснули ее глаза. Для девочки из лагеря этот камень все равно был настоящим богатством...
Хостин угадал верно. Для Ларис это означало возможность, бежав с корабля, прожить на вырученные за него деньги как минимум полгода. Это означало безопасность, свободу от Дедрана и Гильдии. Впрочем, Гильдия ее искать не станет. А Дедрана, скорее всего, заставит отправиться куда-то еще, и ему будет не до того, чтобы разыскивать беглянку. Девушка улыбнулась и спрятала камень в карман. Снова села в седло, поравнялась с Логаном, и они поехали дальше, продолжая прерванный разговор. А Тани отстала, чтобы поговорить со Штормом.
- Брэду не удалось разузнать о ней что-нибудь еще?
- Нет. Сейчас он воюет с эрмейнскими бюрократами. Тамошний лагерь беженцев закрыли лет семь тому назад. Через полгода после того, как Ларис увезли оттуда. Тамошние чиновники утверждают, будто через пять лет после закрытия лагеря большая часть архивов была уничтожена.
- Утверждают?
- Брэд думает, что они темнят, в расчете получить на лапу.
Тани хищно улыбнулась.
- Когда вернемся домой, пусти меня к комму. Тетушка Кейди будет рада показать этим бюрократам, где раки зимуют. Для большинства правительств «Ковчег» очень важен, и если тетя Кейди чего захочет, то желаемое получит. А после того как я сообщу ей, что мы получили образцы тканей двух земных собак, породы которой у нее нет, она добудет нам нужные архивы, даже если ей придется лично прилететь на эту несчастную планету. И образцов тканей карр у нее тоже не так уж много.
Шторм хорошо знал тетушку Кейди. Она была настоящим ученым. Когда она шла по следу, остановить ее не могло ничто. А собаки ее порадуют, это правда. Хостин пустил коня в галоп и, поравнявшись с Ларис и Логаном, обратился к девушке:
- Дедран не будет против, если мы возьмем образцы тканей еще и у карр?
- Не будет... - Ларис озадаченно нахмурилась. - А зачем?
Тут их догнала Тани. Она объяснила Ларис, что на Земле в начале войны был создан «Ковчег», на борту которого находились животные, замороженные эмбрионы и огромные банки тканей. Этот проект был разработан, чтобы сохранить образцы земной флоры и фауны, на случай, если произойдет худшее.
- И худшее произошло, - негромко сказала Тани. - Но «Ковчег» уцелел, и теперь мои тетя с дядей разыскивают других земных животных или редких зверей с других планет и берут у них образцы тканей на хранение. Тетя очень обрадуется тем тканям собак, что вы нам позволили взять, но и карры тоже довольно редкие животные.
- А что будет, если с «Ковчегом» случится несчастье? - поинтересовалась Ларис.
- Образцы все равно уцелеют. Их берут в трех экземплярах. Еще два находятся на планетах, где существуют наземные хранилища. Дядя Брайон в последнее время поговаривает о том, чтобы довести число наземных хранилищ до пяти. Таким образом вероятность того, что имеющиеся образцы могут быть уничтожены, будет сведена к минимуму.
Тани принялась рассказывать Ларис о тех временах, когда она сама жила на «Ковчеге». А потом - о том, как попала на Арзор. Девушка слушала, прикидывая, стоит ли заводить разговор о тех слухах, которые стали известны ей от Дедрана. Неизвестно ведь, от кого он услышал эти истории. Возможно, ей вовсе не полагалось о них знать. Тани, Шторм и Логан ни разу не упоминали о ксикских диверсантах, а ведь об этом стоило рассказать! Уж наверно, если бы об этом можно было говорить, они рассказали бы сами. Итак, Ларис слушала рассказы Тани с интересом, но вопросов задавала мало и только предварительно обдумав, стоит ли их задавать.
Следующая неделя пролетела незаметно. И как-то вдруг оказалось, что до возвращения в цирк осталось несколько дней. Дедран позвонил на ранчо и предупредил, что через пять дней «Королева цирка» покидает Арзор. Он напомнил Ларис, что ей нужно приехать на корабль заранее, чтобы подготовить зверей к полету. Большинство из них тяжело переносили взлет. Некоторые начинали беспокоиться заранее, едва заметив признаки скорого отлета. Так что в итоге у Ларис оставалось всего три дня.
Девушка надеялась, что ответ из лагеря на Эрмейне придет Брэду до того, как она вынуждена будет уехать. Тани взяла у карр образцы тканей и отправила их вместе с собачьими образцами на «Ковчег». Кейди их пока не получила, однако сообщила, что попытается добыть все необходимые Тани сведения о Ларис, и с тех пор вестей от нее не было.
Несмотря на заверения Тани, Ларис вовсе не была уверена, что ученый, даже если он неплохо разбирается в людях, обладает достаточным влиянием, чтобы заставить чиновников открыть свои архивы. Ларис смутно припоминала, что, незадолго до того как ее перевели на Мерил, в лагере творилось что-то странное. По всей видимости, там, как и во многих местах во время и после войны, процветала коррупция. И те, кто был замешан в этих делах, разумеется, не желают, чтобы архивы отыскались. Всегда найдутся люди, которым ни к чему ворошить старое. Как знать, не отразятся ли эти сведения на нынешнем правительстве? Да и вообще, стоит ли ее любопытство таких усилий?
В один из вечеров Ларис решила спросить об этом у человека, который, вероятно, должен был это знать.
- Мистер Куэйд, если тетушка Тани все-таки доберется до лагерных архивов, что вы сможете оттуда узнать?
- Прежде всего - твое полное имя. Я пытался узнать его на Коваре, но там ты значишься просто как «Ларис». Без фамилии. Ведь в лагерных документах иногда фиксировались только взрослые члены прибывших семей, а далее писали, например: «с тремя детьми». Случалось, записывали имена детей, без фамилий. Так что, может статься, розыски ничего не дадут. Однако если удастся отыскать твое полное имя, можно будет копать дальше. И, при известном везении, выяснить, с какой планеты ты попала в лагерь.
Он ласково посмотрел на нее.
- Такие розыски требуют времени, Ларис. Но для любого правительства архивы - дело святое. Так что где-то они есть, вопрос в том, насколько полные сведения они содержат.
Он помолчал.
- Я понимаю, тебе кажется, что прошло ужасно много времени. Но на самом-то деле с момента эвакуации тебя с родной планеты прошло всего десять лет, максимум двенадцать. По меркам правительства целой планеты, это сущие пустяки.
Девушка сидела, нервно похрустывая пальцами.
- Да, но там иногда творились такие вещи... Хотя она не договорила, Брэд Куэйд ее понял.
- Там - это в лагерях? И ты думаешь, некоторым из тех, кто стоит у власти, не хочется, чтобы это выплыло наружу? Вполне возможно. Но если дать им понять, что никто не собирается привлекать кого-либо отвечать за прошлое... Не беспокойся, я верю, что-нибудь мы накопаем. Я узнаю, куда отправился ваш цирк, и отправлю тебе любые сведения, которые получу. Или Дедрану это не понравится?
Ларис призадумалась и осторожно сказала:
- Думаю, Дедран возражать не станет. Но, вероятно, будет лучше, если вы отправите их на местный почтамт до востребования. А я смогу их забрать, когда мы приземлимся.
- Хорошо, так и сделаем, - согласился Брэд.
Он снова взялся за книгу, которую читал, и Ларис потихоньку ушла. Она восхищалась роскошной библиотекой, которая была на ранчо, и понимала, что человеку, увлеченному чтением, не нравится, когда ему мешают. Она и сама брала там книги и допоздна засиживалась над ними у себя в комнате. Друзья Ларис удивлялись разнообразию ее интересов.
Три дня миновали быстро. Сидя за ужином - последним ужином на ранчо, - Ларис едва сдерживалась, чтобы не заплакать. Прауо растянулся позади нее. Он уже наелся, но хотел побыть с Ларис. Она старалась сохранять невозмутимый вид, но остальные уже знали это выражение ее лица и вовсю старались развеселить ее: шутили, припоминали разные забавные случаи.
Наконец Ларис извинилась и встала из-за стола. Она чувствовала, что, если немедленно не уйдет, то наверняка разревется. А ведь она не плакала с шести лет, с тех самых пор, как ей сказали, что она никогда больше не увидит маму! Что отныне ей придется жить одной...
«Тебе грустно, бесхвостая сестрица? »
«Я их больше никогда не увижу. Дедран собирается сделать им какую-то гадость. Они меня никогда не простят».
«Ты могла бы их предупредить». Ларис ничего не ответила. Прауо лучше не знать, что у Дедрана длинные руки и жестокое сердце. Он отомстит либо ей, либо Прауо. Она попыталась скрыть эту мысль, но кот многому научился. Кое-что он уловил в ее смятенном сознании, а об остальном догадался.
«Ты молчишь ради меня. Ты думаешь, что они все вместе, а у нас с тобой никого нет. Но если появится шанс, если мы сбежим, то надо будет предупредить их».
«Да, я их предупрежу».
В эту последнюю ночь она читала допоздна, старалась забыться, следя за приключениями других людей. Утром Ларис встала пораньше, чтобы поесть и напоследок прокатиться верхом с Тани и Логаном. Но встретил ее один Логан.
- Тани надо поговорить с теми, кто живет на ранчо у Пиков. Так что мы поедем вдвоем. Ты не против?
Ларис покачала головой. Как она могла быть против того, чтобы провести несколько часов наедине с человеком, который нравился ей все больше и больше? Но нет, об этом думать нельзя. Когда Дедран нанесет удар, Логан ее возненавидит. В глубине души Ларис надеялась, что Логан никогда не узнает, что она замешана в том зле, которое Дедран собирается причинить семье Куэйдов. Может, она еще сбежит из цирка. Продаст кошачий глаз и купит билет до Арзора...
Но другая, более рассудительная часть души Ларис задавалась вопросом: что она станет делать, если, вернувшись, обнаружит, что Логан ее всего-навсего жалел? Каково ей придется, если он только удивится, увидев ее? Если она окажется незваной гостьей и выяснится, что никто здесь ее не ждет? В конце концов, ведь это ранчо принадлежит не Логану, а его отцу. Конечно, мистер Куэйд был добр к ней и хочет помочь ей узнать о ее происхождении и родных. Но, вероятно, из-за этого он уже успел раскопать что-нибудь, чего ему лучше не знать. Вряд ли он обрадуется ее возвращению.
Девушка ехала рядом с Логаном, смеялась его шуткам, время от времени пускала свою лошадку в галоп. Она спрятала свои чувства подальше, сосредоточившись на том, чтобы провести эти последние часы до отъезда как можно приятнее. Жить настоящим - вот все, что ей осталось... Ларис даже не подозревала, как отражаются на ее лице печальные мысли всякий раз, когда она вспоминала, что уже пора уезжать, несмотря на то что губы ее при этом продолжали улыбаться.
Но вот настало время поворачивать назад, к ранчо, видневшемуся в отдалении. Ларис остановила лошадь. Она сидела в седле и смотрела на то единственное место, где она впервые за много лет почувствовала себя счастливой. Быть может, ее родной дом, где бы он ни находился, был таким же славным и уютным. Быть может, у нее когда-то тоже была дружная семья. И сама она была счастливым ребенком, окруженным всеобщей любовью... Девушка пожала плечами. Что было, то прошло. Она пустила лошадь в галоп и ненадолго забылась, отдавшись бешеной скачке.
Когда они подъезжали к большому загону, где держали лошадей, Логан окликнул ее:
- Ларис!
- Что? - обернулась к нему девушка.
- Ты можешь вернуться сюда, если захочешь. В любое время... когда цирк снова окажется на Арзоре. Тебе здесь будут рады.
- Спасибо. Но мы тут первый раз. Во всяком случае с тех пор, как я попала в цирк. Думаю, мы не появимся здесь еще много лет. - Ларис плотно стиснула губы. Нет, она не станет скулить, как щенок, оставшийся без матери! Не станет!
Логан взял ее за руку, огляделся по сторонам. Поблизости никого не было. Он взял ее другой рукой за подбородок и прижался губами к ее губам. Ее губы были сладкие и теплые. Они неумело откликнулись на его поцелуй, а потом девушка тихонько высвободилась.
- Может быть, мне не следовало этого делать, - сказал Логан. - Но я об этом не жалею.
- Я тоже, - сказала Ларис и побежала к дверям ранчо.
Как странно! В лагерях она старалась никому не позволять прикасаться к ней. И ей это, в общем-то, удавалось. Но только теперь она поняла, насколько это обедняло и притупляло ее чувства. В течение многих лет она общалась только с Прауо и животными. Но поцелуй Логана был так приятен! Она не чувствовала никакого принуждения. Только тепло и комфорт. Как будто что-то внутри нее растаяло.
Губы у нее горько скривились. Логан ведь не сказал просто: «Возвращайся». Он сказал: «Можешь вернуться, когда цирк снова окажется на Арзоре... » Если бы Дедран узнал о чувствах, которые она испытывает, он бы ей больше ни в чем не поверил! Но она не может допустить, чтобы он причинил вред ее друзьям. А как она может это предотвратить?
Когда Куэйды высадили ее из вездехода рядом с территорией цирка, Ларис попыталась сделать то, что было в ее силах.
- Шторм! - Она пристально посмотрела ему в глаза, стараясь заставить его понять. - Если пути тетушки Тани пересекутся с цирком, она может получить и другие образцы. Иногда образцы тканей животных могут оказаться очень, очень ценными. К сожалению, всегда найдутся люди, которые захотят ими воспользоваться. Ими и другими образцами, по другим причинам.
Она отвернулась, надеясь, что Хостин понял: им надо быть начеку.
- Мне тебя будет не хватать, Логан. Спасибо вам всем за то, что вы пригласили меня пожить на ранчо.
Она развернулась и бегом устремилась к кораблю. К тому времени, как они с Прауо пришли в ее каюту, Ларис успела взять себя в руки. Это было очень кстати, потому что ее уже ждал Дедран.
- Я получил сообщение от Грегара. У него на Лерейне все получилось, он будет ждать нас на Трасторе. Приготовь потайную камеру. Она понадобится нам для волка, которого он добыл. Вернулась - берись за работу.
Он помолчал, вглядываясь в ее лицо.
- Надеюсь, ты сумела разузнать все, что надо. Тебе придется пересказать все это Грегару. Ты сумела попасть на их второе ранчо в Пиках?
Ларис кивнула.
- Это хорошо. Как у них с охраной?
- Только коммы и компьютерные пароли. Дома никто не охраняет, кроме животных. В доме есть сейф. С кодовым замком. Шифра я так и не узнала.
Это была неправда, но все равно эта цель была второстепенной. Дедрану, скорее всего, наплевать, справится Грегар с сейфом или нет. Удастся поживиться денежками - хорошо, нет - невелика потеря.
- Жаль, ну да что поделаешь. Грегару наверняка удастся проникнуть в дом, усыпить животных и уйти с ними. Кого из них он может застать?
- Все зависит от того, когда он там появится. Но, как правило, несколько зверей всегда на ранчо.
- Ладно. Ступай, готовь камеру. Через несколько часов взлет. Я решил перенести вылет на день раньше, а тебе позволил задержаться подольше. Похоже, оно того стоило. Но сейчас ты мне нужна для работы с животными. - Он похлопал ее по плечу и со смешком добавил: - Не думай, что я позволю тебе сидеть сложа руки, дорогая моя подопечная!
Ларис кивнула: ничего подобного она и не думала.
Девушка поплелась в отсек с животными. Она улетает и никогда не сможет вернуться сюда снова. Ее мир опять погрузился в непроглядную тьму. Теперь уже ничто не имело значения.
Полдня она трудилась не покладая рук: успокаивала животных, готовила потайную камеру для жертвы Грегара. Все это время она прислушивалась к разговорам окружающих. Циркачи говорили о двух новичках, отчаянных портовых парнях, которые не прижились на этой планете. Они уже готовили номер на канате под куполом. Парни видели, как это делается, и решили, что у них тоже получится...
Девушка вздохнула.
Они не первые и не последние, кто так думал. Возможность увидеть новый мир была главной приманкой, поставлявших в цирк работников и артистов. Эти двое всего-навсего сменяют один чужой мир на другой. Но тут они, по крайней мере, были сильными и здоровыми, а на Трасторе они снова очутятся на чужой планете, но уже калеками. А может быть, погибнут.
«В таком случае у них больше никаких проблем не будет», - заметил Прауо.
Ларис усмехнулась. Ее кот порой бывал таким циником! Она выждала, пока рядом никого не будет, и подошла к самой большой клетке, стоявшей особняком. В ней сидело пятеро тигровых вампиров. Звери иногда бросались на тех, кто проходил мимо, и потому большинство циркачей предпочитали обходить клетку стороной. Оно и к лучшему. У этой клетки были свои секреты.
Ларис зашла за клетку, нащупала две точки на панели и сильно надавила. Кусок стены мягко отошел в сторону. Девушка вошла, включила заранее приготовленный фонарик и провела лучом по камере. Здесь было довольно чисто, но можно и подмести. На полу уже осела пыль. Она заглянула во встроенные в стенки контейнеры для пищи и воды - надо протереть. А потом она принесет подстилку.
«Если тому, кого посадят сюда, вообще что-либо понадобится», - донеслась до нее мысль Прауо. Ларис вынуждена была согласиться. До сих пор животные, похищенные Грегаром, жили недолго.
«Все равно я приберусь и принесу подстилку».
Взявшись за работу, Ларис поймала себя на том, что думает о Шторме. Он такой спокойный, такой самодостаточный! Как он отнесется к тому, что некоторые звери из его команды пропадут? Ох, лучше бы ей об этом не знать! Или, по крайней мере, не ввязываться во все это. Получается, она предает людей, которые были добры к ней... Но тут ей вспомнилась лагерная жизнь. Ведь эти люди ей не родичи. Она им ничем не обязана.
«Ну и что, бесхвостая сестрица? Я-то ведь тебе тоже не родич! Однако сердца наши связаны. А как насчет Логана? »
Ларис, подметавшая потайную камеру, остановилась и выпрямилась. Это имя заставило ее вспомнить прикосновение руки Логана к ее лицу, его теплые, ласковые губы, прижавшиеся к ее губам... На нее нахлынула печаль.
«Если Логан обо всем узнает, он никогда меня не простит. А если мы с ним еще когда-нибудь увидимся, он обо всем догадается, едва взглянув на меня. Единственная наша надежда - убраться отсюда прежде, чем они украдут животных Шторма».
Пока она убиралась в камере, вокруг было тихо. Закончив работу, Ларис посмотрела в глазок, вделанный в одну из стен камеры, потом в другой глазок, выходивший в клетку тигровых вампиров. Поблизости никого не было. Девушка проворно отодвинула панель и вышла из камеры.
Вскоре ее разыскал Дедран.
- Ну что, камера готова?
- Да. Подстилку я положила свежую. Емкости для еды и воды вычистила. Наполню их, когда волка привезут. Все работает нормально: линзы глазков чистые, дверь открывается без шума.
- Хорошо. Грегар прислал сообщение: он летит сюда. Приземлится еще до того, как мы взлетим. Волка доставят в цирк, и ты тут же упрячешь его в камеру, поняла?
Ларис кивнула. С чего это Дедран все переиграл? Что случилось на Лерейне, почему Дедран изменил свои планы и решил взять Грегара на борт здесь? Быть может, тот попал в какую-то заваруху и ему срочно пришлось бежать?
Разумеется, спрашивать об этом она не стала. Судя по выражению лица Дедрана, это было опасно для жизни. Однако один вопрос можно было задать безбоязненно.
- А как насчет еды для зверя? Я могу дать ему часть той туши, которую едят тигровые вампиры.
Дедран только оскалился в ответ.
- Дай ему что угодно, лишь бы жрал! Чертов зверь, возможно, опять откажется от пищи. Короче, будь наготове и, когда прибудет Грегар, беги ему помогать. Возможно, нам придется отложить отлет.
Дедран ушел. Судя по его походке, ему ужасно хотелось орать и топать ногами, но не смел привлекать к себе чье-либо внимание. Значит, что-то действительно пошло не так... Грегар летит сюда. Отлет сперва ускоряют, теперь откладывают... Интересно, на ранчо знают о том, что у одного из повелителей зверей похитили его волка?

ГЛАВА 6

Вернувшись на ранчо, Шторм вошел в дом и увидел отчима, лицо которого было искажено гневом.
- Асизи, что случилось? - обратился к нему Хостин на языке навахо.
- Кейди Карральдо только вызывала пост рейнджеров в порту. Они переключили связь, чтобы она могла говорить с нами напрямую. На Лерейне убили повелителя зверей. Ей звонил оттуда один из ее бывших сотрудников.
- Повелителя зверей... - повторил ошеломленный Шторм. - Убили? Как, зачем?
- По всей видимости, затем, чтобы забрать оставшегося члена его команды. Кейди говорит, этот человек должен был весь день пробыть в городе, а волка оставил дома. Те, кто пришел за зверем, наверняка это знали. Но хозяин вернулся домой раньше, чем рассчитывал. Он пытался предотвратить похищение, и кто-то из похитителей не рассчитал удара.
Шторм поразмыслил.
- Да, похоже на правду.
Однако гнев отчима был слишком силен. Вряд ли он разъярился бы так сильно только из-за смерти человека, которого они совсем не знали.
- Случилось что-нибудь еще?
Брэд Куэйд оглянулся на безмолвный комм.
- Кейди говорит, что, по словам чиновников, все это очень напоминает обстоятельства, при которых были совершены похищения животных из других команд и убийства их повелителей. Она не знает, кому и зачем это надо, но насчитала еще семь подобных случаев. Возможно, были и другие, но о них пока ничего не известно.
- Но... погоди-ка... Выходит, кто-то убивает повелителей зверей, оставшихся в живых к концу войны?
Отчим покачал головой.
- Нет. Большинство погибших были недоучками. У них были команды, но они так и не успели принять участие в войне. Быть может, именно поэтому их и избрали в качестве жертв. Их легче застать врасплох, чем ветеранов.
Шторм лихорадочно соображал.
- Достань мне список убитых. Узнай, где их убили, и любые подробности, какие сможешь раздобыть.
- Кейди прислала список. Вот он.
Брэд протянул Шторму листок бумаги. Тот, не глядя, протянул руку за ближайшим стулом, придвинул его к себе и сел, не переставая читать. Наконец он поднял голову.
- Что ты обо всем этом думаешь, асизи?
- А ты?
- Мне все кажется довольно очевидным. Первым был убит человек, с которым я вместе служил. Это был крепкий орешек, и команда у него была натасканная. Я полагаю, его звери стали сопротивляться, он почувствовал это и поспешил на помощь. Он убил двух нападавших, его звери прикончили третьего, а предводитель похитителей убил его самого, чтобы не оставлять свидетелей. Трупы он унести не мог, но постарался уничтожить все улики. Местные власти считают, что убитые были портовыми бродягами, готовыми взяться за любую работу. Брэд откинулся на спинку кресла.
- Так-так... Дальше...
- После этого человек, затеявший это дело, решил, что с ветеранами связываться не стоит. И взялся за стажеров. Похоже, ему удалось раздобыть несколько животных, но толку от них было мало.
- Это почему же?
Шторм скривился, словно попробовав лимона.
- Потому что со стажерами командование практиковало другую методику обучения. Между этими людьми и их командами была установлена очень тесная мысленная связь. Не такая, как у меня, а похожая на... неразрывные душевные узы. Связь между командой и ее лидером была прочнее и действовала на большем расстоянии. Командование полагало, что это позволит им эффективнее действовать в бою. Но возникли нежелательные побочные эффекты, и от этой методики решили отказаться вскоре после того, как первая группа прошла испытания. Если бы война не закончилась, командование, по всей вероятности, вернулось бы к методике, которую использовали прежде.
Хостин взял у Брэда протянутый ему стакан.
- Спасибо. Так вот, упомянутая ментальная связь позволяла создать очень сплоченную команду. Ею можно было управлять так же эффективно, как собственными конечностями. Но проблем от этого было больше, чем пользы. Если повелителя ранили, его команда впадала в неистовство. Если его убивали, команда умирала вместе с ним. Это обнаружилось, когда в ходе тренировок произошла пара несчастных случаев. Короче, когда какой-то идиот пытался украсть команду такого стажера, она сражалась как одержимая. А после смерти повелителя его звери умирали в течение нескольких дней. Он посидел молча, поразмыслил.
- Что нам известно? Кто-то пытается воровать животных у повелителей зверей. Повелители защищают свои команды, и их убивают. Возможно, этим занимается один человек, который использует местную шваль как пушечное мясо. Но зачем? Я не вижу в этом смысла.
- А эти животные способны размножаться? Быть может, те, кто это затеял, хотят создать собственные команды?
Шторм взглянул на отчима исподлобья.
- Размножаться они способны. Если этим людям удастся сохранить их в живых. А вот создать команды будет куда сложнее... Но кому и зачем это понадобилось?
Брэд встал.
- Я поговорю с Келсоном. Командир подразделения рейнджеров может обратиться к службам безопасности других планет. К нему прислушаются. И к Кейди тоже. Мы предупредим всех, до кого сможем дотянуться. У командования должны быть списки оставшихся в живых повелителей зверей. Брайон сумеет отыскать их и предупредить.
На полпути к комму он остановился и с кривой улыбкой промолвил:
- По крайней мере, теперь это не ксики. Шторм фыркнул.
- Тем хуже для нас! Ксики не знают нас настолько хорошо, как свои. Пойду разыщу Логана. Он может отвезти Сурру и остальных в Пики. Я хочу, чтобы они были подальше отсюда - на всякий случай.
Хостин вышел из комнаты, и Брэд проводил его долгим взглядом. Шторм все еще не понял, чего он боится больше всего. Если животные стажеров умрут или будут убиты, охотники снова примутся за ветеранов. И следующим в списке может оказаться Хостин...
Брэд недооценил Шторма, который прекрасно все понял.
Он поговорил с Логаном, потом с Келсоном. На следующий день у дома приземлился вертолет, в него погрузили Сурру с ее самцом и Баку с Лазо - ее партнером. Хинг прискакала на зов Шторма, приведя с собой все свое племя. Погрузили и их. С ними отправился Логан. Перед отлетом он высунулся из кабины:
- А как насчет Тани?
- Тани сейчас со своим кланом. Ты думаешь, какие-нибудь портовые забулдыги смогут приземлиться там, убить ее и украсть койотов, Мэнди и Судьбу? Если так, то уж я не знаю, где она будет в безопасности, - несколько насмешливо ответил Шторм.
Логан ухмыльнулся. Полгода назад Тани покончила с опасностью, грозившей туземцам. Ее приняли в клан нитра-джимбутов. Такое случилось во второй раз за всю историю людских поселений на Арзоре. Нитра были весьма воинственны и постоянно враждовали друг с другом. Они привыкли держаться начеку, а их воинское искусство не знало себе равных. Никакому портовому бродяге не подобраться к ним незамеченным, и если он решится на такое, жизнь его будет короткой, а смерть долгой.
Шторм махнул брату рукой.
- Лети, лети! С Тани я поговорю, когда она вернется. Но она пробудет в гостях дней десять. Ты лучше о себе позаботься!

Предыдущая страница 5 Следующая страница


Цирк повелителя зверей 6

Хостин проводил взглядом оторвавшийся от земли вертолет и почувствовал, как по спине пробежал холодок. Возможно, ему стоит взять своего жеребца - Дождя-в-Пыли - и съездить в земли клана. Хотя Тани взяла с собой портативный комм, проехаться по степи будет приятно. Сколько по комму ни говори, личного общения это не заменит. А Шторму отчаянно хотелось оказаться рядом с женой.
Ее и клан джимбутов все-таки стоит предупредить о возможном нападении. Тани обладала способностями повелителя зверей и имела тесную связь со своей командой, но военному искусству ее никогда не обучали. Он расскажет воинам клана о похищениях зверей и убийстве их повелителей, и нитра утроят бдительность.
Шторм чуть заметно улыбнулся, и лицо его смягчилось и подобрело. Такое редко доводилось видеть кому-то, кроме его родных. Человека, который попытается разлучить Тани с ее животными, можно только пожалеть. Быть может, его жена и не обучена воинскому искусству, но в ее жилах течет кровь воинов.
Он вернулся в дом как раз в тот момент, когда отчим отключал комм-приемник.
- Звонили Кейди с Брайоном. Просят, чтобы мы берегли их племянницу.
Хостин молча кивнул.
- Брайон говорил с командованием. Они позвонят всем повелителям зверей, до кого сумеют добраться. Некоторые ветераны поступили на службу в новое отделение разведки, созданное после войны. Они в относительной безопасности, поскольку даже их начальство не всегда знает, где их искать. В присланный Кейди список убитых можно включить еще один случай. Тоже стажер. И еще один труп, в котором опознали портового бродягу.
- Как давно это случилось?
- Несколько недель назад.
Шторм издал было возмущенное восклицание, но Брэд жестом успокоил его.
- Дело тут не в нерасторопности местных властей. Этот человек поселился в чаще леса, выстроил себе хижину и стал кем-то вроде лесничего. Он жил в своей глухомани на ветеранскую пенсию и с людьми встречался крайне нерегулярно. В городе появлялся два, максимум три раза в год. На своем комме он оставил сообщение, в котором просил перезвонить ему через несколько недель. В сообщении говорилось, что он отправляется подсчитывать численность диких животных.
Шторм крепко выругался.
- Кто-то знал об этом или им чертовски повезло. Видимо, кому-то срочно понадобилось встретиться с убитым, иначе его труп еще долго гнил бы в лесу. Его нашли благодаря нам. Верховное командование разослало наше предупреждение, и один из приятелей убитого, служивший рейнджером, решил, что ему нужно сообщить об этом. После того как ему позвонили и в очередной раз услышали все то же сообщение, кто-то вспомнил, что уже слышал его месяц назад. Приятель-рейнджер отправился к нему, чтобы передать предупреждение, и нашел его мертвым. Рядом он обнаружил еще один труп и признаки того, что еще несколько человек было ранено. Звери из команды погибли все до единого: очевидно, их перебили, когда они пытались защитить хозяина. Местные власти полагают, что смерть наступила от тридцати пяти до сорока дней тому назад.
Некоторое время Брэд со Штормом сидели молча. Наконец Брэд вновь нарушил молчание.
- Неплохо было бы съездить и поговорить обо всем этом с Тани и ее кланом.
- Утром поеду. Скажу, что ей следует либо оставаться с кланом, либо ехать на ранчо в Пики, к Логану.
- Правильно, - подхватил отчим. - А пока иди поспи. Кстати, Логан разве не собирался отправиться в космопорт, проводить девушку?
- Собирался. Его должен подвезти Келсон. Он как раз объезжает ранчо и беседует с фермерами насчет якобыков. Некоторые развели слишком большое поголовье, которое может погубить их пастбища. Потом Келсон отвезет Логана обратно в Пики. Не тревожься, асизи. Все будет хорошо.
Но по спине Хелсона снова пробежал холодок. Сам он отнюдь не был уверен в этом.
Ларис запихнула волка в потайную камеру. Зверь тяжело, часто дышал, и девушка была всерьез озабочена его состоянием. Грегар стоял рядом и тоже смотрел на зверя.
- Он не ранен.
- Травмы бывают разные, - печально возразила Ларис. - Боюсь, этот тоже не выживет. Скажи Дедрану, я сделаю все, что смогу, но, по всей вероятности, на этот раз ему тоже придется довольствоваться образцами, а не живым зверем.
Краем глаза она увидела, как на лице Грегара мелькнула довольная усмешка. Значит, он не хочет, чтобы Гильдия преуспела? Грегар хмыкнул, подошел к глазку и выглянул наружу.
- Никого нет... Смотри, чтобы никто не увидел, как ты входишь в эту камеру и выходишь из нее. Полдюжины правительств жаждет повесить тех, кто причастен к похищению земных животных и убийству повелителей зверей. Рано или поздно какое-нибудь из них назначит награду за нашу поимку. Это всего лишь вопрос времени.
Грегар заметил, как Ларис поежилась, и продолжал:
- Когда это произойдет, в каждом космопорте найдется немало людей, которые приложат все силы, чтобы обнаружить злодеев и захапать награду. Ты знаешь Дедрана - если он попадется, то всех нас с собой утянет. Наш единственный шанс - позаботиться о том, чтобы к тому времени, как власти до него доберутся, он был уже мертв.
Последние слова прозвучали совсем тихо, словно Грегар разговаривал сам с собой.
Затем он отодвинул стенную панель и вышел, закрыв ее за собой с легким щелчком. Ларис ошеломленно смотрела ему вслед. К чему он все это наговорил? Он что, хочет, чтобы она убила Дедрана? Или предупреждает, что сам собирается его убить? Она присела рядом со зверем, которого накачали успокоительными, и погладила мохнатый бок. Бедная зверюга. Ни за что ни про что схватили, притащили сюда... Она постарается, чтобы он выжил, но захочется ли ему жить одному, без друга, без команды?
Ларис отмахнулась от этой мысли. Не убивать же его! Люди и так причинили ему слишком много зла. Ладно, все это неважно. Пол под ногами мелко задрожал - корабль готовился к отлету. Надо идти. Дедрану нужно, чтобы она передавала его приказы, проверяла, как себя чувствуют другие животные... Девушка надеялась, что Логан найдет время увидеться с ней до того, как корабль взлетит.
Дедрану она и впрямь была нужна. Он гонял ее взад-вперед до тех пор, пока не появился Логан. Хозяин цирка широко улыбнулся. Ларис следила за ним с подозрением. Когда Дедран выглядел довольным собой, это никому не сулило ничего хорошего.
Он положил ей на плечо тяжелую руку.
- Отведи-ка своего дружка в кают-компанию. У вас есть полчаса на то, чтобы попрощаться, а потом ему надо будет уйти.
«В кают-компанию... - подумала Ларис. - Там полно "жучков". Дедран услышит каждое наше слово. Но если мы туда не пойдем, он с меня потом шкуру спустит. Ничего, я успею поговорить с Логаном на обратном пути. А Дедрану скажу, что он набросился на меня, принялся целовать и никак не отпускал. Это если Дедран заметит, что мы слишком долго шли от кают-компании к трапу».
Они вошли в кают-компанию, и Логан тотчас заговорил. Девушка едва не застонала, осознав, к чему клонятся его предупреждения. Парень явно боялся за нее и болтал обо всем, что ему удалось узнать благодаря переговорам Брэда с Кейси. Прослушав запись их разговора, Дедран наверняка перепугается и разгневается. Кроме того, многое может его заинтересовать. Логан говорил о том, что кто-то похищает животных. Зверей из команд. Могут украсть и ее Прауо, и тигровых вампиров. Она должна держаться начеку. Эти люди не останавливаются перед убийством.
Заставить его замолчать на полуслове Ларис не могла. Дедран ведь все слышит! Если он что-нибудь заподозрит, она ничего не сможет сделать для жителей ранчо, да еще и сама погибнет. Девушке оставалось только дождаться подходящего места в речи Логана.
- ... мне необходимо было тебя предупредить, пока ты не улетела...
Ларис мягко прижала палец к его губам. Логан явно собирался сказать еще многое, но она предпочитала, чтобы Дедран этого не слышал.
- Ты такой добрый, Логан! Спасибо тебе, но зря ты волнуешься. Здесь я буду в безопасности.
Девушка указала на дверь и приподняла брови. Теперь главное, чтобы он не сболтнул лишнего. Логан предположил, что девушка хочет показать ему животных, чтобы продемонстрировать, насколько тут безопасно.
- Ну конечно! Мало у кого есть пять тигровых вампиров.
Ларис открыла дверь и потащила Логана наружу, прежде чем он успел сболтнуть еще что-нибудь, но она опоздала. Остановившись в дверях, Логан сказал:
- Ты все-таки поосторожнее. Шторм, например, намерен отправить всех своих зверей со мной, на ранчо Пики. А Тани в предгорьях, с кланом джимбутов. Мы-то в безопасности, а вот за тебя я беспокоюсь.
Ларис пришлось приложить немало усилий, чтобы ее голос звучал ровно. Надо же было ему вот так прямо выложить все, что нужно Дедрану! Теперь ему ничего не стоит отыскать команды Шторма и Тани!
- Не бойся, со мной все будет в порядке.
С ней-то да! Но как только цирк приземлится на Лерейне, Грегар отправится прямиком в Пики и захватит там всех зверей. А цирк как ни в чем не бывало будет давать представления, потешая лерейнских обывателей!
Логан обнял ее за плечи.
- Ты уверена? Если хочешь вернуться к нам вместе со мной, у нас никто возражать не станет...
Логан осекся. Вот черт! Это же невозможно. Брэд говорил, что девушка в кабале у Дедрана, хотя хозяин цирка и утверждал, будто он ее опекун.
Ларис лихорадочно соображала. Дедран ее не отпустит. До окончания срока действия договора еще несколько месяцев. И уж конечно, хозяин цирка позаботится о том, чтобы Ларис не забрала Прауо. У нее ведь нет доказательств, что это ее животное. Можно было бы подать иск, но он примется тянуть время, улетит на другую планету, а потом заявит, будто Прауо умер в пути. Кроме того, Грегар планирует похитить животных Шторма или Тани. Если ему это удастся, она окажется единственной, кто сможет защитить их команды от Дедрана.
Она вспомнила Хинг и ее семью. Маленькие, веселые и такие обаятельные! Глядя на них, Ларис не могла удержаться от смеха. А Сурра, такая прекрасная, гордая, отважная, такая нежная со своим самцом! А орлица, Баку, которая снизошла до того, чтобы взять из руки Ларис кусочек мяса? Нет, если Дедрану удастся их похитить, она должна быть тут, в цирке. Если они и выживут, то только благодаря ее присутствию. На душе у нее было горько, но девушка постаралась не показать этого.
Она улыбнулась одними губами, в то время как глаза у нее остались несчастными.
- Нет, из цирка я уйти не могу. У меня тут работа. Кроме того, я абсолютно уверена, что мне тут ничего не грозит. Пойдем посмотрим на тигровых вампиров, тебе ведь скоро уходить.
Логан пошел следом за ней.
Он с удовольствием рассматривал пятерых хищников, которые сонно наблюдали за людьми. Самый крупный подполз к решетке, чтобы его погладили.
- Просто удивительно, каким он выглядит безобидным, когда не знаешь, на что они способны.
- Они совсем не злые! - возразила Ларис. - Просто они питаются мясом. А Крил довольно умный.
Она вздохнула.
- Хорошо было бы, если бы они когда-нибудь смогли вернуться домой! Я понимаю, что им никогда не позволят собираться в большие стаи. Но этим хотя бы вольер попросторнее, чтобы они могли размножаться!
Логан уставился на зверей в изумлении.
- Так среди них и самки есть?
- Ну конечно. Вон те две. - Ларис указала на двух вампиров поменьше. - Мне приходится подмешивать им в воду контрацептив, чтобы они не спаривались. Они у нас уже целый год... Хорошо было бы, если бы они когда-нибудь могли создать настоящую семью, верно?
Логан порывисто обнял ее.
- У тебя доброе сердце!
Ларис напряглась было, но потом расслабилась в его объятиях. Логан наклонился к ней, и губы их слились в поцелуе. Потом девушка мягко высвободилась.
- Мне нужно проводить тебя до трапа. Дедран будет ждать, чтобы удостовериться, что ты покинул звездолет.
Они направились к выходу. Там их действительно ждал Дедран. Когда они появились, хозяин цирка посмотрел на них весьма недружелюбно.
Логан пожал девушке руку и ненадолго задержал ее в своей ладони:
- Мы будем рады видеть тебя снова, когда вы опять прилетите сюда.
Он вежливо кивнул Дедрану.
- И вас тоже, достопочтенный сэр. А теперь мне нужно идти, у нас все время столько работы!
Он снова обернулся к Ларис, так, чтобы Дедран не мог видеть его лица. И одними губами произнес: «Для тебя у нас место всегда найдется». А потом сбежал по трапу на землю, где его с нетерпением дожидался Келсон. Трап корабля загудел, втягиваясь в звездолет. Последнее, что видела Ларис, был Логан, машущий ей из отъезжающей машины. Она сделала каменное лицо и повернулась спиной к люку.
Дедран схватил ей за плечо.
- Не воображай себе невесть что, девка! Эта благородная семейка первопоселенцев к тебе бы и близко не подошла, если бы знала, что ты за птица.
Ларис резко повернулась к нему.
- А что я за птица? - яростно спросила она, не видя причин сдерживаться. - Я сирота - после войны остались миллионы сирот. Я заключила кабальный договор, причем незаконно, и оба мы это знаем. Но я никогда не делала ничего такого, чего мне следовало бы стыдиться!
Дедран усмехнулся, глядя в ее разъяренное лицо, но глаза у него оставались холодными:
- Ой-ей-ей! Так вот как ты запела? А что бы сказали твои чистенькие друзья, узнав, что ты по уши увязла в шпионаже, воровстве и убийствах? Ты помогала мне достаточно часто, я могу засвидетельствовать это, не покривив душой. И ты прекрасно знаешь, чем занимается Грегар. Ведь это ты ухаживала за украденными им зверями и брала образцы их тканей, когда они дохли. И после этого ты говоришь, что тебе нечего стыдиться? Тогда и я чист как стеклышко!
Девушка увяла и ссутулилась. Дедран снова ухмыльнулся. Вот и хорошо. А то она что-то уж чересчур увлеклась молодым Куэйдом. Вовремя он напомнил ей, что она - всего лишь его собственность.
- Иди, работай. Разрешение на взлет получено, и скоро мы будем далеко отсюда.
Он двинулся вдоль по коридору, но, дойдя до утла, обернулся, чтобы убедиться, что девушка послушалась его приказа.
Ларис направилась в отсек с животными, сохраняя смиренный, покорный вид. Пусть хозяин думает, будто убедил ее в том, что у нее нет надежды вырваться из его лап с помощью Куэйдов. На самом деле она твердо помнила то, что вычитала в одной из книг, еще в библиотеке на Йохале. На всех планетах, населенных людьми, существовал закон, согласно которому кабальный слуга не обязан отвечать за действия своего хозяина, а также за свои собственные действия, совершенные по его приказу. В том, разумеется, случае, если у слуги не было возможности уведомить об этом власти или имелись основания опасаться тяжких телесных повреждений за попытку известить их о преступных намерениях хозяина. Был там, помнится, пункт и о том, что слуга освобождался от ответственности, если, обратившись к властям, подвергал тем самым опасности чью-то жизнь. Ларис могла сослаться на все эти пункты. Даже на последний, поскольку она действительно могла подвергнуть опасности жизнь Прауо.
Кроме того, договор с ней был подписан незаконно, поскольку она была несовершеннолетней, - подтверждение этому нетрудно найти в лагерных архивах. Кроме того, можно было пожаловаться на жестокое обращение с малолетней - это было еще серьезнее. На судебных процессах, о которых она читала, судьи были весьма строги к тем, кто втягивает детей в преступления под угрозой физической расправы.
Девушка взялась за работу. На сердце у нее полегчало. Возможно, умение читать сослужит ей еще одну добрую службу...

ГЛАВА 7

Ларис трудилась, зная, что Дедран сейчас, скорее всего, прослушивает запись ее разговора с Логаном. Скоро он потребует у нее подробно рассказать ему о ранчо Пики. Ее хозяин и Грегар захотят знать о нем все, что знает она. Что ж, у нее на этот счет была одна идея.
Девушка принялась обдумывать ее, пока чистила клетки, кормила и поила их обитателей. Да, это действительно может сработать... Это может оттянуть нападение на животных Шторма.
Ларис хищно усмехнулась. Конечно, надо быть осторожной. Надо сделать так, чтобы Дедран думал, будто это его собственная идея. Но если вовремя обронить пару нужных фраз, хозяин наверняка заглотит наживку. А Грегар будет выполнять его приказ - откуда ему знать об Арзоре больше своего начальника? Ларис достаточно часто пользовалась корабельной библиотекой, чтобы знать, какая информация имелась в ней об Арзоре.
Дедран с Грегаром будут исходить из того, что «местные жители по большей части дружелюбны». Именно так писалось о них в статьях об Арзоре, и Ларис, естественно, не намеревалась пересказывать им истории о туземцах, которых она немало наслушалась от Логана. Зачем ей знать об обширных, диких и зачастую опасных пустынях, где обитали свирепые кланы нитра?
Внезапно она услышала мысли Прауо:
«Осторожней, сестрица! Лучше не договорить, чем наболтать лишнего, но и слишком скрытной быть временами опасно».
«Ну, тогда идем со мной, когда он меня вызовет. Слушай наш разговор. Может быть, ты придумаешь, что следует сказать».
Прауо был не болтлив по натуре, и если уж он давал совет, тот был обычно полезным.
«Ладно, так и сделаем».
Аппарат внутренней связи произнес ее имя. Ну, так и есть, Дедран хотел говорить с ней. Ларис оставила работу и поспешила в его каюту. Пусть хозяин думает, будто она испугалась угроз и теперь готова плясать под его дудку.
Дедрану понравилось, как быстро она откликнулась на его зов. Кабальные слуги, что с них взять! Без хлыста с ними не управишься. Девка даже не подозревает, насколько она для него ценна. Но если она откажется повиноваться его приказам, придется заставить ее силой.
- Сядь, - сказал он покорно стоящей перед ним хрупкой девушке.
Она села.
- Я только что прослушал твой разговор с Логаном. Он, значит, отправляется на ранчо в Высокие Пики? Расскажи мне об этом месте поподробнее.
Ларис принялась рассказывать о ранчо, немного, совсем чуть-чуть преувеличивая сложности, с которыми предстоит столкнуться Грегару.
- Вертолеты туда посылают редко, - говорила она. - Ветра в горах довольно сильные. Логан, вероятно, долетит на вертолете до границ своих земель, а дальше поедет верхом.
Закончив с описанием местности, она перешла к рассказу о животных.
- Еще у них есть койоты. Они славные и очень смышленые. Можете себе представить, один раз я видела, как они... - Ларис пересказала охотничью байку, несколько преувеличивавшую умственные способности койотов. - Итак, их двое: самец и самочка. Но в Пиках их, к сожалению, не будет. Жена Шторма охотится с ними в каком-то туземном стойбище. Но вам ведь, кажется, не нужны койоты?
- Что мне нужно - не твоего ума дело, - рассеянно осадил ее Дедран.
Ларис сохраняла на лице равнодушное и смиренное выражение. Попался он на крючок или нет? Дедран взглянул на нее.
- Ну-ка, расскажи поподробнее про эту Тани. Она тоже прошла обучение как повелитель зверей?
Попался! Ларис покачала головой.
- Нет. Шторм как-то говорил, что у нее есть соответствующие способности. Но война кончилась слишком рано, она не успела ничему научиться. Ее даже не призывали в армию. Ее тетя и дядя - ученые, и Тани работала с ними. Но, кажется, ничего особенного не делала - так, колбы мыла.
Нельзя заронить в его голову мысль, что Тани сама по себе стоит того, чтобы взять ее в плен или убить.
- Ей, кажется, всего лет девятнадцать.
Это была неправда, но пусть-ка Дедран проверит! Тани выглядит моложе своих лет, а он видел ее всего пару раз, и то мельком. Ларис знала, что у Дедрана зрелый возраст ассоциируется с умом, а молодость - с глупостью. Пусть он не думает, что Тани может представлять собой серьезную угрозу. Хозяин цирка задумчиво нахмурился.
- Что еще скажешь об этой девушке и ее койотах?
«Говори, что они не представляют никакой опасности! » - мысленно подсказал ей Прауо. Ларис наморщила лоб.
- Да что о них говорить? Тани ведь ничему не училась! А если вы захватите одного из койотов, он зачахнет точно так же, как остальные животные, которых привозил Грегар.
- Ты сказала, у нее есть способности. И у ее животных тоже?
- Ну, Шторм так говорил. Но ведь он ее муж. Вполне возможно, он просто хвастался.
«Молодец, бесхвостая сестрица! Теперь осторожнее, не перегни палку».
- Как бы то ни было, Тани со своей командой уехала, они сейчас где-то на границе пустыни. На то, чтобы их отыскать, потребуется время... - Ларис позволила себе немного нахмуриться. - Хотя Шторм говорил, что на вертолете туда добраться проще простого. Таких порывов ветра, как в Пиках, там не бывает...
И она умолкла, словно не зная, что еще можно сказать.
Дедран коротко кивнул - он принял решение.
- Я хочу, чтобы завтра ты поговорила с Грегаром. Расскажи ему все, что ты знаешь об этой девушке и ее койотах. Я так понимаю, ты примерно представляешь, где находится стойбище туземцев, у которых она гостит?
Ларис кивнула. Логан рассказывал о Джимбутах и их землях достаточно, чтобы она могла указать Грегару направление поисков.
- Тогда ступай, проверь, как там волк. Выживет ли эта скотина, или нам снова достанутся только образцы тканей?
Ларис пробормотала, что второе больше похоже на правду, и сбежала.
Увы, она, по всей видимости, не ошиблась. Огромный серый зверь утратил волю к жизни. Он лежал на полу клетки, отказываясь от пищи и воды. Можно было, конечно, попытаться поставить капельницу с питательным раствором. Но всякий раз, как Ларис пыталась это сделать, стоило ей отвернуться, и волк отползал ровно настолько, чтобы выдернуть катетер из вены. Она вводила ему стимуляторы, но они действовали все слабее и слабее.
Девушка, как умела, боролась за него, но видела, что проигрывает битву.
В душе она бесилась из-за необходимости мучить животное. Однако если этого не станет делать она, Дедран найдет кого-нибудь еще, и этот кто-то может оказаться куда более жестоким.
Прошло пять суток со времени отлета. Теперь, если волк умрет, Дедран не станет винить ее в этом. Ларис поддерживала в нем жизнь достаточно долго, чтобы никто не сказал, будто она не старалась. Оглядевшись по сторонам, она выдернула катетер, перекрыла тонкую струйку стимулятора, потом погладила жесткую шерсть.
Наклонилась к зверю и прошептала в мохнатое ухо:
- Ступай на волю, друг. Беги! Я разрешаю тебе уйти.
Зверь тяжело вздохнул, закрыл глаза, и постепенно его дыхание стихло. Тело животного словно бы уплощилось. Ларис выждала несколько минут, потом недрогнувшей рукой взяла образцы, которые были нужны Дедрану. Положила их в контейнер, налепила бирку, наклеила на крышку этикетку с предупреждением и отправилась разыскивать хозяина цирка.
- Волк умер. Он снова вырвал трубки, пока я была у вас. Образцы я взяла. Они в контейнере. В трех экземплярах.
Дедран шваркнул об стенку пресс-папье.
- Буквально из рук выскользнул! Он ведь даже не был ранен! Черт бы побрал этих зверей вместе с их повелителями!
Взгляд Дедрана внезапно сделался испуганным, он перешел на хриплый шепот:
- Мне позарез надо раздобыть живым хотя бы одного! Может быть, звери выживут, если их будет пара?
Он обернулся к Ларис:
- Пшла вон!
Девушка попятилась к двери. Дедран тяжело откинулся на спинку стула. Закрывая за собой дверь, Ларис услышала его бормотание:
- Если у меня ничего не выйдет, Нхара меня убьет!
Нхара? Ларис постаралась на всякий случай запомнить это имя. Оно звучало как какая-то подпольная кличка. Быть может, этот Нхара и есть таинственный босс Дедрана, тот самый человек, который снабжает его деньгами? Ларис давно пришла к выводу, что Дедран не хозяин, а всего лишь управляющий цирком. Ибо цирк использовался прежде всего как ширма для перевозки людей и животных, которая без этого могла бы привлечь к себе интерес властей.
Грегар пришел, чтобы поговорить о Тани и койотах, незадолго перед посадкой на Лерейн. Он внимательно выслушал все, что она рассказала ему. Дедран тоже присутствовал при этом разговоре. Когда Ларис умолкла, мужчины принялись обсуждать ее рассказ так, как будто девушки здесь вовсе не было.
- Койоты довольно смышленые и без генетического вмешательства, - заметил Грегар.
- Отчего же тогда повелитель зверей высокого класса работал с волками, а не с койотами?
- Не знаю. Думаю, койоты оказались чересчур независимыми. Волки-то стайные животные.
Дедран тут же ухватился за это.
- Значит, койоты должны легче перенести разлуку с хозяйкой! А поскольку та не прошла обучения, возможно, они не так тесно связаны между собой. - Дедран мерзко улыбнулся. - Подумай, Грегар! В конце концов ты, возможно, даже сумеешь установить с ними связь!
Он обернулся к Ларис.
- Так ты говоришь, девица отправилась к туземцам в одиночку? Никого из родственников с ней нет?
- Да, в одиночку. Но никто не мешает кому-нибудь из ее родственников отправиться вслед за ней, - ответила Ларис, тщательно подбирая слова. - Мне кажется, она намеревалась остаться в клане на несколько недель. Хотя я могу и ошибаться.
Это обеспечит ей алиби. Если что-нибудь случится, она всегда может сослаться на свои собственные слова. Она ни в чем не была уверена и так прямо и сказала.

Предыдущая страница 6 Следующая страница


7 Андре Нортон , Линн Маккончи

Но Дедран, как она и рассчитывала, не обратил внимания на ее предупреждение. Он уже уцепился за мысль о безобидной юной девушке, не способной защитить двух генетически модифицированных животных. Зверей, которые представляют собой семейную пару, а потому связаны не только с хозяйкой, но и друг с другом. Туземцев Дедран тоже сбросил со счетов. Он был родом с давно заселенной планеты в глубине Галактики. Тамошние аборигены вымерли задолго до того, как человечество подняло глаза к звездам. Поэтому все туземные расы Дедран считал дикими и ни на что не годными. Ему не приходилось жить вне цивилизованного общества, и потому он не имел представления, сколько ума и изобретательности, а также отваги и даже жестокости она требует.
Он полагал, будто арзорские туземцы всего на ступеньку выше животных, которых они используют. Грегар прилетит на вертолете, проберется в стойбище, когда стемнеет, парализует столько туземцев, сколько понадобится, и заберет парализованных койотов. Разумеется, он, как всегда, может воспользоваться помощью местных уголовников. Позаботиться о том, чтобы ни у кого из них не было с собой никаких документов. Нанять вертолет под вымышленным именем... Из того немногого, что Дедран узнал об Арзоре, одно он запомнил твердо: согласно действующему договору, земли туземцев принадлежат им и только им. Вертолетов у них нет, и летать над их землями людям запрещено. Так что пройдет немало дней, прежде чем властям станет известно о налете. К тому времени Грегар успеет благополучно смыться.
Хозяин цирка знаком выпроводил девушку и сказал Грегару:
- Оба койота нужны мне целыми и невредимыми. Обездвижь их парализатором. Постарайся не убивать ни туземцев, ни девку. Молодой Куэйд разговаривал с Ларис в каюте, оборудованной жучками.
Слишком многие начинают сопоставлять факты и догадываться о том, что существует заговор против повелителей зверей. Возьми с собой столько людей, сколько потребуется. Если будет надо, парализуй хоть все племя. Разгони их лошадей и перед отлетом парализуй еще раз. Это даст тебе достаточно времени, чтобы скрыться.
- Хорошо. Кстати, когда я последний раз слышал о Барисе с Идиной, они направлялись сюда. - Грегар жестко усмехнулся. - Я приказал своему человеку следить за всем, что они делают. А ведь я мог бы воспользоваться их кораблем-разведчиком. Если я предложу им ограбить стойбище, они могут доставить меня на Арзор и вывезти оттуда, не сообщая никому о том, что на корабле имеется пассажир. И если потом арзорская служба безопасности станет кого-то разыскивать, так это будут они, а не я.
- Если их прихлопнут, ты сможешь подделать голосовые команды и заполучить в свое распоряжение неплохой корабль. Это будет хороший куш. Они ведь не принадлежат к Гильдии... - Дедран кивнул. - Мне нравится эта идея. Поговори с ними. Сули им что угодно, пускай они назначают любую цену.
Он встретился глазами с человеком, сидящим напротив.
- Даже если туземцы их не убьют, может статься, обратно они не вернутся.
- Такое вполне может случиться. Я разыщу их сразу, как только мы приземлимся.
Грегар поднялся и вышел из каюты. Да, выбирать, с кем будешь работать, не приходится. Жаль. Но тут можно хорошо поживиться, и есть шанс раздобыть зверей. Он позаботится о том, чтобы никто из наймитов не причинил вреда этой Тани. Она ведь не настоящий повелитель зверей. Она не из тех, кто допустил, чтобы его выбросили, точно мусор на помойку. Ей он даст возможность выжить. Поскольку она не обучена по-настоящему, потеря команды не будет для нее таким уж страшным ударом.
Придя в каюту, Грегар лег спать, и ему снились давно прошедшие дни, когда один был многими, а многие были единым целым.
На следующий день он бродил вдоль клеток и разглядывал зверей. Ларис, как обычно, делала свою работу. Грегар обратил внимание, что девушка никак не может снять с верхушки штабеля тяжелый верхний ящик с кормом. Он подошел к ней в тот самый момент, когда штабель принялся угрожающе крениться в ее сторону. Ящик оказался тяжелее, чем рассчитывала Ларис, и угрожающе завис над ее головой. Грегар сообразил, что если ящик свалится на нее, то может покалечить девушку. Он подскочил, поймал ящик за ручки и с помощью Ларис аккуратно опустил на пол. Укоризненно взглянул на девушку и промолвил:
- Экая ты неосторожная! Если покалечишься, Дедран будет недоволен.
Ее губы растянулись в кривой усмешке.
- Я знаю.
Грегар уже повернулся, чтобы уйти, но тут Ларис заговорила. Она сделала это не раздумывая, по старой лагерной привычке платить услуга за услугу. Этот человек спас ее от серьезной опасности, и ей следовало отплатить ему тем же.
- Грегар!
Он остановился и обернулся.
- Не обольщайся по поводу арзорских туземцев. Логан говорил, что все они воины. Их клан может сражаться так же отчаянно, как стая тигровых вампиров.
Грегар кивнул и, ничего не говоря, отправился восвояси. Но Ларис видела, что он принял ее слова к сведению.
Сев на Лерейне, они обнаружили, что агенты Дедрана разожгли энтузиазм толпы до такой степени, что это смахивало на истерию. Грегар исчез в толпе зевак, наблюдавшей, как цирк обустраивает свои шатры и павильоны на краю космодрома. Вскоре он нашел Бариса - тот бродил в толпе, стреляя глазами из стороны в сторону. Грегар мог бы прикончить этого идиота прямо сейчас. Но он собирался использовать его до тех пор, пока будет возможно. К тому же если он покажет, что без труда вычислил Бариса, это заденет его непомерно раздутое самолюбие.
Грегар повернулся спиной к Барису и стал ждать, когда тот его заметит. Боже ж мой, до чего этот человек неуклюж! Грегар почуял, как тот к нему подбирается, за несколько минут до того, как Барис подошел на расстояние вытянутой руки. Когда Барис легонько похлопал Грегара по плечу, тот нарочно вздрогнул. Повернувшись, он успел заметить довольный взгляд Бариса. Во время войны этот человек был мародером, стервятником, и в глубине души до сих пор стыдился того, что так и не стал настоящим бойцом.
Разумеется, Барис был очень доволен, что ему удалось застать врасплох воина, да к тому же бывшего бойца элитного подразделения. Грегар позволил ему вволю насладиться своим триумфом, прежде чем вступить в переговоры.
С Барисом он бы договорился в два счета, однако тот не мог принимать решения без согласия Идины, которая отнеслась к предложению Грегара с подозрением.
- А тебе это к чему?
Принюхивается к приманке. Пора закидывать крючок...
- Мы оба в накладе не останемся, - спокойно сообщил ей Грегар. - Я добуду зверей, которые нужны Дедрану. Вы бесплатно перевезете меня и их, таким образом мы сэкономим на накладных расходах. А насчет вашей выгоды - Дедран подослал к этим людям шпионку, которая прожила у них несколько недель. Она говорит, что жена Шторма уехала в гости к клану туземцев.
Он подался вперед и разложил на столе фотографии.
- Вы когда-нибудь видели что-нибудь подобное? Идина жадно уставилась на снимки.
- Камни «кошачий глаз»! - Она подняла глаза на Грегара и облизнулась. - И где же такое берут?
Грегар улыбнулся. Попалась рыбка!
- А ты как думала? На Арзоре, конечно. Мне как раз туда и надо. Это та самая планета, где их добывают. Тамошние Гремящие Громом носят ожерелья из таких камушков. Гремящие Громом - это туземные знахари, и зеленые камни - самые дорогие - их талисман. Некоторые туземные богачи тоже носят такие, только попроще. Золотистые или красные. Эти фотки сохранились с первых дней заселения планеты. Тогда с туземцами заключили договор. Люди не имеют права вступать на их земли, там нельзя охотиться, над ними нельзя даже летать на вертолете, не получив разрешения от главы клана. А из оружия, - многозначительно закончил Грегар, - у них только луки со стрелами. Ездят они верхом. У них нет ни автоматов, ни вертолетов - ничего!
Глаза у Идины разгорелись.
- И в каждом клане есть свой Гремящий Громом?
- И у каждого Гремящего Громом - ожерелье из таких камушков, как эти, а может, и почище, - подтвердил Грегар.
Идина переглянулась с Барисом.
- Считай, что мы в доле. Но мы хотим обыскать весь клан, если будет время.
- Время будет. Если они начнут приходить в себя, мы оглушим их еще разок, и дело с концом.
Грегар внимательно наблюдал за ней. Идина взглянула на Бариса, тот подал знак, что согласен.
- Ладно, - сказала Идина. - Тогда мы входим в долю. Но учти, Грегар, вздумаешь нас подставить - Барис тебя скормит тем самым чертовым зверям, которых ты собираешься спереть.
- Мне нужны только животные и возможность попасть на планету и выбраться с нее так, чтобы у меня на хвосте не повисли патрульные. Но раз уж вы решили меня предупредить, то и я вас тоже предупреждаю - никаких штучек! - Грегар перехватил ее взгляд и смотрел ей в глаза до тех пор, пока Идина не кивнула. - То-то же. Когда вы можете взлететь?
Идина с Барисом отошли и принялись что-то обсуждать вполголоса. Барис, похоже, возражал, но Идина его переубедила и вернулась к Грегару.
- Самое раннее - завтра утром. Нам нужно запастись всем необходимым, а Барис еще хочет провернуть одно дельце.
Ну еще бы! Барис, естественно, постарается принять предосторожности на случай, если их задумают обмануть. Однако, зная его, можно предположить, что ничего особенно хитрого он не придумает. А поскольку эта сладкая парочка предпочитает не посвящать в свои дела никого со стороны, вряд ли это будет проверенный веками способ оставить кому-нибудь конверт с надписью «вскрыть в случае... » Всегда ведь существует вероятность того, что эта уловка обернется против них, и записку используют, чтобы их шантажировать.
Грегар небрежно махнул рукой.
- Завтра так завтра. А что до припасов - я внесу свою долю. По-моему, это будет справедливо.
Он передал Барису бумажку достоинством в сто кредитов и мимоходом коснулся его рукава. Место не самое надежное, но крошечный жучок останется там достаточно долго. Два жучка побольше Грегар уже пристроил: один - под столом, другой - около трапа. Идина, конечно же, ожидает этого. Она осмотрит корабль, найдет эти жучки и на том успокоится. Для того-то их Грегар и ставил. Теперь же, улучив момент, когда ни Барис, ни Идина за ним не следили, он выпустил из пальцев еще три.
Один укатился и пропал. А два других прицепились к подолу платья Идины. Место не идеальное, но эти жучки дают хорошее усиление. Так что Грегар сможет слышать, о чем говорят эти двое. Он оставил парочку, обменявшись заверениями в дружбе и доверии, и спрятался в укромном уголке за складом. Там он поспешно вставил в ухо приемник. Барис ныл.
- Почему бы нам не пришить его сразу, как взлетим? Выкинули бы труп и летели себе дальше.
Голос у Идины был такой едкий, что им можно было травить узоры на стали.
- Барис, ты идиот! Убив его, как мы отыщем нужный клан?
- Кто сказал, что нам нужен какой-то определенный клан?
- Я говорю. Если нас почему-либо сцапают до того, как мы успеем смыться, мы прикинемся торговцами, которых наняли, чтобы забрать товар с планеты. Мы понятия не имели, какого рода этот товар и что задумал этот человек. Раздобудь-ка нам новые документы на какую-нибудь чистую фамилию. Если они займутся нами, то ничего не обнаружат. А если возьмутся за Грегара... До Бариса наконец дошло.
- Поня-атно! Идина, ты гений! Они выяснят, кто он такой, и поверят нам!
- Вот и-именно! - пропела Идина. - Так что мы от него избавимся и выйдем чистенькими. Он рассчитывает, что мы не станем регистрировать его как пассажира, но мы поступим иначе - зарегистрируем как нанимателя! Если же все пройдет без сучка без задоринки, Дедран, вероятно, неплохо заплатит нам за этих зверей, даже если Грегара с ними не будет. Главное, позаботься о том, чтобы Грегару не удалось спереть наш корабль, и мы вполне сойдем за пиратов.
- Что значит «сойдем за пиратов»? Мы же и есть пираты!
Послышалось хихиканье, и Грегар вынул из уха приемник. Он отцепил от пояса небольшой плоский предмет, нажал несколько кнопок, прицепил его на место и снова вернулся в толпу. Диктофон запишет все, что говорят его подельщики, а Грегар будет прослушивать запись каждые несколько часов. Впрочем, большую часть дня Барису с Идиной предстоит бегать по делам и, скорее всего, будет не до болтовни. А вот позднее, закончив подготовку к отлету, они, возможно, снова скажут что-нибудь, имеющее к нему отношение.
Грегар доложил Дедрану об услышанном.
- Они не собираются ничего предпринимать, пока мы не улетим с Арзора. Но мне нужны чистые документы для себя и все их документы с подлинными именами. Их документы я спрячу где-нибудь на корабле, так, чтобы их можно было без труда обнаружить при обыске. Если нас перехватит патруль, я выйду из воды сухим, а им придется ответить на пару-тройку весьма неприятных вопросов. - Грегар ухмыльнулся. - Временами я начинаю путаться в этой игре: кто кого норовит облапошить?.. Погоди-ка.
Он включил запись.
- Нет, ничего важного - он просто покупает припасы. Думаю, Барис с Идиной постараются настроить приборы таким образом, чтобы без них я не смог поднять корабль. Как ты полагаешь, они это сделают?
Дедран поразмыслил.
- Не представляю, что они могут сделать, если ты вырубишь их и, обыскав вещи, найдешь ключ. Они наверняка используют специальный код, чтобы заблокировать управление кораблем. Хотя... Возьми-ка универсальную карту памяти. На случай, если они вынут ее из корабельного компьютера, чтобы звездолет не мог взлететь. Или переформатируют память. Воспользовавшись картой памяти, ты сможешь запустить кибермозг, что бы они с ним ни сделали.
Грегар кивнул.
- Да, этого вроде бы должно хватить. Но все-таки подумай еще. Я зайду к тебе перед отлетом. Ведь если я не вернусь, то и зверей ты тоже не увидишь!
Он не стал упоминать о том, что если Барис с Идиной сдадут его властям, то у него не будет никаких причин скрывать от них что-либо. Дедран это и так понимал. Если Грегар выдаст им того, кто стоит над ним в гильдийской иерархии, ему обеспечат неприкосновенность и снабдят новыми документами. Разумеется, Грегар расскажет им далеко не все.
Ровно столько, чтобы у них был повод броситься разыскивать Дедрана как зачинщика всего предприятия.
Ничего такого, чтобы у Гильдии появились основания беспокоиться. Однако и этого хватит, чтобы обеспечить Дедрану несколько пожизненных сроков. Сколько именно - это будет зависеть от того, на какой планете и на чем именно он попадется. В некоторых мирах делишки Дедрана тянули на смертную казнь. А у самого Дедрана не было в запасе человека, которого он мог бы сдать, чтобы спасти свою шкуру. Знал-то он многих, но все эти люди имели слишком большое влияние в Гильдии, и такого предательства Гильдия бы ему не простила. Грегару, впрочем, не стоило размышлять на эту тему - это уж будут проблемы Дедрана.
Грегар с горечью усмехнулся. Ну что за жизнь! Заложи товарища, пока он тебя не заложил. Никому не верь, ни с кем не дружи, на одном месте не задерживайся... И как он докатился до такого?
Большую часть дня Грегар бегал по делам, но во время дневного представления заглянул в цирк.
Представление прошло на ура: по окончании его публика аплодировала стоя. Судя по количеству желающих, которым не хватило билетов, цирк может задержаться тут на несколько недель, не вызывая ни малейших подозрений.
Перед тем как зайти к хозяину цирка, Грегар еще раз прокрутил запись. Но ничего нового из разговоров Бариса с Идиной не узнал. Дедран тоже не сумел присоветовать ему ничего стоящего. После короткого разговора Грегар направился было к выходу, но остановился.
Его беспокоило еще кое-что. Однако тут он ничего поделать не мог...
Он ненадолго задержался, чтобы заглянуть в отсек для животных, и постоял в нерешительности несколько минут. В дальнем конце отсека виднелась девушка, которая вычесывала тигрового вампира. Они готовились к вечернему представлению. Грегар выругался, негромко и устало. Он, конечно, дурак, но доверяет Ларис больше, чем кому бы то ни было, а она его предупредила. Он понял ее намек насчет туземцев: очевидно, они далеко не столь безобидны, как о них пишут. На этот случай он, правда, уже принял кое-какие предосторожности.
Дедран не так давно поделился с ним своими планами насчет девочки. Здесь, на Лерейне, были такие же зверинцы, как и на некоторых других планетах. Их владельцы устраивали бои, где животные сражались между собой не на жизнь, а на смерть. Правительство Лерейна таких забав не одобряло, однако же и незаконными они не были. Но раз бои не поощрялись, раздобыть хорошего дрессировщика для зверинца было весьма и весьма непросто. Дедран намеревался продать Ларис хозяину подобного зверинца. И он это сделает, если срок ее контракта не истечет раньше или девочка не найдет денег, чтобы сбежать. Впрочем, речь идет не только о деньгах, поскольку девочка настолько порядочна, насколько может быть порядочной кабальная служанка Дедрана.
Грегар перехватил взгляд девушки и сделал ей знак подойти к нему. Ларис подошла, и он сказал тихо, почти не шевеля губами, чтобы слов его нельзя было ни подслушать с помощью жучков, ни прочесть по губам:
- На случай, если я не вернусь, имей в виду. Я припрятал немного бабок. Возьми их себе, они находятся за панелью, в соседней с моей каюте.
Он объяснил в двух словах, как найти деньги, и дождался, пока Ларис кивнет в знак того, что все поняла.
- Почему ты оставляешь их мне?
- Почему бы и нет, если мне они будут ни к чему? Забери их и смойся. Только поклянись, что не тронешь их, пока не станет наверняка ясно, что я не вернусь. Используй их, чтобы смыться. Лады?
Ларис посмотрела ему в глаза.
- Клянусь, - сказала она таким же тихим, нарочито невнятным голосом. Потом робко протянула руку и провела пальцем вдоль его запястья. - Береги себя. Спасибо.
И пошла снова вычесывать тигрового вампира.
Грегара неведомо отчего затрясло. Он взял себя в руки и пошел прочь, размышляя о том, что если бы остался на службе, а потом женился, у него, быть может, родилась бы дочка. Интересно, стала бы она похожей на Ларис?
Но тут Грегар одернул себя. Стареет, видно, раз на сантименты потянуло. Ларис - всего лишь лагерная беспризорница, такая же, как тысячи других. И все же... Все же она лучше, чем большинство из них. Ведь она его предупредила. А еще раньше сказала Дедрану, что Грегар талантливый дрессировщик. Когда он вспоминал об этом, на душе у него становилось теплее. Пусть девочка вырвется на волю, если сумеет; если в этой поездке ему придет конец, деньги ему и впрямь будут ни к чему.
Он вышел на улицу, где находился магазин, в котором следовало купить все необходимое. Ему надо было думать о предстоящем деле, но мысли его снова вернулись к цирку. Если Ларис не сбежит, Дедран рано или поздно изготовит поддельный открытый контракт и продаст девочку в дрессировщицы одному из хозяев зверинцев. Она будет против этого и, вероятно, попробует бунтовать. И тогда новый хозяин ее сломает. Грегару не хотелось, чтобы это произошло, но что он мог сделать?
Выбросив бесполезные сожаления из головы, он зашел в магазин и принялся придирчиво выбирать универсальную карту памяти для звездолета. Такие карты стоили дорого, а Грегар не собирался тратить кредиты впустую.
По счастью, долго торговаться не пришлось. Основным промыслом Лерейна была рыбная ловля. Поэтому на планете имелось множество космопортов и сопутствующих им магазинов. Берега огромного внутреннего моря были усеяны консервными заводами, сушильнями, коптильнями и рыболовецкими поселками. На Лерейн постоянно прибывали инопланетные грузовые корабли. Благодаря этому планета походила на огромную ярмарку, где мог хорошо подзаработать бродячий цирк и где можно было по дешевке приобрести вполне приличные вещи. Грегар купил подержанную универсальную карту за такую смехотворную цену, что улыбка не сходила с его лица все время, которое потребовалось ему, чтобы разыскать Бариса.

ГЛАВА 8

Когда Грегар нашел Бариса, тот играл в карты и, конечно, передергивал. Бывшему повелителю зверей было известно, что Барис нередко пополнял таким образом свои с Идиной карманы. Но только на тех планетах, где цивилизация не достигла такого уровня, чтобы устанавливать в игорных домах компьютеры, следящие за честностью игроков. Наказание для тех, кого ловили на шулерстве, было суровым: от принудительной кабалы до смертной казни - в зависимости от планеты и ее законов.
Не занимался этим Барис и в звездных системах, расположенных ближе к центру Галактики, где расчеты велись в основном через банки и кредитные карточки. Там пользовались документами, которые было практически невозможно подделать, и выплата выигрышей производилась путем перевода денег со счета на счет. На таких планетах Барис играть не рисковал: там нельзя было рассчитывать на наличные деньги, которые можно унести с собой и остаться неузнанным. Стоило тебе выиграть, и об этом легко можно было узнать даже на другой планете.
Грегар издали помахал Барису. Тот сгреб пачку кредитов и сказал сидящим вокруг стола игрокам:
- Спасибо, ребята. Мне пора двигать отсюда, как я вас и предупреждал. - Он передал пару кредиток сдающему. - С меня выпивка!
Он еще раз кивнул игрокам:
- Счастливо оставаться! Удачно вышло, что я должен уйти. А то бы фортуна, чего доброго, повернулась ко мне спиной и быть мне без штанов!
Грегар обратил внимание на то, что игроки заулыбались. Значит, Барис обобрал компанию богатых лопухов. Экий ловкач! Заранее предупредил их, что ему нужно будет уйти, когда появится приятель, угостил всех выпивкой, дружески простился... Судя по их виду, они не подозревают, что их надули. Думают, Барис - приятный мужик, порядочный малый, которому просто повезло. Грегар мысленно отметил, что Барис - куда лучший психолог, чем он думал. Судя по пачке кредитов, он изрядно пощипал этих ребят да еще и ухитрился не огорчить их этим.
- Славные парни, страстные игроки, - сказал Барис, присоединяясь к нему, и самодовольно улыбнулся. - То-то Идина обрадуется! Я вернул все деньги, что мы потратили на припасы.
Грегара передернуло, но он постарался скрыть это от Бариса.
- Сколько же времени ты играл?
- Пять часов. Пошли, Идина ждет нас на корабле. Она хочет стартовать, как только нам дадут разрешение на взлет.
Грегар зашагал следом за Барисом.
«Пять часов! » - думал он. Очевидно, Барис ненавязчиво ввязался в игру, выиграл партию, другую... Постепенно он стал выигрывать все чаще и чаще. Он не делал сногсшибательных ставок. Не давал партнерам заметить, что ему как-то уж чересчур везет.
Просто потихоньку доил и доил из них кредитки. Накопившиеся он незаметно распихивал по карманам, чтобы не мозолили глаза партнерам. Не видя груды денег и не замечая, как Барис прятал их в карманы, они, скорее всего, не заметили, как много проиграли.
Сам Грегар никогда не мухлевал. Большинство профессионалов в этой области были наделены некоторыми способностями к ясновидению. Его собственные дарования лежали в другой области, однако он понимал, как и что они делают. Повелителей зверей знакомили с их методами во время обучения, чтобы они не попадались во всякого рода ловушки. А Грегар прожил достаточно долго, чтобы научиться не только этому, но и многому другому. Он сам не заметил, как губы его растянулись в зверином оскале. О, черт! Они обучили его, показали ему небеса, а потом отобрали все, оставили опустошенным, бросили истекать кровью до конца жизни. Они за это заплатят!
На корабле их ждала Идина.
- Где вас носило?
Барис ухмыльнулся и принялся вытаскивать из карманов выигранные кредитки. При виде денег лицо Идины смягчилось.
- Молодец! Ты там ни в какие неприятности не ввязался?
Барис фыркнул.
- Какое там! Мне попалась кучка дилетантов. Богатенькие сынки, желающие показать, будто знают, что почем. Я их раздел подчистую, а они и не заметили. Небось до сих пор сидят, пропивают те крохи, что я им оставил, и судачат о том, какой я славный малый.
Идина пересчитывала бумажки и монеты.
- Это покроет расходы на припасы. Люблю путешествовать бесплатно!
Она взглянула на Грегара.
- Однако остаются еще расходы на топливо. Смотри, циркач, чтобы эта поездка окупилась сполна! Иди к себе в каюту и пристегнись. Разрешение на взлет я уже получила. Через пять минут старт.
Грегар кивнул и вышел. Он заглянул в несколько кают подряд. Первые две принадлежали Барису и Идине. Третья была пуста. Он бросил сумку в привинченный к полу сундук, лег на койку и застегнул пряжки страховочной сетки. Пару минут спустя маленький корабль задрожал и устремился в небо. Грегар лежал и раздумывал над тем, что невольно выдала Идина. Она явно знала, что они с Барисом встретились и идут к кораблю.
Без этого она вряд ли стала бы запрашивать разрешение на взлет. Этот космопорт был оживленным местом, через него шла торговля с нескольких планет. Корабли, большие и малые, взлетали и садились один за другим. Если бы Идина запросила разрешение на взлет, а потом отменила запрос, ее бы перекинули в самый хвост очереди. Значит, она знала, что они с Барисом уже идут. Следовательно, у них имеется какой-то способ связи, о котором ему неизвестно.
Стоит выяснить, что это за связь. Если ему понадобится изолировать их друг от друга, они не должны иметь возможность обмениваться информацией. Это может доставить ему лишние хлопоты, а в худшем случае будет стоить жизни.
Дрожь улеглась - корабль лег на курс. Сила тяжести заметно упала - примерно до четверти стандартной. Грегар расстегнул страховочную сетку. Пора обойти корабль и разнюхать, что тут к чему.
За время, ушедшее на перелет до Арзора, Грегар успел облазить звездолет не раз и не два. Барис пытался втянуть его в игру, но у него ничего не вышло. Идина хотела оплести женскими чарами, и Грегар сделал вид, что поддался. Впрочем, дальше нежных улыбочек дело все равно не зашло - Барис бы этого не одобрил. Однако Грегар старательно делал вид, будто размяк и даже стал ей немного доверять. При этом он не раз задавал себе вопрос, кто тут кого дурачит. Но ничего не поделаешь: надо было соблюдать правила игры.
А затем они приземлились на Арзор.
Нанять вертолет и несколько профессиональных уголовников было проще простого. К вечеру Барис уже со всем этим управился. Вылететь они должны были на следующее утро, на рассвете. Грегар отправился в каюту, чтобы как следует отоспаться. Судя по звукам, которые доносились из соседней каюты, Барис с Идиной тоже решили удалиться на покой пораньше, но спать покуда не собирались. Тоже интересный момент - приближение опасности явно их возбуждает. Грегар с мрачной улыбкой принялся готовиться к завтрашнему дню. Если они попробуют что-нибудь предпринять, он будет готов к этому, и ожидающая их опасность окажется куда серьезнее, чем им кажется.
К тому времени, как они встали и позавтракали, вертолет уже ждал их. Рядом с машиной болталась четверка портовых головорезов. Водить вертолет вызвался Барис, хотя Грегар, в случае нужды, тоже сумел бы поднять машину в воздух. Он занял место за спиной Бариса и украдкой следил за тем, какие кнопки и рычаги нажимает пилот.
Вертолет описал круг, чтобы подлететь к становищу аборигенов оттуда, откуда их никак не могли ждать, и приземлился в скалах, несколько в стороне от поселка нитра. Теперь они дождутся темноты и под ее покровом прокрадутся в стойбище.
Барис с Идиной надели специальные линзы - теперь они смогут достаточно хорошо видеть в темноте. Линзы, которые надел Грегар, были и вовсе шедевром оптики. В темноте в них было не просто видно, как днем, - они позволяли видеть еще и инфракрасное излучение. Таким образом, он мог видеть живые существа, даже если они спрячутся в кустарнике или в песке - лишь бы препятствие пропускало тепловое излучение.
Об этом он своим спутникам говорить не стал. Пусть думают, что на нем обычные линзы ночного видения. Если что-то пойдет не так, он не станет рисковать больше необходимого.
Солнце медленно катилось по сиреневому небу. Семь пассажиров вертолета дремали, пили, ели. Грегар наблюдал за четверкой наемников из-под полуопущенных век. М-да, мужики не подарочек. Десять против одного, что, если Идина найдет-таки свои камушки, они попытаются пристукнуть и ее, и Бариса, и Грегара. Хотя, возможно, они сперва дождутся, пока им заплатят. Неудивительно, если им придет в голову сорвать куш покрупнее и захватить звездолет...
Грегар расслабился и позволил себе погрузиться в полусон. До него доносился запах пустыни. Приятный запах. Чистый, сухой, с оттенком какой-то растительности. Арзорцу этот мягкий, чуточку пахнущий дымом аромат сказал бы, что цветет фалвуд. Вдалеке сердито кричала степная курочка. Грегар, прищурившись, взглянул на часы. Надо будет присматривать за этими так называемыми товарищами. Не то чтобы они могли что-то предпринять. Пока еще нет. Они дождутся, когда появится добыча, за которую стоит драться. И все же...
Когда он окончательно пробудился, солнце почти село. На то, чтобы дойти до стойбища, им потребуется пара часов. Пожалуй, надо поужинать и трогаться в путь. Идина была того же мнения. Когда они выступили, она подошла к Грегару и заговорила с ним вполголоса, так, чтобы никто, кроме него, не слышал:
- Не доверяю я этим людям.
«Чья бы корова мычала!» - подумал Грегар и вопросительно поднял бровь, ожидая продолжения.
- В космопорте, у самого трапа, я припрятала в бурьяне запасное оружие. Если что, сделай вид, что ты упал, и...
- А что за оружие?
Грегар хотел знать, насколько далеко она готова зайти.
- Парализатор, переделанный под лазерные заряды.
Ничего себе! Очевидно, Идина готова на все. Сделать из парализатора лазер было, в конечном счете, не так уж сложно, но власти относились к этому чрезвычайно неодобрительно. Любой, кто попадался с таким оружием, неукоснительно отправлялся на исправобработку. Но, разумеется, если речь будет идти о его жизни, он воспользуется припрятанным оружием, а уж потом станет думать о возможных последствиях. В любом случае, вряд ли его с ним поймают. И вряд ли кто-то сильно расстроится, узнав о смерти одного из этих бандюг.
Однако сказанное Идиной заставило его взглянуть на сладкую парочку новыми глазами. Раньше он думал, что Барис с Идиной работают по мелочи. Возможно, они в самом деле всего лишь шакалы, как он и думал. Но если они способны зайти настолько далеко, правильнее было бы назвать их бешеными шакалами. Грегар тихо спросил:
- А как насчет тех парализаторов, что у вас при себе?
- Эти - обычные.
И то хорошо - если только соответствует истине. Но проверить это можно, лишь когда они пустят оружие в ход.
Грегар молча шагал вперед, перебирая в уме все, что ему удалось узнать о Барисе с Идиной. Выходило, ни на кого из шести человек, идущих вместе с ним, нельзя было положиться. И это ему не нравилось. Но если бы Грегар знал, что ждет их впереди, ситуация понравилась бы ему еще меньше.
Тани все еще жила в клане. Шторм согласился на это, когда прошло десять дней, и все вроде бы оставалось спокойным. Стояла чудесная пора: межсезонье между двумя главными арзорскими временами года, дождливым и сухим. Тани от души радовалась славным денькам и задержалась у джимбутов, чтобы еще немного поохотиться с друзьями. Сегодня они загнали пару годовалых оленей-меренов и добыли множество жирных степных курочек. До заката оставался всего час, и они решили повернуть, чтобы приехать в стойбище до темноты.
Высоко Прыгающий, первый из туземцев, с кем Тани удалось подружиться год назад, навьючивал добычу на лошадей, когда Ферарре насторожил уши. И тревожно заскулил. Тани установила с ним связь и услышала слабое жужжание двигателей вертолета, летящего с глушителем. Девушка издала шипение и залегла. Высоко Прыгающий и остальные четыре туземца последовали ее примеру.
Не поднимаясь с земли, Высоко Прыгающий обернулся к ней и спросил на языке жестов:
«Опасность, где, какая? »
«Ферарре слышит вертолет. Это плохо».
«Почему? »
«Вертолет полетел не в стойбище - он описал полукруг и приземлился в стороне от селения. И больше не взлетал. Ты ведь знаешь, по закону полеты над землями кланов запрещены. Думаю, те, кто на нем прилетел, могут быть врагами».
Почти наверняка враги. Либо придурки-горожане, у которых денег больше, чем мозгов. Но горожан бы рейнджеры, скорее всего, вовремя заметили и остановили. Пункт договора, запрещающий полеты, был весьма строгим.
Шторм или кто-то из рейнджеров со срочным известием прилетели бы прямиком в стойбище. Нитра ведь не идиоты. Если бы дело было действительно срочное, они бы поняли и простили нарушение договора. Однако вертолет приземлился тайно, довольно далеко от стойбища. Тани чувствовала опасность и не могла допустить, чтобы ее друзья пострадали из-за того, что она не предупредила их вовремя.

Предыдущая страница 7 Следующая страница


Цирк повелителя зверей 8

Высоко Прыгающий снова спросил на языке жестов:
«А теперь он не взлетает? »
«Нет».
Уши койота больше не слышали никаких звуков. Двигатели были по-прежнему выключены. Это, по всей вероятности, означало, что вертолет останется там, где приземлился, еще в течение некоторого времени. Тани встала, огляделась, прислушалась. Потом вытянула в сторону руку.
«Звук мотора доносился оттуда».
Ее друзья-нитра побежали к лошадям и принялись приторачивать разделанных оленей к седлам. Высоко Прыгающий, первый справившись с делом, вновь обратился к Тани на языке жестов:
«Далеко ли отсюда вертолет и далеко ли он от нашего стойбища? »
«Отсюда, наверно, полчаса езды. А от стойбища - около часа».
Летевшим на вертолете не повезло, что Тани с друзьями охотились в этих местах. А еще больше им не повезло из-за того, что Ферарре с Миноу оказались способны расслышать вертолет на таком большом расстоянии. Если бы не койоты, вертолет, вероятнее всего, остался бы незамеченным.
Тани улыбнулась. Когда вертолет пролетал поблизости, нитра разделывали добычу. Но раз вертолетчики никак на них не отреагировали, значит, не заметили. Или приняли за стаю животных, укрывшихся в тени от послеполуденного зноя. Расстояние было значительным, и без специальной техники нитра было не разглядеть. Значит, на вертолете либо не было соответствующих приборов, либо находившиеся в нем были слишком беспечны...
Высоко Прыгающий убедился, что воины навьючили добычу на коней, и обернулся к Тани. Заговорив с ней на языке жестов, он назвал ее тем именем, которое дали ей туземцы.
«Мы едем домой, Утренняя Заря. Когда мы вернемся в стойбище, я расскажу об этом Гремящей Громом. Она помолится и вопросит Грома о том, какая опасность нам угрожает. И тогда мы сможем решить, что нам делать. Пока же надо спешить в стойбище! »
Его конь ринулся вперед, чуть помедлив, Тани тоже вскочила в седло. Судьба - серебристая кобылка-двурог - с готовностью рванулась следом за скакуном Высоко Прыгающего. За ней устремились ее друзья-нитра. Койоты неслись впереди всех. Тани подумала о том, не стоит ли ей установить связь с Мэнди. Большая парасова может слетать и осмотреть место, где приземлился вертолет. Но если птица попадется на глаза людям, разбирающимся в местной фауне, они сразу поймут, что это не арзорское животное. Это может заставить врагов - если это, конечно, враги - насторожиться. Нет, лучше не рисковать. Рано.
Тем более что одного эти предполагаемые враги не могут знать точно. Губы Тани раздвинулись в жесткой улыбке. Она была единственным другом туземцев среди десятков кланов нитра. И, учитывая ее исключительное положение, Келсон - командир рейнджеров - выдал ей миниатюрный комм. С его помощью Тани могла сообщать рейнджерам о возникших у нитра проблемах, обо всем, что может создать трения между туземцами и поселенцами. В комме имелось встроенное шифровальное устройство - на случай, если вести будут чересчур неприятными, дабы случайно перехвативший их не поднял тревогу прежде времени. Тани послала Судьбу вперед, кобылка прибавила ходу и без труда поравнялась с конем Высоко Прыгающего.
«Когда вернемся в стойбище, я поговорю с Келсоном. Спрошу, почему этот вертолет нарушает договор».
«Хорошо», - лаконично ответил джимбут.
Тани ехала и размышляла о том, что она скажет командиру рейнджеров. К тому времени, как они добрались до стойбища, она утвердилась в мысли, что вертолет не мог принадлежать ее друзьям или знакомым. А раз так...
Она спешилась перед шатром, из которого тут же появилась ее подруга - жена Высоко Прыгающего. Увидев ее, Тани стремительно зажестикулировала:
«Возможно, у нас неприятности. Мне надо поговорить с Келсоном. Слушай то, что я буду говорить».
Она юркнула в шатер и вышла из него, держа в руках комм. До Келсона ей удалось дозвониться без проблем, и, разговаривая с ним, она одновременно повторяла свои слова на языке жестов для тех членов клана, кто не понимал языка поселенцев.
- Келсон, это Тани. Я охотилась к северу от стойбища клана, и Ферарре услышал шум вертолета. Он приземлился примерно в часе езды от стойбища и в течение часа не взлетал. Мне не нравится, что его двигатели снабжены глушителем. Кроме того, перед тем как сесть, он описал дугу, чтобы его не услышали в стойбище. Могут ли эти люди находиться здесь законно?
Келсон ахнул. Раздался писк компьютера. Несколько минут спустя из комма снова послышался голос рейнджера:
- Нет, не могут. Запросов на разрешение полетов над землями нитра не поступало. Оба наших вертолета находятся на задании в другом районе. Я связался с космопортом - ни один из тамошних вертолетов не направлялся в вашу сторону.
- Ты уверен? И что же нам теперь делать?
- Подожди немного. Я проверяю...
Прошло еще несколько минут.
- Знаешь, Тани, мне тоже это не нравится. Я узнал, что за вертолет мог оказаться на землях нитра. Так вот люди, которые в нем находятся, не внушают ни малейшего доверия. И двигатели у них действительно с глушителем. Пилот зарегистрировал план полета, согласно которому он направляется к границам пустыни и везет группу туристов с целью полюбоваться пейзажами. Из порта сообщили, что на борт вертолета поднялось семь человек. Двое местные, обитатели Арзор-Порта, мелкие, но закоренелые правонарушители. - Келсон помолчал. - Там у вас, должно быть, уже темнеет?
- Темнеет, - подтвердила Тани.
- Наши вертолеты я до утра вернуть не смогу. Скажи клану, что эти люди не имеют права находиться на его землях. Пусть воины защищают себя и членов своего клана любыми способами, какие им доступны, - это не противоречит ни нашим, ни их законам. - Келсон сделал еще одну паузу и повторил: - Любыми способами! Постарайся только, чтобы туристы, если это и впрямь туристы, не пострадали. Они могут ни о чем не подозревать и оказаться прикрытием.
- А если это не так?
- Тогда это враги, с которыми надо поступать соответствующим образом.
Во время беседы Тани с Келсоном толпа нитра вокруг нее все росла и росла, и, когда разговор дошел до этого места, туземцы разразились негромким довольным шипением. Если их действия не выходят за рамки не только их собственных законов, но и законов поселенцев, то захваченные парализаторы окажутся законной добычей клана! Нитра смогут оставить их себе, как и все остальное, что сумеют отобрать у пришельцев. Вертолет им, разумеется, ни к чему, но его всегда можно обменять на равноценное количество лошадей. Столь блестящая перспектива никого из туземцев не могла оставить равнодушным.
- Келсон, ты сказал именно то, что они хотели услышать.
- Тогда передай им еще, что живых туристов можно оштрафовать и штраф тоже достанется клану. Но только в том случае, если туристы останутся целыми и невредимыми.
- Передам. А ты постарайся разузнать об этих людях как можно больше. Не беспокойся, если я сразу не отвечу на твой вызов, я отключаю звонок комма. Пусть наш предполагаемый противник не знает, что у нас есть средство связи. Если ты позвонишь, комм замигает. При нем останется переводчик Гремящей Громом, он все равно калека, так что сражаться не сможет. Когда ты позвонишь, он свистнет и я подойду, если, конечно, на нас в это время не нападут. Конец связи.
Тани выключила комм и принялась обсуждать с нитра тактику предстоящего сражения. Сейчас койоты поедят и напьются, а потом исчезнут в ночи. На экранах приборов инфракрасного видения они предстанут небольшими пятнышками. Если повезет, враги решат, что это местные животные. Тем временем самые молодые воины клана растянутся цепью, пропустят нападающих, затем сомкнутся у них за спиной. Более опытные воины разделятся на две группы. Часть останется защищать стойбище, другие двинутся навстречу пришельцам, чтобы замкнуть вокруг них кольцо смерти. Коней следует отпустить, чтобы бродили вокруг лагеря: чем больше тепловых пятен покажут приборы неприятеля, тем лучше.
«Какое оружие у них будет? » - впервые подала голос Гремящая Громом, внимательно слушавшая разговор воинов с Тани.
«Парализаторы будут наверняка. Это разрешенное оружие, его может приобрести любой. Но если мы имеем дело с серьезным противником, у него могут оказаться еще и импульсные ружья».
Наблюдающие за разговором воины радостно зашипели, и Тани понимающе улыбнулась. Эти люди разбирались в оружии. Приобрести импульсные ружья они не могли: это было им не по средствам. Но если чужаки притащат их с собой, то это будет богатая, славная, желанная добыча!
Тани продолжала жестикулировать.
«Возможно, у них будут специальные штуки для глаз. Линзы, которые позволяют ночью видеть так же хорошо, как днем».
Шаманка насмешливо хмыкнула.
«Хо! Джимбуты - воины. Мы сражаемся и в темноте, и при свете дня. Или они думают, будто мы не знаем собственной земли? Наши враги - глупцы, коли они так думают. Мы уже знаем, что они тут, а они не знают, что мы это знаем. Келсон говорит, что их приземление незаконно. Стало быть, они - наша добыча, и их собственность будет нашей! »
Тани принялась жестикулировать в ответ, стараясь убедить Гремящую Громом, что туристы, возможно, тут ни при чем и будет плохо, если они погибнут.
Выслушав девушку, шаманка кивнула - это был человеческий жест согласия, которому арзорские туземцы научились от поселенцев.
«Мы понимаем. Все просто: тех, кто с оружием, мы убьем, тех, кто безоружен, не тронем. Если ваши туристы будут сражаться с нами, они тоже умрут».
Тани подумала, что это вполне логичный подход. В конце концов, не может же Келсон рассчитывать, что воины клана дадут себя перестрелять, даже если стрелок окажется всего лишь впавшим в панику туристом. Если турист не берет на себя труд ознакомиться с законами того мира, который он намерен посетить, пусть пеняет на себя. А если он сознательно нарушает эти законы - тем паче.
Тани выглянула из шатра наружу. Прошел уже час с тех пор, как стемнело. Во втором часу после наступления темноты туземцы обычно ложатся спать, если не устраивают какого-нибудь празднества. Люди в вертолете почти наверняка это знают... Тани снова включила комм.
- Келсон!
- Келсон слушает.
- Я думаю, они явятся где-то через час. Клан согласился не причинять вреда туристам, если они не станут применять оружие. Если же они начнут стрелять - им конец. Ты больше ничего не разузнал?
Голос Келсона звучал куда суровее прежнего.
- Еще как разузнал! Было заявлено, будто этот вертолет нанят тремя туристами с инопланетного корабля с целью совершения двухдневной прогулки, причем управлять вертолетом должен был один из этих трех инопланетчиков. Вранье на вранье сидит и враньем погоняет! Я просмотрел документы на корабль, но ничего предосудительного не нашел. Тогда я попросил ознакомиться с ними мою знакомую из Патруля. Она проверила их со всей дотошностью и утверждает, что они фальшивые. Так же как и удостоверения личности обоих владельцев корабля, по которым они зарегистрировались при посадке. Кто они такие на самом деле, она пока не знает, но пытается выяснить. Насчет их пассажира тоже нет определенных сведений, но, как говорится, рыбак рыбака видит издалека.
Тани тихонько ахнула. Келсон это услышал.
- Мы занимаемся расследованием, но тебя сейчас должно волновать другое. Один из работников космопорта говорит, что в вертолете семь человек. Стало быть, четверо из них здешние. Двоих мы опознали сразу же, как только служба охраны увидела видеозапись, а двух других вычислили более или менее точно. Все четверо - преступники. Ни разу не попадались на чем-то серьезном, так что прямых поводов отправить их на исправобработку не было, но полиция утверждает, что все четверо подозреваются в совершении тяжких преступлений. И гуляют они на свободе исключительно за недостатком улик. Короче, люди опасные.
Тани задумалась. Гремящая Громом начала жестикулировать, спеша поделиться с ней своими соображениями.
- Слушай, Келсон, а из этих четверых хоть один имел дело с якобыками? Знакомы они с дикими землями или городские?
Келсон хмыкнул.
- Хороший вопрос. Нет, Тани, все они городские.
Тани перевела это на язык жестов. Высоко Прыгающий отдал приказ на чирикающем языке туземцев, и два воина растаяли в темноте.
- Думаю, они плохо ориентируются на местности и верхом ездить не умеют. Вряд ли у них есть с собой что-то серьезнее парализаторов - ну, в крайнем случае, игольника, - сказал Келсон.
- Ты уверен?
- Полной уверенности, разумеется, быть не может. Но посуди сама. В систему охраны внешнего периметра космопорта недавно включили новую детекторную систему. Она предупреждает нас, если кто-то пересекает границы космопорта с серьезным оружием, вроде импульсных ружей или бластеров. При этом владелец оружия ничего не замечает - сигнал поступает только на полицейский пост. И охрана космопорта может установить наблюдение за владельцем оружия таким образом, что тот не будет об этом знать. Так вот эта компания покинула пределы космопорта с одними парализаторами. Хотя у одного был, предположительно, игольник. Небольшой, карманного типа.
Тани тут же углядела в его рассуждениях слабое место.
- А что, если они, покинув пределы космопорта, приземлились где-то еще, чтобы взять более действенное оружие?
- Не думаю. Я зафиксировал время твоего звонка и сравнил со временем вылета вертолета. Они успели долететь до вас, поскольку преодолели это расстояние на максимальной скорости. По всей видимости, вертолет оборудован тепловыми сенсорами. Больше пока ничего разузнать не удалось. Держитесь, на рассвете к вам прибудут рейнджеры. А где Логан?
Тани вздохнула.
- В Высоких Пиках, с командой Хостина. Он вывихнул себе запястье и щиколотку, пытаясь усмирить дикого якобыка. Шторм объезжает наше ранчо в одиночку. Баку при нем, но Сурра по-прежнему не расстается со своим самцом, а у Хинг детеныши.
- Ага, значит, ни на кого из них рассчитывать не приходится. Ладно, Тани. К рассвету я прибуду с подкреплением. Мне бы хотелось, чтобы кто-нибудь из этих идиотов остался в живых. Но если речь пойдет о жизни и смерти, сделай правильный выбор. Конец связи.
Из темноты послышалось приглушенное чириканье. Переводчик принялся бегло жестикулировать.
«Они идут. Высоко Прыгающий посадил туши оленей-меренов на кольях, придав им вид живых. Наши разведчики ждали в темноте, спрятавшись за ними. Враги увидели только зверей. Они видят в темноте, как ты и говорила. Заметив оленей, они обошли их стороной, стараясь не спугнуть».
Он умолк, прислушиваясь к доносящимся из темноты крикам ночной птицы.
«Враги приближаются. Они подходят к конскому табуну».
Джимбут улыбнулся, растянув тонкие губы.
«Они видят в темноте, но не понимают, что видят. В табуне прячутся воины. Они следят за врагами».
Гремящая Громом кивнула.
«Теперь ступайте, готовьтесь. Ходи с оглядкой, Утренняя Заря! »
Тани дружески улыбнулась ей.
«Я буду очень осторожна, - пообещала она. - И ты тоже будь осторожна, мудрая женщина! »
Она бесшумно выскользнула из шатра и спряталась в небольшой канавке на дальнем конце стойбища. Холодная земля скроет большую часть ее теплового излучения. Сейчас, когда над землей торчит только ее голова, на любом приборе инфракрасного видения она будет выглядеть точь-в-точь как какой-нибудь скальный кролик. Эти маленькие пухлые зверушки выбирались из нор на рассвете или ближе к полуночи. Пушистый мех надежно защищал их от ночного холода.
Барис остановил свой отряд на краю лагеря.
- Отлично, все дрыхнут. Идина, вы с Грегаром идите вон к тому здоровому шатру и заберите оттуда все камни, какие найдете. По дороге обработайте из парализаторов все шатры, мимо которых проходите. А вы, четверо, включите парализаторы на максимальное поражение, о зарядах не беспокойтесь, у нас есть запасные блоки питания. Постройтесь в шеренгу, идите впереди нас и стреляйте так, чтобы зоны поражения пересекались. Только тихо!
Наемники повиновались, защелкали переключателями парализаторов. По приказу Бариса они двинулись вперед, поводя парализаторами из стороны в сторону таким образом, чтобы все живое перед ними оказалось в зоне их действия. Нитра, которые не предвидели подобной, крайне расточительной и нецелесообразной на их взгляд тактики, вынуждены были бесшумно отступить. Они скрылись в темноте, и атакующие даже не заметили их присутствия. Идина с Грегаром крадучись обогнули зону действия парализаторов и подошли к шатру шаманки. Они обстреляли его из парализаторов и вошли внутрь. Идина огляделась и тихо, но грубо выругалась.
- Тут никого нет, зато стоит чертов комм! Она потрогала панель управления.
- Теплый, зар-раза! Им пользовались несколько минут назад. Видимо, та самая девка. Поройся в этом хламе. Если они уходили впопыхах, возможно, камни где-нибудь тут.
Она принялась рыться в вещах Гремящей Громом, не обращая внимания на поднявшийся где-то на краю становища шум.
- Ты уверена, что стоит тратить на это время? - осведомился Грегар. - Рейнджеры наверняка уже летят сюда!
- Нет, не летят! - окрысилась Идина. - Мы неплохо заплатили за то, чтобы получить сведения о них. Их вертолеты сейчас на другом конце пустыни. Даже если их только что предупредили, они не смогут добраться сюда вовремя. Хотя, возможно, нам придется возвращаться в космопорт другим путем. Поживей, Грегар! Погляди-ка в том сундуке.
Она негромко вскрикнула от радости: из свернутой тряпицы выкатилось несколько браслетов. Идина подхватила драгоценные вещицы, полюбовалась игрой света в зеленых и ослепительно-белых камнях, потом снова завернула их и спрятала в карман.
- Это стоит целой пачки кредиток. Еще что-нибудь есть?
- Пока ничего.
Уголки губ Идины сердито опустились книзу.
- Ты обещал, что тут будет куча камней!
- Остальные, небось, на этой несчастной бабе. Ступай на улицу и ищи ее сама, - проворчал Грегар, подумав, что, скорее всего, Идина никого не найдет. Зато отцепится от него, а это уже немало. Ему-то ведь не было дела до камней. Ему нужны были животные...
Идина надулась и выглянула из шатра, чтобы мгновение спустя шмыгнуть обратно.
- В чем дело?..
- Тихо! Выбираемся отсюда другим путем. Быстрее! Кажется, у нас проблемы.
Грегар был готов к такому повороту событий. Он бросился к дальней стене шатра, вырвал из земли один из колышков, поднял кожаный полог и выполз наружу через образовавшуюся щель. Идина выскользнула следом. Грегар повернулся, чтобы воткнуть колышек на место. И тут же получил сильный удар в спину, от которого его развернуло на месте. Идина оглушила выстрелом из парализатора появившегося из-за шатра джимбута и критически оглядела Грегара.
- Ты вроде бы опытный боец, а?
- Я ведь пока жив, не так ли?
Грегар встряхнулся, поднялся на ноги и взглянул на тяжелое боевое копье, которым его ударили в спину. Спасибо Ларис: если бы не ее предупреждение, он бы не стал надевать под рубашку бронежилет.
Он повел Идину за собой, перебегая от шатра к шатру. Выбравшись из стойбища, они огляделись. Двое наемников лежали на земле без движения - похоже, нитра прикончили их. Третьего туземцы свалили наземь и теперь вязали. Четвертого нигде не было видно. Осторожный Барис держался позади своего маленького отряда. Поскольку он не доставал оружия, нитра его не тронули.
Видя, что туземцы не обращают на него внимания, Барис, сообразив, что к чему, бросился бежать со всех ног. Идине с Грегаром удалось догнать его только в двух милях от стойбища.
- Ну, что будем делать теперь?
- Сядем в вертолет и полетим в стойбище! - рявкнула побелевшая от ярости Идина. - Я им покажу, этим туземцам! Меня так просто не возьмешь!
Она злобно улыбнулась.
- В вертолете есть мощный парализатор дальнего действия. Мы пронесли его на борт в том сундуке, который тащил Барис. Поднимемся, подлетим к стойбищу, зависнем на высоте футов пятидесяти и вырубим все живое на милю вокруг! А теперь - бегом!
Они прорывались сквозь густой кустарник, а потом трусили по каменистой почве, пока Идина не стала спотыкаться. Даже Грегар начал уставать. Наконец они добрались до вертолета. Барис плюхнулся на сиденье пилота и попытался образумить разгневанную Идину:
- Погоди, отдышись сначала. Пусть туземцы успокоятся. Никто не видел, что произошло с остальными? Одного парня на моих глазах убила какая-то бешеная лошадь. Выскочила невесть откуда и набросилась на него как... Ну я не знаю кто!
- Стало быть, трое убиты, - подытожил Грегар. - Еще одного они связали. Если туземцы оставят его в живых, он им все расскажет.
- Стало быть, вырубим его вместе с остальными. Со временем парня опознают, но это им ничего не даст. Если мы попадем в космопорт до рассвета, то сможем сесть на корабль и смыться с Арзора прежде, чем нас сцапают.
- Нет уж! - уперлась Идина. - Сперва я заполучу свои камни!
- А я - своих зверей, - добавил Грегар.
- Ну ладно, ладно. Вот, хлебните на дорожку, и полетели.
Барис передал им фляжку, и оба отхлебнули по глотку. Бренди «Горячка» прожгло в их животах дорожку до самой печени. Оба ахнули, ощутив волну накатившего жара. Идина решительно тряхнула головой:
- Я готова. Вперед!
Барис поднял вертолет в воздух и развернул на юг, к стойбищу. Они возвращались. И уж на этот раз...

ГЛАВА 9

И снова койоты первыми заслышали возвращающийся вертолет. Это не мог быть Келсон: он сказал, что появится только на рассвете. Очевидно, это возвращались враги. Тани пристально вглядывалась в ночное небо. Судя по звукам, которые слышали Ферарре с Миноу, машина шла на бреющем полете. Так поступают патрульные, собираясь обработать толпу мощным парализатором.
Неужто у этих людей имеется парализатор дальнего действия? Но зачем им это? Чего они хотят?
Тани стояла у входа в шатер Гремящей Громом вместе с хозяйкой. Койоты предупредили девушку о появлении вертолета в тот момент, когда она помогала шаманке раскладывать по местам разбросанные вещи. Тани замерла, лихорадочно соображая. Враги проникли в единственный шатер и рылись в вещах Гремящей Громом. Они явно что-то искали. Но что?
Она принялась жестикулировать.
«Старшая сестра! Те, что приходили, взяли что-нибудь из твоих вещей? »
«Мои браслеты».
«Те, в которых сила Гремящих Громом?! »
«Нет. Это был подарок друзей, сделанный из камней Гремящих Громом. Я скорблю об этой потере».
Тани сопоставила факты и догадалась, что к чему.
«Я думаю, враги хотели разного. Одни пришли, чтобы похитить священные камни. Другие - чтобы похитить моих друзей по духу».
Она мысленно связалась со своими зверями. Велела Мэнди приготовиться, а койотам идти с Гремящей Громом. Затем снова обратилась к шаманке:
«Мои друзья по духу слышат, что они летят сюда снова. Сними свои камни силы и спрячь их где-нибудь, подальше отсюда. Скорее! »
Она призвала к себе Мэнди. Гремящая Громом принялась поспешно снимать с себя пояс с камнями, ожерелье и прочие знаки своего сана. Парасова прилетела как раз, когда шаманка скрылась во тьме, чтобы спрятать свои священные регалии. Мэнди легко спланировала на землю и вразвалочку подошла к Тани. Девушка опустилась на одно колено, чтобы погладить большую птицу.
- Отнеси Брэду послание, - сказала Тани, запечатлевая его одновременно в голове парасовы и голосом, и мысленно. - «Брэд, я в клане джимбутов. На нас было совершено нападение. Сейчас нападавшие возвращаются. Они охотятся за кошачьим глазом и, возможно, за моей командой. Скажи Келсону, чтобы он закрыл космопорт».
Теперь она сама отчетливо слышала гул вертолета. Он был почти на границе стойбища.
- Мэнди, лети скорее! В вертолете - враги! Лети!
Не успела Тани договорить, как Мэнди взмыла в воздух и стрелой полетела домой, на ранчо. Но как ни стремительно летела сова, вертолет оказался быстрее. Поле действия мощного парализатора было таким широким, что край его зацепил летящую птицу. Зацепил не сильно, но этого хватило, чтобы она на миг потеряла сознание. Парасова неуклюже спланировала и плюхнулась в кусты в нескольких милях от стойбища. Приземление было сравнительно мягким, однако одно крыло ударилось о ветку.
Перья погнулись и сломались. Травма была безболезненная, но из-за нее парасова не могла нормально лететь. Оглушенная Мэнди замерла в кустах, тяжело дыша. Постепенно голова ее поникла - сказалось действие парализатора, - и птица заснула. Найти ее здесь похитители не смогут, однако послание Тани так и не было доставлено Брэду.
В стойбище все было тихо. Мертвенно тихо, только ночной ветерок шелестел одеждой поверженных излучением парализатора нитра.
Вертолет приземлился. Трое людей выбрались из него и принялись прочесывать стойбище. Грегар перехватил Идину прежде, чем она успела уйти далеко.
- Сперва займемся людьми. Где тот парень, которого они взяли живым?
- Вот он. Сильно ранен, но пока еще жив, - подал голос Барис, осматривавший тела лежащих без сознания туземцев. Подняв выпавший из руки нитра нож, он нанес удар связанному наемнику. - Все, теперь уже мертв.
- В этом не было необходимости!
Грегару было плевать на наемника, но, если когда-нибудь власти подвергнут его глубокому допросу, он сможет честно сказать, что протестовал против убийства.
Идина фыркнула.
- Забей! Не придется обратно лишний груз тащить. И платить ему тоже не придется. Остальных трех убили туземцы, и если мы скажем, что они прикончили этого, нам поверят.
Она взяла нож у Бариса, тщательно обтерла рукоять и вдавила ее несколько раз в ладонь нитра. А потом бросила нож на землю, как будто туземец выронил его, теряя сознание.
- С этим покончено. Давайте теперь искать мои камушки!
Кошачьего глаза в стойбище нашлось предостаточно, но только дешевого: красного, золотистого, даже черного. А зеленых и белых камней, которые ценились во много раз дороже - туземцы использовали их только в обрядах или для подарков Гремящих Громом, - не нашлось ни одного. Идина бранилась не умолкая.
- По-моему, это и есть их колдунья, - неожиданно прервал ее ругань Барис. - Но никаких камней при ней нет!
Идина опрометью бросилась к нему.
- Обыщи ее!

Предыдущая страница 8 Следующая страница


9 Андре Нортон , Линн Маккончи

- Да обыскал уже! Нету!
- Так поищи рядом! Она, небось, сняла их и спрятала, услышав, что мы возвращаемся! А ведь она не могла услышать шум вертолета раньше чем за минуту до того, как ее парализовало. Этого времени едва хватит, чтобы снять украшения, не говоря уже о том, чтобы спрятать как следует!
Барис крякнул.
- Нет, ничего не могу найти.
Он пнул ногой лежащую без сознания женщину.
- Жаль, мы не можем забрать эту корову с собой! Она бы мне все выложила!
- Нельзя терять времени! - вмешался Грегар. - Забирайте все, что хотите, и помогите мне унести зверей.
Пока Барис с Идиной обыскивали туземцев и их шатры, он искал койотов. И нашел: они рухнули наземь неподалеку от Тани. Девушка тоже благоразумно сняла с себя все украшения из кошачьего глаза, подаренные ей племенем, и спрятала их в наспех вырытой ямке у самой стенки шатра. В черно-белом изображении ночных линз бугорок свежевскопанной земли не должен был привлечь чье-либо внимание. И Грегар действительно его не заметил. А вот Миноу и Ферарре, прибежавших к Тани как раз в тот момент, когда становище накрыло парализатором, мудрено было не заметить.
- Берем этих треклятых зверей и - в вертолет. Летим на то ранчо в горах!
Идина сердито повернулась в сторону Грегара:
- Это еще зачем? Мы так не договаривались!
- Если хотите получить кучу кредитов, которые я намерен перевести на ваш счет, то воздержитесь от вопросов. Пошли!
Идина плотоядно ухмыльнулась.
- Барис, заводи моторы! Похоже, нам предстоит еще одно дельце.
Безвольно обмякших койотов загрузили в вертолет. Двигатели негромко загудели, машина поднялась в воздух, повернула к северу и скрылась вдали. Внизу, в стойбище, ничто по-прежнему не шевелилось. Тишина царила там еще много часов. А вертолет тем временем несся вперед на полной скорости. И язычок Идины работал почти с такой же скоростью.
- Что мы будем делать в горах? Где оно, вообще, это ранчо? Зачем мы туда летим? Там есть что-нибудь ценное?
Грегар жестом велел ей заткнуться.
- Барис, возьми семьдесят градусов к северу и пять к западу. Примерно через сто пятьдесят миль увидишь огни. Когда подлетим, обработай парализатором все ранчо. Мы сядем перед домом, возьмем то, что мне надо, и тут же улетим. Если заметите что-нибудь ценное - хватайте. Если нет - ничего страшного, внакладе не останетесь. Главное - забрать зверей, на которых я укажу. И как только поднимемся в воздух, жми в космопорт на всей скорости, какую сможешь выжать из этой колымаги.
- А садиться где? Грегар жестко улыбнулся.
- На восточной границе космопорта, рядом со складами. Я все устроил.
Барис с Идиной переглянулись. Ну что ж, остается надеяться, что у них хватит ума повиноваться. Они должны понимать, какой муравейник разворошили, и им, разумеется, не улыбается попасться в лапы Патруля или полиции.
На лицах подельщиков Грегар прочитал готовность подчиняться. Раз он знает безопасный путь к кораблю, они выполнят его распоряжения. У них еще будет время, чтобы его скрутить, когда они окажутся в безопасности. Так, по крайней мере, они думают.
Видя, что компаньоны расслабились, Грегар смерил их нехорошим взглядом. Эта парочка - толковые ребята. Но неизлечимо провинциальны и чересчур независимы. Вступить в Гильдию им, скорее всего, даже не предлагали... Он с трудом сдержал горькую усмешку. Ведь, если разобраться, он такой же, как они, только лучше это скрывает. И вдобавок Гильдия нуждается в его услугах. Потому что его способности уникальны. А таких, как эти двое, на кредит два десятка дают.
Вертолет летел и летел, пока Барис наконец не сказал:
- Вижу внизу огни. Грегар сверился с приборами.
- Похоже, это и есть ранчо Куэйдов. Пройди над домом на бреющем полете и обработай его парализатором. Потом поверни назад и пройдись еще разок крест-накрест. Тогда должно накрыть всех, кто может находиться в других строениях.
Идина тоже повернулась к Барису:
- Когда приземлимся, останешься в вертолете. Не выключай двигатели и следи, чтобы нам никто не помешал. Будь готов взлететь сразу, как мы управимся.
Машина уже заходила на второй круг, чтобы закончить обработку ранчо парализатором, когда Барис процедил:
- Ну, все. Готовьтесь к выходу.
Вертолет опустился на землю, и двери отошли в стороны. Грегар выпрыгнул первым и кинулся к ранчо. Рывком отворил дверь в дом и вбежал внутрь.
Когда вертолет проходил над ранчо, Логан был в подвале. В самом начале неурядиц с ксиками его отец отделал подвал пропластом: смесью пластбетона и стеклопласта. После специальной обработки материал этот представлял хорошую защиту не только от воздействия парализаторов, но и от бластеров. Даже если бы дом обрушился, находящиеся в подвале остались бы целы и невредимы.
Услышав рев моторов над головой, Логан устремился к лестнице. Юркнул в подвал и захлопнул за собой крышку люка.
Он выскочил в коридор вслед за рычащей Суррой как раз в тот момент, когда в дом ворвался Грегар. Шедшая следом Идина выхватила игольник, взятый ею у одного из убитых наемников, и открыла огонь по бегущему на них парню. Логан рухнул на пол, из рваной раны на макушке хлынула кровь. Сурра, увидев, что брат ее человека ранен, пришла в ярость и бросилась на незнакомцев.
Идина знала, что в зверей стрелять не следует, но атакующая песчаная кошка выглядела как воплощение смерти. Идина не собиралась умирать и без колебаний выстрелила в Сурру, которая рухнула рядом с Логаном. Грегару захотелось огреть Идину чем-нибудь тяжелым: кошки они, похоже, лишились. Однако он сдержал гнев: сделанного не вернешь, а на пустую ссору не было времени.
Для верности он выстрелил в Сурру из парализатора и крикнул Барису, который поспешил к ним на помощь, услышав выстрелы из игольника:
- Бери кошку и тащи в вертолет. Залепи ей чем-нибудь рану. Если она умрет от потери крови, я заплачу вам вдвое меньше обещанного! Быстрее!
Убедившись, что за кошкой будет присмотрено, он вернулся в дом и принялся торопливо осматривать помещения. В большой гостиной он обнаружил оглушенную самку сурикаты, свернувшуюся вокруг гнезда с новорожденными. Грегар сгреб ее вместе с детенышами и поспешил к вертолету.
Он аккуратно поставил ящик с животными в кабину и вернулся обратно. Где-то должна быть еще орлица. Он вовсе не был уверен, что ему так уж хочется ее найти. Но гордость не позволяла уйти, даже не попытавшись это сделать. А потом Грегар увидел сейф. Открыть его быстро было невозможно, но по комнате было разбросано немало мелких, достаточно ценных вещей. Грегар вернулся в вертолет с набитыми карманами.
- Где Идина?
- Обшаривает дом, - лениво ответил Барис.
- Заводи двигатели. Она прибежит на звук.
Барис повиновался, и вскоре женщина выбежала из дома с охапкой награбленного добра. Двигатели взревели, и машина взмыла в воздух. Идина поудобнее уселась в кресле и пристегнулась. Вертолет на максимальной скорости устремился в сторону космопорта.
- Нашла кое-что ценное. Это стоит не меньше тех камней, которые нам не удалось надыбать у туземцев.
Идина разложила перед собой добычу, и Барис одобрительно хмыкнул. Грегар подался вперед и взял из кучи награбленного невзрачное, на первый взгляд, колечко. Серебряное, с надтреснутым травянисто-зеленым гранатом, оно, вероятно, попало сюда с Земли. Искусный резчик изобразил на нем кошачью морду, повернутую в три четверти. Казалось, зверек шаловливо косится на зрителя.
- Я, пожалуй, возьму его себе. Стоит оно недорого, а я знаю человека, который ему обрадуется.
Грегар заметил на лицах компаньонов понимающие ухмылки. Они, видимо, решили, что он втюрился в какую-то бабу. И даже не поняли, что это земная работа. Все, что они видели, - это то, что камень испорчен. Грегар улыбнулся в темноту, подумав, что Ларис обрадуется колечку с кошачьей головой. Он отдаст ей его в качестве компенсации за то, что он таки вернулся. За то, что его заначка ей не достанется, и за предупреждение, которое спасло его от смертоносного удара в спину. Надо только будет предупредить, чтобы она не надевала кольцо, если снова окажется на Арзоре. Грегар сунул колечко в карман и откинулся на спинку сиденья.
Вертолет летел на запад, наперегонки со встающим солнцем. Он опережал восход, но ненамного. Когда он опустился позади самого большого склада, на востоке только-только занималась заря.
Грегар выпрыгнул из кабины первым и огляделся. Из-за угла показался человек, который негромко свистнул.
- Послали!
- Нашли.
- Хорошо. Тащите сюда то, что привезли.
Двое мужчин подкатили большие грузовые тележки и взялись за дело. Первой погрузили Сурру. Кровотечение у нее остановилось, однако Грегару не нравилось, как она дышит. Если еще один зверь сдохнет, Дедран будет вне себя от ярости. Потом загрузили не раненых, но все еще не пришедших в себя после действия парализатора койотов и сурикат. Ничего, этого улова должно хватить, чтобы утишить его гнев. Самка сурикаты останется в живых, чтобы заботиться о детенышах, а детенышам будет все равно, где они находятся, лишь бы рядом с матерью. А главное, детеныши до сих пор ни к кому не привязаны, и он потребует для себя пару, прежде чем на них заявит права кто-то другой.
Один из грузчиков вытащил из тележки комбинезоны портовых рабочих.
- Надевайте поверх всего, да побыстрее. И катите тележки к своему кораблю. Он откроется, когда вы подъедете?
Барис кивнул.
- Я могу запустить его голосовой командой, когда мы будем достаточно близко. Он сам спустит трап.
- Хорошо. Комбинезоны и тележки заберете с собой. Возвращать их все равно будет некогда.
Грузчик поднес руку к лицу и взглянул на часы.
- Ага, вовремя управились. Дальше так. Пройдете за складом и окажетесь около своего корабля. Никто не заметит вас, пока вы не выйдете из-за здания. Сейчас служба безопасности будет проверять территорию. Отправляйтесь, как только я скажу. У вас будет сто пятьдесят секунд, чтобы добраться до корабля, прежде чем вас заметят. По моему сигналу...
Он вытянул руку поперек дороги, взглянул еще раз на часы и дал отмашку.
- Бегом!
Грегар бежал впереди, катя перед собой тележку, Барис катил следом вторую, а Идина неслась налегке, обгоняя обоих мужчин. Грегар мысленно отсчитывал секунды. Пятьдесят, сто... Барис хрипло выкрикнул приказ, и трап начал опускаться. Сто пятьдесят - позади взвыла сирена. Идина приостановилась и достала из зарослей бурьяна переделанный под лазер парализатор. Трап ударился о землю, и Идина, первой взбежав по нему на корабль, устремилась в рубку. Барис с Грегаром покатили тележки наверх. Барис отдал еще один приказ.
Трап начал подниматься у них за спиной, и корабль задрожал - двигатели ожили, повинуясь последнему приказу. За спиной послышался звон - кто-то выстрелил в закрывающийся люк. Поздно. Люк встал на место. Переведя дух, Грегар принялся пристегивать тележки. Взлетать надо немедленно. Зверей размещать некогда. Дай бог взлететь, прежде чем служба безопасности космопорта возьмется за них всерьез. Грегар взглянул на экран - да, ребята в главном здании космопорта не на шутку встревожены.
В окнах начали загораться огни. Внешние динамики доносили неразборчивые вопли какого-то начальства в мегафон. Кто-то включил лазерный резак, установленный на вездеходе, направляющемся в сторону корабля. Грегар видел рубиновый огонек лазерного луча.
Барис с Идиной не обращали внимания на поднявшуюся в космопорте суету. Они уже сидели в креслах ходовой рубки, двигатели ревели, и, не успел Грегар улечься на койку, как корабль взмыл в небо. «Барис дал пятикратную перегрузку, не меньше», - подумав Грегар, влипая в койку. Но он, по крайней мере, еще мог думать. Значит, их пока не подстрелили. Вряд ли песчаная кошка переживет такой взлет...
Корабль уходил в небо. Серебряная стрела мелькнула в облаках и исчезла.
Управляющая космопортом была в ярости. Она дала себе клятву, что непременно разыщет и покарает виновных. Ее служба безопасности не могла быть столь нерасторопна! Кто бы ни были эти люди, им явно помог кто-то из портовых служащих. Она непременно выяснит, кто это был, и негодяи горько раскаются в содеянном. Космопорт - автономная, самостоятельная организация, но ради такого дела она пойдет на сотрудничество с полицией и даже с Патрулем. Пусть эти мерзавцы не думают, что кто-то может обесчестить порт - ее порт! - и уйти безнаказанным!
А в Высоких Пиках Логан только-только начал приходить в себя. Все тело отчаянно болело. Истекая кровью, он полз из комнаты в комнату, не в силах смириться с тем, что произошло. Сурра исчезла. Ее забрали. И Хинг с детенышами тоже. Что же он скажет Шторму? Снаружи послышался топот копыт, и Логан снова провалился в небытие.
В стойбище джимбутов Тани, пошатываясь, поднялась на ноги. Добралась до комма и хриплым голосом продиктовала сообщение. Потом снова опустилась наземь, дожидаясь, пока вернутся силы и уляжется головная боль. Гремящая Громом присоединилась к ней. Они сидели молча, обе разгневанные и исполненные решимости. Такое оскорбление не могло остаться неотомщенным!
А ведь они еще не знали об исчезновении койотов...
Брэд Куэйд у себя в Котловине заканчивал завтракать, когда зазвонил комм. Услышав сообщение, Брэд едва не поперхнулся сванки, выронил чашку и бросился к двери. Еще несколько секунд - и его вездеход, вздымая тучи пыли, помчался в сторону космопорта. Брэд гнал, не глядя на дорогу, не думая о безопасности. Над ним пролетел вертолет Келсона. Он опустился на ближайшей подходящей площадке, Брэд подкатил к ней и запрыгнул в вертолет.
- Рассказывай! Что случилось?
- Вас ограбили. Я лечу в стойбище джимбутов. Оттуда звонила Тани. Говорит, ночью прилетели какие-то люди на вертолете и напали на нитра. Оглушили всех парализатором, похитили ее койотов, все украшения с кошачьим глазом, какие смогли отыскать, и улетели.
Брэд открыл было рот, но Келсон жестом остановил его.
- Клан убил четверых налетчиков. Я хочу слетать туда и посмотреть, не удастся ли их опознать.
Но это еще не все. Люди, ограбившие нитра, напали на ваше ранчо в Высоких Пиках. Мне звонил Шторм. Он вернулся с объезда и нашел в доме тяжелораненого Логана. Сурра и часть сурикат похищены. Брэд опустился на сиденье. Наконец он тихо спросил:
- Это тоже не все, верно?
- Да. Мы упустили этих чертовых налетчиков. Им удалось пробраться в космопорт и взлететь. Управляющая портом места себе не находит. Клянется, что они не могли этого сделать без помощи кого-то из портовых служащих. Она собирается вызвать полицейских, чтобы те провели расследование.
Келсон с сочувствием взглянул на могучего фермера.
- Не падай духом, Брэд. Все не так плохо. Логан поправится. Тани невредима. Рано или поздно мы найдем мерзавцев и вернем ваших зверей.
- Это похищение схоже с теми, о которых нам стало известно.
- Вот именно. Я велел одному из своих людей предупредить космопорты на других планетах. Быть может, удастся перехватить негодяев в момент прибытия. Патруль мы тоже оповестили.
Келсон криво улыбнулся.
- Насколько я понимаю, им все это нравится не больше, чем управляющей космопортом. Командир Патруля предложил прислать ей детектор лжи с оператором. Она сказала, что подумает об этом. Так что можешь судить, насколько серьезно все к этому относятся.
- Семья Гуада - тоже из первопоселенцев, - рассеянно заметил Брэд. - Наши семейства дружат с давних пор. Я бы сделал для нее то же самое.
Вертолет летел все дальше. Брэд погрузился в тяжкие раздумья.
Все сходилось. Убитые повелители зверей, пропавшие животные. Плюс тот факт, что налетчикам удалось подобраться к своим жертвам незаметно, а потом улететь, несмотря на то что порт был закрыт. У них был вертолет. И еще они оставили в стойбище четверых убитых. Ну что же, не так уж мало, чтобы выйти на след. Теперь, когда он впился зубами в эту задачу, решение ее - это всего лишь вопрос времени. Его родичи помогут ему. Более того, их еще придется сдерживать. На губах Брэда заиграла мрачная улыбка.
Шторм - опытный боец, повелитель зверей, сражавшийся с ксиками на десятке с лишним планет. Тани, маленькая, хрупкая, во многих отношениях не уступала самому Шторму. Они уже вставали плечом к плечу против общего врага. Плюс Логан, этот сорвиголова, предпочитавший цивилизации дикую глушь. Логан, который не уберег зверей своего сводного брата и проиграл первый бой с чужаками. Теперь всем им предстоит встать на тропу войны. И они сделают это не раздумывая. Ему же, Брэду, надо отыскать эту тропу. И он, безусловно, сделает это.
Брэд стиснул зубы и заставил себя успокоиться. Если он позволит гневу овладеть собой, от него никакого толку не будет. Для начала надо приземлиться в стойбище и посмотреть, что можно разузнать там. Брэд подался вперед и тронул Келсона за локоть.
- Нитра знают, что мы летим к ним?
- Гремящая Громом сказала свое слово. Мы можем приземлиться в их землях и забрать убитых. Тани вернется в Высокие Пики вместе с нами.
Высоко Прыгающий и еще двое из его народа отведут кобылку Тани в Котловину.
- А насчет парасовы слышно что-нибудь?
- Когда я вылетал, никаких вестей не было.
Брэд насупился еще сильнее. Если его юная невестка потеряла не только любимых койотов, но и Мэнди, она будет в отчаянии...
Тани первой подошла к опустившемуся вертолету. Вслед за ней к нему приблизились воины-джимбуты, которые принесли четыре трупа. Один из налетчиков был так изувечен копытами, что в нем трудно было опознать человека. Брэд хмыкнул. Это, должно быть, работа Судьбы, кобылки Тани: двуроги безжалостно расправляются со всеми, в ком видят угрозу себе и своим друзьям.
Тани успевала повсюду: руководила погрузкой трупов в багажный отсек вертолета, стремительно обменивалась жестами с Высоко Прыгающим, совещалась о чем-то с джимбутской шаманкой. В конце концов, уладив первоочередные дела, она подошла к Келсону и Брэду.
- Асизи! - Она использовала древнее индейское обращение. - Никто из наших не погиб. Поэтому нитра предоставят месть нам, если только мы не попросим их о помощи. Из отнятых жизней ни одна не принадлежала им, волею Грома.
Гремящая Громом подошла и встала рядом с девушкой. Она заговорила, и руки ее переводчика так и замелькали.
«Враги хотели похитить камни, знаки моей силы. Если бы не находчивость моей младшей сестры, священные камни были бы утрачены. Но ее друзья по духу дважды услышали приближение врагов, и это дважды позволило нам приготовиться к бою. Мы всегда готовы поддержать друга клана. Если мы можем вам чем-нибудь помочь в знак нашей благодарности, дайте об этом знать».
Келсон вытянул сцепленные руки и поклонился - это был принятый у нитра знак почтения к власти Гремящей Громом. Потом разнял руки и принялся жестикулировать в ответ.
«Благодарим. Враждебные злые люди принадлежат нашему племени. Наш закон будет судить их. Наш клан очень гневен, мы начинаем с ними войну. Однако если понадобится ваша помощь, мы, конечно, попросим ее».
Шаманка сложила руки в знак согласия и двинулась к своему шатру. А мгновением позже Тани вскрикнула и со всех ног понеслась прочь. Брэд с Келсоном кинулись за ней. Когда они догнали ее, девушка уже остановилась, плача и смеясь одновременно.
- Мэнди! С ней все в порядке!
Из кустарника, росшего на краю стойбища, с трудом выбралась усталая парасова. Летать как следует она все еще была не в состоянии. То есть, насколько хватало сил, она летела, когда могла, но большую пути до становища проделала пешком. И это Мэнди очень не нравилось.
Тани опустила сцепленные руки, усталая птица взобралась на них и устроилась на плече девушки, вцепившись когтями в специальную подкладку. Осмотрелась по сторонам и принялась водить клювом по щеке Тани и нежно ворковать, посылая ей в то же время ряд ментальных образов.
Осмотрев крыло парасовы, девушка вздохнула и обернулась к мужчинам.
- Я отправила ее с посланием к тебе, Брэд. Но вертолет прилетел быстрее, чем я рассчитывала, и зона поражения парализатора оказалась шире. Мэнди зацепило краем, и она почти потеряла сознание. Ей пришлось приземлиться довольно далеко отсюда, и при этом она сломала несколько маховых перьев. Из-за этого она могла делать только маленькие перелеты и ей пришлось идти сюда пешком.
Мэнди негодующе зашипела, стоящие вокруг засмеялись. Келсон на ходу переводил слова Тани на язык жестов, и даже сдержанным нитра трудно было не улыбнуться, глядя на парасову, явно возмущенную тем, что ей пришлось идти пешком.
- Однако слух у нее очень хороший. Возвращаясь, вертолет пролетел совсем близко от нее, и она расслышала несколько фраз. Повтори их для нас, Мэнди.
Птица раскрыла чудовищный клюв, и оттуда неожиданно послышался человеческий голос. Женщина говорила с весьма заметным акцентом изнеженной уроженки внутренних планет.
- ... людей. Ой, ну ладно... летим туда. Но хорошо бы там было что-то стоящее, кроме этих дурацких зверей. Твой босс тебе тоже спасибо не скажет, если ты вместо живых зверей привезешь еще несколько трупов...
Мэнди умолкла, дожидаясь заслуженной похвалы, которую, разумеется, немедленно получила. Келсон обвел их взглядом.
- Это может оказаться полезным. Голосовой сканер по имитации ничего не определит, но для человеческого уха этого достаточно, чтобы эксперты установили, на какой планете родилась эта женщина. А может быть, и не только это. Ну а теперь нам надо лететь в Высокие Пики.
Келсон дождался, пока Тани усадит Мэнди поудобнее. Они вернулись к вертолету и расселись по местам. Келсон высунулся наружу, чтобы обменяться знаками с Высоко Прыгающим.
«Чего вы хотите от нас? »
«Левые руки наших врагов! - тут же ответил джимбут. - Если же это невозможно, принесите нам весть об их смерти и какой-нибудь трофей, чтобы можно было подвесить его в шатре нашего шамана».
Келсон сделал жест согласия, задвинул дверцу и завел двигатели. Пока вертолет поднимался в воздух, Тани взглянула на парасову. Перья вправить будет несложно, как только они вернутся на ранчо в Котловине и ночку отдохнут. Авось и с Логаном тоже все будет в порядке. Брэд говорил, что юноша ранен, но не вдавался в детали...
Увы, рана Логана оказалась не из легких. Вбежав в дом, Шторм обнаружил брата лежащим в растекающейся все шире луже крови. Когда Хостин опустился рядом с ним на колени, Логан открыл глаза и попытался встать.
- Лежи спокойно. Сейчас я остановлю кровь. А ты пока обдумай, что хочешь мне сказать. - Шторм работал несколько минут. Наконец он отодвинулся и сел. - Вот так. Подожди еще чуть-чуть.
Он наполовину опустошил принесенную аптечку и под конец аккуратно забинтовал брату голову.
- Ну, теперь рассказывай. Логан поднял глаза.
- Грабители. Вертолет... - Он говорил, останавливаясь и переводя дыхание после каждого слова. Силы снова оставляли его. - Они похитили Сурру, Хинг, ее детенышей. Сурра сильно ранена, но еще жива. Одна...
Голос его умолк, однако по прошествии нескольких минут юноша снова собрался с силами.
- Там была женщина, Шторм. В меня стреляла женщина.
После этого глаза его закрылись, и тело обмякло. Шторм схватился за медицинский анализатор. Нет, все в порядке. Логан потерял много крови, но, безусловно, выздоровеет.
Хостин отнес Логана в постель и только после этого позволил себе задуматься над словами брата. Ничего невероятного в том, что тот сказал, не было. Арзор редко страдал от бандитских налетов. Грабить тут было нечего, кроме кошачьего глаза, а ради одних камней серьезных налетов предпринимать не стоило: накладные расходы обойдутся дороже добычи. Насколько он успел понять, бандиты украли кое-какие ценные мелочи, но вскрыть сейф не попытались, а его-то содержимое и представляло для них подлинный интерес. Зато налетчики обыскали весь дом в поисках его животных. Значит, это те же самые люди, которые совершали другие похищения и сопутствующие им убийства.
Но если им нужны животные, как же они до сих пор не догадались, что похищать их бесполезно? Ведь звери все равно умрут! Почему же эти мерзавцы продолжают упорствовать? Шторм покачал головой. Как знать, быть может, на этот раз им действительно повезет? Сурра может умереть, если слишком долго пробудет в неволе, вдали от Шторма. А вот сурикаты, возможно, выживут. Ему тяжело было думать о том, что маленькая, ласковая Хинг и ее малыши оказались в чужих, жестоких или равнодушных руках. Она ведь за всю свою жизнь не знала ничего, кроме любви и ласки!
Впрочем, сейчас не время переживать. Хостин потянулся к комму. Ответивший ему Келсон говорил сбивчиво, он явно спешил. Часа через два или три он будет на ранчо с Брэдом и Тани. Пусть Шторм дождется их и ничего не предпринимает. И Шторм остался ждать, хотя ему показалось, что прошло куда больше обещанных трех часов, прежде чем над ранчо раздался стрекот вертолета рейнджеров. Тани выскочила из него первой и бросилась в объятия мужа.

ГЛАВА 10

Шторм обнял Тани, прижал к себе. Он чувствовал, как ее трясет. Это не была реакция на то, что Логана ранили, а у Хостина похитили часть его команды. Как ни любила она животных мужа и его сводного брата, тут чувствовалось еще что-то, значительно более личное. Шторм встретился глазами с озабоченным взглядом отчима, и чутье подсказало ему, что случилась еще какая-то беда, о которой ему пока неизвестно.
- Асизи, в чем дело? Что стряслось? Однако Брэд уже скрылся в доме. Он торопился поскорее увидеть Логана. Рассказывать пришлось Келсону.
- В Высокие Пики грабители прилетели после налета на джимбутов. Никто из нитра серьезно не пострадал, но цели своей налетчики достигли. Они охотились за кошачьим глазом и за животными Тани.
Девушка подняла голову.
- Они забрали Миноу и Ферарре! - всхлипнула она. - Мэнди оглушили, но ей удалось скрыться.
Ее глаза яростно сверкнули и снова наполнились болью.
- Мы убили четырех, но остальные удрали и похитили моих друзей!
До сих пор Шторм не вполне сознавал, что лишился Сурры, Хинг и ее детенышей. Теперь боль потери переполняла его. Он крепко прижал к себе Тани, уткнулся лицом в ее макушку и содрогнулся от безмолвного стона. Тани почувствовала, как окаменело его тело, и чуть-чуть отстранилась от мужа.
- В чем дело, Хостин? Ты не ранен?
- Сурра и Хинг с детенышами... Их тоже забрали.
Он ощутил, как напряглась Тани. Девушка отступила назад. Ее лицо исказилось от гнева. Она медленно подняла руки, стиснула кулаки. Ее ярость была столь мощной, что Шторм ощутил ее, как волну жара, окатившую его разум.
Порой Хостин забывал, что Тани пережила на Земле многочисленные атаки ксиков, что она потеряла отца, погибшего во время войны с ксиками, а мать девушки погибла буквально у нее на глазах. Да-да, она пережила все это. Хрупкая, на первый взгляд, нежная и ласковая девушка была отважным бойцом, в жилах которой текла к тому же кровь одной из величайших воительниц ее народа. Полгода назад она доказала свою стойкость и отвагу и теперь держалась молодцом, несмотря на обрушившееся на нее несчастье.
- Сурра, Хинг с детенышами, Миноу и Ферарре, - перечислила Тани, и голос ее прозвучал подобно звонкому и грозному зову боевой трубы. - Мы найдем похитивших их негодяев и сочтемся с ними за все.
Тани обернулась к Келсону.
- Что нам известно? С чего следует начинать? Командир рейнджеров едва сдержался, чтобы не попятиться, не отступить под яростным взглядом девушки. Он заговорил медленно, тщательно подбирая слова, от которых будет зависеть дальнейшее поведение Хостина и Тани.
- Похитителям помог кто-то с Арзора. Управляющая космопортом клянется, что обойти охранные системы без помощи тамошних служащих невозможно. Служба безопасности у нас, конечно, не такая, как на внутренних планетах, расположенных ближе к центру Галактики, но тем не менее достаточно надежная. Во всяком случае, мы закрыли космопорт прежде, чем эти похитители успели добраться до своего звездолета. Въезды в космопорт были перекрыты, но они не воспользовались ими.
Восстанавливая в памяти разговор с управляющей Гауда, Келсон ощутил, что и в нем поднимается волна гнева. Инопланетчики были отъявленными мерзавцами, но о чем думали местные, взявшиеся им помогать? Неужто они рассчитывали, что до них, имевших глупость остаться на Арзоре, местные власти не доберутся?..
- Похитители пересекли пермобетонную посадочную площадку и пробрались к себе на корабль, переодевшись грузчиками. В этом Гауда уверена: она просмотрела видеозапись, сделанную охраной. В такой ярости я ее еще не видел. Она так разгневана, что обратилась за помощью к Патрулю. Они пришлют специалиста, который проведет серию глубоких допросов. Возможно, узнав об этом, кто-нибудь из служащих припомнит что-нибудь полезное, дабы избежать этой весьма неприятной процедуры...
Донесшийся из вертолета настойчивый писк комма прервал речь Келсона.

Предыдущая страница 9 Следующая страница


Цирк повелителя зверей 10

- Извините!
Келсон забрался в вертолет и опустил звуконепроницаемую пленку. Когда он наконец поднял ее снова, лицо у него было довольное.
- Вовремя позвонили. Один из соучастников явился с повинной. Мелкая сошка. Его наняли, чтобы он доставил комбинезоны и пару грузовых тележек в нужное место, а также показал негодяям, где и как проскочить мимо сканера, чтобы выиграть время. Теоретически он не должен был знать, кто его нанял. Но он узнал, и это, похоже, первый прокол наветчиков. Теперь патрульные и полиция ищут нанимателя.
Шторм подумал о Сурре. Ей больно, она ранена и вдобавок разлучена с человеком, который был с ней с момента ее рождения. Никому другому она не подчинится. Она ведь кошка, и это противоречит ее природе. Да, Сурра будет бороться с похитителями до конца. И погибнет, как и все остальные звери, которых украли эти мерзавцы... А Хинг! Она была так счастлива со своими детенышами и новым самцом, после того как долго жила одна! Похитители отберут у нее детенышей, как только те достаточно подрастут, чтобы не нуждаться в материнском молоке. И Хинг, которой необходимо присутствие сородичей, снова останется в одиночестве...
Боль утраты нестерпимо терзала Шторма. Но он загнал ее внутрь, заставил утихнуть и стать, по крайней мере, терпимой. Он должен сохранять спокойствие. Он выследит похитителей, отыщет их, и тогда... Он снова соберет свою команду - или погибнет. Хостин не отдавал себе отчета в том, как выглядит со стороны. Не заметил он и того, как Тани взяла его за руку. А затем они, не сговариваясь, одновременно обернулись к командиру рейнджеров.
- Когда они намерены схватить этого человека?
- С минуты на минуту. Но, Шторм, тебе вряд ли разрешат...
- Мы отвезем Логана в больницу. А там посмотрим.
Келсон сдался.
- Ладно, сейчас главное - позаботиться о Логане...
Прежде чем последовать за носилками, на которых Логана вносили в больницу, встретивший их врач ободряюще улыбнулся и сказал:
- Не беспокойтесь, мы быстро поставим вашего парня на ноги. С ним все будет в порядке. Приходите проведать его завтра утром.
Брэд колебался, и Шторм положил ему руку на плечо.
- Иди к Логану, а Тани останется со мной. Мы вернемся на ранчо, как только управимся с делами. В случае необходимости наймем машину.
- В этом нет необходимости. Я бросил наш вездеход, не доезжая до космопорта, чтобы лететь с Келсоном к джимбутам. Возьмите его.
Брэд скрылся в дверях больницы, а Шторм обернулся и посмотрел в глаза Келсону.
- Мы с Тани едем в порт. Я хочу поговорить с управляющей Гаудой и, возможно, кое с кем еще.
- Если ты имеешь в виду мужика, которого наняли бандиты, то тебя к нему и близко не подпустят. Возвращайтесь на ранчо. Если власти захотят поговорить с вами, они вас найдут.
- Лучше я сам их найду, чтобы не терять времени даром.
Тон Шторма был непреклонным, и Келсон развел руками.
- Не буду тебя переубеждать. Все равно ты поступишь по-своему, так же обычно делает Логан.
- Потому-то, наверно, он и стал одним из твоих лучших рейнджеров, - заметил Шторм. - Это мое дело, Келсон! Бандиты напали на джимбутов, и если бы они кого-то убили, весь клан вышел бы на тропу войны. А если бы им удалось похитить священные реликвии Гремящей Громом, к нему присоединились бы и остальные кланы и племена нитра.
Хостин решительным жестом подчеркнул свои слова.
- Ты только представь, во что это могло вылиться! Норби вполне могли присоединиться к нитра. Оскорбление, нанесенное Грому, - одна из немногих вещей, которые могут сплотить дикие и культурные племена. Один раз такое уже случилось. Пара-тройка погибших воинов-нитра - это, можно сказать, их внутриклановое дело. Но похищение и осквернение священных камней силы - это, скажу я тебе, совсем не шутка!
- Ты же знаешь, как Патруль относится к поселенцам, обосновавшимся на планетах, где имеется коренное население, - негромко добавила Тани. - Как только патрульные сообразят, что из-за этих бандитов тут могла начаться настоящая война, происшествие попадет под их особый контроль. Разжигание войны между туземцами и колонистами - преступление межпланетного масштаба. А что, если эти бандиты совершат нечто подобное где-то еще?
Лицо Келсона омрачилось. Он и сам обдумывал возможные последствия налета, но ему не приходило в голову, что это может всерьез заинтересовать Патруль. В прошлом году смертельно опасные «щелкуны», жуки-людоеды, выведенные ксиками, выжили дикие кланы из пустынь. И Патруль готов был заставить поселенцев эвакуироваться со своих ранчо и вообще с Арзора - лишь бы не допустить межрасовой войны. Келсон медленно кивнул.
- Хорошо, я поговорю со здешними представителями Патруля. Тани права. Если бы она не догадалась, что грабители ищут камни силы, возможно, нам пришлось бы столкнуться с разъяренными туземцами. Проверни бандиты нечто подобное на другой планете, и Патруль получит гражданскую войну. И все из-за того, что кто-то пытается раздобыть как можно больше генетически модифицированных животных из команд повелителей зверей!
Шторм некоторое время стоял в задумчивости. После того как Земля обратилась в дымящийся пепел, большая часть военного флота и его командования уцелела. Было создано новое верховное командование, которое возродило Патруль и восстановило нарушенную войной законность. Теперь оно играло роль хранителей особо ценной информации и арбитра в межпланетных конфликтах.
- Это может затронуть и верховное командование. Не исключено даже, что эти налеты - очередная акция ксиков, - сказал Келсон, мысли которого развивались в том же направлении.
Хостин покачал головой.
- Да нет, не похоже.
- А по-моему, очень даже похоже. Если похищение модифицированных животных всего лишь прикрытие... Ты действительно уверен, что ксики тут ни при чем?
- Нет, конечно. Как можно быть в этом уверенным?
- Если в дело вмешается верховное командование, у нас появится мощный рычаг, - задумчиво сказал Келсон.
Тани хмыкнула.
- А ведь он прав, любовь моя. Рано или поздно командование непременно обратится к тебе, чтобы узнать мнение повелителя зверей. Надо только чуть-чуть подтолкнуть этот процесс, и тебе, безусловно, разрешат поговорить с парнем, которого подвергнут глубокому допросу... На мой взгляд, тут тоже вполне могут быть замешаны ксики.
Хостин взглянул на жену и непроизвольно улыбнулся:
- О, ты поистине коварный воин!
- Учусь у лучших, - ответила Тани, возвращая ему улыбку. - Поехали в космопорт! Время уходит.
- Могу подкинуть вас до места, где Брэд бросил свой вездеход, - предложил Келсон. - После этого я поговорю с командиром Патруля. Прежде чем ехать к себе на ранчо, свяжитесь со мной. Если я успею выяснить что-то полезное, то сообщу вам.
Он сел в вертолет и подождал, пока пассажиры пристегнутся. Потом поднял машину в воздух и направил в сторону космопорта, чтобы высадить Тани с Хостином у вездехода.
- Куда сначала?
- К управляющей космопортом. Возможно, мы сможем сообщить ей кое-какие небезынтересные детали. Сюда.
Тани шла рядом с мужем, чувствуя, как его присутствие ободряет и успокаивает ее.
В кабинете управляющей кипела бурная деятельность. Люди входили и уходили, сквозь толпу служащих пробирались полицейские, время от времени сквозь гам слышался резкий голос самой управляющей. Шторм подобрался поближе и наклонился к ней, опершись руками о стол.
- Я...
- Я знаю, кто вы.
Управляющая неожиданно повысила голос:
- Освободите кабинет! Мне нужно поговорить кое с кем с глазу на глаз! Быстрее, пожалуйста!
Кабинет опустел, и последний из уходящих прикрыл за собой дверь. Гауда окинула взглядом Хостина с Тани и улыбнулась вымученной улыбкой, которая, несмотря ни на что, оставалась на удивление приятной.
- От вас мне нужен точный расклад по времени. Служащий порта признался, что ему дали взятку. Но утверждает, будто это произошло, только когда бандиты вернулись в порт. Я вижу, что он врет! Человек, которого он назвал, ни сном ни духом ни о чем не ведает. Он так разозлился из-за этого обвинения, что добровольно согласился подвергнуться глубокому допросу. Хассет на это никак не рассчитывал. Допрос подтвердил, что обвиненный им человек ни при чем. Теперь он вызвал своего адвоката и предъявил Хассету иск на миллион кредитов.
Тани хихикнула. Гауда улыбнулась в ответ.
- Вам смешно. Но Хассету не до смеха. Похоже, за время работы грузчиком он сколотил неплохое состояньице. Говорит, ему везло в карты. Так или иначе, ему есть что терять. - Она улыбнулась еще шире. - Человек, которого он оклеветал, каким-то образом пронюхал о его жирной заначке. А поскольку на миллион она все же не тянет, если иск оклеветанного будет удовлетворен хотя бы частично, Хассет останется без гроша в кармане и ему придется отдавать долг до конца жизни. Мы пытаемся убедить Хассета, что сможем уговорить адвоката отозвать иск или хотя бы уменьшить сумму, если он укажет настоящего нанимателя.
- И что? - спросил Шторм, сверкнув глазами.
- Пока думает. Если вы сообщите мне точный расклад событий по времени, мы сможем уличить его во лжи по нескольким пунктам. И будем иметь право подвергнуть его глубокому допросу. Возможно, впрочем, до этого дело не дойдет и он расколется.
Гауда подалась вперед.
- Это маленький человек. Не из тех, что готовы пойти на серьезный риск. Он увяз во всем этом по уши и перепуган насмерть. Каждый раз, как я его допрашиваю, он покрывается потом от ужаса. Если мы сумеем указать ему выход, он им непременно воспользуется.
- Весь покрывается потом? - задумчиво переспросил Шторм. - Не похоже на то, что этот человек просто боялся лишиться своих денег. Скорее, что-то угрожает его жизни. И он понимает: если сболтнет лишнее, некие могущественные люди разыщут его и убьют... - Хостин замолк, и тут его осенило. - А может, они уже здесь? Где его держат?
Гауда вскочила и нажала кнопку селектора.
- Тео, проверьте, как там Хассет! Я беспокоюсь...
- Госпожа Гауда, доктора тут нет.
Шторм распахнул дверь, и все трое бросились бежать по коридору. Гауда мчалась впереди всех. Они миновали несколько поворотов и очутились у открытой двери кладовки. Стоящий посреди нее врач склонился над задержанным. Гауда застыла как вкопанная и застонала. Она все поняла с первого взгляда. Лжец Хассет лежал на полу с посиневшим лицом и выпученными глазами, его тело окоченело, неестественно выгнутое предсмертной мукой...
Доктор Тео Бландеей поднял голову.
- Боюсь, мы пришли слишком поздно. Он принял фаракилл.
Врач снова наклонился над своим подопечным. Шторм бесшумно подошел к нему и резко нажал на две точки на шее доктора. Тео мешком свалился на пол.
- Да вы что!.. - начала было Гауда.
- Я подозреваю, что именно он убил Хассета. Когда вы допрашивали Хассета, он при этом присутствовал?
- Разумеется. Он врач космопорта.
- Вы велели обыскать Хассета перед тем, как запереть его здесь?
Гауда кивнула.
- Да, это сделал один из патрульных. Он обыскал его тщательно и профессионально, с головы до ног.
- Так я и думал, - сказал Шторм. - Откуда же он в таком случае взял фаракилл?
Хостин задумчиво потыкал обмякшее тело доктора Бландеея носком сапога.
- Он пробудет без сознания минут двадцать или около того. Весь вопрос в том, откуда он узнал, что пора кончать с Хассетом? Что у нас имеется нечто, способное заставить этого бедолагу расколоться? Или он боялся, что Хассет выдаст его сразу, как только на него надавят?
Тани все это время молчала, а потом вдруг умчалась в сторону кабинета управляющей космопортом. Вскоре она вернулась в сопровождении секретарши Гауды. И прежде чем Гауда или Шторм успели что-нибудь сказать, Тани спросила пришедшую с ней девушку:
- Ваше имя?
- Фалия Тедиско. Я секретарь госпожи Гауды, управляющей космопортом.
Девушка держалась надменно и смотрела вызывающе.
И тут в разговор вмешалась сама Гауда.
- Мне рекомендовали взять Фалию в секретари около года назад. Я доверяю ей как самой себе. - Она перевела взгляд на девушку. - Фалия, вас никто ни в чем не обвиняет. Произошло убийство, и Тани нужна ваша помощь. Прошу вас ответить на ее вопросы.
Фалия нехотя кивнула, давая понять, что готова отвечать на вопросы.
- Вы знаете доктора Бландеея?
- Знаю. Он стал врачом космопорта вскоре после того, как меня взяли в секретари, - ответила Фалия неприязненным тоном.
- Вы его недолюбливаете?
- Ну, не то чтобы... - с сомнением протянула Фалия. - Мне лично он ничего плохого не говорил и не делал. Но ведет он себя так, будто важнее всех на свете. И я как-то раз слышала, что он нехорошо отзывался о госпоже Гауде. Дескать, другие люди на ее месте справились бы с порученной ей работой лучше. А это неправда! - Девушка раскраснелась от гнева. - Госпожа Гауда - лучший управляющий, который когда-либо был в Арзоре! Да что говорить: с тех пор как она заняла эту должность, доходы космопорта выросли втрое! При этом она ухитрилась сохранить хорошие отношения с капитанами кораблей. Она знает, где надо вложить деньги, а где, наоборот, сократить расходы, и... Тани улыбнулась.
- Вам кажется, доктору не понравились некоторые нововведения?
- Ну да. Все знают, что он неплохо зарабатывал на лечении заболевших членов экипажей кораблей. А управляющая Гауда сделала это дополнительной статьей дохода космопорта.
Тани взглядом попросила Гауду объяснить, в чем дело. Управляющая, женщина средних лет, по-видимому, была удивлена - очевидно, сказанное Фалией было для нее новостью.
- Надо же, я перешла дорогу Бландеею, даже не заметив этого. Может, «все» и знали, чем он занимается, но я в их число не входила. Мне известно, что Тео живет на Арзоре довольно давно. Раньше он не состоял в штате космопорта - ему просто выплачивали небольшие суммы за то, чтобы он в случае необходимости приходил и лечил наших служащих. Ничего плохого о нем я никогда не слышала. Поэтому, приступив к реорганизации космопорта, я наняла его в качестве штатного врача. В его обязанности входило посещать прибывающие корабли и оказывать медицинскую помощь членам экипажей. Понятия не имела, что он берет за это дополнительную мзду! Я не думала ни о каких нововведениях, когда занесла в список оказываемых космопортом услуг информацию о предоставляемой экипажам звездолетов медицинской помощи. Это была просто констатация факта...
Внезапно Гауда расхохоталась.
- Теперь понятно, отчего Бландеею это не понравилось! Он лишился левых доходов, а я ни сном ни духом об этом не знала! Фалия, почему мне никто ничего не сказал?
- Так все же думали, что вы знаете! Что вы разрешили таким образом существующую проблему, не создавая конфликтов.
Тани кивнула.
- Логично. Если бы вы обо всем знали, то, скорее всего, поступили бы точно так же. Однако вернемся к сегодняшним событиям. Фалия, вы находились в приемной в тот момент, когда управляющая Гауда сказала, что хочет поговорить с нами наедине, и попросила присутствующих освободить ее кабинет. Скажите, был в этот момент Бландеей в кабинете?
- Был! - подтвердила девушка. - Он вышел вместе со всеми и заглянул в соседний кабинет. Проверить портовые записи или еще зачем-то. Через несколько минут он вышел, а потом выбежали вы, все вместе.
- Он заглянул в соседний кабинет?
- Спасибо, Фалия. Возвращайтесь в приемную и позвоните в Патруль. Проследите за тем, чтобы вас никто не слышал. Скажите офицеру Верше, что мне необходимо ее видеть. И чем скорее, тем лучше.
Гауда дождалась, когда Фалия вышла, и, плотно закрыв за ней дверь кладовки, с сожалением взглянула на распростертые на полу тела.
- Вы были правы. Архив, расположенный рядом с моим кабинетом, остался от прежней администрации, которая сплошь и рядом пренебрегала требованиями безопасности. Туда ведут две двери: из приемной и из моего кабинета. Бландеею надо было только чуть приоткрыть дверь - и он мог прекрасно слышать все, о чем мы говорили.
Тани открыла было рот, но управляющая жестом заставила ее умолкнуть.
- Нет, вы этого видеть не могли. Дверью, ведущей из архива в мой кабинет, давно не пользуются. Я хотела, чтобы во время ремонта ее заколотили и прикрыли стеновой панелью, а пока просто заставила стеллажом с документацией. А поскольку отворяется она внутрь, в сторону архива...
- Ему и впрямь нетрудно было разжиться нужной информацией, - с горечью промолвил Шторм. - После чего оставалось позаботиться о том, чтобы Хассет никому ничего не рассказал.
Он вспомнил военные годы и вздохнул.
- Полагаю, он сказал Хассету, что дает ему специальную таблетку, которая поможет не расколоться на глубоком допросе.
На лице Гауды появилось отвращение.
- У Хассета хватило бы дури в это поверить! Бландеей рассчитывал, что мы еще долго пробудем у меня в кабинете. А потом, найдя Хассета мертвым, решим, что отчаявшийся человек покончил жизнь самоубийством. У нас здесь нет настоящей камеры, а в эту кладовку может войти кто угодно, это нигде не фиксируется.
Она перевела взгляд на Шторма.
- Если бы вы не задумались над тем, отчего Хассет так сильно потеет при допросе, мы бы так ничего и не узнали. Бландеей, очевидно, оставался в архиве до тех пор, пока не услышал, как мы намерены заставить Хассета расколоться.
Шторм хищно улыбнулся в ответ.
- Теперь он уже не расколется, но мы поймали рыбу покрупнее. Готов спорить, этот ваш целитель знает куда больше Хассета!
- Только не со мной, - весело ответила Гауда. - Никогда не спорю о вещах очевидных. Хостин, сделайте так, чтобы он пока не очнулся. И последите за ним. Тут поблизости есть грузовая тележка, и мы отвезем его в мой кабинет. Потом обыщем с головы до ног. Если у него был при себе фаракилл, должны остаться следы. Насколько я понимаю, Верша уже едет сюда. Мы посвятим ее в детали, а уж она это дело раскрутит. Верша - «горячая голова», потому и сидит здесь, на заштатной внешней планетке. Она любит действовать быстро и не раздумывая. Но последние ее деяния сильно огорчили какого-то могущественного человека... Короче, это дело ей понравится.
Верша ворвалась в кабинет Гауды в сопровождении одетого в патрульную форму специалиста по глубокому допросу всего через несколько минут после того, как туда привезли Бландеея. Командир патрульного отделения на Арзоре была кругленькой, пухленькой дамой самого невинного вида. Однако ее черные глаза на темнокожем лице были на редкость умными и проницательными. Верша выслушала управляющую космопортом, кивнула помощнику и помогла мужчинам усадить Бландеея в кресло Гауды, крепко пристегнув его руки и ноги к ножкам и подлокотникам. Сама же она уселась на край стола и скомандовала своему спутнику:
- Валяй, парень! Если начнем до того, как док очухается, выйдет даже лучше: он окажется под действием препарата, не успев оказать ему сопротивления.
Шторм с Тани промолчали. Проводить таким образом допрос было, конечно, незаконно, но они не собирались возражать. Если Бландеей виновен, в чем они ни секунды не сомневались, то это был самый верный и быстрый способ выудить у него правду.
На голову врача надели специальную сетку, подсоединили нужные датчики, и допрос начался. А через несколько минут к ним присоединился Келсон. Фалия провела его в кабинет и тут же выскочила обратно, стараясь не смотреть на существо, которое, развалившись в кресле, мямлило нечто невразумительное.
Келсон открыл было рот, прислушался к тому, что рассказывает Бландеей, и не промолвил ни слова.
Тео Бландеей признался в том, что давно уже встал на путь преступления. Он и на Арзор-то бежал со своей родной планеты - Лерейна, затем, чтобы спастись от обвинения в преступной халатности. Нашлись люди, которые помогли ему скрыться от преследования, и дело замяли. Нашлись и те, кто оплачивал оказываемые им доком услуги все двадцать лет, проведенные Бландеем на Арзоре. Одно время ему платили предатели, зарабатывавшие на сотрудничестве с ксиками. Потом они бежали с планеты, после того как Шторм разоблачил возглавлявшего их ксикского псевдочеловека. Но на смену им явились другие люди, тоже знавшие тайну дока. Бландеею был предложен выбор: кнут либо морковка. Большая, сочная и аппетитная морковка.
Раз уж он не отказался помогать врагам человечества, то работа на обыкновенного члена Воровской гильдии его тем более не смущала. Бландеей ухватился за предложенную морковку обеими руками. Тем более что ничего особенного, ничего по-настоящему рискованного от него не требовали. Время от времени он должен был оказывать мелкие услуги членам прибывающих на планету экипажей и не обращать внимания на кое-какие странности. Кроме того, врач космопорта часто общается с людьми, и ему было вменено в обязанность собирать сведения обо всех постоянных сотрудниках космопорта.
Последнее порученное ему дело показалось доку чересчур опасным. Ему велено было нанять грузчика, который в нужный момент проведет трех людей в закрытый космопорт. Бландеей попытался отказаться. А что, если нанятого им человека заметят? Что, если его схватят и он проговорится? Но заказчик не пожелал слушать его возражения. Какой же он врач, если не может избавиться от человека, ставшего ненужным и даже опасным? Пусть Бландеей вспомнит, что можно рассказать о нем властям, пусть подумает и примет верное решение. Доктор струсил - и сделал, как ему было велено.
Верша мрачно покачала головой.
- Довольно, пусть несколько минут отдохнет. Теперь пришло время обыскать его. Если мы найдем следы фаракилла, то сможем оправдать этот допрос. В противном случае у меня будут неприятности... - Она усмехнулась. - Но мне к этому, в общем-то, не привыкать.
Несколько минут спустя Верша поднесла к глазам небольшую капсулу, явившуюся результатом тщательного обыска. Она аккуратно раздавила ее и продемонстрировала собравшимся крохотные серебристые кристаллики.
- Мы были правы. Это фаракилл. Гауда, пусть ваша лаборатория проверит, совпадает ли спектр этого вещества со следами в крови Хассета. Если да, то запись допроса будет приобщена к материалам по делу дока.
Она потянулась к селектору.
- Фалия, вызовите, пожалуйста, адвоката космопорта. Скажите, что мы просим разрешение на глубокий допрос доктора Бландеея. И проверьте, есть ли у доктора свой адвокат. Если есть, вызовите и его тоже.
Верша нажала на рычажок и самодовольно сообщила:
- Результаты анализов, безусловно, совпадут, а сведения об этом звонке просочатся куда нужно. Адвокаты тут раньше чем через полчаса не появятся, но хозяин этого гада будет знать обо всем уже через несколько минут.
Она жизнерадостно ухмыльнулась.
- Давайте-ка получим ответ на главный вопрос и приведем этого страдальца в божеский вид.
Она дала знак оператору глубокого допроса.
- Бландеей! Как зовут человека из Воровской гильдии, кто он? Расскажите о нем все, что знаете.
- М-м-м... Маррис.
- Так, хорошо. Маррис - а фамилия?
По лицу Бландеея расползлась идиотская улыбка, а в голосе стал заметен лерейнский акцент.
- Жила-была рыбка, которая попалась в сети, - нараспев проговорил он. - Был за ней один должок. Теперь должок уплачен.
Док захлебнулся кашлем, лицо его налилось кровью, и он обмяк в кресле.
Верша замысловато выругалась.
- Ну кто бы мог подумать! У него стоял ментальный блок! Очень грамотная психологическая обработка, вот только подействовала с запозданием. Вы заметили - последние слова звучали так, будто вырвались из самой глубины его подсознания? Если бы мы начали допрос, когда док был в полном сознании, он бы умер, едва попытавшись ответить. Из-за того, что он находился в полубессознательном состоянии, блокировке потребовалось больше времени, чтобы сработать. Возможно, нам все-таки удалось кое-что узнать... Она потянулась к кнопке.
- Попробуем раздобыть списки населения Арзор-порта. Пусть Фалия их просмотрит и сделает выборку людей по имени Маррис.
Гауда покачала головой и отвела руку Верши от кнопки селектора.
- Не надо. Кажется, я догадываюсь, о ком он говорил. Этого человека зовут Маррис Пларрон. Один из моих друзей-патрульных с Лерейна рассказывал мне о нем когда-то. Джаред, помнится, еще гадал, откуда у Пларрона берутся денежки.
Верша выглядела озадаченной.
- Почему именно Пларрон? Какое отношение он имеет к долгам или рыбе?
- Бландеей родом с Лерейна.
Гауда увидела, как сверкнули глаза Шторма.
- А-а, вижу, вы уже вспомнили! - Она обвела взглядом присутствующих. - На Лерейне есть большой рыболовецкий порт на внутреннем море. Я знакома с тамошним управляющим. Там производят консервы, вяленую рыбу, обезвоженные рыбные хлопья - практически все, что можно изготовить из рыбы. Многие звездолеты приземляются прямо там, чтобы забрать экспортируемые на другие планеты грузы.
Она перевела дыхание.
- Это место называется порт Пларронет. Верша решительно подошла к переговорному устройству.
- Поговорю-ка я с тамошними патрульными. Думаю, моей власти хватит на то, чтобы его задержать. А вот насчет того, чтобы провести глубокий допрос, - это вряд ли.
В действительности даже задержать Марриса Пларрона оказалось не так-то просто. Люди, пришедшие, чтобы его арестовать, обнаружили, что рыбка уплыла. Был объявлен розыск, но Маррис Пларрон как в воду канул. Тем не менее второпях, спасаясь от преследования, он оставил на своем комме немало данных, которые удалось восстановить и сделать пригодными для использования. А дальше сложить имеющиеся части головоломки было делом техники. Но тут уж Шторм с Тани ничем помочь не могли.

Предыдущая страница 10 Следующая страница


11 Андре Нортон , Линн Маккончи

Шторм объезжал земли в Котловине - никогда еще ранчо не управляли столь тщательно и придирчиво. А Тани тем временем слала дяде с тетей одну космограмму за другой. У Кейди с Брайоном имелись связи в самых неожиданных местах. Просто удивительно, какие вещи порой удается узнать ученым чудакам не от мира сего. Может быть, если раскинуть сеть достаточно широко, что-нибудь да попадется...
Логан мало-помалу приходил в себя; через месяц Брэд забрал его к себе на ранчо.
Время шло, а они все еще ни на шаг не приблизились к разгадке того, куда могли деться Сурра, Хинг и ее детеныши. Им оставалось только надеяться, что животные еще живы. К этому времени похитители могли добраться уже до нескольких планет. А приземлившись - бесследно исчезнуть.
И тут позвонила Гауда. Она сообщила, что удалось кое-что выяснить о звездолете бандитов. Узнать его настоящий номер пока не получилось, однако следователи сумели определить планету, откуда он прилетел. Трастор! Более того, несколько лингвистов проанализировали запись фраз, которые запомнила Мэнди. Они принадлежали женщине из низших слоев торгового класса планеты Брайтленд. На это наслаивался поддельный выговор знатной дамы. Подобное сочетание показалось знакомым начальнику полиции крупнейшего города Брайтленда.
- Он уверен, что это голос женщины по имени Идина. Она называет себя леди Идина и путешествует в обществе мужчины по имени Барис. Это опасная парочка. Они замешаны во множестве грязных преступлений. Начальник полиции говорит, что из них двоих Идина куда опаснее. Оба они не остановятся ни перед каким преступлением, но Идина, в отличие от своего напарника, еще и умна. Насколько известно, связей с Воровской гильдией они не имеют. Вряд ли Идина согласится вступить в Гильдию - она предпочитает вести дела сама. Однако их могли использовать для того, чтобы доставить на Арзор члена Гильдии и затем вывезти его с планеты. А это уже кое-что.
- Этот полицейский не знает, где она может находиться сейчас?
- Он навел справки через друзей и знакомых. В последний раз ее видели в порту Стариль на Лерейне. По всей видимости, она намеревалась отправиться оттуда на Трастор. Верша передала эти сведения своему начальству. Через два дня она летит на патрульном корабле на Трастор, чтобы провести дальнейшее расследование. Она говорит, если Шторм хочет участвовать в нем, для него место тоже найдется.
Глаза Тани расширились, Шторм же, напротив, подозрительно прищурился:
- Почему? Патруль ведь обычно не привлекает к работе штатских.
- Верша говорит, этот случай из ряда вон выходящий. Из-за этих бандитов могла начаться гражданская война. И, насколько я понимаю, ее непосредственный начальник от всей души ненавидит Воровскую гильдию. Кроме того, Верша надеется, что ты сможешь почуять своих зверей, если окажешься поблизости.
- Другими словами, я буду вроде хорька, которого запускают в нору, чтобы посмотреть, что оттуда выскочит?
- Ну, вроде того. Так ты летишь? Шторм кивнул. Разумеется, он летит!

ГЛАВА 11

Цирк собирал толпы зрителей. Даже если он служил всего лишь прикрытием, Дедран был очень доволен. Ларис тоже радовалась. Зверям нравилось выступать при большом стечении народа. Они чувствовали всеобщее восхищение и понимали, что означают крики и аплодисменты. Кредиты текли рекой, циркачи повеселели. Дедран сделался чрезвычайно любезен с Ларис. Девушка была удивлена, но скрывала это. Видимо, его босс, кто бы он ни был, предпочитал, чтобы цирк самоокупался. А что нравится боссу, нравится и Дедрану.
Прауо любил смотреть представления ее глазами. Он по-прежнему говорил мало, но Ларис все сильнее ощущала его чувства. Казалось, кот тоже чувствует ее эмоции, и иногда, когда девушке бывало грустно, он мысленно воспроизводил для нее сцены из лучших времен. Или просто транслировал воспоминания об испытанных тогда чувствах, так, что она улыбалась и на душе у нее становилось легче. Их выступления на арене пользовались большим успехом, что тоже доставляло удовольствие Дедрану. Прауо разыгрывал из себя опасного хищника, делая вид, что только Ларис, переодетой мальчиком, удается укрощать его ярость с помощью хлыста и отваги.
Дедран предпочитал делать вид, что в цирке куда больше актеров, чем на самом деле. Поэтому в каждом номере, с которым выступала Ларис, она выходила в разных костюмах, в разном гриме и разных париках. Ей нравилось выступать на арене. Она любила чувствовать животных, предвкушающих игру, их наивную гордость при громе аплодисментов, удовлетворение великолепно выполненной работой. Разумеется, она не била животных - в этом не было нужды, - а хлыстом щелкала только для виду, как в номере с тигровыми вампирами. Это тоже радовало и ее, и Прауо.
Девушке доставляла удовольствие возможность пожить некоторое время на одном месте. Иногда она думала о том, как хорошо, наверное, иметь настоящий дом. Жить где-нибудь на ранчо - на том же Арзоре, к примеру. Ездить по горам и равнинам, зная, что все это твое и проживешь тут до конца жизни. Любить... Интересно, что сейчас делают Тани со Штормом? А Логан? Особенно Логан!
Логан ей нравился. Куда сильнее, чем девушке казалось первое время. Однако, пока она связана кабальным договором, у нее нет будущего. А если Логан когда-нибудь узнает о том, какую роль она играла в похищении животных его брата, для нее вообще все будет кончено.
Да-да, недавно она узнала, что животные были похищены! С корабля Идины пришла космограмма. Ларис сумела заглянуть в нее одним глазком и с интересом узнала, что урожай ягод свингла удался на славу, и Барис с Идиной закупили для Дедрана большую партию.
Девушка криво усмехнулась. Не так уж этот Дедран хитер, как думает. Он оставил космограмму валяться без присмотра, рассчитывая на то, что если кто ее и прочитает, то все равно ничего не поймет. Хотя на самом-то деле понять было нетрудно. Достаточно было увидеть, кто ее прислал. Ларис без труда разгадала несложный код. Грегару удалось захватить много животных. Очевидно, большую часть команд Шторма и Тани... Ларис было жалко и людей, которые ей понравились, и оторванных от дома зверей. Они должны прибыть со дня на день, и ее дело - помочь им остаться в живых...
- Ларис!
Окрик был как удар хлыста. Ларис покорно обернулась, и взгляд Дедрана сделался одобрительным.
- Готовь потайные камеры. Завтра Грегар будет здесь.
- Сколько камер?
Взгляд Дедрана стал торжествующим.
- Три! Рассчитывай на то, что придется разместить пару зверей среднего размера, одного крупного и кучу мелких.
Сказав это, Дедран ушел, и каждая мышца его тела демонстрировала, как он доволен уловом. Ларис смотрела ему вслед и прикидывала, кого же удалось похитить Грегару. Судя по всему, это не птицы. Значит, Сурра, койоты и часть сурикат.
После разговора с хозяином цирка Ларис заново вычистила камеры, постелила свежую подстилку, проверила системы подачи воды и пищи, а также дверные механизмы. Большая часть потайных камер была устроена весьма хитроумно. Они встраивались в заднюю часть клетки, в которой находились какие-нибудь цирковые животные. Если открыть дверь с одной стороны, не было видно ничего, кроме инструментов и тюков сена, соломы или гороховых лоз с Тиревии - эти мягкие, длинные плети повсеместно использовались в качестве дешевой подстилки для животных.
Но это была только маскировка. Тюки были сложены так, чтобы казалось, будто все пространство позади клетки заполнено ими от пола до потолка. На самом же деле они лежали стеночкой толщиной в один тюк. Потайная дверь находилась с другой стороны клетки, а за ней - еще одно помещение, большое или маленькое, в зависимости от размеров клетки. Воздух туда попадал сквозь замаскированные отверстия. Под потолком висели лампы, которые при необходимости можно было оставить включенными. А пара глазков с разных сторон позволяла человеку, находящемуся в потайной камере, видеть, что делается в клетке либо со стороны потайной двери.
Кроме того, перегородку, отделяющую внешнюю клетку от потайной камеры, можно было вынимать. И когда цирку нечего было прятать, так и поступали. Дедран несколько раз провоцировал полицейских проверять пространство за клетками. А потом он - или, может быть, его босс - подал жалобу на то, что чрезмерно усердные служители порядка тревожат животных, и бдительным полицейским сделали выговор. Теперь блюстители порядка предпочитали не связываться с циркачами, которым решительно нечего было скрывать.
- Ларис!
Она вышла из-за последней клетки и остановилась, ожидая очередного приказа.
- Ну что, все готово? Девушка кивнула.
- Вот и хорошо. Я только что получил сообщение - корабль приземлится через час. Будь здесь, чтобы принять животных. Рассади их по клеткам, накорми и напои, а потом доложи мне. Только мне, поняла? Если со мной будет Грегар, вернешься позже.
Ларис хотелось спросить: неужели в темном мирке, где живут они все, Грегар теперь тоже находится под подозрением? Но она знала, что спрашивать не стоит. Поэтому просто кивнула. Дедран выдавил из себя улыбку. Вышло это у него неубедительно, но он улыбался так редко, что на лучшее рассчитывать не приходилось. Впрочем, какой бы ни была улыбка хозяина цирка, она свидетельствовала о том, что он действительно очень доволен.
- Ладно, ступай. Проследи, чтобы тигровые вампиры были готовы к вечернему выступлению. Когда привезут зверей, я тебя вызову.
Кивнув, Ларис побежала исполнять приказание Дедрана. Сейчас ей следовало угождать ему. Если он поручит ей заботиться о похищенных зверях, она, возможно, сумеет помочь им бежать. Или, по крайней мере, сделает все, чтобы они остались живы и здоровы. Чем больше она угодит Дедрану, тем больше вероятность, что он пойдет ей навстречу и сделает для похищенных зверей то, о чем она попросит.
Следя краем глаза за входом в цирк, девушка первой заметила вошедшего человека, за которым по пятам шли еще двое людей, которых она знала. Грегар был переодет и загримирован, сопровождавшие его - нет. Но Грегара она узнала по походке. Ларис бесшумно отступила за ряды клеток, продолжая наблюдать за пришедшими. Следом за ними в звездолет въехало несколько грузовых поддонов на электрокарах. Оттуда не доносилось ни звука. Поддоны выглядели так, словно на них не было ничего, кроме тюков подстилки для животных.
Ларис фыркнула. Все-таки у Дедрана очень однобокое мышление: он все время использует для конспирации одни и те же уловки! Ему бы стоило поостеречься. Люди, которые постоянно пользуются наезженной колеей, в ней же в конце концов увязают.
Грегар озирался в поисках Дедрана, и тот не заставил себя ждать. Они перекинулись несколькими фразами, после чего Грегар и сопровождавшие его ушли. Тогда Ларис показалась из-за клеток. Хозяин цирка махнул ей рукой.
- Ларис, отвези эту подстилку в кладовую. Да поаккуратнее с ней, чтобы ничего не пропало.
Она поняла приказ.
- Хорошо, Дедран, я буду осторожна. А то в последнее время у нас этого добра маловато.
Ее тон был слегка ироническим.
Дедран пристально взглянул на нее, и Ларис одернула себя - в ее положении не стоит слишком умничать. Дедран туповат в некоторых отношениях, но с радостью отлупит ее, если решит, что она забыла свое место. И Ларис повезла тележку прочь, изо всех сил стараясь выглядеть поглупее и поневиннее.
Хозяин цирка задумчиво смотрел ей вслед. Ответ девчонки прозвучал чересчур независимо. Похоже, за время каникул на Арзоре Ларис подзабыла, что она всего лишь имущество Дедрана. Он принялся размышлять над тем, как ему проучить девчонку, но стоило ей скрыться из виду, как мысли его устремились к более важным и неотложным делам.
Оказавшись вне поля зрения хозяина цирка, Ларис огляделась. Поблизости никого не было. Она открыла потайную дверь и вкатила тележку внутрь камеры. В первой Ларис выгрузила усыпленных койотов, проклиная свое неуместное остроумие. Уходя, она успела незаметно оглянуться через плечо и поймать задумчивый взгляд Дедрана. «Хоть бы он позабыл о моих словах! Пусть спишет их на наглость бестолковой кабальницы». Она уложила койотов и осмотрела их. Никаких повреждений не заметно, и они не выглядят исхудалыми. Похоже, звери нормально питались всю дорогу.
В следующей клетке она выгрузила Хинг с детенышами. Девушка немного задержалась, лаская малышей. Какие они славные и милые... Может быть, она сумеет по-настоящему подружиться с малышами. Грегор, наверное, думает о том же, но с ней эти животные уже встречались. Они, скорее всего, готовы воспринимать ее как свою. В то время как Грегар у них ассоциируется только с похищением. Наконец она нехотя вышла из камеры и покатила тележку дальше.
Очевидно, последнее животное находится под фальшивым дном. Если это действительно Сурра, Ларис придется повозиться, вытаскивая здоровенную кошку из тележки. Девушка почти достигла третьей камеры, когда рядом бесшумно возник Грегар.
- Я сам ее вытащу. А ты позаботься, чтобы никто ничего не увидел. Передвинь заслонку, чтобы загородить меня.
Ларис послушалась, и Грегар, никем не замеченный, поднял и внес в камеру пребывавшее в бессознательном состоянии животное. Девушка шмыгнула следом за ним, плотно закрыла дверь и только после этого зажгла свет.
- Запри дверь! Живо!
Грегар отнес Сурру в угол и со вздохом облегчения опустил на подстилку. Увидев, в каком состоянии находится Сурра, Ларис с трудом сдержала гневный возглас.
- Это не я, - сказал Грегар, которому вовсе не хотелось, чтобы девочка думала, будто это он во всем виноват. - Это Идина. Уродка. Космический недоносок. Она выстрелила в брата повелителя зверей, и кошка бросилась на нее. Так эта дура выпалила в зверя из игольника, хотя хватило бы и парализатора.
Ларис отвернулась, чтобы Грегар не мог видеть ее лица.
- А что юноша? Убит? - спросила она, огромным усилием воли заставив свой голос звучать ровно.
Грегар пожал плечами:
- Да вроде нет. Когда мы улетали, он был еще жив, и я заметил всадника, направлявшегося к ранчо. Так что он, может статься, и выжил. - Он погладил Сурру по плечу. - По крайней мере, я на это надеюсь. Власти куда менее рьяно преследуют тех, кто не оставляет после себя трупов. А вот насчет этого животного я беспокоюсь. Мы всю дорогу держали ее в сонном состоянии, вводя питание внутривенно. Однако рано или поздно она все же проснется...
- Может быть, если ухаживать за ней поручат мне, я сумею помочь ей выжить, - сказала Ларис.
Грегар понимающе усмехнулся.
- И, может быть, если ты будешь единственной, с кем она будет видеться, кошка привяжется к тебе? Нет, девочка, не думаю: со зверями из обученной команды так не бывает. Кроме того, даже если она к тебе привяжется, тебе не захочется оказаться там, куда ее в конце концов отправят. Нет уж. Корми и пои их всех. Прибирай за ними, когда понадобится. А работать с ними предоставь мне. Ты не будешь иметь с ними дело дольше, чем это необходимо. Поняла? Я-то не стану наказывать тебя, если что-то пойдет не так, а вот Дедран... Рука у него тяжелая, сама знаешь.
- Знаю.
Грегар пристально посмотрел ей в глаза.
- Он что, снова тебя дубасил?
- Так, немного.
Она зябко повела плечами, делая вид, что вспоминает побои. На самом деле Дедран не бил ее уже несколько недель, но Прауо вовремя напомнил девушке об их плане. Она знала, что Грегар не одобряет побоев, и нарочно посадила себе на руки несколько синяков. Теперь Ларис как бы случайно задрала рукав, чтобы их стало видно, еще раз повела плечами и поморщилась.
- Дедран велел, чтобы я доложила ему о том, как чувствуют себя животные, - сказала она и многозначительно добавила: - Когда тебя поблизости не будет.
На лице Грегара появилось отвращение.
- Вот же вонючка! - проворчал он себе под нос. А Ларис сказал: - Ладно, делай, как он велел. И старайся не попадаться, если будешь делать что-то другое. Но мой тебе совет: не соваться в чужие дела, слишком длинный нос могут и оборвать.
Девушка послушно кивнула, успев, однако, заметить гнев, сверкнувший в глазах Грегара. Услышанное от нее ему явно не понравилось, потому что означало: Дедран ему не доверяет.
- Как там твои тигровые вампиры? Ты их все еще дрессируешь?
- Разумеется! - с вызовом ответила Ларис.
- Да не злись ты, я просто так спросил. - Грегар сунул руку в карман и что-то достал из него. - Вот, держи. Ты хорошая девочка. И я знаю, что денег моих ты не трогала. За это я тебе кое-что привез. Только не носи его на Арзоре, если снова там окажешься.
Ларис взяла протянутое ей колечко и залюбовалась им. Потом подняла на Грегара расширившиеся глаза.
- Какое красивое! Спасибо большое. А почему мне нельзя носить его на Арзоре? А-а... - Лицо у нее вытянулось. - Ты стянул его у Куэйдов...
- Ничего подобного. Оно с ранчо, но взял его не я. Не волнуйся, колечко красивое, но недорогое. Обычное серебро, и камень треснутый. На черном рынке за него больше пары кредиток никто не даст. Думаю, оно годами валялось на дне ящика, из которого его взяла Идина. Вряд ли обитатели ранчо заметили, что оно исчезло.
Грегар ошибался. Кольцо было едва ли не первой вещью, которой хватился Брэд Куэйд. Это было кольцо его жены, Ракель, чьим сыном от первого брака был Шторм и которая впоследствии родила Брэду Логана. А ей оно досталось от бабушки. Серебро и камень, вделанный в кольцо, были из страны индейцев навахо на Земле. И то и другое собственноручно добыл муж прапрабабушки Ракель, он же изготовил для любимой жены и само колечко. А кошачью головку вырезал на камне потому, что ее звали Та-Что-Ходит-Бесшумно-Как-Пума.
Ракель умерла, и кольцо дожидалось, когда в семье появится новая женщина, которая его наденет. По семейной традиции достаться оно могло только кровной родственнице. Так что оно должно было принадлежать дочери Хостина либо Логана. И из всех украденных вещей Брэд прежде всего заметил пропажу кошачьего колечка. Все остальные украшения он покупал для Ракель сам. По большей части это были вещицы с кошачьим глазом, местной, арзорской работы. Их тоже было, конечно, жаль, но неизмеримо меньше, чем колечка с кошачьей головой.
На обычном рынке за него дали бы сущую мелочь, тут Грегар был прав. Но для семьи Куэйдов оно представляло несомненную ценность. И не только для нее. Существовал довольно обширный рынок, где покупателями были люди, лишившиеся родной планеты. Если бы они удостоверились, что колечко действительно с Земли и изготовлено из натуральных материалов, добытых на Земле, многие из них охотно заплатили бы за него куда дороже, чем стоили несколько граммов старого серебра и треснутый камень.
Брэд это прекрасно знал. Да и Идина могла бы догадаться, сообрази она вовремя, где изготовлено кольцо. Ничего этого Ларис не знала, однако кольцо оценила. В тот день она то и дело отрывалась от работы, чтобы полюбоваться таинственным мерцанием зеленого камня и блеском полированного серебра. Кошачья головка была вырезана так искусно, что казалась живой, и Ларис чудилось, что крошечные глазки с интересом рассматривают новую хозяйку.
Девушка работала в поте лица, а в перерывах бежала взглянуть на усыпленных зверей. Хинг и ее детеныши получили минимальную дозу снотворного. Они и зашевелились первыми. Ларис снова побаюкала на руках сонных малышей, пытаясь дотянуться до их сознания точно так же, как делала с Прауо. Мысли детенышей были пока неопределенными: они ощущали тепло рук, исходящую от нее ласку и слабое доверие.
Мысли Хинг после того, как снотворное перестало действовать, были куда яснее. Но к Ларис она отнеслась спокойно и дружелюбно, к вящей радости девушки. После этого Ларис попыталась пообщаться с койотами. Грегар рассчитывал, что они смогут привязаться к нему, раз их повелительница была не настоящая, обученная по всем правилам, повелительница зверей. Но стоило Ларис прикоснуться к их мыслям, и она поняла, что Грегара ждет разочарование. На ее прикосновение ответил Ферарре. Его мысли были ясны, отчетливы и полны холодного гнева. Зверь требовал, чтобы ему вернули его человека.
Единственное, что могла сделать Ларис, - это позаботиться о нуждах койотов и предоставить их самим себе. Пусть Грегар разобьет себе лоб об эту стальную волю, а она даже пытаться не станет. Не станет она также пытаться подчинить животных своей воле. Но как сказать Дедрану, что звери не примут другого хозяина? Он не будет ее слушать, поскольку твердо уверен, что Грегар с ними справится. Если же бывший повелитель зверей потерпит неудачу, хозяин цирка не остановится перед тем, чтобы взять у койотов образцы ткани, а потом избавиться от непокорных зверей.
Ларис много читала о связи, существующей между повелителем зверей и его командой. Человек, обладающий способностью к мысленному общению с животным, начинает с эмпатии, и постепенно в процессе общения возникает прочная, неразрывная связь. Обучение повелителя зверей включало специальные упражнения, способствовавшие укреплению этой связи. В первую очередь команда генетически модифицированных животных и их повелитель учились доверять друг другу и разделять общие чувства. И, естественно, прочность этой связи зависела от способностей человека. Хотя Тани не прошла полного курса обучения, судя по упрямству Ферарре, способности у нее были большие, и команда зверей была привязана к ней очень сильно. Ну а Шторм, разумеется, проходил обучение вместе со своей командой, так что Сурра и Хинг нипочем не приняли бы кого-то вместо него. И Дедрану все это наверняка не понравится.
Скоро он должен ее вызвать. Ларис решила навестить напоследок Сурру. Кошка лежала неподвижно, и только бока медленно вздымались и опадали, показывая, что она все еще жива. Ларис присела на корточки, изучая раны. Они вроде бы заживали. Чистые, не опухшие, без каких-либо признаков заражения. Но погруженная в сон кошка явно не собиралась выходить из него. Ну что ж, Ларис остается только придумать, как выиграть время, и надеяться, что внешние обстоятельства помогут ей найти выход из непростой ситуации.
Едва она вышла от Сурры, как Дедран потребовал ее к себе. Через час должно было начаться вечернее представление, и Ларис пришла к нему в кабинет, уже переодевшись для своего первого выхода.
Колечко было при ней и висело на цепочке, спрятанное под высоким воротником униформы. Хозяину цирка ни к чему знать о подарке Грегара.
- Видела новых зверей? Как они там, пришли в себя?
- Койоты в ярости, но с ними все в порядке. Сурикаты здоровы и держатся довольно дружелюбно. Кошка еще спит. Раны у нее заживают, - негромко доложила Ларис.
Дедран позволил себе слегка приподнять уголки губ.
- Хорошо. Ты думаешь, кошка оправится?
- По-моему, шансы есть, если ее оставят в покое и не будут нервировать.
Это может помочь Сурре выжить, если только Дедран послушается...
- Скажи Грегару, чтобы не трогал ее, - распорядился Дедран. - Ухаживай за ней сама.
Он грозно воззрился на Ларис.
- И не вздумай приручать ее! Если узнаю, что она к тебе привязалась, вздую немилосердно, а кошка пойдет в топку и на образцы. А теперь катись.
Ларис кивнула в знак того, что все поняла, и ушла, поздравляя себя с маленькой победой. Теперь у Сурры действительно есть шанс. Она постарается сохранить кошке жизнь и надежду, что рано или поздно ей удастся вернуться к Шторму.
«Молодец, бесхвостая сестрица, - похвалил Ларис Прауо, видевший все ее глазами. - Когда госпожа кошка соблаговолит проснуться, я помогу тебе поговорить с ней».
Он мысленно издал мелодичный звук, заменявший ему смех.
«С кошкой следует говорить кошке. Думаю, мы лучше поймем друг друга».
Ларис невольно улыбнулась и пошла готовиться к номеру с тигровыми вампирами.
Когда представление кончилось, Ларис переоделась в свою самую старую одежду и пошла навестить Сурру. Та все еще спала. Девушка вздохнула и потрогала кошачью головку на колечке. Ей почему-то казалось, что это кольцо должно принести им всем удачу. В лагерях Ларис убедилась, что в жизни зачастую очень многое зависит именно от удачи.
«Однако удачу чаще всего приносит отвага и решимость, бесхвостая сестрица. Будь сильной. Близятся перемены, я это чую».
«Какие перемены? »
«Не знаю, но чувствую, как меняется то, что управляет жизнями».
Больше Прауо ничего объяснить не смог. Ларис не поняла, что он имеет в виду, но раз кот говорит так уверенно, значит, все еще может измениться к лучшему.
В эту ночь Ларис спала куда спокойней, чем в предыдущие.
Она поднялась рано, чтобы проверить, как чувствуют себя звери. Сперва обошла тех, кто сидел в клетках, а под конец заглянула в потайные камеры.
Хинг с детенышами встретили ее с радостью. Малыши принялись карабкаться по Ларис, заглядывать в карманы в поисках чего-нибудь вкусненького, а Хинг устроилась у нее на коленях, довольно урча, пока девушка почесывала ей за ухом.
Вошедший Грегар криво усмехнулся, увидев эту картину. Однако усмешка превратилась в настоящую улыбку, когда детеныши, оставив Ларис, помчались к нему, чтобы пошарить в его карманах. Они забрались ему на плечи и принялись теребить волосы.
- Славные малыши.
Он сел, и лицо его окаменело, когда он мысленно потянулся к детенышам. Грегар почти утратил способность общаться со зверями, но время от времени все же мог кое-что чувствовать. Это позволяло ему надеяться, что дар его не утрачен окончательно.
- Они еще слишком малы, чтобы устанавливать с ними связь, но когда подрастут… Через несколько месяцев...
Он смерил взглядом Ларис.
- Не трогай их! Да нет, не физически, - добавил он, видя, что девушка собирается возражать. - Корми, пои, но не пытайся завязывать с ними прочные отношения. Дедран должен был тебя предупредить!
- Да, он предупреждал.
- Вот и не забывай об этом. Грегар говорил тихо и очень серьезно.
- В этой игре для него слишком многое поставлено на карту. И если ты нарушишь его планы, он заставит тебя дорого заплатить за это. Заплатить так, что возмечтаешь о смерти - ты и твой кот тоже.
Ларис кивнула.
- Вот и умница. Сейчас ты нужна Дедрану, и, если дело выгорит, он, возможно, пойдет на повышение. А там срок твоего контракта истечет, и если ты сумеешь скрыться, вряд ли тебя кто хватится. Дедран не признается, что ты знаешь достаточно много и можешь представлять опасность. Но до тех пор держись тише воды, ниже травы.
Ларис снова кивнула. Грегар аккуратно снял с себя детенышей и вышел.
Девушку не на шутку встревожило, что этот человек знает о ней так много. Догадывается ли он о том, что она надеется помочь Сурре и сбежать при первом удобном случае?
«Он дал тебе хороший совет. Ты начинаешь ему нравиться, а Дедрана он не любит. Ему будет приятно, если тот потерпит неудачу. Но он боится, как бы гнев Дедрана или высшего начальства не обратился на него самого».
Для Прауо это была довольно длинная речь, и Ларис приняла мнение кота к сведению.
Койоты были по-прежнему злы: на то, что их похитили, держат в неволе и они лишились своего человека. Ларис накормила их, напоила, прибралась в камере, но общаться не пыталась, только бормотала что-то успокаивающее. Койоты сидели в углу камеры, пристально смотрели на нее и тоже не предпринимали никаких шагов к примирению. Ларис чувствовала их гнев и разделяла его. Каждым своим движением она старалась показать, что не желает им зла и хочет только выполнить свою работу. Звери смирились с этим и послушно перешли на выметенную часть камеры, когда Ларис принялась прибирать вторую половину. Когда она уходила, они лежали, прижавшись друг к другу и глядя в стену.
Войдя в камеру Сурры, Ларис увидела, что кошка по-прежнему лежала неподвижно.
«Она притворяется, - мысленно сообщил девушке Прауо; - Она очнулась и следит за тобой, когда ты не видишь. Она помнит твой запах. Она очень умная. Ей уже случалось убивать, и она рассчитывает прожить достаточно долго, чтобы убить кого-нибудь из своих обидчиков. Но сейчас она слишком слаба. Ей нужно время, чтобы выздороветь. До тех пор она будет прикидываться спящей».
«Она меня поймет? »
«Если я помогу».
Ларис подошла и уселась рядом с распростертой на полу кошкой. Раскрыла свой разум и потянулась к ней.
Поначалу она ничего не чувствовала, только незримую стену между собой и животным. Потом вклинился Прауо, и Ларис снова потянулась к Сурре. Теперь она чувствовала гнев, боль от ран и угрюмую решимость не сдаваться, которая пылала в огромной кошке. Прауо выразил одобрение. Он помог девушке сконцентрировать мысли, укрепляя нить, которую она пряла, чтобы соединиться с сознанием Сурры. Глаза кошки открылись и принялись изучать Ларис. Потом возникли эмоции, забрезжила мысль, оформившаяся в образ. В вопрос.
«Зачем? »
Ларис видела за этим вопросом события. Упавший Логан, резкий запах крови. Ярость Сурры, ее прыжок, мучительная боль и темнота. Все это было окрашено чувством отвращения к самой себе. Сурра была опытной боевой кошкой и тем не менее потеряла голову. Она слишком давно оставила тропу войны и теперь, когда ранили друга-человека, впала в ярость, вместо того чтобы действовать хладнокровно. Шторм бы этого не одобрил.
Вопрос был ясен, и Ларис попробовала ответить на него, как могла. Она здесь тоже пленница, как и Сурра. Она поможет, если получится. Пока что путь, который избрала большая кошка, самый разумный. Пусть она вспомнит все свои былые навыки. Пусть лежит и ждет, как хищник, караулящий добычу. Рано или поздно добыча появится, и она ее убьет, если только у нее хватит терпения.
У Сурры не было такого же четкого представления о времени, как у людей, но тем не менее она задала вопрос, который можно было понять как «когда?».
Этого Ларис не знала. Если подождать, может статься, что их найдут и освободят. Их обеих и товарищей Сурры по команде. Нужно потерпеть. Ларис повторяла это снова и снова, сопровождая образом выжидающей кошки. Добыча явится, когда явится. Как можно знать заранее, когда это произойдет?
«Шторм? »
Этот образ был очень ярким. Сочетание запаха, зрительного образа, тактильного ощущения и эмоций. Его можно было понять как «тот, кого она любит, кому доверяет, кто ведет за собой - и в то же время равен». Ларис стиснула кольцо в руке и попыталась собраться с духом.
«Шторм ищет тебя».
Между ними установилось согласие. Сурра знала, что это правда. Шторм найдет след, встанет на него и пойдет по нему до конца. Ничто не собьет его с пути. Сурра дождется, пока снова не станет сильной. До сих пор она лежала расслабленно, с закрытыми глазами. Теперь же она глядела на девушку широко распахнутыми золотыми, полными отчаяния и решимости глазами. Эти глаза не знали, что такое поражение или отступление.
И только тут Ларис поняла, что наделала. Она вселила в песчаную кошку надежду, которой, быть может, не суждено сбыться. Если она будет продолжать в том же духе, то окажется ответственной за события, с которыми примириться не сможет. Она не могла сообщить Шторму, где находятся похищенные животные. А без этого он вряд ли их отыщет. Или она недооценивает Шторма? Уверенность в нем Сурры чего-то ведь стоила, поскольку она знала Хостина не один год, причем гораздо лучше Ларис. Ну что ж, если он появится, она будет готова помочь ему. Девушка почувствовала, что решение это придавило ее, точно камнем. Она может погибнуть, если бросит вызов Дедрану. И Прауо тоже!
«Знаешь, бесхвостая сестрица, я все же предпочитаю выжить, - мысленно отозвался Прауо. - Мы постараемся сделать все, чтобы остаться в живых. А большая кошка пусть лучше снова заснет. Отдохни и ты, от усталой головы мало проку».
Кот был прав, Ларис едва доползла до своей каюты и без сил рухнула в койку. И все же она чувствовала себя на редкость хорошо. Она впервые в жизни приняла действительно важное решение - сама, не принуждаемая к этому другими людьми. Значит, она все же на что-то годится... Сознавать это было приятно. Улыбаясь и радуясь собственной решимости, девушка провалилась в сон.

ГЛАВА 12

Тем временем Логан мало-помалу оправлялся от ран. Выздоровление приходило медленно: Арзор, как и другие сельскохозяйственные планеты, не обладал новейшими медицинскими технологиями. Шторм нервничал из-за отсутствия новостей. Тани каталась на Судьбе, все чаще удаляясь в целительный покой пустыни. В стойбищах норби ей были всегда рады. Все знали, что она - друг клана джимбутов из народа нитра. А человек, удостоенный звания друга одного из диких кланов, безусловно, заслуживает доверия.
Тот факт, что она носила на себе камни Гремящей Громом, также производил на туземцев большое впечатление. Эти камни говорили о том, что, хотя Тани не прошла обучения, она обладает соответствующими способностями. Благодаря этому ее охотно принимали в шатрах клановых шаманов. Авторитет ее подкрепляло и то, что, кроме Тани и Шторма, никто не мог усидеть на Судьбе - чудесном создании, бывшем на три четверти двурогом. Кобылка была очень привязана к своей всаднице, а Шторма воспринимала как естественное продолжение Тани. Она еще не присмотрела себе партнера, но Тани со Штормом надеялись, что вскоре у нее появятся жеребята.
В тот день Тани доехала до ранчо Ларкина. Пат Ларкин владел небольшим участком на краю Котловины, куда он отправлял кобыл, которым пришло время жеребиться. Местечко было укрыто от ветров, и с кормом там было лучше, чем в Высоких Пиках, а хищников меньше, чем на окраинах Великого Уныния - крупнейшей на материке пустыни. Тани стояла, облокотившись на изгородь, рядом с фермером - человеком средних лет, в то время как Судьба застыла позади нее, глядя, как первый из новорожденных жеребят, пошатываясь, встает на тоненькие ножки.
- Это от Рока?
Когда Тани взяла себе кобылку и назвала ее Судьбой, Ларкина это позабавило, и он назвал ее сводного брата Роком.
Пат покачал головой.

Предыдущая страница 11 Следующая страница


Цирк повелителя зверей 12

- Не-а. Его мы не будем сводить с кобылами до следующего сезона, пока ему не исполнится три года. Я использовал жеребчика-метиса, и в результате получились полукровки - кобылы тоже наполовину двуроги. Этого хватает, чтобы придать им выносливость двурогов, но недостаточно, чтобы они неизбежно привязывались к одному-единственному всаднику. На мой взгляд, это единственный, но очень важный минус двурогов. Конечно, - усмехнулся он, - большинство всадников так не считают, пока не столкнутся с возникающими из-за этого проблемами.
Тани поняла, о каких проблемах говорит фермер. Не каждому нравится самому выезжать и школить для себя лошадь. А что делать на тех ранчо, где нужно, чтобы на любую из лошадей мог сесть не только ее хозяин, но и рабочий?
- Что ты решил насчет матерей Рока и Судьбы?
- Свел их с тем же метисом, они ожеребятся позднее. Интересно будет взглянуть, что из этого получится. Очень может быть, жеребят от них придется продать людям, которые захотят и смогут сами их выездить. Ведь они будут уже на пять восьмых двуроги. И, вероятно, привяжутся к одному человеку. Кстати, Думарой уже интересовался им. - Пат негромко рассмеялся. - Уж эти-то лошадки окажутся не по зубам конокрадам-нитра! Из этих жеребят вырастут кони, от которых не то что пользы ворам не будет - их и пытаться-то воровать опасно!
Девушка кивнула. Ее Судьба уже убила двоих. Один был нитра, который пытался оседлать кобылку вопреки ее воле. Другой был из числа бандитов, напавших на стойбище джимбутов. Он наткнулся на Судьбу в темноте и сердито пнул ее, чтобы прогнать с дороги, после чего умер, не успев издать и стона.
Тани еще некоторое время болтала с Патом о том о сем. Хорошо было стоять на солнышке и чувствовать, как напряженные плечи расправляются, как расслабляется лицо и тело. Девушка улыбнулась, бросив последний взгляд на игры жеребят, и вскочила в седло. Возвращаясь домой, она, ощутив под собой могучее тело Судьбы, почувствовала себя настолько хорошо, что неожиданно запела. Ей отчаянно не хватало Миноу и Ферарре, но постепенно Тани сжилась с этой потерей - до поры до времени, разумеется.
Войдя в дом, она сразу ощутила царящее там напряжение, но, как выяснилось в первые же минуты, связано оно было не с внезапно возникшей опасностью, а с полученными наконец-то новостями.
- В чем дело? - спросила Тани у Логана.
- На Трасторе идентифицировали корабль бандитов. А на основании воспроизведенного Мэнди фрагмента речи стрелявшей в меня неизвестной сделано предположение, что бандиты - некие Варне и Идина. Один из полицейских с Брайтленда полагал, что они направятся на Трастор...
Тани надоела длинная преамбула, и она нетерпеливо завопила:
- Да не тяни же ты!
- Короче, их видели там. На Трасторе. Тани шумно втянула в себя воздух.
- Это замечательно! Или... что-нибудь не так?
- Не так, - мрачно сказал Брэд. - Власти Трастора утверждают, что эти двое не совершили ничего такого, что противоречило бы законам планеты. Они не намерены их арестовывать и не хотят даже задержать. Все, на что они согласны, это вежливо расспросить мерзавцев, раз уж мы так настаиваем.
Брэд покачал головой.
- Теперь, когда Земли не стало, большинство планет не желают, чтобы кто-то указывал им, что делать. Если они сочтут, что мы пытаемся на них давить, то упрутся как ослы и пошлют нас куда подальше. Более того, дадут понять этой парочке, что за ними охотятся, и тогда ищи их свищи...
Тани застыла, лихорадочно соображая. Да, действительно ситуация не простая. Власти Трастора не обязаны прислушиваться к мнению арзорцев. Но эта планета была кое-чем обязана лично ей! Отец Тани, Ясное Небо, погиб, защищая народ Трастора от захватчиков с Ксика. На этой планете ему поставлен памятник, там чтят его память. Тани выпрямилась, и ее лицо затвердело. Пришло время разобраться с похитившими Миноу и Ферарре бандитами! Теми, кто пытался убить ее родственника и увез с Арзора большую часть команды Шторма!
- Патрульный офицер Верша сказала, что Шторм может лететь с ней на Трастор. Я полечу с ними и поговорю с представителями тамошнего правительства. Они, как ты знаешь, в долгу передо мной. И если кто-то забыл о нем, то я напомню. Я устрою там много шума, асизи. Но только в высших кругах, чтобы вести о нашем прибытии не дошли до бандитов. Нам надо добраться до них в течение нескольких часов после прилета. Иначе они опять улизнут.
Она говорила так уверенно и решительно, что Брэд озадаченно вскинул брови.
Жена его пасынка была славной девушкой, наделенной талантами повелителя зверей и нежно любящей Шторма. Он знал, что она мужественна и отважна, но как-то подзабыл, что вместе с дядей и тетей Тани побывала на множестве планет. Что зачастую именно Тани приходилось заказывать и получать припасы для огромного звездолета. И доказывать поставщикам, что она отнюдь не маленькая девочка, которую ничего не стоит обвести вокруг пальца. Теперь Тани говорила тоном, который приберегала именно для таких ситуаций и к которому до сих пор не прибегала на Арзоре.
Шторм улыбнулся отчиму.
- Тани права. Надо попробовать договориться с властями Трастора на месте. А если они откажутся с нами сотрудничать, я на свой страх и риск возьмусь за поиски этого Бариса и разрешу возникшее между нами недоразумение частным порядком.
Его улыбка превратилась в хищный оскал, не суливший ничего хорошего тем, кому она адресовалась. Шторм был решительным, а порой и жестоким, опаленным войной человеком, не имевшим привычки прощать даже мелкие обиды, не говоря уже о крупных.
Брэд поморщился, подумав, что вряд ли Барис переживет встречу со Штормом. В лучшем случае дело кончится членовредительством, а этого власти Трастора, скорее всего, не одобрят. Он сказал об этом Хостину, но тот лишь пожал в ответ плечами. Подобно Тани, он был настроен весьма решительно, и Брэд ничуть не удивился, что это настроение передалось Логану, который потребовал, чтобы его тоже взяли.
- Ни в коем случае. Врач велел тебе лежать, вот и будь добр...
Логан посмотрел на отца с удивлением.
- Так я и буду лежать. До Трастора две недели лёта, даже на патрульном корабле. Я буду отдыхать всю дорогу. И к тому времени, как мы прибудем на место, буду в полном порядке.
Логан умоляюще взглянул на Тани: он знал, что отец будет возражать и найдет убедительные аргументы, которые ему трудно будет оспорить. Тани поняла Логана и ткнула Шторма в бок.
- Пусть он тоже летит, асизи, - сказал после минутного молчания Хостин. - Логан единственный, кто знает бандитов в лицо. И может подтвердить их вину даже на глубоком допросе. Если он опознает Бариса и Идину, мы сможем на основании его показаний получить ордер на их арест. А Верша поддержит нас своим авторитетом патрульного. Заполучив их, Патруль, безусловно, подвергнет глубокому допросу. Мы узнаем, что они сделали с Суррой и остальными. Логан обвинит их в краже, покушении на убийство, незаконном проникновении в чужое жилище и во всех прочих грехах, которые мы сумеем измыслить. И тогда наконец мы узнаем, кто и зачем похитил животных. Я очень сомневаюсь, что это сделала именно эта парочка - они, по всей видимости, куда больше интересовались драгоценностями. А вот их сообщник... Эти двое расскажут нам о нем, но для этого их надо прижать по полной программе.
Брэд воздел руки к небу.
- Ну хорошо! А теперь подумайте, как я буду в одиночку управляться с двумя ранчо, пока вы путешествуете через пол-Галактики?
- Так же, как и всегда! - со смехом ответил Логан. - Все равно я тебе не помощник, пока валяюсь в постели. К тому же я все равно большую часть времени отсутствую по делам рейнджеров. Хотя Келсон тоже порой жалуется, что от меня нет никакого толку. Зато вернувшись, я буду в хорошей форме и смогу помогать тебе как следует. А что до Тани, то неужели ты всерьез думал, будто Шторм полетит один? И не забывай, что у нее тоже пропала половина команды!
- Ничего подобного я не думал... - проворчал Брэд. - Ну ладно. Значит, никто из вас в ближайшие несколько месяцев мне помогать не будет. Ну хоть постарайтесь вернуться целыми и невредимыми. В конце концов, я могу себе позволить нанять нескольких помощников.
Тани поняла, что недовольство его напускное, и подбежала к нему, обняла за шею.
- Не беспокойся! С нами все будет в порядке. Я присмотрю за мужчинами. А они присмотрят за мной. Так что, есть еще свежие новости или это все?
- Не то чтобы новости... - Брэд взглянул на Логана. - Это насчет той славной девочки из цирка. Я ведь обещал узнать, не сохранилось ли в лагерях каких-нибудь сведений о ней.
Логан оживился.
- Ты что-нибудь нашел?
- Так, кое-что по мелочи. Она из лагеря Де-Пьялл на Коваре и прибыла туда на старом транспортнике «Салли-Энн». Мне удалось связаться с его капитаном. Он все еще летает, и списки пассажиров у него хранятся в идеальном порядке. Не слишком подробные, но там все же нашлась информация о том, что группа, с которой прибыла Ларис, была вывезена из главного лагеря Де-Пьялл на Мериле, как она и думала. Этот капитан, - фыркнул Брэд, - скинул мне всю информацию, которая могла касаться моего запроса, и разобраться в ней было не так-то просто. Но, так или иначе, я все же добрался до списков беженцев, перемещенных с Мериля. И в одном из них упоминалась Ларис. И ничего больше. Тогда я запросил Мериль и выяснил, что девочка была зарегистрирована там более тщательно. Ее зовут Шалларис Треган.
- Это имя звучит как английское, - заметила Тани. - По крайней мере, фамилия «Треган».
- Мне тоже так кажется. Однако на Мериле уверены, что все эти беженцы прибыли не с Земли. Это может означать одно из двух: либо ее семья в течение некоторого времени проживала где-то еще, либо Ларис перевели туда из другого лагеря. Поскольку она абсолютно уверена, что начала скитания под присмотром матери, на их пути была как минимум еще одна остановка. Или, что более вероятно, несколько. Похоже, несчастных беженцев гоняли во время войны с планеты на планету по всей Галактике.
Брэд помолчал, собираясь с мыслями.
- Короче, если этот цирк окажется там, когда вы прибудете на место, сообщите девочке, что нам удалось разузнать. Полное имя - это невесть что, но все же лучше, чем ничего. Скажите ей, что я собираюсь копать дальше.
Никто из них не сказал этого вслух, но все подумали об одном и том же: эти поиски помогут Брэду отвлечься, пока вся семья будет вдали от него.
- Я ей сам расскажу насчет имени, - вызвался Логан. - Это будет не слишком утомительно для бедного инвалида.
- Да уж наверняка! - фыркнул Хостин. Логан покраснел и улыбнулся.
- Ну да, да, я хочу повидаться с ней! Что тут плохого?
Глаза Шторма потеплели.
- Решительно ничего плохого в этом нет. Возможно даже, она что-то видела. Или слышала. Цирк ведь работает со зверями. Есть вероятность, что к ним кто-нибудь обращался с предложением купить краденых животных. Вдруг Ларис что-нибудь об этом слышала?
- Если ты станешь ее расспрашивать, постарайся, чтобы вас никто не слышал, сынок, - негромко добавил Брэд. - Мне не понравился ее босс. Я бы не сказал, что это самый честный человек, какого я видел. Вряд ли он станет открыто использовать краденых зверей. Это может повлечь за собой крупные неприятности. Но подозреваю, что пара-тройка из тех тигровых вампиров, например, попала к нему не совсем законным путем. На Лерейне они практически истреблены. И последние пять лет, с тех пор как для них созданы специальные заповедники, вывоз вампиров с Лерейна запрещен.
- И что? - не понял Логан.
- А то. Помнишь, Ларис обмолвилась, что две самки не в родстве с прочими тремя? К тому же им всего года по два. Возможно, хозяин цирка купил их в заповеднике или в частном зоопарке на другой планете. Но, на мой взгляд, он мог с тем же успехом вывезти их с Лерейна контрабандой. А что до документов - многие владельцы зверинцев охотно подпишут любые фальшивые бумаги, если им хорошо заплатить. Зато две самки другого клана расширят генофонд и размножаться будут куда лучше. В наше время тигровые вампиры сделались настолько редкими, что детенышей, которые могут у них родиться, запросто можно продать за большие деньги на нескольких планетах, где имеются зоопарки или зверинцы, в которых проводятся бои. Все мы знаем такие планеты. Тани задумалась.
- Да, это правда. Надо будет попросить Вершу обсудить это с лерейнской службой охраны природы. Возможно, у них есть возможность определить, где родились эти две самки. Я попрошу Ларис взять у них кровь или образцы ткани. Если мы докажем, что вампиры контрабандой вывезены с Лерейна, то местные биологи наверняка потребуют их вернуть. Тогда Дедрана тряхнут как следует и, возможно, изымут и остальных трех вампиров - в качестве штрафа. Думаю, Ларис это только порадует. Ей не нравится, что их держат в цирке. Она говорит, это не место для таких созданий.
- Возможно. Ну ладно, собирайтесь в дорогу. Пока Тани не было, звонила Верша. Она заберет всех, кто едет, около девяти часов. И пошевеливайтесь. У вас не так много времени, если вы хотите поесть, собраться и выспаться до того, как она появится.
Верша приехала в девять, как и обещала. Войдя в холл, она мрачновато улыбнулась - белые зубы ярко блеснули на темнокожем лице.
- Ага, все трое готовы в путь! Я так и думала. Вы, по-видимому, уже в курсе, что власти Трастора вредничают, но разногласия можно уладить, если отыскать нужных людей. - Она злорадно усмехнулась и потерла пухлые ручки. - Я поговорила с патрульным офицером, окопавшимся на Трасторе. Мы с Джаредом вместе проходили обучение, и он подтверждает, что наших бандитов видели еще раз всего несколько часов назад. Он принял кое-какие меры, и если они попытаются удрать на пассажирском корабле, то из этого ничего не выйдет. Кроме того, он нашел их собственный звездолет и установил за ним наблюдение. По его мнению, бандиты пока не собираются покидать Трастор.
- Да ну? - радостно воскликнул Логан. - Здорово!
- У Джареда нет достаточно веских оснований, чтобы схватить их, и он действует крайне осторожно, опасаясь спугнуть дичь до нашего прилета. У него, насколько я понимаю, есть лишь одна хорошая зацепка: корабль этих негодяев зарегистрирован по фальшивым документам. Из этого особо-то много каши не сваришь, особенно ежели не желаешь засветиться. Но тут я помогла Джареду. Можете угадать как?
Верша обвела взглядом ухмыляющиеся лица слушателей. Шторм откликнулся первым:
- Повесила на эти фальшивые документы столь же фальшивое обвинение?
- Именно. Пока они не докажут, что их корабль чист либо что это вообще не их корабль, им придется сидеть на месте.
- Но они ведь могут догадаться, что все это подстроено? - спросил Логан.
- Конечно. При этом они, скорее всего, заподозрят, что эту свинью подложили им старые враги. Видит бог, врагов у них, если верить полученным с Брайтленда сведениям, хватает. Посредник на Трасторе вполне мог продать им фальшивые документы именно с этой целью. Узнав, что у них начались неприятности, а Джаред позаботился об этом, он все равно смоется. У нас имеется подставное лицо, человек, который подал очень серьезный и убедительный иск. Он указал на связь звездолета бандитов с преступлением, совершенным на Мериле, а в нем, да будет вам известно, замешаны криминальные структуры Брайтленда.
Верша громко захихикала.
- К тому времени, как они распутают этот змеиный клубок, свяжутся с Мерилем и Брайтлендом и доподлинно установят несостоятельность обвинения, утечет немало воды. За это время мы успеем слетать на Трастор, прочесть там курс лекций о смысле жизни и вернуться обратно на Арзор кораблем на педальной тяге. Можете мне поверить, так оно и будет. С Трастора эти двое никуда не денутся, пока Патруль не разрешит. А получат ли они подобное разрешение когда-либо - зависит от вас.
Теперь захихикали уже все четверо. Даже на одной планете распутать бюрократическую ошибку не так-то просто. А уж со сложным судебным казусом, в котором замешано несколько миров, сам черт не разберется. Самые матерые бюрократы нередко в таких случаях опускали руки и сдавались. Обычно чиновники в таких случаях приходили к соглашению со своими коллегами, занимающимися запутанным делом на другой планете, и закрывали его. Однако для простых смертных, да еще и с сомнительным прошлым, это был не выход.
Шторм задумался. Если бы он сам столкнулся с такой проблемой, то, скорее всего, решился бы действовать незаконно. Закрыл бы дело, но не на бумагах, а в реальной жизни. Он надеялся, что Верша предусмотрела подобный вариант поведения бандитов. Но лучше убедиться, что она действительно об этом подумала, чем не спросить и позволить бандитам улизнуть. Тем более что ловкости этим ребятам не занимать.
- Хм... Такую возможность исключать нельзя, - пробормотала Верша, выслушав соображения Хостина. - Что же касается Джареда, то мужик он, конечно, хороший, но пороху не нюхал. А мне, честно говоря, не пришло в голову указать ему на такую возможность. Надо будет проверить, принял ли он предосторожности на случай, если бандиты попробуют нанять частный звездолет или удрать с планеты на своем. Включи комм, а я пока схожу за кодами.
Вернувшись, Верша уселась в кресло, которое подвинула ей Тани.
- Спасибо.
Она быстро набрала код, что-то быстро и неразборчиво сказала, и через некоторое время медлительный голос ответил:
- Патрульная служба, отделение Трастор. Джаред Анвар слушает. Это ты, Верша?
- Я. Ты принял меры, чтобы не дать кораблю, который нас интересует, уйти с планеты?
- За ним велось наблюдение, а теперь он под арестом. Никто не позволит ему взлететь.
- Видишь ли, владельцы этого корабля - не из тех людей, которые при любых обстоятельствах запрашивают разрешение на взлет. Если они все-таки взлетят и улизнут с Трастора, как ты заставишь их вернуться?
- Ну, я... то есть... Я рассчитываю, что мы... Хм, Верша, у тебя есть причина полагать, что они могут так поступить?
- Нет, если не считать того факта, что на трех планетах их разыскивают и потому им приходится пользоваться фальшивыми документами. Их обвиняют в самых разных преступлениях, начиная с пиратства на космических трассах и кончая нападением на служащего космопорта на Аубеаре.
- А зачем они напали на служащего космопорта? - поинтересовался Джаред.
- Он потребовал, чтобы они сообщили, на каких двух планетах последний раз приземлялись. Такие вопросы в законе не прописаны, и бандиты разыграли возмущенную добродетель. Служащий попытался их задержать, и Барис сбросил его с трапа.
- Ну, это не бог весть какое преступление.
- Где как. На Аубеаре это преступление, поскольку там большая часть служащих - младшие члены и родственники королевской семьи. Однако, чем задавать вопросы, взгляни-ка ты на отправленную мной космограмму. Там перечислены все приписываемые им обвинения, и даже если половина из них туфта, оставшихся хватит, чтобы почесаться и принять меры. Мне пришлось здорово подоить информационную сеть, чтобы собрать на них более или менее полное досье, и если их корабль смоется, я буду локти себе кусать от ярости. Кроме того, я могу перечислить тебе ряд наших начальников, которых весьма обрадовало бы успешное завершение этого дела.
Повисла задумчивая пауза, и наконец Джаред сказал:
- Минуточку...
Похоже, он отвернулся от микрофона и крикнул куда-то в сторону:
- Неймор, поди-ка сюда.
До них долетели обрывки коротких приказов. После чего Джаред спросил у Верши:
- Какое количество людей отправить к звездолету?
- Сколько понадобится. Но если они попытаются удрать, постарайся, чтобы эта славная парочка осталась в живых. Мертвыми они много не расскажут. Но если твоим ребятам будет угрожать опасность, пусть стреляют первыми. Не колеблясь. Эти двое по-настоящему опасны, поверь мне.
Джаред застонал.
- С тебя выпивка! По-моему, ты втравила меня в скверную историю! Я поставлю Джолу следить за кораблем, а остальные будут на подхвате.
- Я хочу, чтобы его остановили, а не смотрели, как он взлетит! - промолвила Верша весьма неприятным, непохожим на свой обычный голосом.
- У Джолы будет при себе лазер-перехватчик. Один хороший выстрел в нужное место, и корабельный компьютер отдаст приказ об аварийной посадке. После этого он не взлетит до тех пор, пока компьютер не перенастроят и не отрегулируют заново. У кораблей подобного типа нет защиты от правильно нацеленного удара перехватчика. А Джола специализируется как раз по таким ударам. Она была одной из лучших штурмовиков на Трасторе, пока ксики не оставили планету в покое.
- А где вы раздобыли перехватчик? - с завистью спросила Верша.
- Джола захватила у ксиков во время наступления. А когда вступила в Патруль, мы с ней сочинили и заверили дивную бумагу, согласно которой местное отделение Патруля арендует лазер. Таким образом, его нельзя у нее реквизировать, а нам не надо выколачивать из начальства технику, которая нам до сих пор была не очень-то и нужна! Хотя я подозревал, что когда-нибудь она может пригодиться.
- Экие вы хитрецы! - восхитилась Верша. - Если у тебя появится еще один знакомый, владеющий лазером-перехватчиком, дай мне знать, ладно?
- Идет. А теперь мне надо перекинуться парой слов с моими коллегами из полиции. В конце концов, мы заберемся в их вотчину, и лучше заблаговременно предупредить их об этом.
- Нет! - решительно возразила Верша. - У нашей парочки полно приятелей. Мы не знаем, кто на Трасторе связан с ними, а прикрытие у них наверняка имеется. Никому ничего не говори. Если тебе придется убить этих двоих, сошлись на меня и не вдавайся в детали. Я везу с собой людей, которые предъявят им официальный иск и подпишут все необходимые бумаги.
- Власти Трастора не станут слушать частных лиц с другой планеты.
- Этих - станут. Короче, Джаред, берись за дело. Не упусти эту парочку, иначе наше начальство поотрывает нам головы. Мне - предположительно, а тебе - наверняка. Конец связи.
Она нажала на кнопку комма, и гудение утихло. Логан поднялся.
- О результатах этих переговоров мы узнаем только через двенадцать дней. Лично я все это время намерен спать, есть и заниматься физическими упражнениями. Зовите меня только на обед, до Трастора я не желаю загружать свою голову этим делом.
- Надеюсь, Джаред справится, - с сомнением пробормотал Шторм.
Тани обратилась к Верше:
- Насчет Бариса и Идины... Предположим, ни один капитан пассажирского корабля не рискнет взять их на борт, дабы избежать объяснений с Патрулем. Но можно ли рассчитывать, что капитаны грузовых звездолетов не соблазнятся посулами бандитов, если кому-то из них предложат хорошую цену?
Взгляд Верши сделался грозным.
- Можно, можно. Я разослала конфиденциальное сообщение с информацией о том, что Патруль обнаружил группу пиратов, засылающих наводчиков на грузовые суда. Подсылы уговаривают капитана или других членов команды незаконно провезти их на другую планету, пытаются разнюхать все, что возможно, о защите судна и грузах, а затем помогают своим поделыцикам захватить звездолет и расправиться с экипажем.
Она самодовольно ухмыльнулась.
- В сообщение включено довольно прозрачное описание Бариса и Идины. Люди Джареда позаботятся о том, чтобы каждый грузовой корабль, прибывающий на Трастор, получил эту информацию. Вряд ли найдется настолько алчный капитан, который при подобных обстоятельствах подпустил бы эту парочку к своему кораблю хотя бы на пушечный выстрел. В то же время он вряд ли скажет им, почему не желает иметь с ними дела, опасаясь настроить против себя всю пиратскую шайку! Полагаю, он сочинит что-нибудь более или менее правдоподобное и пожелает им счастливого пути - на другом корабле, разумеется. Устраивает?
Тани захихикала, и даже Шторм заулыбался.
- Я бы дорого дала за то, чтобы очутиться поблизости и послушать, - заверила Тани Вершу. - Стало быть, эту проблему можно считать решенной. А теперь нас ждет долгий путь.
Перелет действительно был долгим, но даже самая затяжная поездка не длится вечно. Через двенадцать суток после этого разговора участники его очутились в двух часах от главного космопорта Трастора и послали сигнал о своем прибытии.
Отсюда они могли также прослушать разговор Брэда Куэйда с местной полицией. Пока дискуссия не зашла в тупик и полицейские решительно и бесповоротно не отказались предпринимать что-либо против леди Идины и Бариса, Брэд известил их о том, что в двух часах лета от планеты находится патрульный корабль, на борту которого летит Тани - дочь Ясного Неба - одного из самых знаменитых освободителей Трастора от ксиков. Означенная Тани имеет основания полагать, что двое людей, которых полиция планеты числит честными людьми, являются нарушителями закона, преступниками, причинившими лично ей серьезный ущерб. О чем Тани намерена сделать официальное заявление, с привлечением, если в том возникнет необходимость, всех средств массовой информации Трастора. После непродолжительного совещания полицейские власти Трастора заявили, что готовы оказать Тани всемерное содействие в успешном завершении ее миссии.

ГЛАВА 13

Когда патрульный корабль приземлился, Тани уже ожидала небольшая делегация, состоящая из двух правительственных чиновников. По просьбе Брэда и принимая во внимание деликатный характер миссии, ей не стали устраивать торжественную встречу и представителям прессы о ее визите не сообщили. Верша вышла из корабля первой и встала так, чтобы было ясно: она прибыла сюда в качестве телохранителя. Затем по трапу спустилась Тани в сопровождении Шторма и Логана. Оба мужчины держались на полшага позади нее.
- Благородная леди, жители планеты приветствуют дочь Ясного Неба, освободителя Трастора!
Произнесший эти слова чиновник был маленьким человечком незапоминающейся наружности. Верша, ставшая так, чтобы ему не было ее видно, быстро передала Тани на языке жестов, который использовался для общения между поселенцами и туземцами Арзора:
«Хитер, его нельзя недооценивать, это важный человек».
Человечек, не поворачивая головы, внезапно усмехнувшись, произнес:
- Благодарю, офицер.
Его внимание снова переключилось на Тани. Внимательно оглядев девушку, он отвесил ей легкий поклон.
- Раз уж меня все равно раскусили, позвольте мне перестать быть любезным и сделаться хитрым. Сюда, пожалуйста.
Он проводил Тани в роскошную машину на воздушной подушке, проследил, чтобы ее спутники заняли свои места, и дал знак своему секретарю садиться за руль. Машина тронулась, и маленький человечек произнес:
- Я вице-губернатор Лараш-Ти-Андрессон. Для друзей - просто Андерс. Надеюсь, мы подружимся. Возможно, вы этого не знаете, Ясное Небо-Ти-Тани, но я один из тех людей, которых некогда спас ваш отец. Позднее, если вам будет угодно, я свожу вас к его мемориалу.
Он говорил тихо и, казалось бы, равнодушно, но Тани и Шторм почувствовали, что за его словами стоят подлинные чувства. Этот человек, кем бы и каким бы он ни был, действительно помнил и чтил того, кто погиб, помогая спасти Трастор от жестоких захватчиков.
- Я просмотрел имеющуюся информацию, - негромко продолжал Андерс. - Вкратце она сводится к следующему. Патрульный офицер Верша просила меня арестовать двух граждан планеты Брайтленд. Эти двое, леди Идина и человек, называющий себя Барисом, в настоящее время находятся на Трасторе. Они прибыли открыто, у них, по всей видимости, имеются деньги, они владеют собственным кораблем.
Он чуть заметно усмехнулся.
- Возможно, довольно потрепанным и устаревшим кораблем, но тем не менее это их собственность. Звездолет находится в состоянии, пригодном для космических полетов, и оборудован так, как предусмотрено законодательством. Здесь они, насколько известно, никаких преступлений не совершали, и исков на них граждане Трастора не подавали. Кроме того, мы не получали ордеров на их арест, выданных на других планетах в связи с совершенными там преступлениями, и потому не можем, как говорили в старину, подвергнуть этих людей экстрадиции. Тем не менее мне сообщили, что они совершили преступление против вас лично. Вы прибыли сюда, чтобы подать официальный иск и прошение о том, чтобы мы поступили в соответствии с просьбой Верши. То есть арестовали этих людей и подвергли их серьезному допросу. Так? Тани молча кивнула в ответ.
- Однако частные иски, поданные гражданами другой планеты, в наших судебных инстанциях не рассматриваются, - вежливо заметил Андерс.
Тани посмотрела ему прямо в глаза.
- Мой иск будет рассмотрен, - коротко возразила она. - Я прибыла сюда как полномочный представитель племени нитра планеты Арзор. Патрульный офицер Верша присутствует здесь затем, чтобы подтвердить мои полномочия и показания. Я обвиняю людей, известных как Барис и Идина, в попытке восстановить расу туземцев против колонистов Арзора. Как представитель нитра я обвиняю их в краже священных предметов, которые могу опознать.
Она видела, что Андерс внезапно сделался очень серьезен. Этого следовало ожидать. Обвинение, выдвинутое ею, было одним из немногих, к которому одинаково серьезно отнеслись бы на любой планете. Ни один мир, где имелось коренное население, не потерпел бы идиота, разжигавшего межрасовую войну. И уж тем более нельзя было допустить, чтобы дружественные нечеловеческие расы заподозрили, будто люди несерьезно относятся к подобным происшествиям. Андерс открыл было рот, но тут вмешался Шторм.
- Я прилетел сюда в качестве представителя воинского подразделения, или, если угодно, отряда повелителей зверей. Верховное командование подтвердит мои полномочия, если вы усомнитесь в моих словах и пожелаете послать соответствующий запрос. Я обвиняю людей, известных вам как Барис и Идина, в диверсионных актах против членов нашего отряда. В ходе этих актов они ранили гражданское лицо, совершили кражу, умышленно нанесли ущерб частной собственности и нарушили правила безопасности космопорта. Относительно последнего правительством Арзора предъявлено отдельное обвинение. У меня имеются соответствующие запросы и документы, которые будут вам переданы.
- При чем тут отряд повелителей зверей?! И верховное командование?! - в голосе Андерса звучал неподдельный ужас. Шторм решил на время отказаться от официального тона, который использовал, чтобы произвести на вице-губернатора необходимое впечатление.
- Андерс... - Он подался вперед. - Эта парочка дважды нападала на стойбище туземцев. Они украли драгоценности у шаманки клана, предварительно оглушив ее парализатором. Нитра предоставили разбираться с этим Тани, поскольку она официально носит титул друга клана джимбутов.
- Это, кажется, довольно необычно?
- За всю историю колонистов Арзора она - вторая, - лаконично ответил Шторм. - Нитра позволили ей разобраться с этим делом. Они хотят, чтобы Тани привезла обратно камни, а грабители понесли примерное наказание. Бандитов они позволят нам судить по нашим законам, но священные реликвии должны быть возвращены клану.
- Словом, туземцы требуют удовлетворения.
- Да. Причем, если миссия Тани провалится, они примут свои меры, чтобы найти и наказать виновных. Во что может вылиться это намерение, вы представляете не хуже моего. Особенно если учесть, что, не имея возможности отомстить конкретным обидчикам, нитра не остановятся перед тем, чтобы перенести свою месть на клан, к которому они принадлежат. То есть на всех без исключения представителей человеческой расы. В свете всего этого мои обвинения не столь уж важны, и тем не менее они достаточно серьезны. На вашей планете убит повелитель, и у нас имеются основания полагать, что эта парочка замешана в его убийстве. Или, по крайней мере, знает тех, кто мог быть в этом замешан...
Пока Хостин говорил, машина беззвучно скользила над дорогой, приближаясь к комплексу административных зданий. Когда она опустилась, к Андерсу подошел Логан и очень сдержанно и серьезно произнес:
- Вы говорили, что от граждан Трастора жалоб на бандитов не поступало. Позвольте тогда спросить у вас, разве Тани не является почетной гражданкой Трастора? Ее тетя, Кейди, уверяла меня в обратном. Быть может, она ошиблась, или я что-то не так понял?
Вице-губернатор задумчиво пожевал нижнюю губу.
- Вы все поняли правильно. Мы официально признали Ясное Небо гражданином нашей планеты. Правда, это было сделано посмертно, но это не меняет сути дела. Согласно нашим законам гражданами Трастора считаются и все его дети. Пожалуй, это дает мне повод предпринять нужные действия.
Он махнул остальным, приглашая их присоединиться к ним с Логаном, и они вошли в ближайшее здание. Войдя в свой кабинет, Андерс сел к панели стационарного комма. Сделав несколько звонков, он отдал ряд необходимых распоряжений и обвел взглядом своих гостей.
- Ну что же, дело сдвинулось с мертвой точки, колесики закрутились. Офицер, вы, кажется, позаботились о том, чтобы преступники не могли неожиданно скрыться с планеты?
Верша улыбнулась.
- Да, я позаботилась об этом и полагаю, они все еще где-то здесь.
- Я тоже так думаю, - сухо сказал Андерс. - До меня доходили слухи про обвинение, связанное с кораблем, который не могут идентифицировать. И про пиратов, которые являются будто бы его владельцами.
Он еще раз наклонился к панели переговорного устройства, заказал напитки и откинулся на спинку кресла.
- Теперь нам придется подождать результатов моей бурной деятельности. А поскольку не все делается так быстро, как нам бы того хотелось, давайте ждать с комфортом. - Он взглянул на Тани. - Правильно ли я понимаю, что двое из похищенных животных - ваши? Вы тоже повелительница зверей?
- Я никогда не училась на повелителя зверей. Но тем не менее обладаю соответствующими способностями, и койоты - часть моей команды.

Предыдущая страница 12 Следующая страница


13 Андре Нортон , Линн Маккончи

- Но если вы не являетесь официально повелителем зверей, откуда у вас животные с Земли?
Тани устроилась в кресле поудобнее.
- Я племянница Брайона и Кейди Карральдо. Эти имена были явно знакомы Андерсу, и пока он силился вспомнить, где их слышал, девушка продолжала:
- Я выросла на «Ковчеге», работая с животными и помогая ученым и моим родственникам.
Память вице-губернатора наконец-то выдала требуемую информацию, и по спине у него поползли мурашки. Владыка пресветлый! «Ковчег» был бесценным источником генетического материала для любой планеты, населенной людьми. Управляли им ученые, но Андерс подозревал, что, когда речь заходит об этой девушке, хваленая беспристрастность им изменяет. И если они сочтут, что на Трасторе с ней плохо обошлись... Нет, официально они не прекратят сотрудничать с Трастором, но, безусловно, найдут массу способов отказать планете в том, что ей нужно, подкрепив свой отказ самой веской аргументацией.
Естественно, Тани бы не пришло в голову воспользоваться своим влиянием на дядю и тетю, и она не догадалась, о чем думает Андерс. Об этом без труда догадался Шторм. Однако он не промолвил по этому поводу ни слова: если у человека голова устроена подобным образом, спорить с ним бесполезно. К тому же зачем разубеждать Андерса, если его заблуждение пойдет им на пользу? Если он считает, что, взяв под арест Бариса с Идиной, заслужит признательность руководства «Ковчега», - пусть остается при своем мнении. Шторм доведет до сведения Брайона и Кейди, что этот человек им помог. А уж как на это реагировать - им решать.
Андерс встал.
- Прошу прощения, я должен ненадолго удалиться. Мне нужно еще кое-что сделать - государственные обязанности скучать не позволяют!
Он хохотнул и удалился.
Верша задумчиво посмотрела ему вслед.
- Андерс совсем не такой глупец, каким выглядит, хотя и сделал кое-какие поспешные выводы. - Она достала из кармана портативный комм и набрала номер. - Джаред!
- Джаред слушает. Верша, где вас черти носят и что вы затеяли? Полиция, охрана порта и правительственные агенты устроили на нашу парочку настоящую облаву! Носятся, словно наскипидаренные, ты не поверишь!
- Поверю, поверю. Расскажи мне, что тебе известно о человеке, которого зовут «вице-губернатор Лараш-Ти-Андрессон, для друзей - просто Андерс». Маленький такой человечек. Выглядит милым и приятным, до тех пор пока не скажешь что-нибудь важное и не слишком его радующее.
Ее собеседник, похоже, судорожно сглотнул.
- Андрессон? Он действительно вице-губернатор и к тому же отвечает за безопасность на Трасторе. Полиция, портовая и частная охрана, правительственные агенты - все это по его части. Он поддерживает на Трасторе порядок отнюдь не в белых перчатках, но человек порядочный и по-своему добросовестный. Может быть жесток, особенно если считает, что его действия идут на пользу планеты. Трастор для него - превыше всего, и другие миры по сравнению с ним - ничто.
- Спасибо. Думаю, мы убедили его, что в интересах Трастора помочь нам. Не мешай ему, но проследи за тем, чтобы Барис и Идина остались в живых. Конец связи.
Верша выключила комм, сунула его обратно в карман и громко произнесла:
- Господин Андерс! Можете возвращаться.
Через несколько минут в комнату вернулся вице-губернатор. Походка его стала твердой и уверенной, а с лица спала маска скромного чиновника: в холодных глазах светился недюжинный ум, а губы кривила саркастическая усмешка.
- Я знала, что вы проявите к нам повышенный интерес.
- Значит, я не ошибся и вы действительно умны и предусмотрительны.
- Предположим, что так и есть, - парировала Верша. - А теперь, когда мы так хорошо друг друга поняли, скажите, как идет охота?
- Серединка на половинку. Они добрались-таки до своего корабля и взлетели, но на высоте тысячи футов кто-то достал их выстрелом из лазера-перехватчика. Кто бы это мог быть, госпожа Верша?
Они некоторое время смотрели друг другу в глаза, и Верша выиграла этот поединок.
- Понятно... - пробормотал Андерс и продолжал: - Похоже, аварийная система корабельного компа запрограммирована весьма хитроумным образом. Вместо того чтобы сесть на прежнее место, звездолет сделал маневр и опустился в расположенный по соседству парк. Он находится в пятнадцати милях от космопорта, и к такому трюку никто не был готов. Разумеется, к тому времени как мои люди туда добрались, те, кто был на корабле, снова исчезли. Сейчас мои парни допрашивают всех, кто находился поблизости, но полезных сведений пока раздобыть не удалось.
Он нахмурился.
- Вы не знаете, есть у них тут сообщники? Кто-либо, кто мог бы помочь им скрыться или бежать?
Верша поджала губы.
- Когда они работали на Арзоре, с ними был кто-то третий. Логан его не видел, но Тани может засвидетельствовать, что бандитов было трое. Во время первого налета нитра сочли их безобидными туристами и позволили уйти. Мы знаем также, что с Арзора на этом корабле бежали трое. Но здесь ли их сообщник, кто он такой и мог ли помочь им, мы не знаем. Однако это вполне возможно. Идина не остановится перед шантажом ради того, чтобы скрыться от полиции.
Андерс зловеще улыбнулся.
- Ну что ж, будем искать дальше. Рано или поздно кто-нибудь прибежит и доложит, что его сосед ведет себя как-то странно. А до тех пор я дам понять всему нашему жулью, что это дело - не обычное. Что я не остановлюсь, пока не поймаю обоих. Пусть одни подонки ловят других подонков. Местной братии придется не по вкусу, что мои люди суются во все укромные уголки. Через некоторое время она поймет, что сдаваться мы не собираемся, и сама выдаст нам эту парочку.
- А получим ли мы их живыми и невредимыми, годными для допроса? - осведомился Логан.
Андерс посмотрел на него с уважением и ответил:
- Я дам кое-кому понять, что, если этих двоих убьют, это будет воспринято как сокрытие некой информации и, следовательно, повод копнуть наши отбросы общества еще энергичнее. - Он откинулся на спинку кресла и потянулся. - Однако на это потребуется время. Вы собирались устроить наших друзей у себя, офицер?
Верша окинула своих спутников взглядом.
- Думаю, да. У нас в Патруле есть апартаменты для важных гостей. Они могут пожить там, пока вы не захотите снова с ними встретиться или пока не появятся достойные их внимания новости.
- Думаю, это случится скоро. На Трасторе не так-то просто спрятаться, когда за охоту берусь я. Мы найдем Бариса с Идиной через несколько часов, максимум - через пару суток.
Ему повезло, что он не предложил побиться об заклад. Миновало десять дней, а Барис с Идиной как в черную дыру канули. Вице-губернатор Лараш-Ти-Андрессон был этим весьма недоволен.
Барис тоже был не в восторге из-за того, что ему пришлось оторваться от карточной партии, которая сулила верный выигрыш. Его башмаки прогрохотали по трапу корабля, и он окликнул свою напарницу таким тоном, что от него чуть не полиняла внутренняя обшивка:
- Идина! Идина!!!
- Что случилось?
- Нас ищут! - тоном ниже рявкнул Барис. Идина вскинула бровь:
- И что в этом такого?
- Так смотря кто ищет! - еще чуть тише рыкнул Барис.
Идина, сбитая с толку, уставилась на него.
- Ну кто еще нас может искать? О чем ты? Объясни, придурок!
- Треклятый Андрессон натравил на нас всех штатных и внештатных копов! Нас ищут, чтобы допросить относительно обвинений межпланетного масштаба. Если его люди нас сцапают, то подвергнут глубокому допросу. Лично я сматываюсь, причем прямо сейчас! А ты как хочешь.
Он нырнул в рубку. Идина отправилась за ним.
- Ты что, забыл, что нам запретили взлет!
- Пусть засунут себе этот запрет знаешь куда?
- Барис, это Патруль! Они наверняка предприняли что-нибудь, чтобы мы не смогли нарушить запрет, - предупредила Идина. Однако, видя, что Барис не склонен ее слушать, заняла соседнее кресло и проворно пристегнулась.
- Ничего, рискну. Нам во что бы то ни стало надо выбраться отсюда.
Поскольку Идина хотела того же самого, возражать она больше не стала. Руки Бариса стремительно бегали по пульту управления, задавая программу навкомпу и запуская двигатели. Потом он дал команду на старт. К этому времени диспетчерская космопорта уже осыпала их градом предупреждений и угроз. Когда маленький корабль оторвался от земли, угрозы зазвучали еще громче:
- ... Согласно закону, вы подвергнетесь штрафу в размере не менее пятидесяти процентов от стоимости любого груза, имеющегося на борту, причем оплата экспертизы по оценке имущества возлагается на корабль-нарушитель...
Барис рванул рычаг, и голос в динамиках затих. Корабль уходил ввысь.
- Вырвались! - победно вскричала Идина. И тут звездолет тряхнуло. Навкомп издал почти человеческий стон и замигал огоньками. Из динамиков зазвучало голосовое предупреждение:
«ТРЕВОГА! ТРЕВОГА! АВАРИЙНАЯ ПОСАДКА! СБИТЫ НАСТРОЙКИ НАВКОМПА! ТРЕВОГА! ТРЕВОГА! АВАРИЙНАЯ ПОСАДКА! »
- Чего-о?
Барис лихорадочно трудился. В сторону Идины он взглянул лишь один раз. Глаза у него были полубезумные от гнева и ужаса.
- Лазер-перехватчик, черт бы его побрал! Они применили против нас перехватчик!
- Да как они могли?!
- Заткнись! Я ввел в систему одну программу, на которую они не рассчитывают. И пытаюсь выжать из нее все, что можно.
Он взглянул на экран.
- Мы приземлимся милях в пятнадцати от космопорта. В каком-то парке. Там куча всяких кустов и деревьев. Хватай все, что можешь взять с собой, и, как только сядем и трап опустится, беги без оглядки. Зелень поможет нам скрыться. Пройдет несколько минут, прежде чем копы очухаются. Если будем бежать быстро и хоть немного повезет, есть шанс уйти.
Корабль садился кормой вниз, в режиме аварийной посадки, используя вспомогательные двигатели. Идина пронеслась через рубку к тайнику с добычей.
- Нам надо бежать в цирк. Дедран нас примет. Потому что если он нас не укроет, на глубоком допросе мы слишком много расскажем о нем парням из службы безопасности.
Барис осклабился.
- Знаю! Возьми второй комплект фальшивых документов. И все, что полегче, но стоит кредиток.
- Бабушку свою поучи! Возьми все оружие, какое мы сможем унести на себе. А то вдруг Дедрану придет в голову избавиться от проблем, покончив с нами.
Оба лихорадочно распихивали ценности, оружие и документы по карманам и рюкзакам. Корабельная система оповещения предупредила, что до аварийной посадки осталось тридцать секунд. Барис надавил кнопку опускания трапа, потом, когда она не сработала, дернул рычаг отключения. Трап упал вниз в тот самый миг, как корабль коснулся земли. Раздался скрежет, трап погнулся. Барис, не обращая на это внимания, помчался вниз.
Они добежали до ряда маленьких автоматических такси на воздушной подушке, стоявших на краю парка. Идина нашарила в кармане жетоны на проезд. За проезд можно было расплачиваться и наличными, но те, кто собирался пользоваться автоматическим такси часто, обычно загодя покупали жетоны. Стеклопластовые кругляши почти ничего не весили, их нельзя было потратить и оказаться без денег на дорогу. К тому же машины не могли разменивать слишком крупные купюры. Идина возблагодарила судьбу за то, что у нее остался большой запас этих жетонов. Они с Барисом плюхнулись на заднее сиденье, и дверь с шипением закрылась. Автомат осведомился ровным любезным тоном:
- Куда вам угодно, благородные пассажиры?
- К зданию Алгона.
- Два кредита.
Идина бросила жетон в щель и откинулась на спинку сиденья. Барис принялся было расспрашивать ее о том, почему именно туда, но Идина знаком велела ему заткнуться. Они подъехали к зданию. Идина прокашлялась, но осталась на месте. Машина снова подала голос:
- Вы прибыли к требуемому месту назначения. Вам нужно куда-то еще?
- Да. Поезжай к перекрестку Шарме. Жди нас там полчаса. Если мы за это время не появимся, можешь считать себя свободной.
- Это будет стоить шесть кредитов, благородные пассажиры.
Идина скормила автомату последние жетоны и вытащила очумевшего Бариса на улицу. Они проводили взглядом удаляющуюся машину, и Идина негромко объяснила:
- Эти такси, по всей вероятности, оснащены камерами. Андрессон сможет выследить нас с их помощью, но не сейчас. Единственный способ, каким он может ускорить возвращение этой машины, - это отозвать ее в экстренном порядке. Но к тому времени, как он примет это решение, она, скорее всего, будет уже у Шарме. Я захватила с собой запасную одежду и грим. Мы переоденемся, пройдем несколько миль пешком, возьмем другое такси и поедем к Дедрану.
Вид у Бариса сделался кислый.
- Что мы на этом выиграли? В этом здании у них тоже повсюду камеры, разве нет?
- Разумеется! - Идина улыбнулась, впервые с того момента, как Барис попал на корабль. - Но у меня все предусмотрено.
Она достала из сумочки два небольших приборчика, обернулась и окинула взглядом толпу.
- Я их раздобыла на Йохале, уже довольно давно.
Она устремила взгляд на двоих людей, приближавшихся к ним.
- Вот эта парочка должна нам подойти.
Она указала на высокого, сухопарого мужчину и не менее сухопарую женщину рядом с ним. Они явно были поглощены беседой и не обращали внимания на окружающих. Идина направила на них первый приборчик. Тот негромко загудел. Через некоторое время Идина открыла его, достала кассету и вставила ее во вторую плоскую коробочку. На ней тут же зажегся красный огонек. Идина спрятала коробочку под ремень у себя на груди.
- Держись рядом со мной и никуда не отходи. Эта штуковина проецирует на нас голографическое изображение тех двоих, которых я засняла. Пока мы находимся не дальше чем в паре футов друг от друга, все камеры будут воспринимать нас как ту пару скелетов.
Барис посмотрел на Идину с восхищением. В критической ситуации на нее можно было положиться, она непременно что-нибудь придумает. Это была одна из причин, по которой он терпел ее, хотя и ворчал порой на излишнее властолюбие подельщицы.
Он взял ее под руку, и они направились к общественным баням, которые имелись во многих торгово-развлекательных центрах Трастора. Идина вошла в банную комнату, беззаботно хихикая и волоча за собой Бариса. Сунула в щель кредитку, занавесила камеру полотенцем и дала Барису знак помалкивать. Бесшумно достала костюмы и грим, они переоделись и замаскировались с легкостью и ловкостью, которые вырабатываются длительной практикой. Барис достал из кармана записную книжку и настрочил: «Они не удивятся, что мы занавесили камеру? »
В ответ Идина взвизгнула, потом застонала. Затем принялась всхлипывать и постанывать, все чаще и быстрее, изображая нарастающее наслаждение. Барис ухмыльнулся и присоединился к ней. Ну разумеется, это было идеальное прикрытие! Они - просто двое влюбленных горожан, которые не желают тратить время на возвращение домой. Закончив этот маленький концерт, длившийся ровно столько, сколько это нужно было для того, чтобы все выглядело естественно, они вышли, воспользовавшись приборчиком Идины. Оказавшись на улице, Идина выключила приборчик.
Теперь в нем не было необходимости. Вместо Бариса и леди Идины на улице стоял немолодой человек с сыном-подростком. Даже походка Идины переменилась, сделавшись развязной и размашистой, свойственной юнцам лет пятнадцати-шестнадцати. Барис же ступал тяжелее обычного, как мужчина весомый финансово и физически - стареющий человек, которому никогда не приходилось заниматься спортом, давно утративший ловкость и проворство. Они взяли такси и отправились в сторону цирка. За несколько улиц до него они вышли из машины и слились с толпой, движущейся в сторону модного нынче на Трасторе увеселительного заведения. У ворот цирка стояла охрана. Барис замедлил шаг.
- Ну что, рискнем?
- А что нам остается? - прошипела в ответ Идина. - Нам необходимо убежище. Только не спеши. Пойдем сперва к клеткам со зверями. Если повезет, мы встретим там Дедрана либо Грегара, и нам не придется светиться перед остальными циркачами.
Они двинулись дальше. Идина изображала скучающего мальчишку, который пытается делать вид, что его интересует развлечение, предложенное отцом, а Барис - не менее скучающего папашу, который радуется только тому, что парнишке интересно. Но вот Барис заметил знакомую фигуру. Он сжал локоть Идины, она лениво обернулась и посмотрела в нужную сторону.
Грегар был занят тем, что проверял запоры на клетках. Зеваки вечно оставляют детей без присмотра, и кто-нибудь из этих шалопаев нет-нет да и подбирался к решетке или, наоборот, пытался отпереть дверцу сзади, чтобы погладить зверушек. Большинство зверей будут этому только рады: одни потому, что действительно любят, когда их гладят, другие потому, что никогда не откажутся от лакомого кусочка. Но встречаются и такие, которые могут попробовать сбежать, а то и укусить легкомысленного ребенка. А спросят за это, вестимо, с него, Грегара. Проверяя очередную дверцу, он почувствовал, как кто-то приблизился к нему сзади. Грегар с трудом удержался, чтобы не вздрогнуть. Из-за спины раздался шепот:
- Не оборачивайся! Это мы, Барис с Идиной. Нас ищут. Идина думает, что это из-за налета на Арзор. Скажи Дедрану, пусть спрячет нас. Нам светит глубокий допрос, а на нем, вольно или невольно, мы выложим все, как на духу. Поторопись, копы идут за нами по пятам.
Грегар пораскинул мозгами.
- Погуляйте немного, я мигом отыщу Дедрана. Мы проведем вас в проход за рядами клеток. А там спрячем так, что сам черт не найдет.
Он оглянулся по сторонам и скрылся в толпе.
Грегар действительно вернулся минут через пять вместе с хозяином цирка. Дедран выглядел озабоченным. Еще через десять минут беглецов разместили - без удобств, зато в безопасности, в потайном отделении самой просторной клетки. Выслушав Грегара, Дедран испугался и пришел в ярость, но беглецам своих чувств не выдал. У него еще будет время что-нибудь предпринять. А пока придется подождать и посмотреть, действительно ли все копы Трастора взялись за ловлю этих идиотов. Если дело окажется чересчур опасным, выход всегда есть...

ГЛАВА 14

Ларис была в цирке и ничего не знала о появлении беглецов, пока ее не разыскал Дедран.
- В самой большой потайной клетке у нас двое постояльцев, - сухо проинформировал он. - Отнеси им кружку местного сидра, да смотри, разбавь его соком не меньше чем наполовину. Как бы они не напились, чего доброго.
- Да этим пойлом и без сока не напьешься! - фыркнула Ларис. - А что, если они на меня рассердятся?
- Скажи им, что я приказал, - хмуро ответил Дедран. - Не трать времени, девка! Вали туда и сейчас же назад. Я хочу внести изменения в сегодняшнее представление.
Он ушел, а Ларис побежала в палатку, где хранились еда и напитки для цирковых работников. Она налила в тяжелую кружку с крышкой местного сидра и разбавила его терпким фруктовым соком, прекрасно утоляющим жажду. Интересно, кого там прячет Дедран? Она юркнула в проход за клетками. Грегар был поблизости. Он коротко кивнул ей и снова взялся за работу, которая, по всей видимости, состояла в том, чтобы начищать до блеска замки клеток. Ларис это слегка удивило, потом она подумала, что он, видимо, стоит на карауле и беспокоится, как бы кто не заметил, что она входит в потайную камеру.
Она осторожно открыла дверцу, пробралась внутрь и поставила кружку на узкую полочку при входе. Внутри, там, куда не достигали яркие солнечные лучи, было темно, и Ларис не могла разглядеть, кто там находится. Она шепотом сказала, обращаясь к темному силуэту у стены:
- Я принесла вам сидра с фруктовым соком. Дедран просил передать, что это по его приказу.
Она повернулась, чтобы уйти, но тут ее схватили за руку.
Полузнакомый женский голос негромко промурлыкал:
- Ах, вот как?
Из темноты выступил второй силуэт. Глаза Ларис немного попривыкли к темноте, она пригляделась - и ей стало страшно. За руку ее держала Идина, а позади нее стоял Барис, и оба были почему-то рады встрече. Чего никак нельзя было сказать о ней.
- Не люблю я фруктового сока, - негромко сказал Барис. - Я бы предпочел бренди «Горячка». А ты, Идина?
- Да, бренди куда лучше сока, - согласилась Идина.
Ларис попыталась вывернуться.
- Я нужна Дедрану, немедленно. Он хотел обсудить сегодняшнее представление.
- Ну а мы хотим, чтобы ты принесла нам бренди. Мы даже готовы дать тебе пару кредитов. Сдачу можешь оставить себе.
- Дедран...
- Дедран подождет. Сходи и купи нам то, чего мы хотим. - Барис покрепче ухватил ее за запястье. - Слыхала? Я хочу бренди!
Его пальцы впились в старый синяк, и Ларис взвизгнула от боли.
В дверь просунулась голова Грегара.
- Чего ты тут застряла? Тебя Дедран ждет!
- А может, мы хотим, чтобы она осталась? - вызывающе спросила Идина.
- А может, ей надо выполнять приказы хозяина цирка, а не твои капризы? - поинтересовался Грегар, глядя на Идину в упор. - Знаешь, есть старая поговорка: не обижай хозяина, будучи в гостях.
Идина надулась, но кивнула Барису. Тот нехотя отпустил Ларис. Потянулся за кружкой, отхлебнул и с отвращением сплюнул.
- Фруктовый сок! Скажи Дедрану, пусть пришлет чего-нибудь, что можно пить. Мерильского вина, например. Хотя оно и местное, но довольно приличное. Все, что угодно, только не этот проклятый сок. Разве это пойло годится для нормального мужика?
Ларис выбралась из клетки, предоставив спорить с гостями Грегару. Ей хотелось оказаться как можно дальше от мерзкой парочки. У нее было такое ощущение, что, если бы не Грегар, Барис не мог запросто ее ударить. Но почему Грегар появился именно в тот момент? Как получилось, что он оказался рядом как раз тогда, когда был нужен? Ларис этого не знала. Но она была рада его приходу и надеялась, что он снова будет рядом, когда ей опять придется обслуживать этих бандитов. А Грегар между тем тихо внушал Барису и Идине:
- Отвяжитесь от девчонки. Она принадлежит Дедрану и приносит неплохой доход цирку. Ларис выступает с четырьмя номерами, и если она не сможет работать, Дедран не обрадуется! К тому же, - взгляд Грегара сделался угрожающим, - она хорошая девочка. Попробуйте еще раз ее тронуть, и я вынужден буду вмешаться. Хотя мне и недосуг возиться с такими, как вы.
- Ты что, пугать нас, что ли, вздумал? - насмешливо поинтересовался Барис. Грегар вместо ответа уставился Барису в глаза и смотрел до тех пор, пока тот не отвернулся.
Грегар вышел. Барис сплюнул и исподлобья взглянул на Идину.
- Я этого так не оставлю! Погоди, я с ним еще расквитаюсь.
Идина задумчиво ответила:
- Да. Но не сейчас. Сперва надо убраться с этой планеты подобру-поздорову. Лучше бы, конечно, на нашем собственном корабле. Мне не хочется подыскивать новый, а потом еще переоборудовать его под наши нужды. Тем более если есть возможность вернуть старый.
Она вспомнила все грязные дела, которые им пришлось провернуть ради того, чтобы обзавестись давно списанным и изрядно потрепанным курьерским кораблем. Не то чтобы Идина имела что-то против убийств или грабежей. Но Идина терпеть не могла работать на людей, которые помыкают ею и обращаются с ней и Барисом так, словно они никому не нужный мусор.
Ей не хотелось начинать все сначала. Жаль, конечно, что они не пришили Грегара после того, как улетели с Арзора. Но этот мужик оказался хитер... Зато теперь, быть может, все выйдет иначе. Барис был не горазд строить планы, однако порой и у него возникали кое-какие идеи. Возможно, сейчас ему придет в голову что-нибудь толковое... Они принялись обсуждать возможные варианты своих действий, а Ларис между тем прибежала в кабинет Дедрана. Когда девушка вошла, Дедран поднял голову.
- Где тебя носило?
- Барис пытался меня задержать.
Ларис рассчитывала, что Дедрана ее слова насторожат и озлобят. Так и вышло. Взгляд Дедрана сделался жестким.
- Что случилось?
Ларис охотно рассказала обо всем, что говорили и делали эти двое. И как Грегар проходил мимо, услышал ее крик и вмешался. Она показала Дедрану синяк на запястье.
- Он остался с ними? - спросил Дедран.
- Уходя, я слышала, как он с ними разговаривал.
Дедран хмыкнул.
- Ну хорошо. Возможно, мне самому придется поговорить с ними, если Грегар не сумеет им объяснить, что я тебя держу для работы с животными. Они-то хоть и выпендриваются, а даже на это не годятся.
Ларис хихикнула. Дедран взглянул на нее мрачно, но затем позволил себе улыбнуться.
- Они и в животные-то не годятся. Ну да не в них дело. Сегодня вечером нас посетят кое-какие важные персоны. Я хочу перенести номер с каррами...
И они взялись за работу.
Позже, когда представление закончилось, Дедран отыскал своего помощника.

Предыдущая страница 13 Следующая страница


Цирк повелителя зверей 14

- Что произошло между этой парочкой и девчонкой?
Грегар был немногословен, но красноречив. Его босс нахмурился.
- Они опасны. Возможно, с ними придется что-то сделать.
- Тебе стоит только сказать...
- Погоди, всему свое время. Это тоже может оказаться рискованным. Я дам тебе знать, когда решу, что с этим отребьем делать.
- Хочешь, я буду приглядывать за девочкой? - предложил Грегар. - Эти мерзавцы могут опять к ней пристать, она закричит, кто-нибудь из посторонних услышит и начнет задавать вопросы. Этот чертов Андерс наводнил шпионами весь город. Я слышал, что Барис любит выкидывать весьма неприятные трюки, а если они покалечат девчонку, она не сможет работать. Или слишком ее запугают, и она сбежит. Ты ведь не хочешь этого?
Дедран поджал тонкие губы.
- Нет, не хочу. Держись поблизости, когда она будет ходить к ним. Я ей скажу, чтобы предупреждала тебя заранее.
И он переменил тему.
- Что там со зверями? Девка говорит, мелкие в порядке и вполне дружелюбны, но койоты не желают иметь с нами дела, а здоровенная кошка все еще больна.
- Все так, как она говорит. Сурикаты - дружелюбны.
Грегар с нежностью вспомнил, как радостно и доверчиво встретил его маленький клан. Малыши карабкались по его одежде, выпрашивая угощение и ласку, и даже Хинг позволяла прикасаться к ней - хотя пока что только физически, а не ментально.
- Койоты хорошо едят и пьют. Они в нормальном состоянии, но наотрез отказываются от установления связи. С ними придется повозиться, однако, полагаю, в конце концов они одумаются. По крайней мере, Грегар очень на это надеялся.
- А кошка?
- Кошка - другое дело. Если бы Идина ее не подстрелила, все было бы куда проще. Я ассоциируюсь у нее с болью от раны. Но когда она окончательно выздоровеет, мне, возможно, удастся ее убедить, что я друг. На все нужно время, а на установление контакта со зверями - особенно.
Дедран нахмурился.
- Не нравится мне держать их у себя так долго. Слишком много любопытных шныряет вокруг. Я приму кое-какие меры на случай, если кто-нибудь что-то пронюхает. Что-то, чего посторонним знать не следует... - Он оборвал себя на полуслове и взглянул на Грегара. - Короче, скажем так: если охотники подберутся чересчур близко, здесь не должно остаться никаких улик.
Он двинулся к центральному шатру, а Грегар остался размышлять обо всем, что произошло в последнее время. Все это ему очень не понравилось. И особенно последнее замечание Дедрана. Он был бы рад прикончить Бариса с Идиной, тревожило его другое. Дедран в случае опасности постарается избавиться и от девочки, а это уже, право, чересчур...
Внезапно он ощутил странную потребность защитить Ларис. Она хорошая девочка. Она восхищается тем, как он дрессирует животных, и сама неплохо с ними работает. Теперь уже Грегар не помнил, почему и когда впервые почувствовал себя обязанным ее защищать. Помнил только, что давным-давно, в незапамятные времена, когда у него была своя команда зверей, которая его любила, и положение в обществе, он знал одну девочку, которая была похожа на Ларис. Это было на планете, уничтоженной ксиками...
Грегар отмахнулся от смутных, полустертых страданиями воспоминаний о младшей сестренке, которую любил когда-то. Очень-очень давно, когда у него были родители, семья и родная планета. Но Ишан уничтожили ксики, и все, что он знал и любил, исчезло вместе с ним. Как это ни странно, за те годы, что Ларис странствовала с цирком, она все больше и больше становилась похожа на его сестру. Но Грегару не хотелось снова вспоминать боль утраты. И он заставил воспоминания отступить и затаиться на самом дне его не слишком-то чистой души.
В здании министерства безопасности секретарь Андерса что-то негромко говорил в комм. Закончив разговор, он обернулся к Тани.
- Благородная леди, вас просят присоединиться к Ларашу-Ти-Андрессону. Я отвезу вас туда, где он ждет.
- Мы поедем все вместе, - твердо сказал Шторм. - Надо понимать, что после всех поисков добыча таки ускользнула от вас?
Секретарь покраснел и ничего не ответил. Шторм посмотрел на него с сожалением.
- Так и есть. Понятно. Ну, везите нас к Андерсу.
Андерс выглядел, как всегда, спокойным и уверенным, но внутри весь кипел. Шторму стало интересно, чем вызван его гнев, и он спросил:
- Как же вышло, что они ускользнули? Андерс помолчал, соображая, не хочет ли его
Шторм обидеть, и после недолгих размышлений пришел к выводу, что того и впрямь интересуют детали. Во-первых, Хостин был лично заинтересован в поисках, а во-вторых, он и сам когда-то работал в смежной области.
- У них была специальная аварийная программа. Когда лазер-перехватчик дестабилизировал работу навкомп, она включилась, и это позволило им посадить корабль в стороне от места старта. Расстояние между стартовой и посадочной площадками определялось тем, на какую высоту они успели подняться к тому моменту, как пришлось начать вынужденный спуск. Программа управляет вспомогательными двигателями таким образом, чтобы дать кораблю возможность маневрировать в случае возникновения сбоев в навкомпе.
- Ваши люди на это не рассчитывали?
- Они за это ответят. Но вообще-то система новая, и те, кого я отправил за Барисом и Идиной, не ожидали, что такой старый корабль мог быть оснащен этой новинкой.
Андерс помолчал.
- Честно говоря, мне трудно винить моих людей в оплошке. Я бы и сам предположил, что эта программа не сможет нормально взаимодействовать с устаревшим оборудованием допотопного звездолета. Однако я на их месте все же принял в расчет такую возможность - подстраховаться в нашем деле никогда не помешает. Но парни думают задницами, и это дало Барису с Идиной шанс уйти. Они воспользовались им как нельзя лучше. Мы проследили их путь до одного из развлекательных центров, но на выходе камеры их не зафиксировали.
- То есть они исчезли, - уточнил Шторм.
- Пока - да. - Глаза Андерса холодно сверкнули. - До поры до времени. Губернатор назначил награду за любые сведения о них. Мы потихоньку распространяем эту информацию через наших тайных осведомителей. К завтрашнему дню о награде будет знать каждый мелкий жулик. Придется, конечно, выслушать много ерунды, но рано или поздно до нас дойдут и верные сведения. На них донесут, я лично в этом ни секунды не сомневаюсь. Тани пристально взглянула на Андерса.
- А что, если те, кто их прячет, замешаны во всем этом деле не меньше Бариса и Идины? Что, если это и есть те самые люди, которые их наняли? В таком случае они вряд ли станут их выдавать, чтобы не подставиться самим.
Андерс одобрительно качнул головой.
- Вы правы. Однако помимо нанимателей всегда найдутся люди, которые где-то что-то видели, где-то что-то слышали и при этом сами ни в чем не замешаны. Они с удовольствием расскажут все, что знают, за соответствующую мзду и прощение тех мелких проступков, которые имеются на их совести. Или на том, что заменяет им совесть.
Он выпрямился, потирая поясницу.
- Не волнуйтесь. Рано или поздно Барис с Идиной отыщутся.
Сказав это, Андерс направился к машине на воздушной подушке, пропустив мимо ушей последнее замечание, с которым Шторм обратился к Тани и Логану:
- В том, что они отыщутся, и я не сомневаюсь. А вот во что мне совсем не верится, так это в то, что они отыщутся целыми и невредимыми.
Тани с Логаном кивнули. Они разделяли его опасения.
Андерс тоже был вовсе не уверен в удачном исходе поисков, хотя и пытался внушить инопланетчикам обратное. Он видел полное досье проклятых беглецов. В действительности они были замешаны в куда большем количестве дел, чем упоминалось в предъявленных им Таней и Штормом обвинениях. В секретном досье несколько страниц были заполнены описанием преступлений, в которых Барис с Идиной так или иначе принимали участие. На одном только Брайтленде их подозревали во всех смертных грехах, начиная от дерзких грабежей и кончая тремя убийствами, свидетели которых тоже были уничтожены.
Так что, по всей вероятности, эта парочка сумеет о себе позаботиться. Кроме того, возможно, они по-прежнему представляют ценность для своих нанимателей. Андерс предполагал, что Идина в любом случае будет держаться с ними настороже. Кому, как не ей, знать, что наемных работников, которые сделались опасны, как правило, по-тихому вычеркивают из уравнения. И она наверняка будет с пристрастием наблюдать за любыми признаками того, что эти люди замышляют нечто подобное. Таким образом у Андерса имелись основания надеяться, что Идина и ее напарник не позволят себя прикончить и рано или поздно объявятся живыми и невредимыми. Весь вопрос в том, где и когда.
Нет, Андерс почти не опасался того, что люди, нанимавшие Бариса с Идиной, а теперь давшие им пристанище, сумеют втихую избавиться от них. Идина будет начеку и не позволит Барису расслабиться. Парочка залегла на дно и будет дожидаться возможности вернуть себе корабль, чтобы на нем смыться с планеты. Дабы избежать подобного развития событий, Андерс установил вокруг звездолета оцепление, решив тем самым одну из частей проблемы. Если бандиты попытаются пробраться на корабль, их тут же схватят.
На случай же, если они каким-то образом сумеют проскользнуть мимо его людей, он вывел корабль из строя. На первый взгляд, все в нем было в порядке, все работало, однако двигатели были заблокированы. Даже если Барис добудет запасной навкомп и в его распоряжении окажутся несколько часов, необходимых для того, чтобы восстановить систему управления, корабль все равно никуда не полетит.
А слухи тем временем расходились все шире. У Андерса было немало агентов, в том числе и в преступных кругах. В основном это были люди, чем-то ему обязанные, как правило, жизнью. Однако и тут он зашел сразу с двух концов. Во-первых, назначил солидное вознаграждение тому, кто направит его по нужному следу. А во-вторых, послал группу своих людей шерстить все притоны и злачные места в городе.
Причем каждый раз, перевернув очередной притон вверх дном или же просто разгромив его, полицейские старательно объясняли, что ищут Бариса и леди Идину. И что как только их найдут, в мире воцарится привычный покой и порядок. Андерс жестко усмехнулся. Его поиски всполошили и разозлили едва ли не все преступные группировки в городе. Это значило, что они уже принялись работать на него. Если Идина и ее дружок еще на Трасторе, песенка их спета. Но нельзя исключать возможность того, что они уже смылись с планеты, распростившись с надеждой вернуть арестованный звездолет. Разумеется, вероятность этого была невелика, поскольку взлетавшие с планеты корабли досматривались тщательнейшим образом, но всего на свете предусмотреть невозможно, и Андерсу это было известно лучше, чем кому-либо другому.
Скрывавшиеся в цирке Барис с Идиной чувствовали себя настоящими узниками. Потайная камера была чуть больше шести футов в ширину и десяти в длину. Все имевшиеся у них удобства ограничивались двумя узенькими койками. Заняться было нечем и большую часть времени они ели, спали, грызлись между собой и пили. Ничто из этого перечня не доставляло им удовольствия. Еда была чуть теплая и непритязательная. Из питья Дедран давал им только разбавленный сидр. А на узких жестких койках спалось совсем не сладко.
Ссориться же было опасно. Они позволяли себе это лишь постольку, поскольку в противном случае дело могло дойти до драки. Но драться друг с другом или с теми, кто предоставил им убежище, было немыслимо и означало верную смерть. Идина видела, что ее напарник мало-помалу выходит из-под контроля. Барис всегда скверно переносил заточение. Ему несколько раз приходилось отсиживать короткие сроки в тюрьме, и его почти все время держали на успокоительных. Идина запоминала время, когда им приносят еду и когда к ним в течение многих часов никто не заглядывает. И вот во время одного из таких промежутков между кормлениями она обратилась к своему напарнику:
- Давай-ка выберемся отсюда, пройдемся малость.
Барис растерянно уставился на нее.
- Я полагаю, это слишком опасно...
- Торчать взаперти до тех пор, пока мы оба не слетим с катушек, еще опаснее. Переоденемся снова отцом и сыном и выберемся хотя бы ненадолго из этой крысиной норы.
- А как же Дедран?
- Дедрану об этом знать совсем не обязательно.
Не успела Идина договорить, как Барис уже принялся натягивать на себя припрятанную маскировочную одежду. Переодевшись и загримировавшись, они покинули потайную камеру, вышли в узкий проход за клетками и, миновав его, слились с толпой, текущей от балагана к балагану. Побродив на воле несколько часов, они вернулись в камеру и спали этой ночью куда лучше, чем в предыдущие. Через некоторое время они снова решили рискнуть выйти подышать свежим воздухом. Потом еще раз. И еще.
Но Барису этого было мало. Он мечтал о том, чтобы выпить чего-нибудь крепкого, с негодованием отвергая обвинения Идины в алкоголизме. Действительно, он никогда не напивался всерьез, хотя отдавал предпочтение крепким напиткам, и сидр, разбавленный соком, никоим образом его не устраивал. Если бы только ему удалось поймать эту девчонку, когда никого не будет поблизости, уж он бы сумел заставить ее принести ему выпить чего-нибудь стоящего!
Он не знал, что бывший повелитель зверей следит за клеткой всякий раз, как девушка пробирается внутрь, чтобы отнести еду докучливым постояльцам. Однажды Грегар видел, как они выходили наружу, а в следующий раз узнал в толпе посетителей цирка, несмотря на маскировку. Он понимал, как сильно они рискуют, но помалкивал, приберегая этот козырь на крайний случай.
Барис валялся на койке, но на негромкий щелчок задвижки среагировал молниеносно. Стоило Ларис войти, как он схватил девушку. Одной рукой зажал ей рот, другой стиснул оба запястья. Однако его жертва многому научилась за время пребывания в лагерях. Ларис знала, что Грегар ожидает ее снаружи, и пнула ногой не Бариса, а дверь, которая еще не успела закрыться. Дверь с треском распахнулась. Ларис еще раз дрыгнула ногой. Грегар должен понять, что ее бьют, и прийти на помощь. Сжимая ее запястья, Барис попытался пинком закрыть дверь, и тут из-под туники Ларис выскользнула цепочка, на которой висело кольцо. Глаза у Бариса расширились.
- Так-так! Вот, значит, кому досталось колечко! Идина, взгляни-ка сюда. Подозреваю, теперь я получу выпивку, как только пожелаю.
Он развернул Ларис, чтобы показать ее Идине.
Грегар появился в камере как раз в тот момент, когда Идина встала с койки. Увидев его лицо, она тотчас села обратно. Идина знала, когда стоит отступить.
- Отпусти ее, Барис.
Грегар казался равнодушным и спокойным, если не смотреть ему в глаза. Барис ему в глаза не смотрел.
- Я делаю, что хочу! И сейчас я хочу выпить! Не проронив ни звука, Грегар приставил к шее
Бариса карманный парализатор и нажал кнопку. Барис тяжело осел на пол, Ларис, ахнув, едва успела выскользнуть из-под него. Идина осталась сидеть на месте. Грегар мрачно взглянул на нее.
- Я тут ни при чем, - поспешно сказала она. Грегар кивнул в знак согласия, а Идина продолжала: - Не то бы я первой обратила внимание на кольцо, которое носит девушка, и припомнила, откуда оно мне знакомо. Дедран ничего не узнает о кольце, если ему не станет известно о выходке Бариса.
Грегар кивнул в свою очередь.
- Слово солдата?
Грегар снова кивнул, и Идина расслабилась. Сама она никогда в жизни не держала слово, если из этого нельзя было извлечь выгоду, но знала, что люди, которые воевали, гордятся тем, что не нарушают данное слово.
Грегар подхватил Ларис и вывел из потайной камеры. Девушка была вся в синяках, к тому же изрядно перепугана, хотя и старалась не подавать виду. Отойдя подальше от клетки, Грегар окинул ее испытующим взглядом.
- Он ничего не успел тебе сделать?
- Поставил пару синяков. И если бы не ты, наверняка избил.
Она взглянула на него с неподдельной признательностью и восхищением, и на душе у Грегара потеплело. Он поймал болтавшееся на цепочке кольцо, опустил его обратно за пазуху Ларис и легонько похлопал девушку по плечу.
- Я рад, что у тебя все в порядке.
В душе Ларис что-то шевельнулось. Не раздумывая, она повернула голову и жестом, старым, как сами лагеря, поцеловала руку, касавшуюся ее плеча.
- Спасибо тебе. Я этого не забуду. Слово лагерника.
Она встряхнулась.
- А теперь мне лучше уйти.
Грегар слегка подтолкнул ее в спину, она улыбнулась ему и убежала. А Грегар остался стоять, обдумывая случившееся. Он поклялся не рассказывать о выходке Бариса, но не обещал молчать кое о чем другом, чего Дедрану пока неизвестно. Например, о том, что нахальная парочка взяла моду разгуливать по цирковому городку переодетыми. А ведь это прямой вызов полиции! Грегар не сомневался: если подождать еще немного, эти идиоты зайдут столь далеко, что Дедран вынужден будет избавиться от обоих.
Спасшись от Бариса и Идины, Ларис взялась за работу, стараясь изгладить из памяти эти страшные мгновения. Оставаться в цирке становилось небезопасно. Если дела пойдут таким образом, ей все-таки придется сбежать. Трастор вполне подходящая для этого планета. Здешние законы насчет кабальных слуг значительно мягче, чем на некоторых других мирах. Здесь она сможет доказать, что договор с ней заключили незаконно. С теми деньгами, которые натаскал ей Прауо, да еще с кошачьим глазом, который Куэйды разрешили ей оставить себе, у нее хватит средств, чтобы прожить тут пару лет.
Кроме того, она наверняка сумеет найти в городе место, где можно выучиться какому-нибудь ремеслу, и сможет устроиться ученицей. В зависимости от того, какое ремесло она выберет, ей придется отработать за обучение от трех до семи лет. Зато по истечении этого срока у нее будет профессия, и она сделается членом Гильдии. Может быть, ей удастся найти такую профессию, в которой ее любовь к животным окажется кстати... Надо ведь подумать и о Прауо.
«Я как раз думал, бесхвостая сестрица, найдется ли в твоих планах место для меня», - донеслись до нее мысли удивительного кота.
«Для тебя место всегда найдется».
«Это хорошо. Мне нравятся твои мысли. А что до тех, чьи мысли мне не нравятся... - Ларис ощутила, что кот смеется. - Сдается мне, вскорости с ними разберутся. Вокруг бродит слишком много людей, имеющих на их счет весьма интересные планы. От всех им ускользнуть не удастся. Ты молодец. Продолжай играть этими людьми, натравливай их друг на друга».
И кот снова исчез из ее мыслей.
Ларис подметала пол и озабоченно размышляла о том, что она может предпринять, чтобы избавиться от необходимости обслуживать Бариса с Идиной. Дедран ведь ничего не знает про выходки Бариса, а Грегар ему ничего не скажет. Он дал слово... Ларис с грустью подумала о Логане. Ей вспомнилось, как они катались верхом по принадлежавшим Куэйдам землям. Если бы только они с Прауо были свободны! Она бы с радостью повидала Логана... если бы у нее на совести не лежала кража зверей Шторма. Ее мысли снова вернулись к тем двоим, сидящим в потайной камере. Она надеялась, что Грегар по-прежнему будет приглядывать за ними, когда ей придется идти туда снова. Жаль, что он связался с этим цирком. Он нравился ей, и у нее создалось впечатление, что ему тут плохо. Так же, впрочем, как и ей самой.
Примерно о том же думал и Грегар. Конечно, цирк дал ему прибежище. Но, возможно, отсюда пора убираться. Грегар знал, что Дедран был одним из главарей Воровской гильдии, но Гильдия всегда делилась на враждующие группировки, и у хозяина цирка имелось немало врагов. Нхару, должно быть, всерьез приперло, если он пытается укрепить свой авторитет с помощью столь дорогостоящего плана. Который пока что весьма далек от осуществления. Если же Нхару уберут, Дедрану тоже несдобровать, а вместе с ним и всему цирку. Не исключена вероятность того, что все цирковые работники, которые могут, по мнению Гильдии, знать слишком много, исчезнут вместе с Дедраном. Грегар-то уж, во всяком случае, входит в число тех, кто знает слишком много, и будет первым претендентом на исчезновение...
Размышления Грегара были прерваны появлением юноши, лицо которого было ему, несомненно, знакомо. Ба, да это Логан!
Интересно, что делает тут этот малый? Зашел проведать Ларис? Грегар с сомнением покачал головой. Идина подстрелила Логана и нашла убежище в цирке, здесь же содержатся животные, похищенные у его родственников. Может быть, парень ищет Идину или животных? Как бы то ни было, появление его здесь не сулит цирку ничего хорошего. Да, он правильно рассудил, что отсюда надо линять при первой возможности. Грегар сделал приветливое лицо и вежливо промолвил:
- Если вы ищете Ларис, то она, скорее всего, вычесывает сейчас тигровых вампиров.
Логан жизнерадостно улыбнулся:
- Спасибо! Как у вас тут идут дела?
- Неплохо. Очень даже неплохо. А что вы делаете на Трасторе?
- У моего брата и его жены тут дела, а я приехал с ними за компанию.
Заявление это очень не понравилось Грегару. Вполне возможно, «дела», о которых говорит парень, - это поиски пропавших животных. Или Варне с Идиной оставили следы, ведущие к цирку? Он позволил себе окинуть юношу внимательным взглядом. Достойный мальчик. Хорошая семья, деньги, земли, скот... Девочке повезло, она могла бы столкнуться с чем-то неизмеримо худшим.
- Можете уйти с ней на пару часов. Скажите, что работу я за нее доделаю.
Скулы молодого человека слегка порозовели.
- Хорошо. Спасибо большое!
Грегар кивнул и отвернулся, как будто не желал принимать благодарности за такой пустяк. Подождав, пока юноша скроется из виду, Грегар устремился в противоположном направлении. Дедрану следует знать, что парень и его семья здесь, на Трасторе!
Логан медленно шагал вдоль рядов клеток, высматривая вольер тигровых вампиров. Он сказал Шторму и Тани, куда идет, и они не стали возражать.
- Брэд просил сказать девушке ее полное имя и спросить насчет животных, - напомнил Шторм. - Видят звезды, Андерс до сих пор ничего не обнаружил. Попробуй уж, кстати, разузнать все, что известно о происхождении тигровых вампиров.
Тани мягко улыбнулась.
- Скажи Ларис ее полное имя и передай, что Брэд по-прежнему ищет сведения о ее семье. Может быть, мы со Штормом тоже заглянем в цирк. Только чуть попозже.
Логан отправился в путь. Такси доставило его к цирковому городку за несколько минут. Оставалось только разыскать Ларис. Он увидел ее первым и ощутил прилив радости. Она ведь не знает, что они на Трасторе! То-то обрадуется встрече!
«Сестрица! - Ларис отчетливо ощутила тревогу Прауо. - Кольцо! Спрячь его, спрячь немедленно! Скорее! »
Она повиновалась не раздумывая. А несколько секунд спустя услышала знакомый голос:
- Ларис, привет! Это я, Логан!
Она вздрогнула и обернулась, мысленно поблагодарив Прауо за предупреждение. Логану нельзя видеть это кольцо. Ему ничего нельзя знать! Голова у нее шла кругом. Она улыбнулась ему робкой, чуть виноватой улыбкой. Что он тут делает? Знает ли он, что животные Шторма и Тани здесь, в цирке? Зачем он приехал?

ГЛАВА 15

Ларис неожиданно остро ощутила тяжесть невесомого кольца, висящего на цепочке под туникой, солнечный свет показался ей нестерпимо ярким, а счастливая улыбка Логана обрадовала и в то же время полоснула, как остро отточенный нож. Все смешалось в ее душе, образовав клубок радости и вины. Она ведь даже не может вернуть ему это кольцо! Цирк улетел с планеты задолго до налета на стойбище туземцев и на ранчо Куэйдов. Если она попытается отдать кольцо, Логан поймет, что она знает, кто на них напал и похитил животных. Он ее никогда не простит! В то же время девушка чувствовала, что невольно улыбается Логану. Что она рада видеть его и не может этого скрыть.
- Что ты тут делаешь?
- Я прилетел вместе с Тани и Штормом.
Его улыбка мало-помалу угасла, пока он рассказывал ей все то, что она знала и без него. Все то, чего Ларис была бы рада не знать. Он рассказывал о налете на стойбище нитра и на ранчо в Высоких Пиках, о том, как его ранили и похитили Сурру, Хинг и ее детенышей. Как они лишились койотов Тани.
- Власти думают, что кто-то убивает повелителей зверей и похищает зачем-то их команды. - Теперь Логан выглядел очень серьезным. - Я подозреваю, что это очередные происки ксиков. Хотя Шторм так не думает, и Брэд тоже. Вот мы и прилетели сюда, чтобы обсудить это со здешними властями. На Трасторе к Тани должны были прислушаться.
Он не стал объяснять, почему на Трасторе прислушались к словам Тани, - для этого пришлось бы рассказывать слишком много.
- Кстати, по дороге сюда я встретил одного человека... - Он улыбнулся и описал встречу с Грегаром.
- Грегар - главный помощник Дедрана, когда не отлучается из цирка... - сказала Ларис и внутренне содрогнулась.
О боги, зря она это сказала! Если Логан поймет, что Грегар не все время находится при цирке, то может задаться вопросом, что этот человек делает в остальное время...
Но Логан думал совсем о другом.
- Так он, значит, здесь вроде начальника? Это хорошо. Он сказал, что мы с тобой можем погулять пару часов, а твою работу он доделает. Пойдем, мне нужно тебе кое-что сказать.
Ларис вымученно улыбнулась, не в силах забыть о своей доле вины в недавних событиях. Грегар теперь лично ухаживал за сурикатами и койотами, Ларис по-прежнему заботилась о Сурре. Если к песчаной кошке пытался приблизиться кто-то другой, животному явно становилось хуже. Чувство вины перед Суррой и сочувствие к ней терзали девушку, но она не решалась что-нибудь предпринять. Пока что.
Судя по тому, что говорил Логан, налет на Арзор по-прежнему вызывал слишком большой интерес у властей. Дедран наверняка захочет знать об этом как можно больше. Она скажет, что пошла погулять с Логаном именно для этого. Скормит потом Дедрану мелкие, безобидные обрывки информации, но зато проведет с Логаном столько времени, сколько получится... От этой мысли Ларис почувствовала себя счастливой. Но тут же вновь приуныла. Логан останется с ней только до тех пор, пока не узнает, что она тоже причастна к похищению зверей... Но пока это обнаружится, она испытает столько счастливых минут! К чему думать о будущем? Да и есть ли оно у нее?
- Ну, раз Грегар сказал, что я могу быть свободна... Это очень любезно с его стороны. Погоди, я схожу в каюту, переоденусь в чистое. Подожди меня здесь, Логан. Я мигом!
Надо припрятать кольцо. Не годится таскать его с собой при Логане. Мало ли что может случиться! Она второпях переодевалась, а Прауо насмешливо наблюдал за ней с койки.
«Будь осторожна, бесхвостая сестрица! Я буду следить за всем, что здесь происходит, а ты разузнай, что делается там. Пока что ты ведешь себя очень разумно! »
«Разумно? Почему? » - удивилась Ларис.
С минуту кот молчал, потом сказал:
«Постарайся разузнать как можно больше. Дедран строит планы, Грегар тоже. И те двое, чьи мысли имеют дурной привкус. Все строят планы. Но, может статься, именно то, что ты скажешь и сделаешь, определит ход событий. Все вокруг движется, как волны. Оседлаешь их - выживешь, позволишь им захлестнуть тебя - погибнешь. Другие этого не знают. Я - знаю, потому что я - вижу».
Ларис поняла далеко не все из того, что говорил Прауо, но уточнять, что имеет в виду ее многомудрый кот, было некогда. Хорошо хоть она поняла половину сказанного, этим и придется довольствоваться.
«Я узнаю все, что смогу. А ты не расставайся со мной. Скажешь, если надо будет что-нибудь предпринять. Ладно, я побежала, а то Логану надоест ждать».
Огромный кот зевнул и захлопнул пасть, клацнув клыками.
«Не надоест, разве что ему придется ждать несколько часов. Он слишком рад, что увидел тебя снова. - Глаза кота закрылись, он расслабился, потом все же приоткрыл один глаз. - Иди, иди, а то будешь слишком много думать о спаривании».
Ларис покраснела и убежала.
Она нашла Логана у клетки с тигровыми вампирами и не стала возражать, когда он взял ее за руку.
- Как здорово снова с тобой встретиться! Расскажи мне про эту стаю. Они тяжело поддаются дрессировке?
Ларис улыбнулась и принялась рассказывать Логану про тигровых вампиров. С Логаном было хорошо, легко разговаривать. Он разбирался в животных и любил их. Понимал их повадки и чувства. Ларис так увлеклась, что опять заговорила о том, как было бы славно, если бы Крил - вожак вампиров - и его крохотная стая могли жить на свободе. Логан внимательно посмотрел на нее.
- Ты никогда не задавалась вопросом, откуда в цирке взялась последняя пара вампиров? Лет пять назад жители Лерейна обнаружили, что вампиры практически истреблены. И тогда для них создали специальный заповедник. Папа говорит, что с тех пор вывоз вампиров с Лерейна запрещен.
- Дедран добыл этих двух самок всего пару лет назад. Он не говорил, откуда они взялись... - Ларис сделалась задумчивой. - Разумеется, они есть и на других планетах, в зоопарках. Кроме того, есть богачи, которые держат их у себя дома, чтобы повыпендриваться.. .
Она взглянула на тигровых вампиров.
- Знаешь, Логан, если их действительно похитили с родной планеты, это просто ужасно!
- Наверно, это можно выяснить...
- Как?
- Если ты возьмешь у них образцы тканей, тетя и дядя Тани могли их проверить. Ты ведь знаешь, они руководители научных изысканий, которые проводятся на «Ковчеге». Им нужно только сравнить ДНК твоих вампиров с генофондом, существующим на Лерейне. Тогда они смогут сказать, с Лерейна эти вампиры или нет.
Ларис наморщила лоб.
- Но разве не все вампиры в родстве между собой? Мне кажется, образцы должны совпасть в любом случае.
- Ничего подобного. С тех пор как ввели запрет на экспорт тигровых вампиров, прошло пять лет. Но они и до этого были большой редкостью. Последнее разрешение на вывоз тигрового вампира с Лерейна было выдано семнадцать лет назад. Так что можно проследить структуру ДНК нескольких поколений. Если ДНК ваших самок совпадет с ней, значит, они вывезены с Лерейна... Все это довольно сложно, и проще было бы разговаривать не на пальцах, а написать несколько формул. Но, можешь мне поверить, все обстоит именно так, как я говорю!
- Я верю... - пробормотала Ларис. - Ты хочешь, чтобы я взяла образцы и передала их тебе?

Предыдущая страница 14 Следующая страница


15 Андре Нортон , Линн Маккончи

- Да. Если у тебя не возникнет из-за этого никаких проблем. Ведь если животные похищены с Лерейна, их конфискуют и вернут обратно. - Логан сделал паузу, подыскивая нужные слова. - Ты говорила, что желала бы видеть их свободными. Тебе бы этого действительно хотелось?
- Да, - не раздумывая, ответила Ларис. - Я хочу, чтобы их всех отпустили на волю. Им плохо в клетке. Это не карры и не собачки. Тем в цирке по-настоящему нравится. А вампирам - нет.
- Тогда помоги нам это выяснить. Ларис кивнула.
- Хорошо. Когда?
Он развернул ее лицом к себе и широко улыбнулся.
- Сколько времени ты можешь провести со мной?
- Грегар сказал - пару часов. В любом случае мне нужно вернуться к началу представления. А что?
- Тогда пошли в парк, перекусим. Когда вернемся, ты успеешь взять образцы. Если убедишься, что нет риска попасться за этим занятием. А я заберу их с собой.
Ларис подумала, что к тому моменту, как они вернутся, все циркачи будут лихорадочно готовиться к выступлению. Все будут очень заняты, а Дедран - больше других. Вряд ли кто-то станет выяснять, чем она занимается... Но нельзя, чтобы Логан узнал, насколько часто ей приходится брать образцы. Поэтому по дороге к парку девушка заставила его рассказать ей, как именно это делается.
Заметив среди зелени скамейки, они присели на них, продолжая разговаривать, и Ларис чувствовала себя счастливой оттого, что Логан держит ее за руку. Его взгляд был такой нежный, почти - она боялась поверить тому, что нашептывало ей собственное сердце, - почти любящий. Хотя, возможно, на самом деле все не так и она сама все это придумала...
Они немного побродили по парку, по-прежнему держась за руки. Ларис никогда еще не было так хорошо, но ее счастье омрачалось горьким чувством вины. Если бы Логан знал, что она наделала, он бы ее возненавидел! Так она и разрывалась между счастьем, страхом и злостью на Дедрана: зачем он впутал ее в свои подлые планы? В конце концов молодые люди вернулись к небольшому кафе и заказали себе еду и напитки.
- Доедай эту булочку и слушай меня. - Логан подался вперед. - Брэду удалось отыскать твое имя в архивах лагеря на Мериле. Пока что он не сумел выяснить ничего, кроме твоего полного имени. Никаких следов твоей матери. На Мериле ты была уже одна. Возможно, удастся разузнать еще что-нибудь, Брэд, во всяком случае, не теряет надежды.
Он увидел, как напряглось ее лицо.
- Брэд говорит, что на все это требуется много времени, но он уверен, что сумеет выяснить что-то еще. - Логан лукаво улыбнулся. - Ну, разве тебе не хочется узнать свое полное имя?
Ее взгляд сказал ему больше любых слов.
- Так вот, знай, тебя зовут Шалларис Треган. Брэд нашел эту фамилию в архивах. Откуда взялось имя «Шалларис», мы не знаем. Но Брэд говорит, что «Треган» - очень старое имя с Земли. Он даже прочел нам старинный стишок: «Тре, Пен и Пол - вот и весь Корнуолл».
- А что это значит?
- Корнуолл был областью Британии. Одна из старейших заселенных земель. И многие корнуэлльские фамилии начинаются с этих приставок. Это означает, что если ты слышишь фамилию, которая начинается с «Тре», «Пен» или «Пол», то носящие ее почти наверняка из Корнуолла. Или там родились их предки.
- Треган! - Ларис попробовала слово на вкус. Наконец-то у нее появилась настоящая фамилия! И родина. Она - Шалларис Треган, и ее семья родом из Корнуолла на Земле. Быть может, сама Ларис не оттуда, но предки ее жили именно там. Ее лицо озарилось улыбкой чистой, неподдельной радости, и у Логана перехватило дыхание. Как здорово чувствовать, что он сделал ее счастливой! Однако он тут же заметил, как по ее лицу скользнула какая-то тень.
- В чем дело?
Ларис понимала, что если Брэду удалось выяснить так много, значит, он наверняка знает и то, что она скрыла, и о чем солгал Дедран. Что Дедран ей вовсе не опекун, а она - кабальная служанка. Ларис собралась с духом.
- Я... У меня с Дедраном кабальный договор, - выпалила она.
Логан ласково улыбнулся.
- Я знаю. Он нам солгал. Брэд сказал, что ты не достигла положенного по закону возраста, когда подписывала договор. Так что ты можешь опротестовать его. Если решишь это сделать, мы тебе поможем. Тани пользуется на Трасторе особым положением. Она замолвит за тебя словечко перед губернатором, и все будет в порядке. Я узнавал, на Трасторе свои законы, касающиеся кабальных договоров, и Дедран практически все их нарушил.
Ларис задумалась. Они готовы ей помочь. Но согласятся ли они помогать ей, если узнают все остальное? А если она возьмет образцы и вампиры окажутся крадеными? Понеся из-за нее убытки, Дедран пожелает отомстить и расскажет все, что о ней знает. Например, про кражи, в которых она участвовала по его приказу. Что скажут на это местные власти? К тому же Дедран наверняка настоит на том, чтобы оставить себе Прауо...
В затылке защекотало.
«Скажи ему, что ты предпочитаешь подождать и убедиться, что вампиры в безопасности. Это он поймет».
Ларис взяла Логана за руку.
- Я знаю, что Дедран нарушил закон, но в целом он обращался со мной неплохо. - Она криво усмехнулась. - Если не считать оплеух, тумаков и ударов хлыстом, которыми он подбадривал меня время от времени. Он неплохо меня кормит, прилично одевает. А для меня это был единственный способ выбраться из лагеря. Дедрана я недолюбливаю. - Ее глаза говорили о том, что это явное преуменьшение. - Но если я останусь здесь, пока не определилась судьба Крила и его стаи, то смогу позаботиться о том, чтобы с ними ничего не случилось. Я буду знать, если Дедран прикажет их куда-нибудь увезти или убить.
- Что ж, разумно. Главное, чтобы это было не слишком тяжело для тебя.
- Ничего, справлюсь, - коротко заверила его Ларис.
- Ну что, Шалларис Треган, пройдемся?
Логан встал. Ларис хихикнула - ей было приятно слышать свое новое имя.
- Лучше пробежимся, Логан Куэйд!
И она помчалась по широкому парковому газону. Логан бросился ее ловить. Она, хохоча, принялась уворачиваться.
- Не поймаешь, не поймаешь!
Тут она взвизгнула: Логан схватил-таки ее за руку и притянул к себе. Его губы прильнули к ее губам с почти болезненной нежностью. Знай он правду, он бы этого не сделал... Он не обнимал бы ее так - как будто она стеклянная и может разбиться...
«Живи сегодняшним днем, сестрица. Завтра все может измениться к лучшему», - шепнул ей Прауо. И она отдала Логану свои губы, молясь, чтобы так оно и было.
Они вернулись в цирк, счастливые уже от того, что могут идти вместе, держась за руки. Все были заняты своими делами, как Ларис и рассчитывала. Не привлекая к себе ничьего внимания, они прошли к клеткам. Там Ларис вооружилась предметными стеклами и маленькой иголкой. С серьезным видом выслушала повторенные Логаном инструкции, взяла образцы тканей вампиров и бережно упаковала их в пакет. Проводила Логана взглядом, испытывая ставшую уже почти привычной смесь радости и вины, и отправилась разыскивать Грегара. Девушка вполголоса рассказала ему о том, что узнала. На что Грегар, коснувшись ее руки, предупредил:
- Не рассказывай Дедрану про их теории насчет убитых повелителей зверей, похищенные команды и заговор. Пусть думает, что они считают это дерзкой вылазкой грабителей. Дескать, налетели пираты и украли животных, чтобы продать их важным шишкам для коллекции. И больше ничего про это не говори. Не надо пока беспокоить его. Скажи, что ты постараешься разговорить парня, но на это потребуется время.
Взгляд Грегара сделался задумчивым: он осмысливал информацию.
- Да, перескажи ему все, что малый рассказывал тебе про налет. Особенно то, что он может опознать Бариса с Идиной. И про отца Тани, национального героя Трастора, тоже расскажи. Дескать, власти к ней прислушиваются и потому отбывающие звездолеты потрошат нещадно. Что этим делом интересуется Патруль из-за нападения на стойбище туземцев и похищения священных камней.
Ларис послушно кивнула.
«Прауо? »
«Он говорит искренне. Он заботится о тебе. Я чувствую, что есть опасность, и он пытается отвести ее от тебя. Точнее определить не могу. Слушай и соглашайся».
- По-твоему, я должна упирать на то, что держать тут Бариса с Идиной опасно?
- Вот именно. Действуй потоньше, и остальное предоставь мне. Только предупреди меня, когда будешь рассказывать все это Дедрану.
Ларис поразмыслила.
- Он наверняка уже знает, где я была. И после вечернего представления захочет меня видеть. Если будешь следить за его палаткой, то сможешь войти туда, как только я выйду.
- Молодчина. Так и сделаю. А ты будь поосторожнее.
Он пошел было прочь, но потом снова вернулся к Ларис.
- Если Дедран решит, что за ним вот-вот явятся копы, или если они действительно явятся сюда, держись подальше от клеток. Особенно от тех, где имеются потайные камеры. Поняла? Это очень серьезно. Больше я тебе ничего не скажу, лучше и не спрашивай. Просто держись от них подальше вместе со своим котом.
И ушел прежде, чем Ларис успела что-нибудь спросить. Грегар сам давно уже задавался кое-какими вопросами и нашел ответы, которые ему очень и очень не понравились. Хозяин цирка не ведал жалости, Грегар это всегда знал. И, с его точки зрения, то, что он делал, было вполне оправданным. Но это еще не значит, что его действия должны были нравиться Грегару... Он вздохнул. Вот так наделаешь глупостей, а потом увязаешь все глубже и глубже. Пока не увязнешь настолько глубоко, что уже и не выбраться.
Хорошо хоть девочка пока еще не увязла во всей этой грязи по уши. Она еще чистенькая, но это ненадолго. Грегар знал, что Дедран использует Ларис и ее большого кота для краж. Конечно, кабальную служанку не смогут осудить за это, если она покажет на глубоком допросе, что совершала кражи, опасаясь за свою жизнь или безопасность кого-то другого. Но много ли времени пройдет, прежде чем Ларис пойдет на это ради денег? Хотя бы для того, чтобы раздобыть средства на побег? Так оно и бывает, Грегар не раз это видел. Да и у Бариса ухмылочка совершенно дикая. Пусть Дедран выслушает девчонку, а потом Грегар ему еще кое-что расскажет. И после этого им уже не придется беспокоиться хотя бы из-за Бариса с Идиной.
Грегар направился к палатке, где размещалась цирковая столовая. Возможно, дела пойдут быстрее, если отнести Барису выпить чего-нибудь забористого. Грегар налил полкружки сидра и разбавил его не невинным фруктовым соком, а бренди «Горячка». Убойное сочетание, Барису этого должно хватить по уши. Залив глаза, он непременно пожелает нарядиться в свой маскарадный костюм и выбраться на свет божий. В полупьяном виде Барису всегда требовалась женщина - причем не Идина, а какая-нибудь другая. Грегар будет следить за клеткой, чтобы знать, когда тот выйдет. Он мрачно взглянул в сторону хозяйской палатки. У всех свои планы, не только у Дедрана.
У Тани, разумеется, тоже были свои планы. Она с пристрастием допросила Логана насчет того, что сказала Ларис про тигровых вампиров, забрала образцы и отправила их на первичное исследование в лабораторию. Сопоставление образцов должно было занять куда больше времени, но, имея задел, можно было подключить к делу тетю Кейди.
- Отправь сразу же и второй комплект образцов, - посоветовала Кейди. - Да не на «Ковчег», а на Лерейн. Узнай, не стартует ли с Трастора в ближайшее время патрульный корабль.
- Какие-нибудь пояснения посылать?
- Не надо. Я сама все объясню. Поговорю со своим знакомым. - Тетя скороговоркой произнесла имя и адрес. - Он занимается пресечением контрабандной торговли исчезающими видами животных. Если результаты тестов совпадут с ДНК тигровых вампиров, имеющихся на Лерейне, он поговорит со мной, прежде чем отправлять эту информацию дальше.
Шторм, который куда лучше Кейди и Тани знал, на что способны негодяи ради собственной безопасности, вмешался:
- Пожалуйста, позаботься об этом, Кейди! Если животные похищены или вывезены контрабандой и ваш знакомый станет действовать недостаточно осмотрительно, владелец, скорее всего, уничтожит зверей. Уничтожить улики - первое, что приходит в голову подобным типам.
- Кому это и знать, как не офицеру Тарвину! - хмыкнула Кейди. - Думаешь, это будет его первый поход против незаконных торговцев животными?
- Лучше перестраховаться, чем кусать себе потом локти. Мертвых не умеете оживлять даже вы.
- И то верно! - хихикнула Кейди. - Ну все, Тани, счастливо. Береги себя. И ты тоже, Шторм.
Ее голос и лицо исчезли, сменившись электрическими помехами. Шторм принялся разглядывать полученные только что образцы и результаты первичного исследования.
- Я сделаю копии результатов и разделю образцы. Один экземпляр отправлю на Лерейн, а второй оставлю здесь. Чтобы у нас имелись на всякий случай резервные копии. - Он покосился на Логана. - Думаю, тебе следует как можно больше времени проводить с Ларис. Если тигровые вампиры действительно попали в цирк незаконным путем, неизвестно, чем еще может заниматься его хозяин. Если возникнут осложнения, неплохо бы тебе в критический момент оказаться поблизости, чтобы вытащить из этого гадюшника девушку и Прауо.
- Раз ты считаешь, что так надо... - ответил Логан, стараясь не выдать своего восторга.
- Да, я так считаю. А ты, Тани?
Она кивнула. Логан взглянул на настенный хронометр.
- Тогда я завтра пойду на дневное представление.
Он исчез так быстро, что это было похоже на бегство. Хостин с Тани переглянулись с понимающей усмешкой.
- Неужели и мы вели себя так же? Шторм покачал головой.
- Нет, ведь впервые мы встретились в присутствии Мэнди. И первое, что я от вас услышал, была отвратительная брань.
Тани расхохоталась. Их первая встреча была полна драматизма. Один из работников «Ковчега», будучи обижен на свое начальство, обучил парасову Тани огромному количеству бранных фраз на нескольких языках. Причем командой к произнесению этих фраз служили самые употребляемые слова. Нечаянно Шторм произнес ключевое слово, и парасова откликнулась заученной фразой. Тани ужасно смутилась, а смех Хостина довел ее до белого каления. Она буквально возненавидела Шторма. Однако вскоре после этого Арзор оказался в смертельной опасности, и им пришлось работать вместе, чтобы спасти планету, которую Тани успела полюбить. К сожалению, а может и к счастью, на то, чтобы гулять по парку, держась за руки, времени у них не было.
Тани посерьезнела.
- Пожалуй, мне больше нравится наш способ влюбляться. К тому времени, как у нас появилось время поболтать, мы оба знали, чего хотим.
Шторм обнял ее.
- Я хочу этого постоянно, радость моя, - сказал он, называя ее так, как называл всегда. - И если Логан завтра убежит в цирк, мы наконец-то сможем побыть вдвоем. Разумеется, если Андерс не придумает какого-нибудь срочного дела. Но мне почему-то не верится, что он так быстро сцапает Бариса с Идиной.
Упомянутых бандитов чрезвычайно радовало, что их так долго не могут найти. Но это было единственное, что радовало их в последнее время. «И тем не менее жизнь мало-помалу меняется к лучшему», - думал Барис. Когда началось вечернее представление и доносившийся снаружи гул голосов начал стихать, ему померещился стук в дверь. Барис выглянул в глазок. Никого. Однако у двери в камеру стояла большая кружка с крышкой. Должно быть, это девчонка. Боится встречаться с ним лицом к лицу. Барис приоткрыл дверь и взял кружку.
- Чего там?
- Опять сок притатцили, - сообщил Барис Идине. Отхлебнул большой глоток, и тут же его лицо побагровело, а глаза едва не выскочили из орбит, пока обжигающий напиток прокладывал себе путь в желудок. Барис открыл было рот, желая уточнить, что это вовсе не сок, но вовремя передумал. К чему Идине об этом знать? Она еще, чего доброго, начнет скандалить и требовать, чтобы он сделал не больше двух глотков этого замечательного пойла. Но человек, проторчавший столько времени взаперти с нею, нуждается в компенсации! И это пойло - как раз то, что надо! Барис глотнул еще и расплылся в улыбке. Очень хорошо, просто замечательно!
Идина снова задремала. А Барис продолжал прихлебывать из кружки, содержимого которой с лихвой хватило бы на двоих. Оно погрузило бы их в блаженное, дремотное состояние. Возможно, им захотелось бы попеть песен. Но Барис не принадлежал к числу мирных, добродушных пьяниц. Он любил пить один и в сильном подпитии не пел задушевные песни, а либо приставал к женщинам, либо учинял драки.
На некоторое время Барис впал в пьяное забытье, поскольку выхлебал большую часть того, что было в кружке. Однако через час, когда представление завершилось и циркачи начали расходиться по своим палаткам, поднявшийся в цирковом городке шум разбудил его. Отлично! Раз кругом полно народу, значит, можно пойти прогуляться. Барис переоделся и кое-как загримировался. Теперь он выглядел как тучный, респектабельный господин средних лет, изрядно выпивший и чрезвычайно этим довольный. Он допил содержимое кружки и потихоньку выбрался наружу. Кружку он прихватил с собой. Возможно, скоро ему представится случай ее наполнить.
Ларис отработала свои номера, переоделась и развела животных по клеткам. Она знала, что Дедран захочет поговорить с ней, и нарочно ошивалась там, где он мог ее заметить. Девушка не ошиблась: возвращавшийся в свою палатку Дедран увидел ее и сделал ей знак следовать за собой.
- Ну, что тебе сказал этот парень? - спросил он, пристально глядя на Ларис.
- Он говорил про нападение на стойбище туземцев. И про налет на их ранчо, - ответила она и принялась подробно пересказывать то, что ей довелось услышать от Логана. Когда она сказала, что Логан может опознать Бариса с Идиной, Дедран поджал губы и глаза его яростно сверкнули. Ага, дела идут на лад, решила Ларис и начала говорить о том, что власти Трастора, неохотно выслушивающие жалобы инопланетников, отнеслись к Тани весьма внимательно, поскольку ее отец считается здесь национальным героем.
Дедран мрачнел с каждой минутой. Теперь ему стало очевидно, что вся эта шумиха скоро не уляжется. Напротив, со временем страсти разгорятся пуще прежнего. Раз уж кто-то начал такой большой шмон, то не успокоится, пока своего не добьется. Если же Бариса с Идиной обнаружат в цирке, это его как минимум разорит. Кроме того, в ходе следствия неизбежно станет известно о его связях с Гильдией. А если у Нхары возникнут неприятности, Дедран за это дорого заплатит. Большие шишки в Гильдии грызлись между собой, и положение Нхары было шатким. Либо он сам разберется с Дедраном за то, что тот подставил его, либо это сделают те, кто свалит Нхару. Положение было аховое, он ходил по лезвию ножа и прекрасно сознавал это.
Между тем Ларис закончила свой рассказ и спросила:
- Желаете вы, чтобы я продолжала встречаться с Логаном? Мне кажется, он в курсе того, что замышляет этот Лараш-Ти. Хотя рассказывает о своих делах не слишком охотно.
Она сделала скучающую мину, от всей души надеясь, что Дедран прикажет ей продолжать встречаться с Логаном.
- Да-да, встречайся, насколько позволяет работа...
Голова у Дедрана была занята другим. Он расстегнул полог палатки и отступил в сторону, выпуская Ларис. Девушка быстро выскочила наружу, боясь, как бы хозяин цирка не переменил своего решения.
По пути она встретилась с Грегаром, направлявшимся к палатке Дедрана. Он замедлил шаг и шепотом спросил ее:
- Ну что, сказала?
- Как договорились.
- Молодцом.
Грегар вошел в палатку и опустил за собой полог. Ларис не стала дожидаться результатов его переговоров с Дедраном и даже не пыталась подслушивать. Палатка хозяина цирка только выглядела тонкой и легкой, на самом деле она была пошита из термопласта - несгораемого, звуконепроницаемого материала, обладающего вдобавок рядом иных достоинств. К тому же девушка устала после представления и всего этого длинного, насыщенного событиями дня.
Войдя в палатку, Грегар, не тратя время на предисловия, в нескольких словах поведал Дедрану, что их опасные гости, вместо того чтобы сидеть тише воды ниже травы, частенько бродят по цирку на виду у почтенной публики.
- Ты уверен? - переспросил Дедран. Насчет Бариса он мог поверить чему угодно, но уж Идина-то! Не могла же она быть такой дурой? Однако если верить Грегару, которому не было никакого резона врать, выходило, что могла, да еще как.
- Поначалу я сам не был уверен. Они действительно неплохо маскируются. Но потом я узнал Бариса, нарядившегося преуспевающим торговцем. Когда он появился снова, я порасспросил кое-кого из наших, и они сказали, что видели его уже не раз.
Грегар умолк с видом человека, который сообщил все, что намеревался сказать. Дедран колебался. Нет, он был не против убийства, но стоит ли так рисковать? Идина - баба хитрая. Возможно, избавиться от нее без лишнего шума окажется не так-то просто, тем более когда вокруг шастают агенты Андерса...
- Мне придется с этим разобраться. Можно попробовать для начала поговорить с Идиной.
- Сейчас я пойду и...
Но тут снаружи послышался тонкий, встревоженный голосок. Дедран расстегнул молнию и откинул полог. Ларис влетела внутрь и затараторила:
- Барис выбрался наружу! Он на главной аллее. Вдрызг пьяный и в любую минуту может затеять скандал, попытавшись пристать к какой-нибудь девушке! Скорее, сделайте что-нибудь!
Грегар сообразил, что к чему, быстрее Дедрана, поскольку сам заварил эту кашу.
- Я так и знал, что с этой парочкой будут проблемы! Дедран, разберись с Идиной, а я позабочусь об этом пьяном идиоте. Выбора у нас нет. Если Барис исчезнет, она устроит скандал на весь Трастор. Ларис, отведи меня к этому алкашу.
Они ушли, а Дедран остался, лихорадочно соображая, что же ему теперь делать.
Раз Идина не остановила Бариса, когда он выходил в таком виде, значит, она спит. Следовательно, не знает, что ее напарник нарывается на скандал. А раз она ничего не знает, то и неприятностей не ждет...
Дедран выскочил из палатки и помчался к звездолету. У него в сейфе хранилось несколько экзотических вещиц, и одна из них могла ему пригодиться.
Рассказав Дедрану о встрече с Логаном, Ларис отправилась к Сурре. Она гладила огромную кошку, пыталась расчесать мех, сделавшийся клочковатым и растрепанным за время болезни, и повторяла свои обещания. Надо потерпеть, и она поможет: отыщет Шторма и освободит Сурру. Скоро, уже скоро. Девушка сидела рядом с кошкой, гладила ее и размышляла, каким-то образом вытащить отсюда Сурру. Ее можно было бы вывезти так же, как и привезли, на грузовой тележке. А может быть, отправить Шторму с Тани анонимное письмо?
Но удовлетворятся ли они, получив назад одну только Сурру? Не заставит ли их ее возвращение еще активнее разыскивать остальных членов команд? Ларис знала, каково бы ей было, если бы потерялся Прауо. Она бы сделала все, чтобы его вернуть. Все, что угодно. И уж конечно, она бы не простила того, кто его похитил. А если учесть, что Сурра вернется к Шторму далеко не в идеальном состоянии...
Девушка в последний раз провела рукой по кошачьему боку, встала и выскользнула из потайной камеры. И тотчас заметила подвыпившего Бариса, которого сразу же узнала, несмотря на маскировку, сделанную в этот раз довольно небрежно.
Понимая, какие это может иметь последствия для цирка, она со всех ног бросилась за помощью. Потом указала на него Грегару и поспешила в свою каюту, где ее дожидался Прауо. Огромный котяра не мог видеть людей, когда Ларис на них не смотрела, однако он умел воспринимать их чувства. Особенно тех людей, которых оба они знали. Именно благодаря этому он сумел предупредить ее о приближении Логана.
Ларис вытянулась во весь рост на койке, Прауо примостился рядом с ней. Девушка положила руку ему на плечо, воспринимая его впечатления. Прауо коснулся сознания Грегара и Бариса, воспринял их эмоции и молча поделился ими с Ларис.
Волны головокружительной похоти, негодование, ощущение, что вокруг смыкаются стены. Это бредущий пошатывающейся походкой Барис.
Застарелая боль, свежий гнев. Недовольство, сосредоточенное на другом человеке. Струйка страха за животных. Таковы были ощущения Грегара.
Снова Барис: узнавание, пьяный смех, чувство снисходительности к неизмеримо более низшему, чем он, существу.
Вспышка гнева в ответ. Красный свет. Наслаждение. Наконец-то больше не надо притворяться. Обрывочное видение девушки, отдаленно похожей на Ларис.
Барис пошатнулся. Странно. Мир кружится. Ноги подгибаются. Падающая, затмевающая все чернота.
В голове Ларис послышался голос Прауо:
«Плохого человека больше нет».
Ларис и сама это поняла. Грегар убил Бариса по приказу Дедрана. Ну что же, она-то уж наверняка плакать о нем не станет. Но если труп найдут... Нет, два трупа. Дедран не оставит опасного свидетеля в живых, и ему придется убить Идину. И поделом ей. Ларис свернулась в комочек и заснула.
А Дедрану с Грегаром было не до сна. Хозяин цирка знал, как бесследно уничтожить два трупа, но ему требовалась помощь. В идеале он предпочел бы воспользоваться топливным отсеком корабля, однако двигатели проходили профилактический ремонт, поскольку цирку предстояло пробыть на Трасторе еще несколько недель. И если их задействовать, да еще посреди ночи, кто-нибудь наверняка обратит на это внимание и начнет задавать вопросы. Впрочем, другой способ тоже был неплох. Если верить источникам Дедрана, он срабатывал уже не раз. Все должно пройти гладко... И все бы прошло гладко, не случись технического сбоя.

ГЛАВА 16

Если исчезновение Бариса с Идиной Лараш-Ти-Андрессона, мягко говоря, не порадовало, то известие о том, что их обнаружили, повергло его секунд на десять в ступор. А когда он вновь обрел дар речи, то наговорил своим служащим такого, отчего едва не расплавились пластстальные конструкции офиса. После чего Андерс развил бурную деятельность. Запросы агентам множились стремительно, как земные кролики.
Шторм с Тани прибыли в его заведение уже на исходе взрыва. И тут к Андерсу начали поступать подробные доклады. Содержание их вызвало очередной взрыв. Подчиненные и посетители внимали вице-губернатору молча, ожидая, пока гнев его несколько поутихнет. И когда это наконец произошло, Шторм спросил:
- Как это случилось, где были найдены тела?
- Идину - отравили, - прорычал Андерс. - Бариса закололи длинным узким клинком. Наверное, он даже не заметил, как умер. Вот, полюбуйтесь.
Он бросил на стол перед Штормом и Тани несколько последних докладов и продолжал:
- Хуже всего то, что способ, которым преступники хотели избавиться от трупов, прост до безобразия и им, без сомнения, пользуются давно и успешно.
Внимательно читавшая доклад Тани подняла голову и спросила:
- Как же получилось, что в этот раз он не сработал?
- Ха! Повадился кувшин за водой ходить - быть ему битым! Кто-то будет в ярости из-за того, что лавочка закроется, но нашей заслуги тут нет, - мрачно ответил Андерс. - Да и убийцы, если уж на то пошло, ошибки не совершили. Фокус не вышел из-за некоего стечения обстоятельств.
- А можно поподробнее? - холодно поинтересовался Шторм, проглядев один из лежащих на столе докладов.
- Можно, почему бы и нет. Как вы знаете, у Трастора две луны. На одной находится большой горнодобывающий купол, а на другой - группа куполов поменьше. Поскольку до лун - рукой подать, использовать для транспортировки руды дорогостоящие корабли нерентабельно. Мы перевозим ее на звездолетах старого типа. Они стартуют каждые пять дней со специального космопорта. - Андерс невесело усмехнулся. - Соль в том, что на этих кораблях установлены двигатели, работающие на органике. Другими словами, при необходимости они могут перерабатывать любой мусор органического происхождения.
- Конечно, эти корабли устарели, но их продолжают использовать по всей Галактике, - заверила Андерса Тани. - К примеру, цирк, который у вас гастролирует, использует именно корабль. И на «Ковчеге» такие же двигатели - надежные рабочие лошадки. Гонки на них не выиграть, но зато они неприхотливы и дешевы в эксплуатации.
- Вот именно. Когда они используются для коротких перелетов, ценой топлива можно вообще пренебречь, оно обходится почти даром. Наши рудовозы работают на прессованных брикетах из опилок, стружек, отходов рыбоперерабатывающего производства, ну, словом, на всяческих отходах. А некая предприимчивая дама решила развить эту идею до совершенства. Она закупила прессовальную установку, собирает за деньги бытовой мусор и брикеты из него продает компании, занимающейся разработкой копей.
Андерс хмыкнул.
- Мысль использовать мусор в качестве топлива не нова, но теоретизировать - это одно, а организовать рентабельное производство - совсем другое. Производство это держится на родственниках предприимчивой дамы. Она сама, ее брат, старшие дети да еще пара пенсионеров, работающих на полставки. Так вот, некий хитрец, которому надо было избавиться от трупа, ночью приволок его и спустил в коллектор.
- Который был наполнен перед завтрашним циклом?
- Угу. Придя на работу, дедуле оставалось только нажать нужную кнопку. Когда машины изготавливают партию брикетов, он отвозит их к кораблю, которому предстоит взлететь, и сгружает во внешний топливный отсек. Сегодняшнее утро началось как обычно - придя на работу, дедуля нажал на кнопку. Но тут пресс застонал и перестал подавать признаки жизни. Дедуля вызвал начальство. Брат хозяйки пришел чинить установку, открыл коллектор и, как вы думаете, что он там нашел?
Тани усмехнулась.
- Понимаю, что вы имеете в виду. Что ж, значит, убийцам не повезло. А вы не спрашивали, часто ли раньше ломался пресс?
- Спрашивал. Мне сказали, что очень редко. Это был третий раз за пять лет работы. И оба предыдущих раза он ломался под вечер. За ночь его успевали починить, и к утру он снова начинал работать. Иначе говоря, маловероятно, чтобы кто-то, кроме членов семьи, знал о том, что пресс иногда ломается. Убийцы были уверены, что это абсолютно надежный способ схоронить концы.
В кабинет вошла секретарша, положила на стол бумаги и молча удалилась. Андерс пробежал их глазами.
- Ничего важного. Опросы тех, кто живет поблизости от того космопорта. Никто ничего не видел и не слышал. - Он нажал на кнопку. - Отчет патологоанатома готов?
- Нет еще, сэр.
- Черт!
Андерс откинулся на спинку кресла.

Предыдущая страница 15 Следующая страница


Цирк повелителя зверей 16

- Я просил их разобраться сначала с Идиной. Если удастся выяснить, каким именно ядом ее отравили, это даст зацепку... - Он выглядел так, словно готов снова взорваться. - Нет, ну какая наглость! Я эту парочку ищу повсюду, а кто-то посмел их убить! Прямо у меня под носом! Да еще спрятать в мусоре!
Он пристально взглянул на Шторма с Тани.
- Как вы думаете, может ли это быть связано с делом повелителей зверей?
- Думаю, да, - задумчиво сказала Тани. - Мы знаем, что оба налета были связаны с ними. Мэнди воспроизвела слышанный ею голос, и его опознали на Брайтленде. Тамошние власти уверены, что это Идина. Логан видел женщину, которая в него стреляла, и опознал ее. Нам известно, что эта парочка много лет работала вместе. Но взгляните на список преступлений, в которых их обвиняют. Они занимались чем угодно, но животных прежде не воровали.
Андерс быстро пробежал глазами упомянутый список.
- Действительно. Они предпочитают мелкие, но ценные вещи. В их стиле украсть регалии вашей Гремящей Громом. Зеленый или белый кошачий глаз - это солидная сумма кредитов, аккумулированная в малом объеме.
- Они собрали все ценности, какие нашли, и задержались, чтобы похитить пару койотов, семью сурикат и Сурру, несмотря на то что она была ранена. Думаю, это дело рук их компаньона. Он охотился именно за животными. А этих двоих нанял с условием, что они могут брать все, что им приглянется.
- Логично.
Андерс оперся подбородком на руку и еще раз перечитал список преступлений Бариса и Идины.
- Корабль принадлежал ей. Поскольку официально они с Барисом были объявлены в розыск по обвинению в преступлении против гражданина Трастора, а также в преступлениях межпланетного масштаба, мои люди потихоньку копаются на корабле. Они успели найти ряд чрезвычайно любопытных вещиц, подтверждающих, что бандиты виновны в преступлениях, совершенных на Брайтленде. Но по вашему делу пока ничего не обнаружено. Наш специалист по обыскам говорит, что никогда еще не сталкивался с такими разнообразными и изощренными способами прятать контрабанду. Он уверен, что кое-что его люди еще не нашли. Для тщательной проверки пришлось бы повредить корабль, а этого мы не решались делать, пока у нас не было твердой уверенности... Тани мило улыбнулась.
- Но теперь владельцы корабля убиты. И ваш прямой долг - выяснить, как это произошло. Так что, даже если вам придется разобрать корабль на запчасти, это будет вполне законно, не так ли?
- Да... Вы правы. Андерс задумался.
- В конце концов, очевидно, что владельцы звездолета были преступниками. Об этом свидетельствуют вещественные доказательства, которые нам удалось обнаружить. Никакого завещания или распоряжений относительно дальнейшей судьбы корабля его владельцы не оставили. И мы, конечно, должны сделать все, чтобы удовлетворить требования закона. Попытаться отыскать наследников...
- Но, помимо этого, неужели у вас не существует закона о непредвиденных обстоятельствах? - поинтересовался Шторм и процитировал наизусть: «В случае если владелец имущества был замешан в преступлении и скончался до признания его виновным, государство имеет право конфисковать имущество, при условии, что у умершего не имелось прямых или несовершеннолетних наследников».
Он указал на документы, лежащие перед Андерсом.
- Барис с Идиной никогда не заключали никаких официальных договоров. Ни друг с другом, ни с кем-либо еще. Оба они мертвы. Детей у них, насколько известно, нет. Брайтленд утверждает, что оба они происходят из респектабельных тамошних семейств. Их родители отреклись от них, а братья и сестры уже взрослые. Ни Барис, ни Идина не общались с родней в течение многих лет. Следовательно, по закону они не несут ответственности перед детьми своих братьев и сестер. Так что, на мой взгляд, применение закона, который я процитировал, в данном случае вполне уместно. Андерс кивнул:
- Я поговорю с начальником группы, которая ведет обыск.
Он нажал кнопку на панели кома.
- Джайрин? Да, это Андерс. Слушайте. К кораблю, на котором вы находитесь, применим закон о непредвиденной ситуации. Можете его курочить как хотите. Мне все равно, что вы там будете делать. Главное - найдите все, что сможете, даже если придется оставить от него голый корпус. Да-да, под мою ответственность. Мы проверили все записи. Никаких прямых и несовершеннолетних наследников. Действуйте.
Он обернулся и улыбнулся Хостину с Тани.
- Джайрин - хороший человек, и повадки у него как у трасторианского землероя. Он даже внешне похож на него. И если на корабле что-то есть, Джайрин это обнаружит, не сомневайтесь. А когда он управится, звездолет можно будет починить и присоединить к тем, что летают на луны Трастора. Губернатор будет чрезвычайно доволен. Нам как раз позарез нужен четвертый корабль.
- Вот видите, все остались в выигрыше! - рассмеялась Тани. - Кроме Бариса с Идиной. Но мне все-таки хотелось бы знать, кто был третий.
- Кстати, о третьем, - мимоходом заметил Андерс. - Где ваш брат?
- Как где? С Ларис в цирке, разумеется.
- Между прочим, я только что получил космограмму от Брэда Куэйда. Он отыскал кое-какие сведения о девушке.
Андерс взял депешу и протянул ее Тани. Она была очень короткой, и Тани, быстро пробежав ее глазами, подняла голову.
- Он пишет, что ему удалось проследить ее путь, уже вместе с матерью, до Фремлина. Ее мать была зарегистрирована в тамошнем лагере как Шальмарра Треган, а ее отец, - Тани повысила голос, - как Айларис, но к тому времени он был уже мертв. Понимаешь, Шторм? Они соединили свои имена, чтобы дать имя Ларис. Брэд пишет, что в лагере на Фремлине были собраны беженцы с Боулила, Мериля и Ишана, незадолго до того, как Ишан был уничтожен ксиками. Он думает, что она, скорее всего, с Ишана, но просит ничего не говорить Ларис, пока не сумеет выяснить точнее.
Шторм взял космограмму.
- Ну, теперь мы можем идти. Даже если мы ее не найдем, то скажем об этом Логану, чтобы он передал ей. - Он позволил себе чуть заметно улыбнуться, и глаза у него потеплели. - Я уверен, его это порадует.
Он взял Тани под руку, они простились с Андерсом и, выйдя на улицу, взяли воздушное такси, чтобы лететь в цирк.
- Почему бы нам не отдать Логану эту депешу вечером, когда он вернется?
- Понимаешь, - медленно ответил Шторм, - я вот думаю... Эти бандиты... которые крадут животных... Где проще всего спрятать дерево?
Тани вскинула брови.
- В лесу, конечно... А-а, понимаю! Животных проще всего спрятать среди других животных. Например, в частной коллекции или в зоопарке. Но ни те ни другие не путешествуют. В отличие от цирка. Мне тоже пришла в голову эта скверная мысль. Бандиты точно знали, где меня искать. Наше ранчо в Высоких Пиках - еще ладно. Это всем известно. Им достаточно было поговорить с кем-то из нашего округа...
- Да, но они ни с кем не говорили. Они прибыли на планету и полетели прямиком в стойбище джимбутов, а оттуда - на ранчо. У них не было времени что-либо разведать.
- Но кто мог знать, где буду я? Кстати, у Брэда на ранчо в Котловине висит на стене кабинета большая карта Высоких Пиков, и в углу - изображение нашего дома. Кто мог их видеть?
Шторм колебался.
- Ларис была с нами на ранчо в Котловине. Но откуда она могла знать про стойбище клана джимбутов?
- А как ты думаешь, о чем болтал с ней Логан? Он знал, что после отъезда Ларис я поеду туда поохотиться дней на десять. Я сказала это ему незадолго до того, как цирк улетел с Арзора. Я даже говорила, что задержусь подольше, если охота будет удачной. Он наверняка рассказывал Ларис о клане! Он так гордится, что он - рейнджер, а я - друг клана джимбутов.
- Все сходится, - задумчиво ответил Шторм. - И все же есть одно обстоятельство. Бандиты как будто ожидали, что нитра сдадутся без боя. Но если Логан столько о них болтал, Ларис должна была знать, что на это рассчитывать не приходится. Она наверняка знает, что нитра - не норби. Это дикие кланы. Они воины, и застать их врасплох не так-то просто. Быть может, Ларис нарочно обманула бандитов - если только они действительно получали сведения от нее, - надеясь, что их убьют?
Машина остановилась, и они вышли наружу.
- Ничего не говори ей, - предупредил Шторм. - Пусть она ничего пока не замечает. Она же кабальная служанка. Возможно, ее принудили это сделать, но даже в этом случае она может оказаться опасной, если поймет, что мы что-то подозреваем. Лучше нам сперва отыскать Логана.
Они нашли его у бокового входа в главный шатер. Шло дневное представление, и Логан с улыбкой наблюдал за ужимками карр и земных собачек. Хостин отдал ему космограмму Брэда и подождал, пока Логан ее прочитает.
Юноша прочитал депешу и перевел взгляд туда, где Ларис ждала своей очереди на выход. Следующим номером шло ее выступление с вампирами. Глаза Логана потеплели, лицо смягчилось. Тани перехватила короткий взгляд Шторма и чуть заметно кивнула. Да, Логан явно влюблен.
Представление завершилось, зрители потянулись к выходу. Ларис подбежала к Логану.
- Мне надо переодеться, а потом проверить животных. Дедран на несколько часов ушел в город и взял с собой Грегара, так что мне придется заглянуть и к его зверям. Но я постараюсь управиться побыстрее!
Ларис действительно вернулась быстро. Все вместе они сходили к клетке с собачками, потом немного поиграли с каррами. Тани принялась рассказывать про Ферарре и Миноу. Про то, как она их любит и как ей их не хватает. О том, что она уверена, они тоже о ней тоскуют. Шторм подхватил эту тему и принялся рассказывать про войну, про то, как они со своей командой вели разведку и устраивали диверсии на незнакомых планетах, как это здорово, когда команда чувствует себя единым существом.
Логан ничего не замечал, но Шторм видел, что девушка все сильнее нервничает. Лицо у нее было спокойное, но ее выдавали жесты и напряженная поза.
«Бесхвостая сестрица! Я чувствую, они что-то подозревают».
«Но почему? Как они могли догадаться? »
«Не знаю, но они догадываются. Пожалуй, пора звать на помощь. Отвлеки Логана, а когда он отойдет, поговори с женщиной. Только будь осмотрительна и думай, о чем говоришь».
Чем дольше Шторм наблюдал за Ларис, тем сильнее удивлялся. Только что девушка была почти вне себя от напряжения. Потом движения ее изменились: казалось, она прислушивается к голосу, не слышному для окружающих. Он видел такую позу и выражение лица у разведчиков со вживленными в ухо передатчиками. Но вряд ли у этой девочки может быть имплантат. Так что же она слушает? Точнее, кого? Потом Ларис попросила Логана сходить вперед и посмотреть, нет ли кого у клетки с тигровыми вампирами. Хостин заметил, что, когда Логан ушел, девушка нарочно замедлила шаг. Он терпеливо ждал, полагая, что сейчас она скажет что-то важное.
Ларис мучительно размышляла, как дать своим спутникам понять, почему она не может так просто уйти от Дедрана и никого при этом не выдать. И, к удивлению Шторма, неожиданно принялась рассказывать о своем коте.
- Я нашла его на окраине космопорта. Он был крошечным котенком и умирал от голода...
Она вспомнила, каким был тогда Прауо. Лапы казались слишком большими для крохотного тельца, а черно-золотые полосы, сейчас совершенно отчетливые, тогда выглядели бледно-желтыми и темно-коричневыми разводами.
- Я не могла оставить его умирать, но боялась, что Дедран не разрешит мне взять его себе. Однако когда он увидел Прауо, то не стал возражать. Наоборот, сказал, что котенка можно научить всяким трюкам и заставить выступать на арене. А если не получится, его всегда можно где-нибудь продать.
Шторм увидел страх, вспыхнувший в глазах девушки, и начал догадываться, в чем ее главная проблема.
- У тебя нет доказательств, что Прауо твой? - мягко спросил он.
- Нет, в том-то и дело. И сама я в кабале. На некоторых планетах это означает, что Дедран владеет не только мной, но и всем, что я нажила или заработала. Еда, которую ел Прауо, принадлежала цирку, койка, на которой он спал, - тоже, а все это - имущество Дедрана. У меня нет никаких бумаг на владение Прауо.
- Но ведь и у Дедрана нет, как я понимаю? - спросила Тани.
- Это не имеет значения - он ведь владеет мной. К тому же если он захочет получить бумаги, то всегда сможет их добыть.
Шторм выслушал это замечание с большим интересом. Тот факт, что Дедран всегда может добыть фальшивые бумаги на владение животными, совпадал с их подозрениями относительно тигровых вампиров. Надо будет сказать об этом Верше... А Ларис продолжала:
- Вы себе просто не представляете, как вам повезло! Ваши команды принадлежат вам по закону, и все это земные животные, им нельзя причинить вред, их нельзя у вас отобрать законным путем. А по единственному закону, который касается нас с Прауо, он мне не принадлежит.
Она посмотрела в глаза Шторму, и в ее голосе зазвучали одновременно жуткий страх и пламенная страсть.
- Я люблю Прауо, он мой друг! Я не могу представить, как бы жила без него после стольких лет! Если с ним что-нибудь случится, я, наверное, умру. Мы с ним связаны так же, как вы с вашими командами. Чтобы спасти Прауо, я сделаю все, что угодно. Абсолютно все, неважно, хорошее или плохое.
Шторм с Тани переглянулись. Они наконец поняли, каким образом Ларис втянули в это дело. Значит, если девушка замешана в похищении земных животных, то в силу непреодолимых обстоятельств. Однако они не будут размышлять, виновна она или не виновна, пока не выяснится, насколько сильно она в этом замешана.
Все утро Тани провела на могиле своего отца. Ее возил туда Андерс. Она стояла и тихо плакала, читая слова, высеченные на камне. Ее отец отдал все: жизнь, команду и надежду на возвращение на родину ради того, чтобы спасти народ, борющийся с беспощадным врагом. Глядя теперь на Ларис, она думала, что у этой девушки не было ничего - только кот, которого она любила. И она готова была рискнуть всем - чтобы не потерять его. В каком-то смысле ее решение было подобно тому, которое некогда принял отец Тани.
- Мы понимаем, - мягко сказала Тани. Ей нужно было сделать так, чтобы условия сделки были понятны, но при этом не сказать ничего такого, что могло быть впоследствии использовано против них. - Однако есть шанс, что статус Прауо будет узаконен. Если это произойдет, то, может быть, и нашему горю придет конец?
Ларис посмотрела в глаза им обоим.
- Если Прауо окажется в безопасности, то, я уверена, так оно и будет. Но я не стану рисковать Прауо, он должен быть в безопасности.
- Мы можем узнать, что гласит закон и что может быть сделано для вас обоих. Как мы можем общаться с тобой без риска?
- Я скажу Логану, что вы пытаетесь узаконить мои права на Прауо. Дедран сам велел мне проводить с ним как можно больше времени. Если вы захотите мне что-то передать, передайте через него.
Шторм слегка приподнял брови. Так значит, хозяин цирка нашел способ использовать увлечение Логана девушкой? Несомненно, именно из этого источника и исходила большая часть полученной им информации.
- Что, снова треплете всуе мое имя? - спросил вернувшийся Логан.
Ларис объяснила, в чем дело, и он кивнул.
- Да, конечно! Будет здорово, если никто и никогда не сможет отобрать у тебя Прауо. Он такой красивый!
«Этот человек разбирается в котах! »
«Просто я ему нравлюсь».
«Значит, он разбирается не только в котах. Неплохо для начала, бесхвостая сестрица. Думаю, они понимают, в чем твоя проблема. Их чувства недоверия и гнева по отношению к тебе несколько угасли».
Кот прервал ментальный контакт, и Ларис принялась показывать гостям животных, постепенно расслабляясь от болтовни Логана. Тани заверила ее, что, если станет что-то известно насчет вампиров, они тоже дадут ей знать через Логана. Если животные действительно добыты незаконно, возможно, ей удастся воспользоваться этими сведениями для того, чтобы закрепить за собой Прауо. Какой именно, сказать пока трудно, но выход непременно найдется...
В ту ночь Ларис спала крепко и спокойно. В ее сердце проснулась надежда.
На следующий день Логан пришел снова. Дедран был доволен тем, что Ларис встречается с ним, - он рассчитывал, что она вытянет из него как можно больше информации. Молодой человек, посмеиваясь, объяснил, отчего он явился так рано.
- Шторм говорит, что я излишне забывчив. По его словам, я бы и свою голову забыл, если бы она не была приделана к плечам. Я ведь забыл отдать тебе официальную справку о твоих родственниках. - Он посерьезнел. - Твоего отца звали Айларис Треган. Он и твоя мать сложили свои имена, чтобы дать тебе имя.
- Наверно, это значит, что я была их первым ребенком?
- Вероятно, да. Ты не припоминаешь, вместе с тобой не было других детей, поменьше?
Ларис покачала головой.
- Я вообще мало что помню о матери. Я ведь уже говорила мистеру Куэйду. Думаю, мне было лет пять или шесть, когда она умерла.
- Твой отец, по всей видимости, умер года за два до того. И других детей у них не было. В двух лагерях, где ты была вместе с матерью, никаких сведений о нем не сохранилось. Но в третьем Брэд обнаружил имя твоего отца в списке умерших.
- Но сумеет ли он отыскать что-нибудь еще, вот в чем вопрос!
Логан фыркнул.
- Ты не знаешь моего папочку! Стоит ему напасть на след, и его уже не остановишь. Если какие-то сведения сохранились, он их непременно отыщет.
Девушка перевела дух. Пришла пора сказать то, о чем она думала все утро и долго обсуждала с Прауо. Она намеревалась поставить на карту свою и судьбу Прауо, положившись на то, что предложение Тани и Шторма было искренним. Тем более Логан, скорее всего, позаботится о том, чтобы они выполнили свое обещание.
- Логан, мне надо тебе сказать одну вещь. Ты ведь знаешь, что я в кабале у Дедрана?
Молодой человек молча кивнул, ожидая продолжения.
- Он не раз заставлял меня нарушать закон в его интересах. Меня и Прауо. Нам приходилось участвовать в кражах со взломом. Дедран сказал, что я должна повиноваться ему, иначе он отберет у меня Прауо. А когда я пыталась возражать, пообещал, что продаст Прауо в зверинец или убьет и снимет с него шкуру. Я не могла этого допустить...
Губы у нее задрожали.
- Я давно уже задумала побег. Прауо во время этих краж воровал для меня деньги и приносил их мне. Иногда и Дедран подбрасывал немного мелочи. Мы собирали деньги в течение нескольких лет. Теперь их набралось достаточно, чтобы протянуть некоторое время после того, как истечет срок моего договора и я стану свободна...
Она замолкла и после долгой паузы с трепетом спросила:
- Ты меня презираешь?
Логан вспомнил разговор с Брэдом. Однажды вечером отец принялся рассуждать о том, каково должно было приходиться девочке, которая осталась одна, как трудно ей было выжить в устроенных для беженцев лагерях. Его рассказ походил на фильм ужасов, и Логан мог только удивляться тому, что Ларис не только сумела выжить, но и не утратила мужества и любви к жизни. Он обнял ее одной рукой, притянул к себе и заглянул в глубокие карие глаза.
- Конечно же нет! Брэд говорил, как тяжело тебе, должно быть, пришлось в лагерях. И все же ты подобрала полумертвого котенка. Выходила его и сделала все, чтобы спасти. Ты молодец, а этот твой Дедран - сволочь!
Ларис невольно улыбнулась его горячности.
- Мало того, он к тому же состоит в Воровской гильдии. Я в этом почти уверена.
- В самом деле? Верше будет чрезвычайно любопытно об этом узнать.
Ларис вздрогнула.
- Нет-нет, - поспешил успокоить ее Логан. - Пока мы об этом помолчим. Но если понадобится, непременно используем этот факт в наших интересах.
Он обнял Ларис еще крепче.
- Ну а теперь иди. Тебе пора на арену. Увидимся после представления.
Когда представление закончилось, они снова встретились и долго говорили о том о сем. А после ухода Логана Ларис шмыгнула к Сурре. Об остальных животных, сидящих в потайных камерах, должен был позаботиться Грегар.
Тем временем Грегар действительно сидел в потайной камере, держа на руках малышей-сурикат. Хинг сонно поглядывала на него из гнезда, а детеныши карабкались, верещали, ласково попискивали и наконец сбились в кучу у него на коленях. Грегар нежно поглаживал крохотные, сильные, теплые тельца. Их слабые мысленные прикосновения становились все ощутимее. Если судьба будет к нему благосклонна, через несколько недель у него снова будет команда. Вернее, часть команды, если хотя бы двое из детенышей согласятся признать его своим повелителем.
Но мысли его были заняты не только сурикатами. После исчезновения Бариса с Идиной Лараш-Ти не успокоился, напротив, его люди совсем озверели. Дедран, по всей видимости, понятия не имел, что теперь делать. А между тем местные главари Воровской гильдии начали выражать недовольство - активность полиции мешала их бизнесу. Еще немного, и они примутся давить на Нхару, требуя, чтобы тот выдал властям столь досадившего им человека...
Грегар выяснил, почему Дедран был уверен, что власти не найдут никаких улик. Не то чтобы сейчас никаких улик не было - но когда он захочет, они исчезнут. И это совершенно не устраивало Грегара. Он ввязался в эту затею, соблазнившись обещаниями и появившейся у него надеждой. Обещания оказались пустышкой. И если они не будут выполнены, надеждам его не суждено будет сбыться. С чем он останется в результате? Ответ на этот вопрос был известен и тоже отнюдь не радовал.
Однако выхода из создавшегося положения Грегар пока не видел. Нужно выждать еще немного. Следить и быть начеку. И, кстати, приглядывать за девочкой и ее котом. Ему не хотелось, чтобы они пострадали, а Дедран предпочитал избавляться от ненужных свидетелей самым решительным образом. Гладя маленьких сурикат, Грегар позволил своим мыслям унестись далеко-далеко, в те времена, когда он был кем-то большим, чем сейчас. Когда он был многими, а многие были единым целым. Но ксики убили его команду, а земное командование отказало ему в новой. Оно утверждало, что у них недостаточно животных, но Грегар был уверен, что ему солгали.
Загнанный в тупик, он сделал глупость, и после этого у него не осталось шансов вернуть себе то, чем он когда-то владел. А потом Земля погибла, и вместе с ней, как он и опасался, погибла всякая надежда раздобыть новую команду. Если бы Грегар мог вспомнить, как молиться, он бы, пожалуй, обратился к Богу. И попросил его о том, чтобы вернуть себе, хотя бы на час, это незабываемое ощущение общности. Но надежды не было даже на Бога. Было только чувство усталости и обреченности. Грегар смежил веки, радуясь теплу маленьких сурикат, угнездившихся на его коленях.

ГЛАВА 17

Два дня спустя Шторма разбудили настойчивые звонки. Он перевернулся на другой бок и взглянул на настенный хронометр. Четыре утра! И кому это пришло в голову звонить в такую рань? Он нажал на кнопку комма и буркнул:
- Шторм слушает!
Комм в ответ весело зачирикал:
- Проснись и пой, мой мальчик! Через десять минут я буду у вас. У меня новости.
- Верша, ты?
- Она самая! Давай, просыпайся!
Комм отключился. Шторм застонал. Рядом заворочалась Тани.
- Я все слышала! - сонно произнесла она. Тани села и протерла глаза. Взглянула на часы.
- Думаю, лучше будет подготовиться к ее приходу. Верша не стала бы будить нас в такую рань, если бы дело не было срочным. Тем более что вчера все мы легли поздно. - Она широко зевнула. - Однако дело того стоило! Мы славно повеселились.
С этим Хостин не мог не согласиться. Они ездили с Андерсом в один из его любимых ресторанчиков. Там подавали местные фруктовые напитки, терпкие и удивительно приятные. А развлекала клиентов труппа инопланетян - полдесятка гуманоидов, которые пели, плясали и показывали очень остроумное и забавное шоу с участием животных. После выступления Шторм с Тани разговорились с ними и довольно долго обменивались рассказами о своих питомцах. В целом они чудесно провели время и домой вернулись всего за три часа до звонка Верши. Тани выбралась из постели и начала причесываться и одеваться, время от времени поглядывая на часы. Шторм последовал ее примеру. Через десять минут они вышли из комнаты и встретили Логана, который, пошатываясь, брел по коридору.
- Что, маленький брат, ты тоже встал? Логан взглянул на Хостина с негодованием:
- Встал, а что толку? Поднять подняли, а разбудить забыли! Можете себе представить, мне только что звонила Верша! В четыре часа утра!
Он картинно плюхнулся в кресло и испустил глухой стон.
- Нет, я так не могу! Мой организм бунтует! Мне нужно время, чтобы прийти в себя!
Шторм насмешливо прищурился. Тани рассмеялась.
- Ну вы артисты! Можно подумать, никому из вас не приходилось подниматься в такую рань. Дома вы постоянно встаете до рассвета.
- Так-то оно так, - возразил Логан, - но дома мы не ложимся так поздно. Если я в четыре утра в седле, значит, накануне лег часов в восемь-девять и успел нормально выспаться. Короче, хотелось бы, чтобы дело того стоило.
- Подозреваю, оно будет того стоить, - утешил его Шторм. - Верша не стала бы тревожить нас по пустякам.
Он направился в небольшую кухоньку при холле.
- Полагаю, от горячего сванки никто не откажется?
Тани с Логаном дружно закивали, и Шторм принялся за дело. Когда он раздавал дымящиеся кружки, на лестнице послышались торопливые шаги Верши.
- Ага, уже встали! Хорошо. Чую, сванки? Чудесно! Мне тоже чашечку, пожалуйста. Садитесь, я вам сейчас кое-что расскажу.
Верша была возбуждена, глаза ее горели. Она схватила кружку со сванки и разложила на журнальном столике бумаги. Остальные расселись вокруг и приготовились слушать, прихлебывая горячий, пахнущий шоколадом напиток.
- Во-первых, насчет образцов тканей тигровых вампиров, которые раздобыл Логан. Пару часов назад мне позвонили с Лерейна. Эти две самки, безусловно, были добыты незаконным путем. Судя по образцам, это отпрыски двух тигровых вампиров, содержащихся в заповеднике. Работники заповедника сообщили, что в их архивах зафиксировано, когда пропали эти животные. Они тогда опасались, что звери каким-то образом выбрались за пределы заповедника. Работники заповедника обнаружили брешь в силовом заграждении, на первый взгляд - естественного происхождения, и сочли, что молодые тигровые вампиры проскользнули сквозь нее и потерялись в горах. Они не нашли следов этих животных, но надеялись, что те вернутся, когда достигнут половой зрелости и станут искать себе стаю. Но, похоже, животных просто усыпили и похитили. Возможно, всю стаю усыпили газом, а выбрали именно этих двух самок. Лерейн хочет, чтобы их вернули. Если Дедран сумеет доказать, что он приобрел их у похитителей, не зная, что животные похищены, ему выплатят компенсацию.
- Но если это было не так, он догадается, что кто-то проболтался. Я не хочу, чтобы во всем обвинили Ларис! - озабоченно сказал Логан.
Верша улыбнулась.
- В том-то и дело. Мне тоже не хочется, чтобы у девушки были неприятности. Поэтому я отправлюсь в цирк сама. А вы можете прийти заранее, как будто в гости. У меня есть распечатка кодов ДНК тигровых вампиров с Лерейна. Я скажу, что на Лерейне стало известно о выступающих в цирке вампирах и тамошние власти настаивают на сравнительном анализе ДНК, поскольку, по всей вероятности, животные похищены. Он не посмеет мне отказать, поскольку в качестве патрульного я имею довольно широкие полномочия. А когда окажется, что ДНК совпадает...
- И это все?
- Нет, это только начало...
Верша заглянула в лежащие перед ней бумаги.
- Шторм - повелитель зверей, а вы, Тани, были до какой-то степени причастны к центру разведения и воспроизводства животных для повелителей зверей, прежде чем покинули Землю. Не помнит ли кто-нибудь из вас человека по имени Джейсон Риган? Так звали повелителя зверей, команду которого уничтожили ксики. Он обратился в управление повелителей зверей, но на тот момент у них не было животных для новых команд. Ему сказали, что надо подождать, но он не захотел этого сделать.
Она возмущенно фыркнула.
- Вместо этого самоуверенный придурок уговорил одного из новичков проделать трюк, который назывался «сплетением». Его суть в том, чтобы дать двум людям возможность управлять одной командой. Попытка была неудачной, новичок погиб, а Риган, по всей видимости, «перегорел» и лишился своих способностей. Риган предстал перед военным судом, но тот счел, что погибший стажер действовал по собственному почину. Во всяком случае, никаких законов, которые запрещали бы делать то, что совершил Риган, не существует. Тем не менее его освободили от занимаемой должности, он оставил службу и исчез. Тани наморщила лоб.
- Да, помню, когда я была маленькая, при мне говорили о том, как опасно делать такие вещи. Но имени «Риган» я не слышала.
- А вы, Шторм? Шторм нехотя кивнул.

Предыдущая страница 16 Следующая страница


17 Андре Нортон , Линн Маккончи

- Я с ним мало общался. Он был старше меня. Примерно того же возраста, что отец Тани. Во время войны с ксиками повелителей зверей набирали везде, где только можно, и людей с такими способностями постоянно не хватало. Но про Ригана я слышал. В то время существовало мнение, что «сплетение» помогает раскрыться. То есть вдвое улучшает связь с командой. Поговаривали, что кто-то уже добился блестящих результатов, и эти двое попытались установить «сплетение», в результате чего Риган «перегорел».
- А что означает «перегорел»?
- Риган не мог больше устанавливать мысленную связь ни с кем из животных. Он не мог продолжать работать повелителем зверей. Считалось, что со временем канал может восстановиться. Вы должны понять, Верша: все это было впервые. К тому же шла война, и руководство не могло держать его в отряде, рассчитывая на то, что лет через пять или десять он снова может стать полезен. Ему предложили должность в другом соединении. Он отказался. Ходили слухи, что у него поврежден мозг и он страдает частичной потерей памяти. Риган уволился из отряда и, прежде чем его успели отправить на лечение, исчез. - Он указал на бумаги. - Там говорится что-то еще?
- Да, и весьма интересное. В конце концов стало известно, что большую часть времени Риган провел в цирке Дедрана. Он называет себя Джес Грегар. Имена достаточно похожие, и он быстро привык к новому. По нашим сведениям, он родом с Ишана. Его предки прибыли туда из Британии с третьей волной поселенцев. У его родителей была еще дочь, на десять лет младше Джейсона. Никаких сведений о том, что произошло с его семьей, раздобыть не удалось - по всей вероятности, все они погибли. Как вам известно, Ишан был уничтожен ксиками около четырнадцати лет назад. Большая часть мужчин погибла, удерживая наступление ксиков, чтобы дать возможность спастись женщинам и детям. По всей видимости, семьи у этого Ригана нет, и попросить его о помощи через них мы не можем. А помощь нам, скорее всего, понадобится. - Верша поморщилась. - Я говорила со штабом Патруля. У них был свой человек в Гильдии, но он молчит уже довольно давно. Однако он успел сообщить, что в Гильдии поговаривают, будто один из главарей, по имени Нхара, готовит масштабную операцию. Что это за операция - неизвестно, но Гильдия, похоже, возлагала на нее большие надежды, и она имела какое-то отношение к животным.
- Цирк! - сказала Тани. - У них есть животные, добытые незаконным путем. С ними сотрудничает «перегоревший» повелитель зверей. Логан говорил, что Ларис сказала ему, будто Дедран способен при необходимости раздобыть фальшивые документы на любое животное. Есть ли что-то еще, указывающее, что в этом деле замешан цирк?
Верша аккуратно достала из стопки одну бумагу и протянула Тани. Та пробежала ее глазами и передала Хостину. Логан со Штормом принялись читать ее вместе, склонившись голова к голове. Потом все трое воззрились на Вершу.
- Это не доказательство, и все же... На одежде Бариса нашли обрывки гороховых лоз с Тиревии. А единственное известное нам место, где на Трасторе используют это растение, - цирк Дедрана. Его употребляют там в качестве подстилки для животных и как корм для травоядных. Разумеется, можно предположить, что Барис с Идиной любили животных или цирк и часто ходили смотреть представления. Но тем не менее это еще одна зацепка.
Логан лихорадочно соображал. Нет, у них есть не только зацепки! Ларис говорила, что с Дедраном связан один из главарей Гильдии. Дедран заставлял ее и Прауо воровать для него... А на следующий вечер Ларис, видя, что Логан ее не осуждает, рассказала ему еще кое-что. По-видимому, Дедран ворует промышленные тайны для перепродажи. Если описание предметов, в похищении которых участвовали Ларис с Прауо, было точным, то эти кражи наверняка выведут их на Гильдию. Возможно, для Ларис с Прауо это шанс вырваться на волю!
- Верша, Ларис очень боится, что Дедран отберет у нее ее кота. Или убьет его, если девушка о чем-то проговорится. Он заставлял ее совершать преступления, угрожая замучить и убить Прауо у нее на глазах. Если вы сможете вытащить Ларис вместе с котом и подтвердить ее права на животное, она расскажет вам очень много интересного.
- А она не согласится для начала побеседовать со мной?
- Нет, пока не будет уверена, что Прауо в безопасности.
Верша призадумалась.
- Я собиралась явиться в цирк с обыском, чтобы забрать вампиров. Но что, если мы, как бы между делом, прихватим с собой и девушку с ее котиком? Андерс подтвердит, что мы хотим обследовать ее и кота в связи с распространением инфекции, источником которой, возможно, стало подобное животное. А уж вытащив их оттуда, мы что-нибудь да придумаем. Если девушка согласится давать показания и они окажутся ценными, мы явимся в цирк снова и проведем полномасштабный рейд. Андерс охотно предоставит для этого своих людей.
Верша хихикнула.
- Он до сих пор злится, что упустил Бариса с Идиной - у него прямо пар из ушей валит, когда он об этом вспоминает! Мы можем забрать вампиров, девушку и ее кота всего с парой людей Андерса. Вытащим оттуда животных и девушку прежде, чем Дедран сообразит, что к чему. Это может подействовать, если мы скажем, что конфискуем животных, поскольку существует подозрение, что они попали на Трастор незаконно, а относительно девушки и кота ему следует обращаться в карантинную службу. Логан, найди девушку. Изложи ей эту идею. Я не хочу, чтобы она решила, будто мы забираем кота на самом деле, и впала в панику. Идет?
- Я пойду туда сразу, как только они проснутся. Это будет около семи утра.
- Хорошо. А я пока поговорю с Андерсом. Тани, я бы посоветовала вам со Штормом зайти в цирк до полудня. Мы явимся туда с обыском ровно в двенадцать. Лучше, чтобы вы были там, это может оказаться полезным. Логан, не рассказывай девушке ничего, кроме того, что мы заберем ее и кота в обмен на информацию, которая поможет Патрулю раскрыть преступление. Ей не следует знать ни о Барисе с Идиной, ни о гороховых лозах, ни о грядущем обыске. Понятно?
Логан кивнул.
- Вот и хорошо. Через несколько часов увидимся.
Верша убежала, сжимая бумаги в коричневых пальцах. Она хотела раздобыть побольше информации о Ригане. Если удастся расколоть его, он сообщит им достаточно, чтобы нанести Гильдии серьезный удар.
Шторм встал, и Тани поднялась вместе с ним. Они ушли к себе в комнату, чтобы переодеться перед выходом на улицу. Логан тоже пошел переодеваться. Сегодня нормальный завтрак ему в рот не полезет - он слишком возбужден. Заморить червячка - и в цирк!
В семь утра Ларис приступает к уборке клеток. Она будет возиться с этим часа два. У прочих циркачей хватает своих забот, и большую часть времени девушка будет одна. Логан не раз приходил спозаранку, чтобы помочь Ларис и поболтать с ней, так что его ранний приход никого не удивит. А когда поблизости никого не будет, он сможет предупредить ее, чтобы не волновалась, объяснить, что должно произойти, сказать, чтобы она была наготове и в удобный момент появилась вместе с Прауо и полиции удалось их забрать, пока Дедран не спохватился.
Ларис очень боится того, что может сделать ее хозяин, если у него будут причины подозревать, что она проболталась о его делишках. Судя по ее обмолвкам, Дедран способен на любую жестокость и даже на убийство, если сочтет, что ему грозит опасность. И Логан разделял мнение Ларис, что Дедран, если загнать его в угол, может быть очень опасен. Что же до Грегара, то Ларис дала понять, что этот человек был ей с Прауо почти другом. И Логану хотелось верить, что тот ни в чем не замешан.
Он ел не торопясь, размышляя о том, как лучше вести себя в цирке. Потом прибрал со стола и вызвал такси, которое доставило его на обнесенную легкой оградой территорию цирка. Цирковые шатры и палатки вырисовывались бледными силуэтами на фоне рассветного неба. Логан прошел к клеткам с животными и быстро отыскал Ларис, которая подметала дорожки. Девушка подняла голову и расплылась в счастливой улыбке.
- О, Логан! Ты пришел мне помочь?
- Помочь и поговорить.
Что-то в его тоне подсказало девушке, что разговор будет серьезный. Она отступила к дверце клетки и огляделась.
- Где Грегар, я знаю. А Дедран в это время завтракает и считает вчерашнюю выручку. Раньше чем через час он не появится. Помоги мне управиться с несколькими клетками, тогда и поговорим. Чтобы Дедран или Грегар не могли сказать, будто я отлыниваю от работы.
Они трудились в поте лица в течение получаса. Когда стало ясно, что Ларис опережает обычный график, Логан отвел ее в сторону. Она окинула взглядом ряд клеток и удовлетворенно сказала:
- Никого не видно. Ну, в чем дело, Логан? Ты собирался сказать что-то важное?
- Да.
Логан прижал ее маленькие ладошки к своим щекам.
- Слушай меня внимательно, любовь моя, и не перебивай. Во-первых, мы все знаем, что Дедран использовал тебя и Прауо для совершения краж. Нет-нет! - воскликнул он, увидев, как побелело ее лицо. - Выслушай меня. Мне пришлось рассказать об этом Хостину с Тани. Но Шторму во время подпольной работы пришлось провести некоторое время в одном из лагерей. И он знает, что это такое. А Брэд работал с людьми, которые прибыли на Арзор из лагеря на Мериле. Так что все мы понимаем, почему тебе было необходимо оттуда вырваться и каким образом Дедран вынудил тебя участвовать в своих делишках. У тебя не было выбора, ты была в его власти, он мог убить Прауо, избить тебя до полусмерти, и никто бы вас не защитил.
Плечи девушки поникли, она отвернулась от него, но Логан снова притянул ее к себе.
- Я серьезно, Ларис. Мы понимаем, почему тебе необходимо было вырваться из лагеря и почему ты была вынуждена повиноваться Дедрану. Ты много читала и знаешь законы, касающиеся кабальных слуг. Все, что ты делала, тебе пришлось делать, чтобы спасти свою жизнь, и, если дойдет до суда, тебя, конечно же, оправдают.
- А как же Прауо?
- Верша дала мне слово, что он останется с тобой.
В глазах Ларис зажглась искорка надежды.
- А она сдержит обещание? Захочет ли она его сдержать?
- Да! Верша - человек слова, и, кстати, она возглавляет отделение патрульной службы на Арзоре.
Глаза Ларис расширились.
- Тогда она может давать такие обещания... Но ты уверен, что она...
Логан встретился с ней взглядом, всем сердцем желая, чтобы девушка поверила ему.
- Клянусь! - медленно сказал он. - Шторм заставил ее написать расписку, и Прауо останется с тобой, если будет доказано, что ты его хозяйка. Я видел ее своими глазами, честное слово.
Мысленный голос Прауо прошептал в мозгу Ларис:
«Он говорит правду, насколько она ему известна. Я бы ему поверил».
«Я верю ему», - ответила Ларис коту, а вслух спросила:
- Но как мне доказать, что Прауо мой?
- Ты сказала, что пойдешь на все ради Прауо. Возможно, тебе придется согласиться на глубокий допрос, чтобы доказать, что он твой. Готова ты на это?
Ларис втянула воздух и испустила дрожащий вздох.
- Готова. Что ты еще хочешь, чтобы я сделала?
- Около полудня сюда придут двое людей из подразделения по охране исчезающих видов. У них будет ордер на изъятие тигровых вампиров. Как только анализ - теперь это формальность, ибо на самом-то деле он уже проведен - подтвердит, что обе самки краденые, всю стаю конфискуют и вернут в заповедник на Лерейне. Одновременно с этим представители карантинной службы заберут вас с Прауо. Если кто-то спросит зачем, они ответят, что вас обоих необходимо обследовать.
- Зачем? Логан усмехнулся.
- Затем, чтобы Дедрану передали, что на одной из планет возникла вспышка заболевания, которое, по всей видимости, занесло туда животное, подобное Прауо. Поэтому карантинная служба хочет проверить вас обоих.
- Логан, а что, если Дедран не согласится меня отпустить? Он знает, что я могу рассказать слишком многое. Уверена, что он не позволит им забрать меня!
- Можешь заставить Прауо устроить истерику, если они попытаются взять его без тебя?
В голове Ларис снова зазвучал ментальный голос Прауо:
«Я сделаю это с удовольствием, бесхвостая сестрица! Без тебя я стану таким жутким, что им придется взять тебя».
Ларис улыбнулась.
- Прауо сделает это, если я дам ему соответствующую команду. Скажи Верше, пусть будет готова.
- Я позабочусь о том, чтобы она обо всем узнала. - Логан снова взялся за метлу. - Давай закончим с делами побыстрее. А то вдруг тебе не скоро удастся вернуться в цирк. Тебе понадобится время, чтобы управиться с делами.
Ларис улыбнулась ему и расслабилась. Когда Логан затеял этот разговор, ее терзали сомнения. Всю жизнь, сколько Ларис себя помнила, другие люди ее использовали, и она опасалась, что на этот раз выйдет так же. Но Логан делал для нее все, что мог, а его родные и друзья, зная, что она из себя представляет, принимают такой, какая она есть. И не осуждают - хотя это было бы так естественно! - понимая: на многое она шла, чтобы выжить и спасти Прауо.
Да, Логан был прав: ей действительно нужно было уладить кое-какие дела. Ларис вовсе не хотелось оставлять здесь свое скромное состояние. Если Дедран сбежит, то сделает это на своем корабле, и ее денежки улетят вместе с ним. А кроме них, у нее ничего ценного нет - кроме кольца. Которое она отдаст Куэйдам, после того как расскажет все, что сможет, Верше.
Тут мимо них прошел Грегар. Он кивнул Ларис, и девушка, чутьем, обостренным годами, проведенными в лагерях, уловила, как странно взглянул Логан ему вслед. Она знала этот взгляд, означавший: «А я про тебя кое-что знаю! »
Интересно, что может знать про него Логан? И тут ей пришла в голову мысль, что Грегар был добр к ней. Спас ее от Бариса, доверил ей свои собственные накопления или, правильнее сказать, завещал в случае своей смерти... Надо его предупредить! Если Логан что-то знает об этом человеке, Патрулю это, скорее всего, тоже известно. Возможно, он предпочтет скрыться, прежде чем тут начнутся серьезные разборки, неотвратимость которых девушка ощущала всеми фибрами души. И, кстати, вот еще вопрос - что будет с животными Шторма и Тани, когда она покинет цирк? Обдумывая все это, Ларис так энергично заработала метлой, что Логан усмехнулся.
- Смотри, пол у клетки протрешь!
- В дыру весь мусор и сметем! - отозвалась Ларис.
Они почти управились с работой, когда появился Дедран. Он смерил Логана взглядом и хмыкнул: если глупый мальчишка готов работать даром - тем лучше.
- Ларис, днем будешь выступать с каррами на трапеции. Я ставлю твой номер вместо Джонрана, метателя ножей.
- Почему? - удивилась Ларис. Номер с метанием ножей пользовался большой популярностью.
- Утром этот идиот упражнялся в жонглировании ножами и промахнулся. Теперь он на некоторое время выбыл из программы, и я велел ему собирать вещички. В цирке нет места для придурков, которые из пустого баловства калечат себя и заставляют хозяина перекраивать программу!
Дедран развернулся, собираясь уходить.
- Да, про костюмы не забудь! - бросил он на прощание.
- Логан, мне надо идти. - Ларис понизила голос: - Увидимся около полудня. Прауо придет со мной. Я буду чистить клетку рядом с вампирами, так что Верша сразу меня увидит.
Логан поспешно обнял девушку и пошел докладывать патрульному офицеру, что все в порядке. А Ларис устремилась в противоположном направлении. Грегара она нашла там, где и рассчитывала: он выходил из потайной камеры с сурикатами. Девушка как бы случайно проскользнула мимо него, прошептав:
- Есть разговор. Тебе грозит опасность. Грегар направился в другую сторону, сделал круг, и они с Ларис снова встретились, но теперь уже за клетками, где их никто не мог видеть.
- Какая опасность?
- В полдень сюда придут патрульные либо полиция. Логан говорит, они знают, что вампиры незаконные и заберут их. Меня с Прауо тоже прихватят с собой. Я так поняла, про тебя они тоже что-то пронюхали. Где-то ты, видать, прокололся.
Грегар шумно вздохнул. Если девчонка уйдет со звездолета, то все расскажет. Похоже, Дедрану конец. Но звери... У Дедрана на их счет были свои планы, которые Грегару с самого начала не нравились. Его руки еще помнили прикосновения крохотных, теплых, доверчивых сурикат. Его разум ощущал легкую щекотку открывающихся мысленных каналов ласковых зверушек. Сурикаты пока что не были привязаны к нему, однако он ощутил признаки того, что они близки к этому и могут избрать его своим повелителем. Теперь он знал, что его способности не сгорели окончательно - они только временно исчезли, но их можно восстановить. Вот только ради чего?
Грегар вспомнил свою команду. Ласа и Лару, мангуст. Киру, аубеарского сокола. И Мали, песчаную кошку, так похожую на больное животное в потайной клетке. Он снова ощутил поток взаимной любви, струящийся через ментальный канал. Доверие и единство. Он так любил их всех! Мали была половиной его сердца, Лас и Лара - его смехом, Киру - его глазами. Когда они погибли, Грегар потерял и сердце, и смех, и внутреннее зрение.
Ларис терпеливо ждала, пока Грегар размышлял. Наконец он обернулся к девушке, и она подумала, что глаза у него стали другими. Как будто в них снова заструилась жизнь, взломав лед безразличия. Даже голос у него сделался другим, звонким и отчетливым, без этой приблатненной шепелявости:
- Расскажи Патрулю про потайные камеры. Предупреди их. Я не могу открыть камеры и выпустить зверей наружу, на то есть свои причины. И еще, имей в виду, Дедран заминировал камеры, чтобы в случае нужды уничтожить улики. Я попытаюсь их разминировать, но... Скажи им, пусть приходят с обыском ровно в полдень. Постараюсь управиться к этому времени.
- Но как же ты?..
Грегар грустно улыбнулся.
- Для меня уже слишком поздно. Главное, чтобы ты вырвалась. Забирай своего кота и уходи на волю. А я сделаю для зверей все, что смогу. Скажи Патрулю, пусть будут осторожны, на случай, если я не сумею разминировать все потайные камеры.
Сказав это, он ушел, а Ларис осталась растерянно стоять на месте. Ну ладно, она сказала ему все, что хотела... Девушка нервно закусила губу. Известие о том, что камеры заминированы, сильно ее встревожило. Она плохо разбиралась в таких вещах.
Наверно, Грегар что-то путает: разумеется, все, что нужно, - это отворить дверцу, и сурикаты выбегут наружу, как только путь окажется свободен и Шторм их позовет. То же самое сделают койоты. Несколько секунд - и они в безопасности. Вот с Суррой будут проблемы. Огромная кошка ослабела от раны, от снотворного, которым ее накачивали, и от многих недель, проведенных в неподвижности. Она была на пороге смерти, Ларис с трудом удавалось заставить ее цепляться за жизнь. Так что первым делом Грегару нужно разминировать камеру Сурры. Но сумеет ли он это сделать?
А тем временем на другом конце циркового городка Грегар размышлял о том, что так рисковать нельзя. Клетка, в которой располагалась потайная камера Сурры, - в самом конце ряда. Она видна из палатки Дедрана. Нет, лучше сперва управиться с двумя другими камерами. Тогда, даже если Дедран его заметит, ему, возможно, удастся отвлекать внимание хозяина цирка и спасти кошку. А остальные будут уже в безопасности.
Грегар взглянул на часы. Времени оставалось мало. А камеры буквально напичканы взрывчаткой.
На то, чтобы разминировать обе, уйдет большая часть времени, оставшегося до появления Патруля. Грегар пролез под клетку, где сидели сурикаты, и взялся за работу. Руки сделались неожиданно ловкими. Да, вот тут обрезать проводок, тут разъединить... Когда-то Грегар мог делать все это с закрытыми глазами. И теперь руки вспоминали прежние навыки. Ларис наверняка удивляется, отчего он не может просто выпустить животных наружу...
Если бы все было так легко! Дедран установил во всех потайных камерах хитрую систему распознавания. И привел ее в действие в тех, где сидели сурикаты, койоты и Сурра. Люди могут свободно входить и выходить, не замечая этого поля. Но если дверь камеры попытается миновать животное, оно испытает болевой шок и умрет от разрыва сердца. У Дедрана был ключ, с помощью которого эту систему можно было отключить. У Грегара такого ключа не было. Так что прежде, чем выпустить животных наружу, ему придется вывести из строя всю систему в целом. Иначе они просто погибнут. Надежное средство против побега или похищения... Грегар трудился, не обращая внимания на выступившие на лбу бисеринки пота. Одно неверное движение - и он взлетит на воздух... И животные тоже. А потому он упорно делал свое дело.
Наконец ему удалось управиться с камерой сурикат. Выпускать их пока не стоит. Иначе зверушек могут заметить и предупредить Дедрана. Грегар выбрался из-под камеры, перешел к темнице, где томились койоты, и снова лихорадочно взялся за работу. Дело продвигалось медленно, слишком медленно... Но теперь Грегар знал, как устроены эти электрические схемы, и работал чуточку быстрее. Он взглянул на часы. Половина двенадцатого...
Верша сидела в офисе местного Патруля и отслеживала поступающую информацию. Людям, которые обыскивали корабль Идины и Бариса, удалось не только обнаружить хитроумно запрятанный тайник в стенке корабля, но и взломать хранившиеся там информационные диски. Очень интересно. Новые материалы поступили и от верховного командования. Запрошенные ею сведения из досье Ригана. Одна из фигурировавших там фамилий показалась Верше смутно знакомой... Где она могла ее слышать или видеть? Верша пожала плечами. Гадать было некогда.
Шторм читал поступавшие сведения, сидя у нее за спиной. Его глаза слегка расширились. Ему это имя говорило куда больше, чем Верше. До полудня оставалось двадцать пять минут...
Сидя в своей палатке, Дедран обдумывал последние события. Похоже на то, что до него вот-вот доберется Патруль. Нхара только что прислал сообщение: в Гильдии обнаружили шпиона. Этот человек покончил жизнь самоубийством, так что гильдийские спецы не успели вытянуть из него, многое ли он успел передать. Возможно, безопаснее всего взлететь прямо сейчас. «Королева цирка» полностью автоматизирована. По крайней мере, она может стартовать и лететь без команды. Но сперва надо пройтись по цирку, проверить, есть ли какие-то признаки того, что за ним следят. Дедран взглянул на часы. Без двадцати двенадцать...
Верша отправилась путь с отрядом из шести полицейских, Андерсом и Джаредом. Следом за ними в воздушном такси летели Тани, Шторм и Логан. Они обогнали отряд, вышли у цирка и смешались с толпой на главной аллее. Логан стрелял глазами во все стороны в поисках Ларис. Девушка, как и обещала, была в клетке с тигровыми вампирами, Прауо сидел рядом. Девушка увидела их, кивнула, вышла из клетки и встала подле Прауо. Огромный кот прижался к ее плечу.
Грегар, сидевший под камерой койотов, вздохнул с облегчением. Еще одна камера готова... Он дождался, пока в проходе между клетками никого не будет, перебежал дорожку и нырнул под последнюю камеру. А наверху, над ним, Сурра насторожила уши. Она услышала шорох. Кошка чувствовала опасность. И еще она чувствовала, что ее человек близко. Песчаная кошка была, разумеется, слаба, но не настолько, насколько казалось ухаживавшим за ней людям. Она подползла к двери и улеглась возле нее. Она знала, что Шторм близко. Она будет наготове...
Грегар работал. Его руки так и мелькали, отсоединяя проводок за проводком. Ради Мали, которую он любил... Перед его мысленным взором проходила вереница мертвых и умирающих. Все повелители зверей, сражавшиеся с людьми Дедрана. И их звери, которые предпочитали умереть, чем жить без своего человека.
Поначалу ему, поглощенному своим одиночеством, было все равно. Он даже радовался - подлой, мелкой радостью, что они испытают ту же боль, что и он. Но потом эта девчонка что-то в нем изменила. Быть может, потому, что она кого-то ему напоминала. Жаль, он не мог вспомнить, кого именно. Но как бы то ни было, девушка была ему не безразлична. Он пытался держаться в стороне от Ларис. И все же, почти против своей воли, многократно спасал ее от гнева и побоев Дедрана - куда чаще, чем подозревала сама Ларис. Почему-то ему казалось, что так будет правильно.
А потом появились Хинг с детенышами, и Грегар наконец ощутил, как что-то снова касается его ума и сердца. Однако всякий раз, беря их на руки и чувствуя, как мало-помалу раскрывается его душа, одновременно с этим он ощущал вину за то, что наделал. Теперь, когда к нему возвращались прежние чувства, воспоминания и знания, он понимал, сколько причинил боли. Чувство вины за то, что он помогал Дедрану, сделалось почти невыносимым, и Грегар, никогда не бывший суеверным, начал бояться, что вернувшийся к нему дар будет снова отнят у него, если он не расплатится за содеянное.
Быть может, если он сумеет спасти этих зверей, это ему зачтется. Он снова обретет команду... Грегар заставлял свои руки двигаться быстрее, еще быстрее. Надо закончить работу и убраться отсюда, пока кто-нибудь не заметил, что он сделал. Рядом с клеткой послышались шаги. Затем они затихли, и тихий, угрожающий голос Дедрана спросил:
- Грегар? И что же это ты тут делаешь?

ГЛАВА 18

Грегар ответил не сразу. Все то время, что он молчал, руки его продолжали работать. Наконец он сказал единственное, что пришло ему в голову:
- Я ухожу, Дедран.
- Ах, вот как? А закон Гильдии знаешь: назад пути нет? Если тебе у нас не нравится, надо было идти своей дорогой.
«Пусть говорит подольше! - думал Грегар. - Пусть болтает о том, какой он умный и какой я глупый. О чем угодно. Лишь бы мне хватило времени управиться. Дедран ведь не сам минировал клетки. Он поручил это специалисту. Если я успею закончить, сам он ничего починить не сможет. И звери выживут! »
Дедран опустился на одно колено, взглянул на то, что делали эти стремительные руки. Он разбирался в подрывном деле куда лучше, чем думал Грегар. «Ну-ну! - подумал Дедран. - Значит, этот придурок действительно пытается спасти зверей! » Он снисходительно хмыкнул.
- Столько трудов, и все впустую! Очень жаль, Грегар. Но каждая из камер снабжена датчиком, и взрыв произойдет, как только она опустеет. Обидно, правда? Пусть кошка попробует убежать, тем самым она поможет мне избавиться от трупа. Ты не уйдешь, Грегар. Я сам тебя увольняю.
Он выхватил маленький, смертоносный игольник, который всегда носил при себе, и нажал на кнопку. Грегар выгнулся от боли, когда заряд крохотных игл вонзился в его тело, и тотчас обмяк.
Часы Верши показали полдень...
Дедран нагнулся и заглянул под камеру. Все в крови, грудь истыкана иглами... Вот и конец предателю. Дедран выпрямился. Ну, теперь точно пора уходить. Это было последнее предупреждение. Сейчас он вернется на корабль, поднимет трап и взмоет в небо прежде, чем портовые чиновники сообразят, что к чему. Цирк свое отработал.
На предателя, кстати, можно будет свалить и все неудачи: свои и Грегара. Дедран направился к кораблю, миновал ряды клеток и тут только сообразил - что-то не так. Он огляделся по сторонам. Странно... Куда подевался народ? Когда он вышел из своей палатки, тут было не протолкнуться. Куда они, спрашивается, исчезли? Дедран с опаской направился дальше.
Двое полицейских, поставленных у ворот, заворачивали назад посетителей, еще двое выпроваживали тех, кто еще оставался на территории циркового городка. За последние полчаса почти все люди, бродившие между балаганов и клеток со зверями, оказались выдворены за ворота. Большая часть их, впрочем, ушли сами, поскольку наступало время обеда. Именно потому это время и было выбрано Вершой и Андерсом для обыска - они не желали, чтобы в случае непредвиденных обстоятельств пострадали мирные граждане.
Циркачи обратили внимание на то, что городок внезапно опустел, и дважды пытались предупредить об этом Дедрана. Но не нашли. Один из них заглянул в его палатку и, естественно, никого там не обнаружил. Второй отправился искать его по всему цирку, но разминулся с ним между клетками. Парень оказался смекалистым и, ощутив зловещий холодок в спине, собрал свои скудные пожитки и рванул к воротам. Присутствие полицейских окончательно убедило его в том, что сейчас ему лучше держаться подальше от цирка. Он шмыгнул в толпу зевак, собравшихся у ворот, и исчез.
А в конце ряда клеток за происходящим наблюдали Ларис вместе с Прауо. Логан стоял рядом и первый заметил приближавшегося к ним стремительным шагом Хостина.
- Верша говорит, что большинство посторонних покинуло территорию цирка. - Он пристально взглянул на Ларис: - Тебе известно что-нибудь о моей команде?
Девушка отвела взгляд и шепотом ответила:
- Извините... Я очень боялась за Прауо и потому ничего вам не сказала... Вы уверены, что Дедрана уже арестовали?
- Еще не арестовали, но дело к тому идет. - Шторм нахмурился. - Его видели несколько минут назад. Он по-прежнему здесь. Не волнуйтесь, Лидере схватит его, как только тот появится. Так где мои звери?
- В потайных камерах. Некоторые большие клетки имеют специальные отсеки...
- Покажи! - потребовал Шторм. Подошедшая к ним Тани слышала большую часть разговора. Она взяла ледяные ладони Ларис в свои и мягко потерла их. Девушка до сих пор ужасно боится своего хозяина. Ее нужно успокоить, утешить, убедить, что она в безопасности.
- Не бойся. Мы с тобой. Честное слово, Ларис, Дедран к тебе даже близко не подойдет. Хостин сумеет тебя защитить. Скажи, что с моими койотами? Они не ранены? Как Сурра, Хинг и детеныши?
- С Хинг и детенышами все в порядке. Малыши растут и веселы. Ваши койоты живы и здоровы. Они злы на меня, но я заботилась о том, чтобы у них всегда была свежая вода и вдоволь еды. Дедрана я к ним не пускала. - Из глаз ее покатились слезы. - Сурра была тяжело ранена при похищении. Я заставляла ее жить, говорила, что Шторм придет за ней. Что я ее спасу. Я не могла позволить ей умереть. Она вон там, в крайней клетке.
Шторм собирался заглянуть под клетку. Но Ларис, опередив его, нажала на стенную панель. И прежде чем кто-нибудь успел что-либо сделать, Сурра вывалилась из потайной камеры прямо на руки Шторму. От кошки остались кожа да кости, мышцы атрофировались от длительной неподвижности, мех свалялся, но она была жива. Тани наклонилась и взглянула на землю рядом с клеткой.
- Что это? Шторм, погляди-ка! Здесь кого-то ранили. Вся земля в крови.
Прауо обошел Тани и принюхался. «Это Грегар, сестрица. Он умирает. Думаю, его застрелил Дедран. Я пойду по следу». Ларис сглотнула.
- Шторм, Прауо говорит, что Дедран застрелил Грегара. Наверно, увидел, что тот разминирует клетки. Он обещал, что сделает это, чтобы спасти зверей. Надо найти их обоих. Прауо говорит, что Грегар тяжело ранен. А Дедран может сделать еще что-нибудь ужасное.
Хостин опытным взглядом окинул остатки электрических схем.
- Он поработал здесь на совесть. Разреши, Ларис, я проверю следующую камеру, прежде чем ты ее отопрешь.
Очнувшись, Грегар огляделся по сторонам. Дедран скрылся. Сообразил, видимо, что запахло жареным и пора рвать когти. Грегар застонал и повернулся на бок. Скверно, что звери все еще в опасности. И девочка тоже. Он знал, что она первой бросится спасать животных.
Заставив себя поднять непослушные руки, Грегар разъединил оставшиеся целыми блоки электрических цепей под камерой Сурры. Отсоединить провода, идущие от датчика, фиксировавшего, что камера опустела, было нетрудно. Ему повезло, что Дедран проболтался. Этот датчик был пакостной штучкой, вполне в стиле Дедрана.
Так, вставать лучше не пытаться... Грегар прополз между клетками и обезвредил датчик под камерой Миноу и Ферарре. Отлично. Осталась одна камера, и он сможет отдохнуть. Как странно... Он думал, что еще день, а на улице заметно темнеет. Ну, неважно. Ларис скоро должна прийти за зверями. Надо, чтобы к ее приходу все было готово. Грегар пополз дальше, тяжело, хрипло дыша.
Ларис шла впереди всех, следуя за Прауо, бежавшего трусцой, вынюхивая кровавый след.
«Он слабеет, сестрица. Думаю, он все же умрет. Но пока из последних сил ползет вперед. Теперь он направляется к камере с сурикатами».
Тани выпустила койотов, и те радостно запрыгали вокруг нее, тычась мордами в ее руки. Они радовались обретенной свободе, заверяли ее, что оба в порядке и обращались с ними в целом неплохо.
Человеческая самка со странным котом была к ним добра.
Прауо тем временем ускорил бег, торопясь по следу Грегара. Ларис бежала следом за ним. Шторм, тащивший на руках Сурру, постоянно отвлекался на койотов и изрядно отстал от них. А потом девушка скрылась из виду, шмыгнув между двумя клетками, чтобы срезать путь.
Грегар дополз до последней клетки и оглянулся. Он чувствовал, как сотрясается почва, - сюда кто-то бежал. В просвете между клетками мелькнул Прауо. А где кот, там вскоре появится и девушка. Но он не успел отключить датчик в последней камере! Ларис тут же попытается выпустить сурикат. И ему останется только беспомощно наблюдать, как девушка и доверившиеся ему зверушки погибнут...
Да, вот она бежит... Грегар увидел, как из-за поворота появилась хрупкая фигурка. Следом за ней бежал Шторм, за ним - Тани и Логан.
Они замедлили шаг, а затем и остановились, увидев жуткую фигуру, внезапно возникшую перед клеткой. Сделав титаническое усилие, Грегар выкатился из-под камеры и заставил себя подняться на ноги. Пошатываясь, весь в грязи и крови, он с трудом удерживал равновесие. Перед глазами все плыло. Он поднял потупившийся взгляд на приближающуюся Ларис. Сестра. Это она бежит сюда. Его маленькая, милая, любимая сестренка. Нельзя допустить, чтобы она погибла.
Страх за нее заставил его собрать последние силы. Грегар отодвинул стенную панель, заглянул в камеру и подхватил корзинку, в которой Хинг кормила своих малышей. Грегар так боялся за них, что к нему вернулась способность мысленного общения. Хинг услышала мысленный приказ: «Лежи смирно! Опасность! » - и замерла, предупреждающим писком заставив детенышей сделать то же самое.
Грегар помедлил долю секунды, потом стремительно отскочил от камеры. Сработал сигнал тревоги. Силовое поле Грегар успел отключить, но датчик послал сигнал об исчезновении животных, и потайная камера вместе с клеткой взлетела в воздух. Грегар это предвидел. В прыжке он сумел извернуться и, когда прогремел взрыв, накрыл собой доверчиво замерших сурикат, заслоняя их собственным телом.
В воздухе засвистел град осколков и щепок, но пострадали только задние - глухие - стены клеток. Прауо, еще не успевший добежать до клетки с сурикатами, в последний момент прочел мысли Грегара и бросился к Ларис. Сбил девушку с ног, и они закатились под одну из клеток. Шторм с Суррой и Тани с Логаном были еще далеко, и смертоносный вихрь их не коснулся.
- Вы ранены? - Логан первым подбежал к Ларис и Прауо, выползавшим из-под клетки.
- Нет. - Ларис спихнула с себя кота. - Грегар, Грегар!
Она кинулась к лежащему на земле мужчине и хотела перевернуть его, но Шторм аккуратно опустил свою кошку на землю и перехватил руку девушки.
- Не надо. Ты сделаешь только хуже.
Хинг, возбужденно щебеча, выкарабкалась из-под Грегара и поскакала к своему человеку. Малыши побежали следом за ней. Шторм подхватил их и бережно передал Тани. Затем опустился на колени рядом с Грегаром, ощупывая его опытными руками человека, не раз бывавшего на поле битвы. Грегар устало разлепил веки и уставился на склонившуюся над ним размытую фигуру.
- Датчик... силовое поле, настроенное на параметры животных...

Предыдущая страница 17 Следующая страница


Цирк повелителя зверей 18

Хинг устремилась к нему и принялась озабоченно обнюхивать его окровавленное лицо, тревожно ощупывать маленькими лапками. Грегар слабо улыбнулся. Эти прикосновения напомнили ему его собственную команду, и он невнятно спросил:
- Лас? Лара? Моя команда... - Он перевел взгляд на Шторма. - С ними все в порядке?
- Они не пострадали, - твердо ответил Хостин. Этот человек умирал. Какие бы грехи он ни совершил, с точки зрения Шторма, он сполна расплатился за них жизнями Хинг и ее детей. - Покойся в мире, повелитель зверей. Ты спас их всех.
- Шал! - Теперь Грегар видел лишь слабое пятно света. - С-сестренка... Шал... Милая моя... Шал?
Ларис держала его за судорожно сжатую руку. Из глаз ее градом катились слезы. Этот человек спас ее от Бариса. Единственный, кто был добр к ней с тех пор, как она попала в цирк. Он спас зверей... Ее прикосновение ненадолго вернуло Грегара к жизни. Его взгляд прояснился, он узнал ее.
- Ларис? Моя заначка - твоя. - Он перевел отчаянный взгляд на Шторма. - Ты будешь свидетелем! Слышишь!
- Я свидетель. Все, что у тебя есть, переходит к Шалларис Треган.
Глаза Грегара изумленно распахнулись, и Шторм кивнул в ответ на его невысказанный вопрос.
- Да. Это она. И ты ее спас.
Грегар выдавил из себя последние слова:
- Она не виновата... хорошая девочка...
Он умолк, но продолжал умоляюще смотреть на Шторма.
- Мы знаем. Я позабочусь, чтобы с ней все было в порядке. Дедран заплатит за все. Прощай, повелитель зверей.
Грегар успел услышать его и понять. Хорошо... Теперь все хорошо. Он, сам того не зная, спас свою родную кровь. Он спас свою команду, свое сердце, свой смех и то внутреннее зрение, которым живет повелитель зверей. Теперь надвигалась тьма. Джейсону Ригану Трегану пора было на охоту. Он уже видел своих зверей. Они были вокруг него, они были в нем. Он чувствовал, как их души поддерживают его.
Тело Грегара напряглось, потом глаза превратились в пустые окна, слепо уставившиеся в небо, а затем тело обмякло и словно опало. Шторму не раз доводилось видеть подобное. Человек умер, душа его отправилась на последний суд. Что ж, Грегар отдал свои долги кровью. Пусть далекие боги откроют перед ним Тропу Воина.
Хинг вернулась к Шторму, взобралась по штанине и прижалась к нему. Ларис, стоя на коленях, по-прежнему сжимала безжизненную руку Грегара. Логан стоял рядом с ней и Тани, державшей в охапке маленьких сурикат. И тут у них за спиной раздался голос:
- Как это трогательно! Ну, кто из вас будет столь любезен, что проводит меня к звездолету?
Дедран криво ухмылялся, сжимая в руке смертоносный игольник. А в следующий момент из-за клетки, оказавшейся у него за спиной, бесшумно выскользнул Прауо и черно-золотой молнией прыгнул на хозяина цирка. Стальные когти вышибли из его руки игольник. Хозяин цирка взвыл - вместе с оружием кот прихватил изрядный кусок кожи - и рухнул под тяжестью внезапно обрушившегося на него восьмидесяти фунтового зверя.
Прауо приставил когти к глазам Дедрана и выжидательно уставился на Ларис.
«Можно мне попортить ему шкуру, сестрица? Это не помешает ему рассказать все, что надо, тем, кому следует».
Ларис заколебалась. Конечно, это было бы здорово. И это действительно не помешает Патрулю вытянуть из Дедрана все его тайны с помощью глубокого допроса... Она обвела взглядом своих друзей. Шторм был невозмутим. Он признавал за ней право на месть. Но Тани с Логаном были не столь бесстрастны. Если она позволит Прауо сделать это, то навсегда омрачит этим их дружбу... Ларис вздохнула.
«Не надо, Прауо. Держи его крепко, но не причиняй вреда». Тут в голову ей пришла соблазнительная мысль, и она добавила: «До тех пор, пока он попытается сбежать! »
«Ты это серьезно? »
«Серьезно, Прауо. Зато, если он попытается причинить тебе вред или сбежать, можешь его хоть на куски порвать! »
«Ладно».
Прауо устроился поудобнее на груди Дедрана, всем своим видом показывая, что в ближайшее время покидать свое лежбище не собирается.
Хостин внимательно наблюдал за этой сценой. Очень интересно. Даже если бы он не видел последней космограммы Брэда, то все равно бы догадался, что Ларис - племянница Грегара, дочь его младшей сестры. Возраст подходящий, да и внешнее сходство налицо, если знать, что искать. Никто прежде этого не замечал просто потому, что никому не приходила в голову такая возможность. И только Шторм успел прочитать космограмму, которая пришла от его отчима за несколько минут до их отъезда в цирк. В ней сообщалось о том, что из архивов получены дополнительные сведения о Ригане. Этот человек использовал первую часть своего имени, опуская фамилию. Его полное имя было Джейсон Риган Треган. Так что Ларис происходит из рода повелителей зверей. И, похоже, она ментально связана со своим огромным котом. Во всяком случае, они прекрасно понимают друг друга.
Прауо повернул голову в сторону Шторма. Фиолетовые глаза пристально изучали его. Затем Шторм ощутил в мозгу нечто вроде щекотки и услышал слова:
«Нуда, связаны. И прекрасно понимаем».
Шторм разинул рот от удивления, но тут появились Верша, Джаред и Андерс. Женщина выглядела озабоченной.
- Мы нашли всех, кроме этого треклятого Дедрана! Он прямо как сквозь землю провалился...
Тани с Логаном расступились, и пришедшие увидели Дедрана, на котором по-прежнему возлежал довольный Прауо. Лапища с острыми когтями угрожающе нависала над лицом хозяина цирка. Верша расплылась в счастливой и хищной улыбке.
- Чудесно! Он тут, да еще и упакованный в мех для сохранности!
Она обернулась к Ларис.
- Можно, мы его заберем?
«Прауо, пора его отпустить. Не волнуйся, эта славная леди расправится с Дедраном ничуть не хуже тебя».
Прауо зевнул и поднялся. Он вразвалочку прошествовал к Ларис, а Андерс тем временем защелкнул на хозяине цирка наручники. Джаред увел арестованного, и Верша обвела оставшихся задумчивым взглядом.
- Я думаю, нам имеет смысл собраться в офисе Андерса и побеседовать. Мне хотелось бы знать, что и как здесь произошло. А также если это Грегар, то кто его убил. - Она покосилась на труп. - Животных вы, я вижу, уже получили обратно. Так что можно сказать, для вас дело завершилось удачно. Для нас, впрочем, тоже, - добавила она, хищно усмехнувшись. - Дедран выложит нам все, что знает, мое начальство будет в восторге, а Гильдия, хочется думать, - наоборот. Очень, очень недурные результаты!
Шторм наклонился, чтобы снова взять на руки Сурру.
- Да.
Логан заставил наконец Ларис выпустить руку Грегара и встать с колен. Шторм взглянул на поникшую девушку.
- Нам нужно кое-что обсудить и кое с чем разобраться. Ларис!
Она подняла голову.
- Боюсь, Сурре повредит, если я всю дорогу буду нести ее на руках. Что бы такое придумать?
Ради дела Ларис сумела преодолеть охватившую ее скорбь.
- Надо взять грузовую тележку. Одна из них стоит в соседнем проходе. Я сейчас!
Она умчалась прочь и скоро вернулась, катя за собой тележку, на которой была расстелена пара одеял. Шторм уложил на них Сурру. Ларис подняла низкие бортики, чтобы Сурра не скатилась на землю. Хостин толкнул тележку, и она мягко покатилась вперед. Ларис накрыла кошку краями одеял и отступила в сторону.
- Хорошо. Спасибо, - одобрил Шторм. Ларис покраснела и кивнула.
Маленькая процессия двинулась к воротам циркового городка.
За воротами Шторм с Суррой сели в такси, туда же влезла Тани с койотами, которые по-прежнему ни на шаг не отходили от хозяйки. Логан усадил Ларис в следующую машину. Прауо запрыгнул следом за ними и уютно устроился между Ларис и Логаном, что немало позабавило последнего. Верша с Андерсом сели в служебную машину, а Дедрана отправили на четвертой, в сопровождении бдительных полицейских. Когда они доехали до офиса вице-губернатора, Андерс, успевший дорогой побеседовать с Вершой, сказал:
- Думаю, нам стоит на время разойтись. Поезжайте к себе, примите душ, поешьте и отдохните. Встретимся вечером, часов в восемь. К этому времени мы с Вершей, вероятно, добудем ответы на все вопросы, которые вам захочется нам задать.
Он зловеще улыбнулся Дедрану:
- Эти ответы, как вы, наверно, догадываетесь, мы надеемся получить от вас.
Он сделал знак сопровождавшим Дедрана полицейским:
- Отведите его в камеру и приступайте к допросу. Я сейчас приду.
Семь часов спустя они снова встретились: чистые и прилично одетые, причем гости жаждали задавать вопросы, а хозяин готов был на них отвечать. По сияющему лицу Андерса было видно, что допрос Дедрана не разочаровал его.
- Давайте я попробую предварить хотя бы часть ваших вопросов, - предложил он. - Мы получили предварительные сведения, которые рассеяли ряд тайн. Если в двух словах: босс Дедрана - один из главарей Воровской гильдии. Ее руководство планировало использовать краденых животных и Грегара для создания новых команд. Хозяин Дедрана намеревался использовать их для поиска новых планет, годных для колонизации. Этот цирк был изначально создан как прикрытие темных делишек Гильдии.
Андерс заметил, что Ларис поежилась.
- Да-да, он рассказал и о вас, и о вашем друге. - Вице-губернатор кивнул в сторону Прауо. - Пока мы не начали глубокий допрос, Дедран пытался убедить нас, что шпионаж, диверсии и кражи были вашей затеей. Выглядело это, прямо скажем, не слишком убедительно. К тому же я видел копии документов с Ковара. Дедран занялся этими делишками задолго до того, как вы очутились в цирке, уж не говоря о том, что вы попали туда, когда вам было всего двенадцать лет. На глубоком допросе он подтвердил, что заключил договор с вами незаконно и что вы участвовали в кражах по принуждению.
Ларис посмотрела ему в глаза, набираясь храбрости.
- Я готова подвергнуться глубокому допросу, если это может помочь установить истину. Я боялась за жизнь Прауо и за свою собственную.
- Я вам верю. И все же мне придется предоставить губернатору Трастора и руководству Патруля протоколы вашего допроса. Но вы не тревожьтесь. Для тех, кто готов говорить правду, глубокий допрос не опасен и не особенно мучителен. Мы можем провести его прямо сейчас.
Он взял со стола какие-то бумаги и зашелестел ими.
- Мы получили доклад от одного из наших осведомителей. Он подтверждает, что в Гильдии существуют серьезные разногласия. Покровитель Дедрана... э-э-э... выведен своими коллегами из игры, и теперь они не прочь добраться до самого Дедрана. Мы дали ему понять, что его единственный шанс выжить - это остаться здесь и чистосердечно и пространно рассказать обо всем, что он когда-либо слышал и совершал сам.
- Рассказ получился занимательным? - спросил Логан.
Андерс усмехнулся.
- Как только он уяснил, что к чему, главной нашей проблемой стало заставить его заткнуться. К тому же он почему-то вообразил, что, согласившись сотрудничать с нами, избежит исправобработки. Мы не стали его разубеждать, и впереди его ждет сильное разочарование. Даже половины того, что нам известно о нем, хватит на билет в уютную комнатку в исправительном центре. Или на быструю, безболезненную смерть, если он предпочтет ее. В любом случае обычное тюремное заключение с последующей амнистией ему не светит.
Ларис передернуло. Исправобработка - это страшно. Во время нее твою личность стирают, и ты снова становишься как младенец. Тебя обучают заново, а потом отпускают на волю, но ты так никогда и не узнаешь, кем был в прежней жизни. Это все равно, что смерть, а может, и хуже смерти... Девушка снова содрогнулась. Она от души надеялась, что Дедран выберет быструю смерть. По крайней мере, тогда ей не придется опасаться, что когда-нибудь она еще раз увидит его, хотя бы и переделанного психически.
Андерс направился к двери.
- Ларис, идемте со мной. За час мы управимся и, если ваши друзья согласятся подождать...
Разумеется, они согласились, и через час, как и было обещано, Андерс вернулся вместе с девушкой. Оба улыбались. Андерс передал принесенные бумаги Верше, и та сказала:
- Я побеседовала с Джаредом, и мы пришли к общему мнению. Допрос подтвердил: все, совершенное Ларис, было сделано ею по долгу кабальной служанки, по приказу хозяина и под угрозой смерти или физической расправы с ней или животным, которое она приютила. Поэтому она признается невиновной.
Верша произнесла это медленно и торжественно. Она представляла закон и желала, чтобы слова ее имели должный вес.
- По свидетельству Хостина Шторма, вам завещано все имущество, принадлежавшее прежде Джейсону Ригану, известному также как Джес Грегар. В данных обстоятельствах устное завещание являлось законным и не может быть обжаловано, поскольку покойный ясно выразил твердое намерение передать все свое имущество вам. У здешних властей нет причин задерживать вас на Трасторе. На основании глубокого допроса с вас сняты все обвинения, и вы можете покинуть эту планету в любое время. Унаследованные вами деньги будут вручены вам по первому требованию.
Она заглянула в бумаги и медленно продолжала:
- Животное, называемое Прауо, признается вашей собственностью до тех пор, пока вы не пожелаете распорядиться им иначе. Владелец цирка не имеет на него прав, поскольку уличен в криминальных деяниях, находится под следствием и, будучи подвергнут глубокому допросу, подтвердил, что документами на владение Прауо не располагает. Ваш договор с Альдо М'ранне Дедраном признан недействительным, ибо доказано, что он был заключен незаконно. Данное решение является окончательным, вынесенным и подписанным представителем Патруля Синд Иллишо Вершей. Да будет так!
Верша хлопнула ладонью по столу и опустилась в кресло.
Ларис сидела ошеломленная. Логан сграбастал ее и закружил по комнате.
- Ты чего, не понимаешь? Ты свободна! Все, что оставил Грегар, - твое! Прауо у тебя никто отобрать не сможет! - Он остановился и заглянул ей в глаза. - В чем дело, что тебя еще тревожит?
Ларис покачала головой.
- Ничего... Но, Логан, я делала ужасные вещи! Я помогла Грегару похитить животных Шторма и Тани. Тебя из-за меня ранили. И это еще не все!
Она сунула руку под тунику и потянула наружу кольцо.
- Его мне подарил Грегар. Я догадывалась, откуда это кольцо, но оно мне так понравилось... Возьми его, пожалуйста. И если ты не захочешь больше общаться со мной, я пойму и не обижусь.
Она уронила кольцо в ладонь Логана. Шторм взял его у брата.
- Кольцо Той-Что-Ходит-Бесшумно-Как-Пума... Брэд будет счастлив узнать, что оно вернулось в семью.
- Извините, - всхлипнула Ларис. - Простите меня...
Прауо подошел и встал рядом с ней. В мозгу Шторма переданные им слова и образы слились воедино, образовав просьбу:
«Она боролась. Боролась, как могла, против лагерей, против своего хозяина, против тех, кто хотел использовать ее для плохого».
Короткие, мелькающие образы: Ларис, корчащаяся под ударами, томительный голод, вспышки страха и боли.
«До сих пор ее жизнь была непрерывной борьбой. У нее не было своего места в жизни. Ей некого было любить, кроме меня».
Облако черной тоски и одиночества.
«Неужели теперь вы прогоните ее прочь? А как же ваш собственный путь? Неужели он был так уж гладок, так уж свободен от заблуждений и ошибок? »
«Нет», - мысленно признал Хостин.
«Тогда судите ее и вы, как судила эта темнокожая женщина: справедливо и милосердно».
Шторм сжал в кулаке кольцо, а другую руку положил на плечо Ларис.
- Когда война закончилась, я прилетел на Арзор, - негромко сказал он. - Я намеревался убить человека, который, по моему мнению, предал меня и моих близких. Он показал себя человеком чести, но я закрыл на это глаза. Я постарался этого не увидеть, но под конец был вынужден взглянуть в лицо истине. Благодаря этому человеку у меня теперь есть семья. И свой дом. Много лет тому назад один мудрец сказал, что дары надлежит не возвращать, а передаривать.
Он развернул Ларис лицом к себе.
- Ты не дала умереть Сурре, хорошо заботилась о Хинг и ее детенышах. - Он набрал в грудь побольше воздуху. - И потому я прощаю тебе то зло, которое ты причинила мне и моей команде. Это - пыль на ветру. Развеяно и забыто.
Ларис растерянно уставилась на Шторма, потом перевела взгляд на Тани, и та, улыбнувшись ей, сказала:
- Ты заботилась о Миноу и Ферарре, и я не держу на тебя зла. Купи здесь что-нибудь, связанное с небом, и подари джимбутам. - Она негромко рассмеялась. - Я знаю, где можно купить метеорит. Маленький черный камушек с неба. За такой дар Гремящая Громом простит многое. В глазах клана это вещь великой силы, и джимбуты, безусловно, простят твой долг. Тем более что никто из них не был ранен, а они захватили четыре руки.
- Я с удовольствием заплачу... - Ларис сглотнула. - А денег у меня хватит?
- Хватит, хватит. Ты еще не видела доклада Верши по поводу Грегара.
Известие о том, что этот человек приходился Ларис родственником, Тани решила приберечь на потом. Она протянула девушке список.
- Твой друг был весьма богат. В тайнике, о котором ты нам рассказала, хранился диск. На нем оказались номера банковских счетов. Я поговорила с человеком, который в этом разбирается. В целом ты унаследовала... - Тани назвала сумму, от которой у девушки голова пошла крутом. - Так что ты можешь позволить себе купить небесный камень. И солидный участок земли в придачу. Если захочешь, конечно.
Девушка, все еще не веря своему счастью, обернулась к Логану. Юноша обнял ее.
- А за мою кровь тебе придется расплатиться своим временем. Поехали к нам на Арзор. Поживи с нами месяца три, познакомься поближе с нашей землей, и я буду считать долг уплаченным, независимо от того, захочешь ты остаться или нет.
Шторм взял Тани под руку и увлек из комнаты.
- Думаю, им хочется побыть наедине, моя радость.
Тани взглянула на приникшую к Логану девушку и кивнула.
Улететь с Трастора удалось далеко не сразу.
Ларис пришлось пройти еще один глубокий допрос, чтобы сообщить всю известную ей информацию. Знакомый Андерсу банкир разобрался тем временем с финансовым положением девушки. Пять тигровых вампиров были отвезены на Лерейн и отпущены на свободу, пусть даже и относительную. Браслеты Гремящей Громом нашлись в тайнике, обнаруженном в каюте Дедрана. Тани собиралась вернуть их клану вместе с трофейными прядями волос всех трех виновников налета на джимбутов: Бариса, Идины и Дедрана - и рассказать о том, как они умерли. Клану должна понравиться эта история.
Прежде чем отправиться на Арзор, Ларис взошла на холм и развеяла по ветру горсть пепла. Теперь она знала, кем в действительности был помогавший ей человек - Джейсон Риган Треган, взявший фамилию своего деда, чтобы доставить удовольствие старому солдату. Джейсон Треган, который сделался Джейсоном Риганом, а потом - Джесом Грегаром и который в конце концов вернул себе потерянную честь.
Глядя с холма на простиравшиеся перед ней дали, девушка тихо заговорила:
- Будь свободен от боли и скорби, Грегар. Пусть отыщут тебя души твоей команды. Пусть они бродят вместе с тобой, чтобы отныне ты никогда не был одинок. Найди мою мать - свою сестру, которая любила тебя. И пусть встреча с ней послужит утешением вам обоим. Спасибо, дядя, и счастливой тебе охоты. Пусть ничто не тревожит твой дух, все долги уплачены.
Некоторое время она стояла молча, а потом начала спускаться с холма, туда, где ждал ее Логан.
Путешественникам казалось, что корабль ползет через космос медленно, точно улитка. Но в конце концов он все же дополз до Арзора и приземлился на рассвете. Ларис увидела, как светлеет сиреневое небо, почувствовала, что теплый ветерок насыщен ароматом цветов фалвуда, и ощутила снизошедший на нее покой.
Эта земля околдовала ее, привязала к себе, признала своей. Ларис охотилась вместе с Тани, хохотала, шутила, каталась верхом с Логаном. Шторм показывал ей окрестности ранчо и стада якобыков.
Брэд часто и подолгу разговаривал с ней. Рассказывал об Ишане, о людях из Корнуолла, Ирландии и Бретани, которые, обживая новый мир, принесли с собой свой язык и многие из старых обычаев. О том, как явились ксики и превратили Ишан в выжженное дотла обиталище смерти. Но до того как это случилось, многие поселенцы успели перебраться на Ду-Ишан, на котором родилась Мэнди - парасова Тани. Быть может, когда-нибудь Ларис захочет побывать на Ду-Ишане, ведь это и ее родина.
Брэд и Шторм попытались выяснить что-нибудь насчет Прауо, до времени не посвящая Ларис в свои поиски. Кто он: похищенный детеныш неведомого вида или плод генетических экспериментов? Однако, кем бы он ни был, невозможно было отрицать, что удивительный кот наделен недюжинным интеллектом. Сам Прауо, впрочем, не слишком интересовался своим происхождением. Его дом был там, где была Ларис - его бесхвостая сестра. Он охотно примет выбор, который она сделает за них обоих.
Через двенадцать недель после возвращения на Арзор Ларис отправилась с Логаном кататься верхом. Они подъехали к краю Котловины и остановились. Вдали виднелись Высокие Пики, фиолетовые, точно глаза Прауо. Ларис хотелось побывать там. Суровые скалы, неприступные склоны, сухой аромат близкой пустыни, одиночество и тишина... Логан внимательно наблюдал за девушкой, пока та мечтательно всматривалась в расстилавшиеся перед ней дали. И наконец тихо сказал:
- Если ты чувствуешь, что не можешь остаться здесь, я не стану тебя удерживать. Но если захочешь остаться, мы могли бы вместе купить кусок земли... - Он старался говорить нейтральным тоном - ему не хотелось давить на девушку: - Так ты действительно хочешь уехать?
Ларис долго молчала, прислушиваясь к тихому голосу собственной души и ментальному мурлыканью Прауо. Потом она обернулась к Логану и с улыбкой ответила:
- Мой дом там, где ты. Зачем мне уезжать из нашего дома?

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 5)
    • ГЛАВА 7 (Страница 6)
    • ГЛАВА 8 (Страница 7)
    • ГЛАВА 9 (Страница 8)
    • ГЛАВА 10 (Страница 9)
    • ГЛАВА 11 (Страница 11)
    • ГЛАВА 12 (Страница 11)
    • ГЛАВА 13 (Страница 12)
    • ГЛАВА 14 (Страница 13)
    • ГЛАВА 15 (Страница 14)
    • ГЛАВА 16 (Страница 15)
    • ГЛАВА 17 (Страница 16)
    • ГЛАВА 18 (Страница 17)


Андре Нортон - Цирк повелителя зверей

Андре Нортон
Линн Маккончи

Цирк повелителя зверей

Цикл: "Повелитель зверей" - 4

 Читать книгу

Аннотация

Внешняя сторона деятельности бродячего цирка Дредана ничем не отличается от зрелищных предприятий такого рода: перебираясь от планеты к планете, цирк дает представления труппы экзотических инопланетных животных, получая за это деньги. Но цирковая деятельность лишь прикрытие. За спиной Дредана, хозяина цирка, стоит всесильная Воровская гильдия, и настоящая цель гастролей — похищение на других планетах животных, чтобы использовать их телепатические способности в своих преступных аферах. И вот, выполняя очередное задание Гильдии, Дредан попадает на планету Арзор, где поселились Хостин Шторм и Тани со своей командой зверей. Все готово для похищения, все благоприятствует похитителю...

 Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel