Андре Нортон - Черный Триллиум

1 Андре Нортон Мэрион Брэдли, Джулиан Мэй

УВЕ ЛЮЗЕРКЕ — ЧЕЛОВЕКУ, ЗАРОНИВШЕМУ ИДЕЮ ЭТОЙ КНИГИ

ПРОЛОГ

Из летописи Лампиара, последнего великого историка Полуострова

Спустя семь столетий после того, как народ рувендиан переселился в Гиблые Топи — на огромную болотистую низину, расположенную на южной оконечности Полуострова, — наступили гиблые времена. Легенда и исторические хроники слились воедино в описании великого переворота, изменившего лицо нашего мира.
Сначала культурные народы — особенно мы, лаборнокцы — смотрели на это утопающее в грязи королевство Рувенда как на досадную, пусть и безвредную помеху. Что-то вроде медвежьего угла в краю энергичных, достигших высокого уровня развития людей. Сказать по правде, Рувенду и королевством никто не считал — за столько лет ее правители так и не смогли железной рукой усмирить племена аборигенов, населявших пограничные районы. Более того, короли Рувенды проявляли непонятную покладистость и дозволяли диким племенам так называемых оддлингов упорствовать в буйстве и отрицании государственной власти. Те преспокойно творили разбой и беспорядки в областях, принадлежавших короне, нарушая естественные права королевского дома.
Даже самые мирные из оддлингов — низкорослые ниссомы — были отъявленными негодяями. Что уж говорить об их ближайших родственниках — надменных уйзгу! Это были даже не люди, а полуобезьяны, самой судьбой предназначенные служить высшей расе, давать клятву верности сюзерену — королю Рувенды... Каким же образом они строили свои отношения с короной и купцами-рувендианами? На равных! Более того, некоторые роды ниссомов даже имели доступ в Цитадель, столицу Рувенды, а кое-кто из этих неуклюжих созданий был допущен до высших административных и придворных должностей.
Два других племени оддлингов — горцы виспи и обитающие на юге, во влажных джунглях, полуцивилизованные вайвило — тоже не очень-то любезно относились к людям, однако от торговли с рувендианами не отказывались. Кроме того, эту обширную низину за Охоганскими горами населяли глисмаки, чьи первобытные логовища соседствовали с селениями вайвило. Люди с ними встречались редко. И слава небесам! Это были злобные, жестокие дикари, время от времени устраивавшие набеги на своих соседей и родственников — оддлингов. Подобные кровопускания ввергали их в безумную радость... Последними в списке самых известных племен, живших в тех краях, можно упомянуть отвратительных скритеков. Их еще называли "топителями". Вот уж были чудовища — двуногие водяные ящеры! Жили они повсюду, однако наиболее плотно заселяли северную часть равнины, если считать от Цитадели — столицы рувендиан. Эта область называлась Тернистый Ад.
Все это дьявольское отродье, хоронящееся в Глухих Топях, устраивало засады на торговые караваны. Дикари совершали набеги на поместья и усадьбы переселенцев и либо сразу топили свои жертвы, либо сначала подвергали несчастных зверским пыткам, а потом уже швыряли в трясину. Конец у попавших в лапы аборигенов был один — смерть. Менялись государи в Глухих Топях, однако ни один из них даже не пытался освободить землю от этой нечисти.
Много разговоров ходило о причинах подобной терпимости, но большинство сходилось в том, что за семь веков зловонные испарения, гниль, промозглая сырость вконец обессилили тела и души рувендиан. Короли их, по общему мнению, отличавшиеся редкостной бесхарактерностью и преступной беззаботностью, понятия не имели, что такое крепкая дисциплина, верность долгу и умение властвовать. Особенно терпим к своеволию местных племен, был образованный, но до крайности упрямый и надменный Крейн III. Его близорукая политика в отношении подвластных ему туземцев неизбежно ускорила ход событий и привела всех здравомыслящих людей к единственно возможному выводу: так дальше продолжаться не может. Пришло время, перейти к более прогрессивным и цивилизованным методам государственного управления. Иначе неизбежны хаос и многие беды — от них в былую пору изнемогал и наш великий королевский дом лаборнокцев.
К сожалению, вскрыть созревший нарыв оказалось не так-то просто. Слишком важна была для Лаборнока торговля с этими беспомощными, не приспособленными к жизни рувендианами. Когда-то покрытые зарослями и обильные дичью, наши просторы теперь заметно обезлесели. Куда ни бросишь взгляд, всюду фермы, поля, луговины, а без хорошей строевой древесины как поддерживать в приличном состоянии флот? А без него ни о какой заморской торговле и речи быть не может! Этой торговлей кормились многие жители нашей страны, ею богатело государство... Кроме того, лес требовался для постройки домов, изготовления мебели, ценными породами украшали здания в Дероргуиле, нашей столице.
Или вот еще причуда природы. Обращенные в нашу сторону склоны Охоганских гор, к несчастью, очень бедны полезными ископаемыми, в то время как противоположные, обрывающиеся в сторону болотистой низины, исключительно богаты золотом и платиной, а особенно россыпями драгоценных камней. Проливные дожди, стремительные горные реки вымывали ценные минералы и сносили их к подножию гор. Оддлинги-виспи собирали разноцветные камни, намывали на мелководье драгоценные металлы и использовали их в меновой торговле с уйзгу; те, в свою очередь, продавали их ниссомам, а уж потом они попадали в руки рувендиан. Кроме того, аборигены снабжали общий рынок ценнейшими лекарственными травами и специями — мечтой всех кулинаров. Далее, здесь били зверя и выделывали замечательные меха и шкуры... И вот еще одна важная статья — редчайшие древние вещицы, которые находили в руинах городов исчезнувшего народа, или Исчезнувших. Эти таинственные развалины были упрятаны в самых гибельных местах зловонной низины.
Даже в лучшие времена торговля между Лаборноком и Рувендой была делом рискованным, иной раз смертельно опасным. У скольких наших королей при виде дерзкого высокомерия соседей от ярости начинали подрагивать кончики усов! Сколько раз наши августейшие повелители требовали от своих полководцев представить продуманные планы сокрушения королевства рувендиан. К сожалению, долгие годы задача казалась невыполнимой... Как можно захватить страну, в которую ведет только один путь — труднейшая и узкая дорога через Виспирский перевал, к тому же охраняемая удачно размещенными рувендианскими крепостями. Из тех же блаженной памяти монархов Лаборнока, кто отважился совершить военную вылазку в Глухие Топи, ни один не вернулся живым.
Воины, которым повезло добраться до родной земли, выпучив глаза, рассказывали байки о дьявольских, леденящих кровь болотах, о могучих ураганах, из которых, казалось, какие-то чудовища вглядывались в чужаков, о внезапно налетавших снежных бурях в горах, о безостановочных ливнях на болотах, о стремительных обвалах, молниеносно распространяющихся болезнях, косивших всех подряд. Рассказывали и о других бедствиях, которые наперебой сыпались на перепуганных солдат, так что казалось, сама природа всеми силами противится захватчикам. Если передовые форты, охранявшие перевал, могли быть взяты штурмом, то впереди армию ждали куда более опасные испытания.
Байки байками, но каждый торговец, отважившийся отправиться в страну болот, знал, что многое из поведанного, правда.
Знал и помалкивал... Все они, смелые и посвященные в тайну люди, добровольно объединились в могущественную гильдию купцов — владельцев караванов, в которой по наследству передавалось и право на личную неприкосновенность в стране рувендиан, и полноправное участие в выборах главы сообщества. Только этим гражданам нашего королевства был ведом путь к сердцу Рувенды, и данное обстоятельство на протяжении веков особенно бесило наших храбрых генералов — ведь у них самих не было не только хорошей и точной карты, но и мало-мальски сносного словесного описания дороги, ведущей к Цитадели. И ничто не могло изменить положение! Даже караванщики, не входившие в гильдию, на допросах молчали, словно воды в рот набрали, — колдовская сила напрочь запечатывала им уста.
Гильдия, получив монопольные права на торговлю с Рувендой, богатела год от года, ее политическая мощь неимоверно возрастала, однако пришел день, когда великий маг, которого звали Орогастус (настоящего его имени никто не знал), прибегнув к волшебной силе, выведал сокровенную тайну Рувенды.
Торговый караван, обычно возглавляемый четырьмя купцами, как правило, был невелик и состоял из двух десятков вместительных повозок и пятидесяти человек. Добравшись до подножия Охоганских гор, предводитель каравана сообщал командиру передовой крепости пароль, и экспедиция начинала взбираться на перевал. Дорога была очень опасна — никаких указателей, предупреждений, после обвалов и опытные проводники порой не узнавали прежних мест... Между горами и Цитаделью было около двухсот лиг, и участки с твердой, надежной почвой попадались только местами. Самая обширная осушенная область страны, лежавшая к востоку от главного торгового тракта, называлась Дайлекс. Перегороженная плотинами, дамбами, насыпями, она была испещрена квадратиками полей, пятнами лугов, укрепленными городами. В Вирке, главном городе провинции, драгоценные камни, купленные у ниссомов, подвергались первоначальной обработке. Вирк являлся вторым по значимости торговым центром Рувенды. Хозяйственным же сердцем страны рувендиан была их столица, которую испокон века называли Цитаделью.
По прибытии в столицу караванщики сразу вносили в королевскую казну установленную пошлину. При отъезде они снова платили налог, причем никогда не было заранее известно, сколько на этот раз возьмут местные власти. Это своеволие служило одним из главных пунктов разногласий между двумя королевствами. После уплаты дани купцы получали право свободной торговли не только на главном рынке столицы, но и по всей стране. Здесь они обменивали свои товары на драгоценные камни, металлы, строевой лес... Последним торговали купцы из племени вайвило. Потом караванщики в поисках редких древних вещей отправлялись еще дальше, на сотню лиг к востоку — сначала на плоскодонках, плотах или ладьях добирались вверх по течению почти неподвижной реки Нижний Мутар до слияния ее с Виспаром. Здесь лежали развалины древней Тревисты. На многочисленных островах в окрестностях знаменитого города в сухие сезоны устраивались сказочные по разнообразию и количеству товаров ярмарки. Когда же с Южного моря налетали муссоны и на землю проливались дожди, добраться сюда было невозможно.
Только оддлинги в эту пору спокойно бродили по болотам, только они знали местные дороги и способы, с помощью которых их можно было одолеть.
Руины Тревисты до сих пор остаются величайшей загадкой всего нашего Полуострова. Город возник в невообразимой древности и был необычайно красив и обширен — об этом можно судить даже по развалинам. Лабиринт каналов, обрушившихся мостов (кое-где, правда, они сохранились), завораживающие воображение руины некогда прекрасных зданий, изобилие благоухающих цветов... Даже беглый осмотр Тревисты свидетельствовал, что древние строители владели такими машинами, таким искусством, какие не снились самым культурным народам Полуострова.
Историки утверждают, что тысячи лет назад большая часть Рувенды представляла собой обширное, подобное морю озеро, питаемое таявшими ледниками на склонах Охоганских гор. То тут то там из воды поднимались острова, которые в настоящее время превратились в более или менее сухие возвышенности. Теперь почти на каждом из них можно обнаружить руины древних городов. Сколько их, не могут сказать даже оддлинги, единственное, о чем они могут поведать, — это о каком-то легендарном исчезнувшем народе. Время напрочь поглотило его — когда предки рувендиан переселились на болота, развалины существовали уже в нынешнем виде. Сама Цитадель, уникальное явление (крепость, сооруженная на сохранившейся гигантской скале-останце, представляет собой хитроумно спроектированное скопище неодолимых стен, бастионов, башен, ворот, связанных крытыми переходами с главной башней), тоже явилась к нам из неразличимого прошлого. К приходу рувендиан все здесь сохранилось в целости и сохранности, следовало лишь кое-что подправить, надстроить, подремонтировать, обновить. Они так и поступили, и вот уже семь веков эта крепость считается образцом инженерного искусства. Говорят, что там, в достопамятные времена сидели правители, владевшие всем Полуостровом.
Свидетельства минувших дней, руины порождали удивительные загадки! Из непроходимых джунглей, заповедных уголков своей утопающей в грязи страны оддлинги иногда привозили захватывающие воображение находки: предметы искусства, оружие, таинственные, невеликие по размерам механизмы. Они необыкновенно дорого ценились не только коллекционерами из Лаборнока, но и в дальних, заморских землях. За этими редкостями охотились особо, они составляли главный приз в торговле с Рувендой. Торговля эта стала чахнуть после того, как на трон вступил наследный принц Лаборнока Волтрик. Именно с его воцарением началась все убыстряющая ход цепь событий, приблизившая нас к долгожданной цели — захвату Рувенды.
Волтрику пришлось долго ждать своего часа, пока его дядя, король Спорикар, не процарствовал предназначенную ему судьбой сотню лет. Наследный принц не желал терять времени даром и, повзрослев, занялся добыванием короны в чужих краях. Он много путешествовал по белу свету и из одной такой поездки на север, за пределы земли Рэктам, вернулся с человеком, который, в конце концов, помог ему добиться заветной цели — покорить Рувенду. Этого человека было принято называть Орогастусом...
В свои тридцать восемь лет Волтрик представлял из себя рослого чернобородого детину, не лишенного известного изящества и некоторой привлекательности. Он умел стелить мягко, однако те, кто знал его поближе, никогда не доверяли ласковым речам нового короля — характер у него был схож с нежданно-негаданно налетевшей грозой. Первая его жена, прекраснейшая принцесса Джениль, родила ему единственного сына Антара. Вторая жена Шонда погибла при невыясненных обстоятельствах во время охоты. К несчастью, за десять лет, прошедших со дня свадьбы, она так ни разу не забеременела... Разгульную принцессу Нейрис, третью жену Волтрика, вместе с ее любовником, с которым она пыталась бежать от мужа, посадили в большой мешок, набитый колючей шерстью, и сожгли заживо.
Маг Орогастус стал главным советником короля. Со временем его начали страшиться не только придворные, но и все лаборнокцы. Поговаривали о том, что он сумел подчинить себе душу короля... По сути дела, именно он правил страной... Он запретил Волтрику жениться в четвертый раз, приказал жить только ради исполнения самого заветного своего желания — победы над рувендианами. Если же он ослушается великого мага, пророчил Орогастус, не видать ему соседнего королевства, как своих ушей.
Орогастус не был лишен благоразумия. Он ни в коем случае не желал торопить события и семнадцать лет с трудом удерживал нетерпеливого Волтрика, тогда еще наследного принца, от безрассудных действий. До самой кончины короля Спорикара...
Поселился колдун на недоступной вершине горы Бром, которая возвышалась над Охоганским хребтом. Там-то он и творил свои магические действа. По распоряжению короля Волтрика, редкостные и необычные вещи Исчезнувших теперь доставлялись волшебнику. Ходили слухи, что в этих вещицах заключена необычайная сила, и тому, кто овладеет ею, будут подвластны все силы природы. Орогастус нашел себе помощников — троих пользующихся дурной славой людишек, которые вскоре стали называться его Голосами. Они полностью подчинили свои души волшебнику, служили его посланцами, и честные граждане боялись их не меньше, чем самого хозяина.
На противоположных склонах увенчанных снегами Охоганских гор — там, где река Нотар поворачивала на восток и, вырвавшись из скальных теснин, разливалась по холмистой равнине широким потоком, — стояла усадьба еще одной не чуждой оккультных наук особы. Звали ее Великая Волшебница Бина, кое-кто именовал ее Белой Дамой. Бессчетное количество лет прожила она в развалинах Нота, древнего города, построенного Исчезнувшими. Она являлась живой легендой народов, проживавших на болотах, хотя редко кто мог похвастать встречей с ней. Белая Дама как бы взяла на себя роль хранительницы этой земли, к ней обращались в часы испытаний, в ней, как утверждали, заключалась мудрость и память земли рувендиан. Только оддлинги и члены королевской семьи знали правду — ни стихийные бедствия, ни непроходимые топи, ни грозные крепости, ни хорошо обученная армия не помогли бы остановить захватчиков. Одно великое искусство Белой Дамы сдерживало устремления хищных соседей. Однако годы, десятилетия, столетия брали свое — впрочем, так бывает со всяким, кто подвержен течению времени... К моменту воцарения Крейна III защитные чары Бины, сетью накрывшие Рувенду, одряхлели, истончились, в то время как могущество внушающего ужас Орогастуса все возрастало и возрастало...
Долгие годы бесплодия, измучившие королеву Каланту, супругу августейшего Крейна, сменились ожиданием праздника, потом, во время родов — тревогой и, наконец, страхом за жизнь матери и долгожданного первенца. Каланте становилось все хуже и хуже... Сам король, опустившись на колени у ложа жены, молил небеса о помощи. Потом, повинуясь бессознательному порыву, он воззвал к тем могучим силам, о которых не вспоминал с детских лет...
В ночном мраке, прикрывшем великие топи, — жутковатом, недвижимом, — мелькнула черная тень. Огромная птица — крылья ее могли полностью накрыть крышу главной башни Цитадели — опустилась у королевского дворца. Стража оцепенела: ведь это же легендарный гигантский орел — ламмергейер, живущий в недоступных ущельях Охоганских гор. Со спины гигантской птицы спустилась женщина — Стража готова была рухнуть на колени, но ужас с такой силой сковал их члены, что никто из воинов даже не шелохнулся. Никто и не подумал встать на пути непрошеной гостьи. Да и кто мог бы остановить саму Великую Волшебницу Бину? Слуги в коридорах встречали старую женщину поклонами, заворожено смотрели на ее наряд. Платье на ней то отливало серебром, то светилось блеклой небесной лазурью, то на глазах белело. Бина скорым шагом вошла в зал и приблизилась к ложу, где мучилась несчастная женщина.
Все, кто стоял у постели королевы, отшатнулись — потом, когда замешательство сменилось ликующими восторженными возгласами, придворные вновь прихлынули к ложу. Казалось, Великая Волшебница опоздала — смерть, жаждавшая погубить и будущую мать, и неродившееся дитя, явилась первой. Русые волосы Каланты, разметавшиеся по подушкам, к удивлению присутствующих, темнели на глазах. Королева, по-видимому, в последний раз, пожала руку любимого супруга...
Бина провозгласила:
— Успокойтесь! Все будет хорошо... Каланта, дочь моя, взгляни на меня.
Глаза королевы распахнулись шире, впитывая жизнь. Стоны ее прекратились. Бедный Крейн не хотел выпускать руку жены из своей, но, повинуясь, взгляду Белой Дамы, исполненный надежды, отошел к стене. Вслед за ним вновь отпрянули придворные, слуги...
Камеристка королевы — ниссомка по имени Имму — стояла у изножья постели с кубком, наполненным отваром целебных трав. До последнего момента ей никак не удавалось дать Каланте пригубить его. Бина поманила к себе маленькую женщину, та, робея, засеменила к волшебнице. Белая Дама взяла кубок, подняла его повыше. Изумленные, восторженно-недоуменные вскрики раздались в зале... В левой руке Бины оказался священный Черный Триллиум — тонкий стебелек, корешок, нежные листья и над ними — раскрывшийся бутон. Расправленные, словно пальмовые ветви, три махровых, угольно-черных лепестка. Это была величайшая редкость — даже прижившиеся при дворце оддлинги не могли сказать, где теперь произрастает это чудесное растение. Его изображение являлось символом королевского дома Рувенды, в сокровищнице монарха как величайшую ценность хранили кусочки смолы медового цвета, размерами не более булавочной головки. Смола эта была добыта из сказочного растения...
Все присутствующие, не отрывая глаз, следили за черным цветком — в руке волшебницы он чем-то напоминал маленькую пальму с аспидными, изящно вырезанными краями лепестков, чуть-чуть опустивших свои острия... Бина поставила кубок на столик у изголовья, осторожно отделила бутон и бросила его в отвар из трав, а стебель спрятала в складках платья. Потом немного подождала, пока лепестки не растворятся в напитке, и вручила кубок Имму.
Король по знаку Бины поспешил подойти, приподнял жену, усадил ее на постели и поддерживал, пока она, с трудом сделав первый глоток, не выпила содержимое кубка из рук Имму. Затем он вновь опустил Каланту на подушки. Тут же королева громко, пронзительно вскрикнула. В этом крике не было боли, только удивление и радость... Имму обрадовано взглянула на короля — лицо ее просветлело. — Началось! — едва слышно вымолвила она.
...Через несколько минут одна за другой на свет появились три девочки. Это было истинное чудо — о тройне никто из присутствующих в зале людей слыхом не слыхивал. Не было в истории Рувенды, да и всего Полуострова, такого случая...
Младенцы вскрикнули — все разом. Казалось бы, совсем малышки, но голоски у них уже были разные. И формами, и цветом кожи они заметно отличались друг от друга. Пока каждую из принцесс заворачивали в приготовленные пеленки, Белая Дама дала им имена и повесила на грудь каждому младенцу маленькие, странной формы золотые медальоны, внутри которых находились кусочки чудесной смолы, добытой из Черного Триллиума.
Первую девочку назвали Харамис — в этом имени как бы прозвучало приветствие входящему в мир новому человечку; вторая принцесса была названа Кадией; самая беленькая, последняя, была поименована Анигель.
Затем Бина взглянула на короля и королеву — те во все глаза, так до конца и не оправившись от изумления, смотрели на нее. Белая Дама торжественно, накрепко впечатывая свои слова в сознание всех внимавших ей, произнесла:
— Годы бегут. Где были горы, там теперь равнина; что было дорого сердцу, обратилось в прах; тайное становится явным. Так было — так будет. День сменяется ночью, но верьте — впереди нас ждет рассвет. Все наладится... Мои дни клонятся к закату, и все же, пока землю для меня не объял мрак, я должна жизни наш священный Триллиум... Вот они, ваши наследницы, Крейн и Каланта. Их ждет незавидная судьба, на их долю выпадет много испытаний, но пока еще есть время...
Прежде чем король и королева опомнились, прежде чем успели попросить Белую Даму объяснить смысл ее пророчества, Бина, неслышно ступая, тихо вышла из зала. Малютки сразу заплакали, а королева и все другие женщины захлопотали вокруг них. Король Крейн, стряхнув оцепенение, вышел на балкон и объявил страже и придворным радостную весть, осыпав их золотыми монетами...
Можно было начинать праздник...
Тем временем, не снимая ладанок со смолой священного черного цветка на золотых цепочках, новорожденных запеленали и уложили в кроватки.
Девочки заснули.
Шли годы, и пришел срок, когда слова Великой Волшебницы обрели смысл. Три принцессы выросли, стали крепкими красивыми девушками — их пока еще баловало время... До того самого дня, когда служанки, а затем и их родители не рассказали об их чудесном рождении, о том, что случилось у постели королевы... Сначала сестры отнеслись к этой истории как к увлекательной сказке, особенно позабавило их обещание невзгод и тяжких испытаний. С чего бы? В стране царили мир и спокойствие, во дворце один праздник сменялся другим, да и вообще молодым людям более свойственно жить сегодняшним днем, чем задумываться о делах давно минувших...
Принцесса Харамис была любимицей отца. С детских лет она страстно стремилась к знаниям, перечитала все книги, что хранились в королевской библиотеке, все летописи и сказания, занесенные на свитки из тончайшей кожи. Всякого, с кем знакомилась, она донимала расспросами. Это было так необычно для королевской дочери! Она любила поэзию, музыку, и особенную радость ей доставляли звуки флейты и изготовленной из дерева ладу арфы. Много времени она проводила в обществе знаменитого певца, музыканта и рассказчика Узуна. Тот был из племени ниссомов. В один миг он был способен развеять тяжелые думы — стоило ему спеть веселую песню или рассказать забавную историю, как печальное лицо юной принцессы тут же светлело. Мог он помочь и мудрым советом...
Уже в раннем детстве стало ясно, что удел средней сестры Кадии — любовь к живым существам. Птицы, звери, особенно диковинные создания, обитающие в глухих заповедных уголках, в бездонных топях, отвечали ей тем же. Радостью для нее была жизнь под открытым небом рядом со своим наставником, оддлингом Джеганом, главным распорядителем королевской охоты, старшим егерем всех промысловых угодий. Вместе с ним Кадия облазила все дебри и укромные уголки рувендианских болот.
Принцесса Анигель, изящная, скромная до застенчивости девушка, обладала добрым сердцем. Страдание любого живого существа находило сочувствие в ее душе. Помогая другим, она не жалела себя, может, поэтому ее мать Каланта и полюбила младшую дочь особенно. Анигель обожала всякие домашние хлопоты, церемонии, с удовольствием исполняла роль наследной принцессы, к чему не имели склонности ни старшая, ни средняя сестра. Ее ближайшей подругой стала та самая Имму, бывшая камеристка ее матери и нянька Анигели. Теперь маленькая женщина-ниссомка заведовала всем аптечным хозяйством в Цитадели. Кроме того, она составляла рецепты духов, прекрасно пекла, изготавливала вкуснейшие сласти и варила превосходное пиво.
К тому времени, когда принцесс уже можно было выдавать замуж, королевство рувендиан превратилось — благодаря доходам от торговли с Лаборноком — в процветающее государство. В ту пору вдовый наследный принц Волтрик по совету мага Орогастуса попросил руки старшей дочери короля Крейна III Харамис, являвшейся официальной наследницей престола. Получив отказ, Волтрик пришел в ярость. Крейн III рассудил — раз небо не дало ему наследника мужского пола, то лучшим выходом из создавшегося положения будет, если его старшая дочь выйдет замуж за среднего сына короля Фьоделона, владевшего страной Вар. Принца звали Фьомакай, вместе с Харамис он должен был стать соправителем Рувенды. На ближайшем Празднике Трех Лун было решено объявить о помолвке.
Народ варониан проживал на плодородной равнине в устье великой реки Мутар, которая простиралась за южной границей Тассалейского леса. Связи Вара с Рувендой были очень слабы, чего нельзя сказать о Лаборноке. Вар и Лаборнок активно торговали между собой по морю. Брак с принцем Вара открывал перед рувендианским королем широкие перспективы — если обуздать диких глисмаков и проложить торговый путь вниз по Мутару, то товары из Рувенды могли достичь заморских стран, минуя порты Лаборнока. Их надменный правитель сразу бы почувствовал, что, значит, лишиться торговых связей с Рувендой.
В это время скоропостижно скончался дряхлый Спорикар, и Волтрик был коронован на престол Лаборнока. По требованию Орогастуса, тут же назначенного первым министром двора, Волтрик в спешном порядке вызвал наследного принца Антара и главнокомандующего армией генерала Хэмила. Приказ был кратким — готовиться к скорому выступлению против Рувенды.

ГЛАВА 1

Мгновением позже, когда со стороны передового форта, взятого противником, на каменную стену вновь обрушился яркий шаровой разряд, по окрестностям раскатился гулкий, протяжный грохот. Ослепительное иссиня-белое пламя, слизнувшее часть стены, заставило собравшихся на среднем балконе главной наблюдательной башни членов королевской семьи, придворных, охрану короля прикрыть глаза.
Король Крейн едва слышно застонал, потом с горечью вымолвил:
— Сбывается пророчество Белой Дамы. Пришли гиблые времена! Колдун Орогастус мановением руки творит молнию из чистого неба. От таких ударов рушатся стены...
Тем временем в образовавшийся пролом ворвались конные рыцари, ведомые генералом Хэмилом, за ними хлынула лаборнокская пехота. После удара шаровой молнии защищавшие крепость на этом участке воины полегли, как болотная трава во время урагана. Минута, другая — и еще один разряд потряс осажденную крепость. Затем еще один. Стена оказалась пробитой в четырех местах. Орды захватчиков ворвались внутрь Цитадели.
— Все, конец, — слабым голосом сказал король. — Если мощи Орогастуса оказалось достаточно, чтобы справиться с нашей древней и, как мы считали, неприступной стеной, что может помешать им, ворваться в центральную башню? Надо смотреть правде в глаза... — Он повернулся к охранявшим его и королевскую семью рыцарям. — Вы, лорд Сотолейн, принесите мои доспехи. А вам, лорд Манопаро, я вручаю жизнь и честь нашей королевы и моих дочерей. Позаботьтесь о них. Спуститесь в подвал башни и спасайтесь там... Защищайте их до последней капли крови. Всем остальным приготовиться к бою — я сам поведу вас.
Королева Каланта согласно кивнула, принцесса Анигель не смогла сдержать слез. Впрочем, как и остальные придворные дамы. Принцесса Харамис стояла, как каменная, на лбу легли складки, в глазах — отчаянная работа мысли. Лицо ее стало бледнее белоснежного платья и плаща, в которые она была одета. Принцесса Кадия, как всегда облаченная в грубый мужской охотничий костюм, выхватила кинжал и, взмахнув им, воскликнула:
— Государь! Дорогой отец! Позволь мне сражаться рядом с тобой. Неужели в такую минуту я должна спасаться бегством вместе с этими хнычущими созданиями! Неужели должна трусливо ждать своей участи, и мне не будет позволено отомстить этим негодяям!
Королева Каланта открыла рот от изумления, принцесса Анигель и фрейлины удивленно глянули на Кадию — даже плач прекратился, только принцесса Харамис оставалась все так же спокойна. Легкая холодная улыбка появилась у нее на губах.
— Мне кажется, сестра, — заметила старшая королевская дочь, — ты выбрала не самый удачный способ выказать свою доблесть. Это тебе не робкие рафины, спасающиеся бегством при одном только слухе, что ты идешь на охоту. Враги смелы, хорошо вооружены, на их стороне колдун с черным сердцем.
— Оддлинги утверждают, — возразила Кадия, — что по пророчеству женщина из королевского дома Рувенды убьет злого короля, и тогда могущество Лаборнока рухнет.
— Ты считаешь, что вполне подходишь на роль спасительницы? — горько засмеялась Харамис, затем слезы неожиданно хлынули из ее глаз. Куда только подевалось ледяное спокойствие! — Оставь эти глупости! Они нам сейчас ни к чему...
Королева Каланта гордо вскинула голову. Она, как и Анигель, была одета в обыденный, принятый при дворе для дневных занятий наряд — атласное платье с кружевной отделкой на лифе и рукавах. Платье Анигель отливало нежным розовым цветом, в то время как облачение королевы поражало густо-малиновой, кровавого оттенка расцветкой.
— Мое сердце, — сказала королева, — переполнено печалью и страхом за вас, однако долг свой я выполню до конца. Кадия, не стоит слишком доверять пророчеству оддлингов. Наши союзники, ниссомы, бросили нас и попрятались в Гиблых Топях. — Каланта неожиданно закашлялась, так как густые клубы дыма достигли балкона. Внизу, во внутреннем дворе, полыхали деревянные постройки. Враги к тому же участили удары молниями.
— Тогда я стану вашей защитницей! — воскликнула Кадия. — Если это пророчество известно королю Волтрику, он никого из нас не оставит в живых. Свою-то жизнь я задешево не отдам! Я присоединюсь к воинам лорда Манопаро, и если мне суждено погибнуть, я достойно встречу смерть.
— О, Кадия, разве так можно! — вновь зарыдала Анигель. — Наш удел — затаиться и верить, что Белая Дама спасет нас. Мы должны молить ее об этом.
— Белая Дама не более, чем миф. Детская сказка, — ответила сестра. — Мы сами должны позаботиться о себе.
— Нет, это не сказка... — тихо прошептала Анигель.
Ее голоса никто не услышал.
Сражение неподалеку разгорелось с еще большей силой, в его шуме, лязге, грохоте потонули все посторонние звуки.
— Возможно, и не сказка, — заключила Харамис, обращаясь, по-видимому, к самой себе, — только, кажется, Бина отреклась от нашей несчастной родины. Храни она нас, как бы лаборнокцы смогли одолеть горный перевал, пройти болотами и безнаказанно штурмовать Цитадель...
— Помолчи, дочь! — прервал Харамис услыхавший ее король. — У нас нет времени. Враг в любой момент может атаковать башню. Вам еще надо успеть укрыться...
Он попросил всех оставить балкон. Королевская семья, придворные, лорды и рыцари из поклявшейся в верности охраны прошли в большой зал, расположенный на женской половине башни. Это помещение со сводчатыми потолками было украшено яркими шелковыми занавесями и гобеленами. Теперь здесь царил разгром — повсюду валялись опрокинутые позолоченные кресла, шелковые полотнища были сорваны, клочья тканых картин свисали со стен.
Король уже здесь, в зале, обратился к средней дочери. Голос его был суров.
— Кадия, ты, случаем, не заболела? Не пристало моей дочери смущать мать и сестер дурацкими выходками, тем более в такой час. Мало ли что болтают оддлинги! Стал бы король Волтрик просить руки Харамис, если бы он верил этим наивным сказкам насчет мстящих воительниц. Мой долг велит мне, как главе государства, защитить его или погибнуть. От тебя же требуется, чтобы ты осталась в живых и позаботилась о матери и сестрах. Будь уверена, твоя доля куда легче, чем судьба Харамис, которой, в конце концов, видимо, придется уступить домогательствам Волтрика.
После этих слов придворные дамы все, как одна, снова разразились слезами. Даже рыцари не выдержали, послышались их крики: "Нет! Не бывать этому!" Тут еще пришло известие, что враг продолжает обстреливать осажденных молниями и уже очень много раненых и убитых.
— Тихо! Я требую тишины! — воскликнул король.
Его никто не послушал. Вот когда сказались пороки его мягкой, безвольной политики. Он никогда не стремился править железной рукой и, будучи по характеру терпимым человеком, являлся для своих подданных более отцом и добрым советчиком, чем олицетворением силы.
Четыреста лет прошло с той поры, когда попытавшийся вторгнуться в пределы Рувенды король Лаборнока Прибиник Дерзкий, был разбит наголову, и все эти годы в стране болот торжествовали мир и спокойствие. Люди забыли о ссорах, раздорах, убийствах — разве что какой-нибудь отщепенец отваживался на воровство. Случалось, в той или иной области появлялся жаждущий крови маньяк. Бывало, скритеки совершали грабительские набеги; тогда созывали рыцарей, и те разгоняли толпы отвратительных дикарей. Потом об этих подвигах слагали песни местные барды. За время долгого бездействия совсем зачахло военное умение, а рыцари утратили представление не только о стратегии, но и о тактике. Каждый привык действовать в одиночку...
Любому дозволялось делать все, что ему заблагорассудится, — короли Рувенды вмешивались только тогда, когда своеволие подданных переходило известные границы, но такие случаи были очень редки. Плати положенные налоги и живи сам по себе, при этом вполне можешь надеяться на королевскую милость и защиту. Согласно обычаю, в Рувенде никогда не было регулярной армии. Присягнувшие на верность королю лендлорды со своими дружинами составляли небольшое войско, являвшееся вооруженной опорой трона; гарнизоны горных крепостей были сменными, воины набирались из полноправных граждан области Дайлекс, которые были освобождены от налогов. Местная аристократия придерживалась примерно такого же порядка при управлении вотчинами и дарованными поместьями. Они следовали примеру короля. В стране процветал всякий, кто желал трудиться, бедность доставалась в удел одним лежебокам.
Маленькая, схоронившаяся за горным хребтом, окруженная непроходимыми топями Рувенда казалась олицетворением рая на земле... До той поры, пока маг и кудесник Орогастус не раскрыл с помощью колдовских ухищрений тайну горного прохода Виспир и не определил маршрут, по которому армия короля Волтрика должна была преодолеть болота и добраться до самых стен Цитадели, никому не удавалось покорить эту страну.
Всего за десять дней войска лаборнокцев маршем преодолели это расстояние. Ничто не могло остановить их — ни вызванные заклинаниями бури, ни духи, поселившиеся в бездонных топях, ни какие-либо другие напасти, сокрушившие армию Прибиника Дерзкого. Более того, пронесся слух, что дикие скритеки вступили в союз с захватчиками. Осененные и защищаемые неправедной силой Орогастуса, войска Волтрика по камешку разнесли пограничные горные крепости рувендиан, разграбили Дайлекс — жители этих мест были вынуждены спасаться бегством в отдаленные восточные области. Без всяких помех неприятельские орды достигли стен Цитадели, но и эти древние сооружения оказались не в состоянии сдержать воинственных лаборнокцев. С часу на час Цитадель должна была пасть! Еще один громовой раскат раздался в осажденной крепости — ярчайшая вспышка света ослепила членов королевской семьи и придворных. Толстенные, казавшиеся непробиваемыми, стены башни содрогнулись — это древнее защитное сооружение теперь уподобилось ветхой глинобитной лачуге, сотрясаемой шквалами зимней бури.
На мгновение в недрах главной башни наступила зловещая тишина. Снаружи тоже все стихло... Затем снизу донесся победный рев, вырвавшийся из десятков тысяч глоток. Оказалось, что бронированные ворота, прикрывавшие вход в башню, сметены ударом молнии, и нападавшие устремились вовнутрь.
Лорд Сотолейн наконец доставил королевские доспехи и помог Крейну подготовиться к бою. Король взял в руки тяжелый меч, принадлежавший его великому предку Караборло, который отличался необыкновенной храбростью и мудростью. Однако ни легендарные доспехи из сверкающих стальных пластин, украшенных сапфирами, ни знаменитый королевский шлем, на котором был вычеканен герб их рода — гигантский ламмергейер, — не могли придать королю Крейну геройский вид. Он не мог изменить себе — средних лет человеку с мягким, покладистым характером, доброй душой...
Когда последняя застежка на шлеме была защелкнута, он обратился к своей семье со словами прощания.
— Мне бы быть ученым, а не воином, тем не менее, я с легким сердцем принимаю уготованную мне участь. Долгие столетия — может быть, слишком долгие! — на нашей любезной родине царил мир. Мы находились под защитой, по крайней мере, нас убедили в этом — могущественной Великой Волшебницы Вины. Той, которую называют Белой Дамой... А также Повелительницей Цветов, Хранительницей Черного Триллиума, Хозяйкой Болот... Многие из нас присутствовали при ее последнем посещении нашего двора. Все слышали ее пророческие слова о том, что в конце концов добро победит, но до той поры, предрекла она, много невзгод и испытаний выпадет на долю моих дочерей. Мы тогда не поняли смысла ее слов, даже я не придал значения ее предостережениям... Теперь все мы должны помочь принцессам. Харамис, Кадия и Анигель — последняя надежда для нашей многострадальной родины... Хотя я не особенно верю в подобный исход...
Он обнял королеву — рука в броне осторожно легла на ее плечи, поцеловал, прижал к сердцу... Затем подошел к Харамис, на щеках которой еще не высохли слезы, к присмиревшей Кадии, золотоволосой заплаканной Анигель. Потом, попрощавшись с присутствующими, взял торжественную клятву с почтенного лорда Манопаро, что тот позаботится о принцессах. Лорд и четыре его рыцаря в знак верности ударили себя кулаками в панцири. Наконец король удалился. Впереди шел высокородный паж Барнепо, почти совсем еще мальчик. Он нес королевский щит. За королем последовали рыцари охраны. Наступил час исполнить свой долг.
Миновал полдень, пожары в Цитадели начали угасать, и едкий запах гари смешался с запахами болот. Гигантский скалистый холм, на котором возвышалась Цитадель, казался исполинским кораблем, отправившимся в плавание по заросшим, залитым водою и густым туманом пространствам.
Лаборнокские рыцари во главе с генералом Хэмилом, сломив сопротивление последнего отряда осажденных, вошли в тронный зал. Они вели плененного короля Рувенды и оставшихся в живых преданных ему воинов. Пленников выстроили перед королем Волтриком, занявшим трон, наследным принцем Антаром и магом Орогастусом. Рувендианские рыцари были в кандалах... На стенах зала были развешаны знамена королевства Лаборнок — алого цвета полотнища с изображением трех скрещенных золотых мечей. Пора было начинать церемонию приема капитуляции.
Крейн был очень бледен — силы покидали его. Кровь сочилась из ужасных ран на правой руке и в паху. Два лаборнокских воина поддерживали его даже в тот момент, когда по приказу короля Волтрика его подвели к трону и поставили на колени.
Один из охранявших плененного монарха рыцарей держал знаменитый, но теперь изрядно помятый, лазурного цвета щит с гербом, изображавшим Черный Триллиум; в руках у другого был сломанный меч Крейна. Сам Хэмил держал королевский шлем дома Рувенды, сделанный в форме короны из платины, украшенный сапфирами и янтарем, — держал высоко, так, чтобы все могли видеть добытый в бою трофей. Позади Крейна, схваченный железной рукой лорда Осоркона, первого помощника Хэмила, дрожал целый и невредимый паж Барнепо. Осоркон — гигантского роста рыцарь в черных, сплошь залитых кровью доспехах — наводил на отрока дикий ужас.
Волтрик обратился к Крейну:
— Вот мы и встретились, мой дорогой брат...
Король Лаборнока ласково улыбался, глядя на побежденного монарха из самых недр чудовищной разверстой пасти, словно бы принадлежавшей хищному доисторическому динозавру. Украшенное страшными клыками забрало королевского шлема было поднято. Доспехи Волтрика, покрытые гравировкой и позолотой, ярко поблескивали в свете факелов. Сам он, развалясь, сидел на троне рувендианских королей, закинув ногу на ногу.
— Теперь, надеюсь, ты покоришься? — после долгой паузы спросил Волтрик.
— У меня выбор невелик, — охрипшим слабым голосом ответил Крейн.
— Полная капитуляция! Никаких условий! — потребовал Волтрик и ткнул побежденного короля в лицо его же короной. — Знай, что только при этом условии ты сохранишь жизнь захваченным в плен воинам и всему населению Цитадели.
— Я согласен... если ты сохранишь жизнь моей королеве и дочерям.
— Об этом, — холодным голосом вестника смерти ответил Орогастус, — не может быть и речи! Они должны умереть, так же как и ты. Одно из главных условий капитуляции — открыть место в этом огромном разрушенном крольчатнике, где они скрываются.
— Никогда, — ответил Крейн.
Наследный принц Антар шагнул вперед и обратился к венценосному родителю:
— Государь, неужели мы будем воевать с беззащитными женщинами?
— Они должны умереть, — чуть повысил голос Орогастус.
Король Волтрик кивнул в знак согласия.
— Это все из-за глупейшего пророчества оддлингов? — не поверил Крейн. — Но это же совершеннейшая чепуха! Бабьи сказки! Всего несколько месяцев назад вы сватались к моей старшей дочери Харамис.
— Но вы же презрели союз с Лаборноком и надменно отвергли наше предложение!
— Вежливость никогда не принадлежала к числу тех качеств, которыми отличались эти грязные рувендиане! — вставил генерал Хэмил и ухмыльнулся. — Теперь пришла пора им самим отведать плоды с дерева зла, которыми они так заботливо потчевали нас.
Собравшаяся в тронном зале лаборнокская знать и простые воины одобрительно зашумели. Король Волтрик поднял руку.
— Я полностью доверяю могущественному Орогастусу, недаром я поручил ему самый важный пост первого министра королевства Лаборнок и пожаловал звание придворного мага. Именно он, мудрый и непогрешимый, заранее предупредил меня о той опасности, которая таится в женщинах королевского дома Рувенды. Поэтому твоя жена и дочери, дорогой брат, должны исчезнуть с лица земли. Впрочем, ты тоже... Но если ты честно и искренне примешь наши предложения и вручишь женщин своего рода в мои руки, обещаю — смерть их, и твоя тоже, будет легкой и безболезненной. Один удар мечом — и все кончено! Также в этом случае я пощажу всех твоих людей. Всех, кто присягнет на верность Лаборноку...
Крейн вскинул голову — подбородок его был разбит ударом короны, из рваной раны сочилась кровь.
— Этого не будет никогда, — тихо, но решительно ответил он. — Я не допущу, чтобы мои жена и дочери попали в твои руки.
Волтрик поднял повыше корону рувендианских королей, одним движением могучих, закованных в железные перчатки рук скрутил ее в нечто бесформенное, потом швырнул этот кусок золота к ногам поверженного монарха.
— Ты знаешь, что ждет тебя и твою семью, если ты откажешься выдать их добровольно? Ты знаешь, что случится с твоими рыцарями? Взгляни: вот они стоят, закованные в цепи... Это твой выбор?
Король Крейн ничего не ответил.
Волтрик нахмурился, его лицо в обрамлении клыков чудовищного зверя потемнело от ярости. Пальцы забарабанили по позолоченным подлокотникам трона.
Бывший властелин Рувенды по-прежнему упорно молчал.
Волтрик скомандовал:
— Позвать конюхов!
Один из офицеров лаборнокской армии бросился исполнять приказание.
В толпе пленных послышался тревожный шепот, легкое позвякивание цепей. Паж Барнепо совсем побелел от страха.
— Ха-ха! — засмеялся Хэмил. — Я гляжу, этот юнец догадывается, какой конец уготован тем, кто посмел пренебречь Лаборноком. Вы только посмотрите на его чистенькие доспехи — совсем сробел малый. Да ты, я вижу, трусишка... Тогда тебе весьма полезно первым отведать то угощение, которое приготовил для непокорных его величество.
— Нет! Нет! — закричал Барнепо. — Господь и вы, Владыки воздуха, будьте милосердны ко мне!
Он забился в истерике, и лорд Осоркон, чтобы успокоить его, ударил рувендианина кулаком в лицо. Кулак был величиной с детскую голову... Слезы неудержимым потоком хлынули из глаз пленного юноши. Он не мог сдержать рыданий. Тем временем капитан вернулся с четырьмя конюхами, которые вели в поводьях четырех боевых скакунов-антилоп. Называли их фрониалами... Все они были оседланы, покрыты попонами. Вид их был ужасен. Глаза налились кровью, они храпели, становились на дыбы, со звоном били подкованными раздвоенными копытами по мраморному полу.
— Нет! — во весь голос закричал Барнепо.
— Да, — спокойно ответил король Волтрик. Его взгляд встретился с взглядом Крейна. — Посмотри, дорогой брат, какая судьба ждет тебя и твоих вассалов. — Потом он обратился к капитану: — Привяжите этого труса за руки и за ноги к передним лукам седел. Потом сами знаете, что делать...
Барнепо издал крик ужаса и скорчился в сильных лапах лорда Осоркона. Тем временем пленные рыцари осыпали проклятьями Волтрика и его свиту. Замолчали они только тогда, когда к горлу каждого был приставлен кинжал.
Король Крейн подал голос:
— Освободи паренька, Волтрик. Давай-ка я первым отведаю твое угощение.
— Мы освободим твоего паренька и обещаем, что и ты умрешь легкой смертью, если откроешь место, где скрываются твои жена и дочери.
— Нет!
— Государь? — генерал Хэмил вопросительно глянул на Волтрика.
Тот медленно поднялся. Его багрово-фиолетовый плащ складками скользнул вниз, ткань затрепетала, из-под нее блеснули позолотой боевые доспехи.
— Крейн, бывший король Рувенды, ты сам выбрал свою участь! Привяжите его к зверям.
— Государь! Государь! — заплакал паж. — Пусть они начнут с меня. Простите мою слабость. Забудьте...
— Я прощаю тебя, Барни, — ответил король.
Слуги схватили Крейна, содрали с него доспехи и положили на мраморный пол посредине тронного зала. Когда они стали привязывать его руки и ноги к седлам, раны открылись, и скоро под ним натекла целая лужа крови. Король держался мужественно, лицо его было спокойно. Антилопы, почувствовав запах крови, совсем разъярились — каждую из них теперь удерживали три человека. Когда все было готово, капитан обратил свой взор на Волтрика, ожидая дальнейших распоряжений.
Орогастус что-то шепнул королю. Тот кивнул в ответ и затем жестом приказал лорду Осоркону подвести поближе своего пленника.
— Парень, — волшебник вперил в оруженосца пронзительный взгляд, — в твоих руках спасение твоего господина. Разве подобает ему уходить из жизни таким позорным образом? Подумай, ты можешь спасти не только собственную шкуру, но и всех твоих товарищей...
Барнепо удивленно переспросил:
— Кто? Я?
— Да, — так же бесстрастно проговорил Орогастус.
В отличие от всех остальных лаборнокцев, колдун был совсем не вооружен. Он был одет в белую, свободно ниспадающую одежду, на плечах лежал черный плащ. Тяжелая цепь из платины свисала на грудь — на ней поблескивал массивный медальон, на котором была выгравирована звезда со множеством лучей. Он откинул капюшон — лицо его было на удивление миловидно и свежо. Ни единой морщинки... Странной казалась лишь седая грива длинных волос, ниспадавшая на плечи.
— Внимательно выслушай меня, паренек. Сделай так, как я скажу, и, может, ты еще успеешь спасти жизни своей королевы и принцесс. Признаюсь, храбрость и самообладание короля Крейна произвели на меня глубокое впечатление. Я полагаю, что теперь тем более важно, чтобы мой господин поскорее женился на принцессе Харамис. Пора кончать эту войну, единственный выход из сложившегося положения — это их брак. Тогда их наследники смогут полноправно владеть нашими странами.
Юноша задумался.
— Разве я не прав? — по-доброму глянув на пажа, спросил Орогастус.
— Так-то оно так... — Слабая надежда засветилась на лице рыцаря.
— Так, так... — подтвердил Орогастус. — А для того, чтобы принцесса Харамис не таила зла, я посоветовал его величеству пощадить женщин из рода Рувенда. Единственное, что от тебя требуется, это сообщить, где они скрываются. Тогда все разрешится наилучшим образом.
Барнепо посмотрел на волшебника, потом перевел взгляд на короля Волтрика. Видно было, что он испытывает сомнения.
— А меня вы пощадите? — наконец спросил он.
— Клянусь короной. — Волтрик коснулся венца, укрепленного на его боевом шлеме. — Но если ты будешь тянуть время... Посмотри, мои люди уже едва сдерживают фрониалов.
— А наш король?
— Он должен умереть, — ответил Орогастус. — Этого требует наш закон. Но в этом случае его смерть будет легкой и почетной. Он погибнет, как воин...
Слезы продолжали катиться по щекам юноши.
— Вы поклялись честью, ваше величество... — прошептал он.
— А я клянусь Владыками воздуха, — добавил Орогастус.
Барнепо глубоко вздохнул.
— Они... они укрылись в тайном убежище в подземелье главной башни. Проникнуть туда можно через скрытый проход, он начинается наверху и ведет на хоры дворцовой часовни. Там есть дверь. Она откроется, если нажать на овальную выпуклость с изображением Триллиума, выступающую из стены. Лорд Манопаро и четверо рыцарей охраняют их.
— Отлично! Теперь они погибнут! — Глаза колдуна ярко сверкнули.
И король, и генерал Хэмил эхом повторили:
— Отлично!
— Ваше величество, вы поклялись! — Губы юноши задрожали, лицо его страшно побледнело. — И вы, Орогастус! Владыками воздуха, их священными именами...
— Подобные клятвы существуют для тех, — ответил маг, — кто верит в подобную ерунду.
— Я поклялся, что пощажу твою поганую жизнь, — засмеялся Волтрик. — И сдержу слово. Ты останешься жить и все оставшиеся дни будешь спокойно и весело заниматься золотарным промыслом.
Он похлопал рукой, закованной в железную перчатку, предателя по плечу — тот не выдержал, рухнул на пол.
— Государь, прикажите, — обратился к Волтрику генерал Хэмил. — Я возьму людей и доставлю сюда эту суку с ее чертовым отродьем.
— Не-ет... Я и мой сын возглавим поиск, а ты займись этими рувендианскими мерзавцами... В первую очередь Крейном. Он нам больше не нужен.
Кивнув принцу Антару, Волтрик спустился с возвышения, на котором стоял трон, и, собрав два десятка рыцарей, повел их к лестнице, ведущей на верхние галереи башни.
Хэмил, упершись кулаками в бока, оглядел тронный зал, где по периметру были выстроены пленные рыцари, охраняемые лаборнокцами. В центре по-прежнему лежал король Крейн.
— Что за скукотища заниматься этим отребьем, — заметил генерал, обращаясь к лорду Осоркону. — От этого только устаешь — и никакого удовольствия! — Затем он продолжил: — Развлечься, что ли? Ну-ка, — приказал он конюхам, — дайте этим зверям хорошенького кнута!
Возглас ужаса прокатился по высокому огромному залу. Барнепо воспользовался замешательством, напрягся — трусость была забыта. Он незамеченным скользнул в тень, осторожно, за спинами пленных, прокрался в угол, где была прорезана потайная дверь, ведущая на лестницу, по которой можно было куда быстрее спуститься в убежище. Он спешил предупредить королеву и ее дочерей.

ГЛАВА 2

Барнепо так быстро мчался по ступеням, что у него перехватило дыхание. В левом боку отчаянно ныла ножевая рана, голова раскалывалась от боли после удара, нанесенного Волтриком. Все двоилось перед глазами... Уже на лестнице, слабо освещенной несколькими лампадками, он услышал, как далеко наверху раздалось клацанье обутых в железо ног. Потом послышался скрип открываемой двери, показался слабый свет, и чей-то радостный голос воскликнул: "Парнишка не соврал!"
Охваченный паникой, паж бросился вниз, споткнулся, упал и сильно ударился головой. Свет померк у него перед глазами, силы оставили его — казалось, ему никогда не избавиться от клейма предателя, от позора и унижений. Еще мгновение, другое — и враги найдут его... Потом королеву и принцесс... Страстная мольба вырвалась из его груди:
— Белая Дама! Не оставляй меня в беде! Спаси и сохрани! Не ради моей постылой жизни, но ради ее величества и дочерей-принцесс.
Сладостный ароматный воздух наполнил его грудь, взгляд просветлел, стихла боль в голове, тело вновь обрело былую гибкость. Не вставая, на четвереньках, подобно многоногому ворраму, он промчался по последним ступенькам и наконец выбрался на хоры подземной часовни. Балкон нависал над мрачным, скудно освещенным помещением. Все здесь было из камня — выстроенные в ряд лавки, перила. На стене — точно посередине балкона — изображение печати королевского дома Рувенды. Знаменитый Черный Триллиум на покрытом лазоревой эмалью поле. В центре цветка выпукло просвечивал золотой набалдашник.
Барни изо всех сил, обеими руками нажал на него — каменная плита бесшумно отъехала вовнутрь, обнажая узкий лаз, куда с трудом мог протиснуться человек. Он едва продрался в щель и тут же лицом к лицу встретился с лордом Манопаро, бросившимся к нему с обнаженным мечом. Два других рыцаря, Корбан и Ведерал, выглянули из-за угла и встали за его спиной.
— Подождите! Это я! — Барнепо вытянул руки.
— Клянусь Цветком! Да это молодой паж! — удивился Манопаро и сунул меч в ножны. — Как ты здесь оказался?
— Быстро! Не теряйте времени! Закройте дверь и сломайте механизм, иначе враги вот-вот ворвутся сюда. Скорее...
Изрыгнув проклятия, Корбан и Ведерал закрыли дверь, несколькими ударами рукояток мечей сорвали каменную крышку, под которой находился деревянный механизм. Они начали ломать его, но успели выбить только одну шестеренку, когда с противоположной стороны на дверь посыпались тяжелые удары. Потом неожиданно все стихло...
— Что, за тараном побежали? — спросил Ведерал.
— Похоже, за колдуном, — покачал головой Манопаро. — Ну-ка, быстро в убежище.
Они спустились в маленькую тесную клетушку, приспособленную для длительной осады. Ее дверь была сделана из толстых досок крепкой, как сталь, древесины гондьг. Скреплены они были железными полосами. Запиралась дверь на три крепких засова из тимбрового дерева. На стенах висели древние гобелены, пол был застелен ковром, тут же лежали тюфяки для сна. Окон в комнате, разумеется, не было. Посреди убежища стоял стол, рядом — стулья, на которых сидела королева, принцессы и охранявший их рыцарь, лорд Джаминдо. Маленькая жаровня располагалась в углу, тут же стояли ящики со съестными припасами, сосуды с вином и водой. Горящие свечи давали достаточно света.
Лорд Манопаро подошел к ее величеству. Королева была бледна и спокойна... Ее высокую прическу венчала корона, украшенная изумрудами и рубинами, в центре ее сиял вставленный в янтарь огромный бриллиант. Сам янтарь редчайшего черного цвета был вырезан в форме Триллиума.
— Моя королева, к сожалению, враги обнаружили наше убежище, — Манопаро указал на замершего в поклоне пажа. — Барни предупредил нас, мы успели задержать неприятеля. Однако опасность не миновала. Я считаю, что они послали за колдуном, и тот с помощью черной магии рано или поздно откроет дверь. Тогда нам конец.
Принцесса Анигель издала душераздирающий крик и, если бы сестры не поддержали ее, рухнула бы на пол. Харамис обняла сестру. Королева между тем принялась расспрашивать оруженосца:

1 Следующая страница


Черный Триллиум 2

— Что с моим супругом?
Барнепо рухнул на колени, слезы потекли по его щекам.
— Говори правду.
— О, моя госпожа, король мертв! Наша Рувенда осиротела.
Глухо застонали собравшиеся в каморке рыцари, вскрикнули королевские дети. Королева Каланта склонила голову и едва слышно спросила:
— Как он погиб?
— Великий Бог и вы, Владыки воздуха, будьте свидетелями — это случилось по моей вине! — Он долго всячески поносил себя, пока лорд Джаминдо не положил ему руку на плечо.
— Хватит. О чем тут говорить? Тебе еще пятнадцати не исполнилось... Тебя никто не обвиняет. Расскажи, как все случилось.
Барнепо поведал им все, что видел. Без утайки... Когда он упомянул о страшных оседланных зверях, принцесса Анигель упала в обморок. Харамис и Кадия почти в один голос воскликнули:
— Они заплатят за это!
Королева по-прежнему сидела неподвижно, вперив взгляд в дверь. Потом она ласково потрепала волосы юного пажа, уткнувшего заплаканное лицо в ее колени.
Неожиданно до них долетел грохот взрыва — кто-то пытался с хоров пробить каменную стену. Рыцари тут же выхватили мечи и выстроились у двери — последней преграды. Королева порывисто поднялась.
— Дочери! — торжественно вымолвила она. — Женщины королевского дома Рувенды! — Глаза ее заблестели. — Слышите? Вот, оказывается, что страшит Волтрика. Мы! Это не выдумки глупых оддлингов, раз сам главный колдун Лаборнока подтвердил значение пророчества.
Она посмотрела на принцесс. Анигель уже успела прийти в себя, теперь три пары девичьих глаз мужественно встретили испытующий взор матери.
— Королевский дом Лаборнока рухнет усилиями женщины, принадлежащей к семье венценосных рувендиан. Вы должны жить и доказать, что предсказание было истинно. В том ваш долг!
Удары топоров и дубин начали сотрясать тяжелую дверь, ведущую в их последнее убежище, — видно, маг Орогастус не решился применить в таком узком проходе свои грохочущие молнии.
Теперь королева действовала решительно и быстро. Без лишней суеты, сохраняя полное самообладание, она сдернула один из висящих на стене гобеленов. Подобные изделия, изготовленные в древности, еще можно было встретить в Цитадели. Вещи оказались долговечнее хозяев — тот легендарный народ сгинул задолго до того, как восемь веков назад сюда явились рувендиане. Удивительно, висящий на стене гобелен был сер, рисунок на нем было почти невозможно разобрать, но стоило сорвать древнюю ткань, всколыхнуть ее, придать движение — и вытканная картина ожила. Налилась глубоким синим цветом... На ее поверхности зашевелились смутные тени, неясные образы.
Оживший рисунок произвел ошеломляющее впечатление на присутствующих: казалось, люди, изображенные на гобелене, манят их к себе. На мгновение рыцари, королева и принцессы как бы забыли о рвущихся в тесную каморку врагах...
Каланта пришла в себя первой и решительно шагнула вперед. Чудесный ковер скрывал небольшой чуланчик, где было устроено хранилище всякой хозяйственной утвари, а также висели крючки для развешивания одежды. Королева распахнула ведущую туда дверь и приказала:
— Дочери, сюда!
Харамис, обняв ослабевшую Анигель, сразу направилась к спасительному чуланчику. Однако внутри и двоим было очень тесно, и Кадия, обнажив кинжал, решительно заявила:
— Ничего не получится. Я останусь с тобой, мама.
— Влезай! — потребовала королева. Голос ее поразил дочерей больше, чем властное лицо. Кадия безропотно повиновалась и втиснулась между сестрами. Но, как ни пыталась королева с помощью одного из рыцарей прикрыть дверцу до конца, ничего не выходило: все равно оставалась щель с палец толщиной.
— Вот еще что, — напоследок вымолвила королева и, сняв с головы корону, протянула дочерям. Королевский венец приняла Харамис. — Теперь, мои любимые, молитесь и надейтесь на Бога. Может, он позволит нам встретиться в более счастливом из миров.
Древний гобелен окончательно рухнул со стены, дверь не закрывалась — на что можно было надеяться? Тем не менее, Харамис начала страстно шептать молитвы. Через образовавшуюся щель принцессы могли видеть все, что произошло дальше.
Удары боевых топоров уже заметно расщепили доски из гонды. Дверь, скрепленная металлическими полосами, еще держалась, однако с каждым новым ударом лезвия все дальше проникали внутрь. Еще немного, и последняя преграда рухнула.
Принц Антар в покрытых голубой финифтью доспехах первым ворвался в каморку, и тут же страшный двуручный меч лорда Манопаро взметнулся над его головой. Принц едва успел отбить удар. Другие рыцари-лаборнокцы схватились с тремя рувендианами... Король Волтрик и Орогастус остались в коридоре. Королева Каланта отошла подальше от того места, где прятались дочери, и встала у очага.
Лорд Манопаро нанес еще один удар по крылатому шлему принца. Антар, тем не менее, устоял на ногах — странно, но его лицо выражало не злобу, а только печаль и боль... Однако сражался он отважно, и скоро лорд Манопаро понял, что ему не устоять против более молодого противника. Он ринулся в решительную атаку. Принц отступил чуть назад, насколько позволяла каморка, сделал ложный выпад, старый рувендианин попался на удочку, и в следующее мгновение принц страшным ударом разрубил Манопаро надвое.
Скоро и Корбан, и Ведерал были смертельно ранены и разоружены, только лорд Джаминдо еще сражался, пока лаборнокские рыцари не сокрушили и его.
Потом — о, ужас! Они безжалостно добили раненых!
Принцесса Кадия в своем укрытии тихо шептала проклятья. Тело ее напряглось, она сжала рукоятку кинжала и уже совсем было собралась выскочить и попытаться отомстить убийцам, как Харамис шепнула ей:
— Уймись! Ради Цветка, успокойся! Ты погубишь всех нас.
Анигель тем временем достала из-за корсажа цепочку с амулетом и прижала его к губам.
— Давайте обратимся с мольбами к Белой Даме, хранительнице и заступнице, — едва слышно вымолвила она.
— Чтобы эти негодяи не нашли нас, — продолжила Харамис и в свою очередь достала свой медальон.
Дрожа от охватившей ее ярости, Кадия все-таки почувствовала, что ее рука оставила кинжал и словно сама по себе — то ли по примеру сестер, то ли подчиняясь чьему-то могучему велению, — достала собственный талисман.
— Я молю вас, Владыки воздуха, — почти беззвучно, стиснув зубы, заговорила она, — чтобы мне была доверена честь, заплатить сполна и Волтрику, и Антару, и генералу Хэмилу, и этому злодею колдуну. Пусть будет пролита их черная кровь...
— Молю также, чтобы мы не потеряли самообладания, — шептала Харамис, — чтобы безрассудство нашей сестры не навлекло на нас гибель. И перестань ты наконец дрожать, иначе мы так и вывалимся под ноги Волтрику...
— Тише, тише! Они услышат! — пролепетала Анигель.
В этот момент дикий хохот и выкрики обезумевших от крови воинов стихли. Раздался голос короля Волтрика.
Кадия притихла. Гнев еще бушевал в душе, но угли ярости уже гасли, покрывались золой, прятались под пеплом, чтобы когда-нибудь в нужный час разгореться с новой силой.
— Посмотрите, — едва слышно вымолвила Анигель. — Мама!
Король обратился к Каланте с вопросом, где прячутся принцессы. Теперь в убежище стало тесно и душно. Во время боя несколько свечей упали на тюфяки, и те начали тлеть, испуская дым. Король снял шлем. По его свирепым взглядам, по исказившемуся от злобы лицу было ясно, что Каланта молчала.
Она держалась прямо — голова высоко вскинута, рядом у ее ног на коленях стоял взъерошенный Барнепо.
— Орогастус, заставь ее! — приказал король. — Или воспользуйся своей силой и разыщи этих королевских сучек.
— Государь, я не могу сломить ее волю, — ответил маг. — Ее теперь ничем не испугаешь... И магический взгляд мой здесь бессилен, как и в тронном зале. Это древнее сооружение насквозь пропитано враждебными мне чарами. В Цитадели мой ясновидящий взор бессилен. У меня есть магический аппарат, с помощью которого мы бы без труда обнаружили их, но дело в том, что это устройство — громоздкое и тяжелое. Я никак не могу доставить его сюда из моего замка на горе Бром.
— Тогда мы должны использовать другие средства, чтобы развязать благородной даме язык! — Король выхватил меч и, приблизившись, взял Каланту за правую руку.
— Будешь молчать, шлюха королевская? — зловеще спросил он. — Если не заговоришь здесь же, сию же минуту, то лишишься правой руки. Если и после этого станешь молчать, у тебя не будет и левой. Потом я займусь твоими ногами... Одним словом, твои конечности будут все уменьшаться и уменьшаться, пока ты не заговоришь. Пусть никто не сомневается, что лаборнокцы сумеют рассчитаться за нанесенное оскорбление!
— Государь! — подал голос Антар. На его лице застыл ужас. — Она все же королева, а подобное наказание уместно разве что для восставших рабов.
— Молчать!! — заорал Волтрик.
Неодобрительный шепот, пробежавший среди лаборнокских рыцарей, сразу стих.
— Будешь говорить? — повысил голос Волтрик.
Все произошло так быстро, что ни рыцари, ни принц Антар не успели перехватить пажа Барнепо, который кинулся к королю и зубами вцепился в его левую руку. В незащищенное место, чуть повыше кисти...
Волтрик взвыл от боли и отскочил назад, волоча за собой юношу. Тот повис на нем... Король в бешенстве рубил его мечом, и один из таких размашистых ударов угодил в горло Каланте. Она безмолвно опустилась на пол — кровь ручьем хлынула из раны. Лаборнокцы закричали и принялись добивать схватившего руку короля юношу. Вся каморка — стены, стол, стулья, гобелены, жаровня — были забрызганы кровью. Когда мертвый Барнепо упал на пол, на лице его застыла улыбка. Она привела Волтрика в совершенную ярость, и он отрубил пажу голову.
Потом Волтрик дал волю гневу — он ругался так грязно, что даже перепачканные в крови грубые рыцари смутились. Еще бы! Королева Каланта была мертва, принцессы — не найдены.
— Что теперь будем делать? — спросил принц Антар.
Как всегда спокойный и уравновешенный, Орогастус подал голос:
— Они не могли уйти далеко. Вообще-то, дочери должны были находиться с матерью. Если бы не этот мальчишка, ублюдок... — Он ткнул ногой тело несчастного Барнепо. — Как ему удалось уйти из-под надзора Хэмила? Значит, он знал более короткий путь сюда. Что ж, теперь, не теряя ни минуты, мы должны тщательно обыскать всю башню.
Волтрик кивнул. Он успокоился, но вид у него был угрюмый.
— Орогастус прав. Ты, Милотин, — обратился он к одному из рыцарей, — возьми своих ребят и немедленно приступай к обыску в часовне. Осмотрите и прилегающие к ней помещения. Кого искать — вы знаете. Как — тоже... Обращайте особое внимание на этот чертов цветок с золотым кружком — здесь, несомненно, есть еще тайные ходы. После того, как осмотрите часовню, поднимайтесь наверх. Везде выставить посты. Антар и Орогастус, следуйте за мной. Мы соберем всех наших парней и перевернем здесь все вверх дном — от чердака до подвалов.
Затем король принялся злом поминать душу бедного Барнепо: рука у Волтрика не на шутку разболелась. Орогастус осмотрел рану и, нахмурившись, предупредил — нездоровые зубы могут вызвать заражение крови. Надо принять все меры предосторожности.
— Чтоб ты сгнил заживо, — прошептала Кадия. — Чтобы отравленная кровь поразила тебя прямо в сердце!
— И пусть Владыки воздуха возьмут душу Барни в райские сферы, — вздохнула Харамис. — Если бы не он, Волтрик долго мучил бы нашу мамочку. И нас бы обнаружили...
Король, наследный принц и придворный маг удалились. После быстрого осмотра короткого коридора, ведущего в чуланчик, Милотин и его люди тоже покинули помещение. С балкона, где обычно располагался хор, еще некоторое время доносились шорохи, звяканье металла, тяжелые шаги, грохот опрокидываемых каменных сидений... Наконец все стихло — воины, по-видимому, вышли на лестницу, ведущую в верхние этажи башни.
Кадия шепнула сестрам:
— По-моему, нам можно выйти.
Они так и поступили — тихо, стараясь ничего не задеть, тщательно выбирая, куда ступить, обходя лужу вытекшей из матери крови. Она лежала среди груды мертвых тел, но сестры сначала побоялись даже подойти к ней. Полная безысходность их положения теперь воочию открылась перед ними — их словно ледяной водой окатили. Даже слезы пропали. Анигель схватила старшую сестру за руку и до крови прикусила нижнюю губу, чтобы только не потерять сознание. Нервы нервами, но теперь, когда очевидный ужас происшедшего разрушил всякую надежду на чудо, когда стала окончательно ясна перспектива их скорого пленения и позорной смерти, когда надеяться можно было только на самих себя, — она сумела взять себя в руки. Тоненькая струйка крови побежала по ее маленькому изящному подбородку.
Кадия, более решительная и немного успокоившаяся, шагнула к матери.
— Мама ушла от нас с миром, — вглядевшись в милые черты, сказала она. — Глаза закрыты, на лице печаль...
Она подняла валявшийся в углу черный плащ и прикрыла им тело, однако Харамис рассерженно прошептала:
— Сними немедленно! Еще не хватало, чтобы кто-нибудь из солдат вернулся и обнаружил, что здесь кто-то побывал. Дай сюда плащ!
Кадия вздохнула, сняла траурное покрывало и протянула его сестре.
— Ты из нас, Харамис, самая разумная...
Старшая сестра завернула в плащ корону и сказала:
— Я всегда буду хранить ее, хотя вряд ли мне когда-нибудь доведется надеть этот венец.
Анигель неожиданно вскрикнула и прикрыла рот ладошкой, потом взглядом указала на угол каморки. Наваленные там тюфяки вдруг пришли в движение.
— Отойдите! — приказала Кадия.
Она выхватила кинжал и смело шагнула вперед. Один за другим она раскидала мешки, пока не обнажился край древнего гобелена. Вдруг его вздуло потоком воздуха, прилетевшего изнутри. Он затрепетал, подобно парусу.
— Клянусь Цветком, — выдохнула Харамис. — Там — ход. Ну-ка, Кадия, сорви ковер.
— Ой, не надо, — затрепетала Анигель, — а вдруг это враги.
— Враги, конечно, враги. Кто же еще может быть! — Чей-то ворчливый голос донесся из-за ковра. — Давайте-ка пошевеливайтесь, любезные девицы, они могут вернуться сюда в любую минуту.
Принцессы замерли, потом Кадия торопливо откинула ковер, и перед изумленными девушками предстал полукруглый лаз. На фоне глубокой черноты они увидели женскую фигуру, одетую во фланелевое платье, укутанную в зеленую вязаную шаль и к тому же подпоясанную кожаным передником. Широкое лицо отливало неестественной желтизной, выразительные, золотистого цвета большие глаза располагались сразу над тонкими узкими прорезями ноздрей. Ее остроконечные ушки были украшены серебряными серьгами с камнями в тон платью. Ручки были покрыты пятнами и морщинами, как это часто бывает у старух.
— Имму! — воскликнула Анигель с облегчением и радостью. — Дорогая Имму! Это ты? Ты пришла спасти нас? Мы думали, что ты тоже ударилась в бега, как все остальные оддлинги.
— Ударилась в бега? Что за вздор! — Имму выбралась в каморку, выпрямилась, принюхалась, вздрогнула и быстро указала на лаз в нору. — Ну-ка, быстро марш туда, а я пока соображу, как бы нам замаскировать вход после того, как мы исчезнем отсюда.
Харамис и Анигель подобрали юбки и протиснулись в лаз, за ними Кадия. Через несколько секунд из темноты донесся радостный вопль старшей сестры:
— Узун? — И следом: — И ты, Джеган?
Два маленьких человечка стояли у поворота коридора, пробитого в каменной толще. В руках они держали фонари, в которых ярко сияли зеленоватые болотные светлячки. Оба они были ниссомы, как и Имму. Джеган был во всем кожаном, как и подобает охотнику, даже на голове красовалась кожаная шапка. Его наряд был очень похож на тот, что носила средняя королевская дочь. А вот Узун был, как всегда, в роскошном, темно-бордовом вельветовом камзоле. На его парчовый, расшитый золотом берет налипли клочья паутины, затянувшей все углы в тайном проходе.
Кадия растроганно обняла своего наставника.
— Вы все-таки не бросили нас, Джеган!
— Мы же не лишились разума, как рувендиане, и спрятались, чтобы спокойно переждать напасть. Только вы глупы настолько, чтобы вставать на пути у торжествующей Силы. Вас всех словно лунный свет загипнотизировал...
— Честь и достоинство требовали от нас защищать Цитадель, — горячо возразила Кадия.
— Прекрасно. Теперь взгляни, что она дала, вам, ваша честь, — заметил Узун. — Если бы и вы покинули столицу и схоронились в непроходимых топях, было бы хуже? Вон наши люди уже добрались до Тревисты...
— А что дальше? — потребовала объяснений Кадия.
— Дальше... — Знаменитый охотник пожал узкими плечами, его остроугольные ушки чуть шевельнулись. — Вы могли бы жить среди нас.
— Но наш дом здесь, — возразила Анигель.
— А теперь их, — ответила Имму. Она наконец закончила маскировать вход в подземный туннель и быстро спустилась вниз, взяв свой фонарь. — Теперь они желают только одного — найти и убить вас. Впрочем, и нас тоже. Если схватят, не пощадят...
— Вы явились сюда, чтобы спасти нас? — спросила Анигель. Она по-прежнему держала в руках драгоценный медальон. — Белая Дама ответила на наши молитвы.
— Ответила, ответила... — заворчал Узун. — Может, и ответила. — Он вычертил рукой в воздухе магический знак и согнулся в поклоне. — Вы же знаете, дорогие принцессы, что я совсем не силен в магии. Арфой я владею куда лучше. Или, скажем, флейтой... Но вчера я попробовал погадать на воде — мне хотелось прозреть свою судьбу и судьбу моих товарищей. С кем нам быть теперь: со своим народом или с людьми, которым мы служили долгие годы? И Великая Волшебница ответила...
Харамис удивленно воскликнула:
— Великая Волшебница? Это же и есть Белая Дама!
— Дама, все-то им дамы... — недовольно буркнула Имму. — Тише, дети. Дайте договорить Узуну.
Харамис покорно склонила голову.
— Прошу простить, друг Узун.
— Настоящее имя Белой Дамы — Бина. Она самая могущественная чародейка на всем нашем Полуострове.
— Или была ею, — мрачно добавил Джеган. — Она умирает. Возраст у нее уже такой... — Он ловко прищелкнул двумя пальцами. — Она слабеет и уже не может достойно противостоять козням этого ужасного Орогастуса.
— Она приказала доставить вас к ней, в Нот, — продолжил Узун.
— Но зачем? — с некоторым раздражением спросила Кадия. — Если она так слаба, чем она может нам помочь? Разве сейчас подходящее время для визитов?
— Не лучше было бы отправиться в Тревисту? — сказала Харамис. — Там мы могли бы дождаться сезона дождей. Они нагрянут через несколько недель. А позже постараемся тайно добраться до побережья. С каким-нибудь торговым караваном... Король Вара Фьоделон, уверена, предоставит нам убежище.
— Я так не думаю, — возразил Узун. — Раз волшебница приказала доставить вас к себе, значит, мы вас должны доставить. Давным-давно она повелела нам троим отправиться в Цитадель и служить при дворе до того рокового дня, который, возможно, решит судьбу всех народов, поселившихся в стране болот.
— И этот день настал! — вставила Имму. — Или можете считать меня самкой болотного луня!
Она настороженно поджала толстые губы — ее длинные остренькие ушки зашевелились, задвигались.
— Эти ушли из часовни, — она понизила голос до шепота, — но другие снуют по всей главной башне. Здесь даже подручные колдуна — знаете, их называют Голосами. Они-то и соблазнили скритеков пойти к ним в союзники. Самое время убираться отсюда подальше...
— Харамис, старшая дочь короля Крейна, ты пойдешь со мной, — торжественно сказал Узун. — Джеган и Имму, вы поведете своих воспитанниц другими путями. Такова воля Великой Волшебницы.
Харамис на мгновение опешила, потом гневно взглянула на музыканта. Расстаться с сестрами? Ни за что! Однако ей хватило сообразительности не впадать в гнев — она судорожно схватила амулет, который был с нею со дня рождения.
— Я не могу их оставить! Я — старшая, я — наследница трона и отвечаю за них! Если потребуют обстоятельства, только я имею право принимать решение, — спокойно заявила она.
— Сестра, поступай, как тебе сказано, — возразила Анигель. — Доверься Белой Даме.
— Мне это не нравится, — сказала Кадия. — Если мы будем вместе, я всегда смогу защитить вас. Я, не задумываясь, отдам свою жизнь...
— Жизнь, жизнь... Вам бы только жизнь отдать! — рассердилась Имму. — Ну почему, Кадия, у тебя постоянно страсти берут верх над разумом? И почему Харамис должна принимать решение? Анигель далеко не так разумна, как вы двое, и то она смогла рассудить здраво. Скажи им, Узун! Скажи, что просила передать им волшебница.
— Я предпочитаю воздержаться. — Музыкант глуповато улыбнулся. — Зачем их пугать. Бина просила их прибыть к ней, потому что они еще совсем не готовы исполнить свой долг. Они даже не понимают, о чем идет речь. — Узун помолчал, потом продолжал: — Вас трое — три лепестка животворящего Цветка. Именно вам предстоит очистить эту землю от поработителей, но это случится только в том случае, если вы кое-чему научитесь. Об этом Великая Волшебница и хотела поговорить с вами.
Анигель взяла сестер за руки.
— Хари... Кади... пожалуйста!
Кадия помолчала, потом кивнула. Харамис тоже согласилась.
— Хорошо.
— Клянусь Цветком, у нас совсем не осталось времени! — воскликнула Имму. — Итак, ты, Харамис, должна идти вместе с Узуном. Со мной и Джеганом отправятся Кадия и Анигель.
Тут же женщина схватила Анигель за руку и потащила вниз по узкому туннелю, за ней последовали егерь и Кадия.
— Значит, теперь мы с тобой связаны одной веревочкой, — грустно пошутила Харамис, обращаясь к Узуну. — Верный друг, надеюсь, Белая Дама лучше, чем ты, разбирается в магии?
— Прежде всего, — ответил Узун, — я доверяю ей. И тебе то же советую. Она повелела нам подняться на самый верх главной башни.
Ужас охватил Харамис, кровь бросилась в лицо.
— Мы должны подняться на верхнюю смотровую площадку? Но нас там сразу отыщут. О, почему я не послушала Кади!
— Прошу, — настойчиво потянул ее за руку Узун. — Ваши сестры уйдут через подземелье.
Он зашагал вверх по лестнице, и Харамис ничего не оставалось, как последовать за ним.

ГЛАВА 3

Кадия, Анигель и двое оддлингов пробирались узким темным коридором, блуждающим в толще земли под Цитаделью. Одну за другой они проходили потайные двери — механизмы их были покрыты пылью веков, стены из необработанного камня густо затянуты паутиной. Вверх — вниз, вверх — вниз... Скоро девушки потеряли представление о том, куда вел этот упрятанный в толще земли лаз. Наконец они вступили в длинный коридор с ровным полом — сюда через небольшие отверстия в стенах сочился тусклый свет из какого-то подземного помещения. Джеган первым заглянул в одно из отверстий и тут же отпрянул. Потом, немного успокоившись, он подозвал Имму. Та долго смотрела в тайный глазок, потом ее сменила Кадия и сразу начала бить маленькими кулачками по стене. Слезы полились у нее из глаз.
Они решили не показывать Анигель картину, открывшуюся им в освещенном факелами подвале, однако юная принцесса не стронулась с места, пока Джеган не отступил в сторону. К удивлению Кадии, Джегана и Имму, девушка спокойно перенесла вид изуродованных останков сохранивших верность королю рыцарей. Она даже не вскрикнула — просто закрыла глаза и судорожно вцепилась в священный амулет.
Потом, словно очнувшись, она спросила Имму:
— Ты много пожила, много видела. Скажи, зачем лаборнокцы сделали это, ведь наш отец и его рыцари уже были в их руках?
— Таким, как ты, дитя, понять это трудно. Ты росла в любви и заботе, душа у тебя нежная... Ты даже не подозреваешь, что на земле есть люди, для которых власть превыше всего. И жестокость является, по их мнению, самым убедительным доказательством их силы. Поэтому они упиваются ею. Мелкие душонки, они страшатся самих себя. Такие люди не могут обходиться без того, чтобы ежедневно, ежечасно не утверждать свое превосходство. Они не могут ничего создать и годны только для разрушения. Единственное, на что они способны, — это причинять боль другим. Их бесит сознание собственной ничтожности, и в припадке гордыни они дерзко бросают вызов Творцу и начинают мучить и убивать. Подобные людишки не знают, что такое любовь, и отдаются ненависти, потому что только злоба и отчаяние способны хоть чем-то наполнить их души. У них нет совести, они не ведают, что такое жалость, и считают, что им все дозволено. Они становятся ненасытно жестоки, потому что злоба и ненависть — это такая скудная пища для души. Добрым людям следует научиться осторожности в общении с подобными молодчиками, которые не в состоянии понять, что такое любовь. Они считают ее проявлением слабости. Особенно трудно придется тебе, принцесса, ведь до сего дня тебе не приходилось сталкиваться с такими негодяями. Тебе следует вести себя с ними твердо, неуступчиво, иначе...
— Боюсь, что я не смогу, — вздрогнув, ответила Анигель. — Даже после того, что я видела здесь. Это выше моих сил...
— Забудь об этом, Ани, миленькая. — Кадия обняла сестру, прижала к груди ее голову. — Уж я позабочусь, чтобы эти звери получили то, чего они заслуживают.
Джеган настойчиво потянул сестер за рукава, они поспешили дальше. Но через полчаса оказались в глухом тупике. Туннель заканчивался стеной, сложенной из обычного кирпича.
Анигель едва не лишилась чувств от досады, однако Имму успокоила девушку. Джеган подошел вплотную к кладке, поднял руку и неожиданно вычертил указательным пальцем в воздухе странную магическую фигуру. И в следующее мгновение стена дрогнула. В середине ее наметилась щель, едва заметная в тусклом свете фонарей. Зато нос сразу уловил знакомые хмельные запахи. Девушки повеселели — теперь они знали, куда привел их подземный ход. Они поспешили вслед за Джеганом и оказались в просторном подвале, заполненном рядами бочек и огромными медными чанами с суслом, возле которых были устроены деревянные подмостки... Сколько раз они бывали здесь — в королевской пивоварне, которой заведовала тетушка Имму. Теперь здесь было пусто, тихо, но по-прежнему вкусно и опьяняюще-хлебно пахло.
Теперь их вела Имму. Они вошли в зернохранилище, где им пришлось перетаскать гору мешков, чтобы освободить подход к сбитой из горбылей двери в дальнем углу склада. Джеган подступил к ней с кочергой, петли отчаянно заскрипели... За дверью обнаружилась лестница, вырубленная в сплошной скале. Здесь было сыро, тяжелые грузные капли равномерно падали с потолка. Мокрые стены тускло поблескивали в зеленом свете, излучаемом свернувшимися в фонарях светляками.
— Эта лестница, — сказал Джеган, — ведет в самые древние подземелья крепости. Там еще ни разу не побывал ни один рувендианин. Все это: подземную тюрьму, потайные темницы с люками, вырубленные в скале цистерны для воды, дренажную систему, — построили Исчезнувшие.
Спускаясь по лестницам, шагая по гулким переходам, девушки обратили внимание на гигантские паутины, сплетенные лигнитами — безвредными для человека многоногими существами, питавшимися насекомыми. Веками неисчислимые поколения пауков сплетали эти сети. Продолжая путь по подземелью, беглецы достигли длинного коридора, который вел вниз. Паучьи сети, развешанные на верхних ярусах, не шли ни в какое сравнение с теми, что открылись им на нижних этажах, а лигниты, встретившиеся вначале, казались милыми букашками по сравнению со своими собратьями, заселившими подвалы крепости. Некоторые из этих зверюг превосходили размерами плоды дерева ладу... Джегану и Кадии пришлось обнажить оружие, чтобы прокладывать путь среди плотных, широких, как простыни, паутин. Анигель отпрянула назад, когда Имму ударом ноги сбросила одного из лигнитов, пытавшегося укусить непрошеных гостей.
Миновав скопище многоногих мохнатых насекомых, принцессы и оддлинги спустились еще ниже. В лицо им ударил запах застоявшейся воды. Они добрались до проржавевших металлических ворот, створки которых были наполовину открыты. За ними в глубине смутно вырисовывались еще одни ворота, распахнутые настежь. Беглецы ступили в широкий, с низкими сводчатыми потолками, зал. На его стенах были укреплены держатели для факелов и крючья, на которых висели связки ключей, разъеденных ржавчиной до такой степени, что стоило Кадии прикоснуться к одному из них, как тот рассыпался в прах. В центре зала располагался бассейн с черной маслянистой водой, выступившей из каменных берегов и разлившейся по полу. Оддлинги и принцессы поспешили покинуть это место и свернули в коридор — в конце его тлело сумрачное пятно. Чем ближе они подходили, тем ярче становился прямоугольник света. Еще шаг — и они выбрались на волю.
Девушки невольно замерли — перед ними открылось подобие тюремного двора. По бокам теснились и высились забранные железными решетками камеры. Там, в густых сумерках, при виде людей сразу начали разбегаться бесформенные мелкие посверкивающие твари, оставляя за собой искорки-следы.
— Светляки болотные, — пояснил Джеган. — Такие же обитают в самых отдаленных уголках на болотах.
— Ах! — вскрикнула Анигель и указала на одну из клеток, в которой была выломана дверь. Внутри лежал скелет, прикованный за ногу ржавой цепью к стене. Его глаза фосфоресцировали — видно, светлячки устроили в его черепе свое логово.
— Что за отвратительное место! — Анигель никак не могла успокоиться. — Посмотрите, что там, в углу? Это же орудия пыток! Совсем заржавели. Да они тут повсюду разбросаны. Ой, а это что ползет? Ой, оно мне в туфлю заползло!— Она потрясла ногой, чтобы вытряхнуть это, но тщетно. Девушку передернуло от отвращения, и она громко разрыдалась. Дрожь сотрясала ее хрупкое тело — она столько навидалась за день, столько натерпелась, что теперь не могла совладать с собой.
Имму бросилась к ней с кинжалом в руке — видно, ножны таились у нее под передником, — осторожно лезвием выковырнула крупного слизняка и отшвырнула его далеко в сторону. Потом сняла косынку и вытерла грязное, заплаканное лицо принцессы, погладила ее по голове, пробормотала что-то успокаивающее.
— Далеко нам еще идти? — спросила Кадия у Джегана. — Обувь моей сестры мало подходит для долгих переходов. Для дворцовых покоев она как раз, а тут... Впрочем, наряд тоже. Она до смерти застудится в этом вонючем болоте.
— Скоро согреется, — покровительственно ответил егерь. — Там, куда мы направляемся, ее ждет сухая одежда. Но прежде нам еще всем придется искупаться. Стоп! Что это? Лай?!
Все замерли. Джеган сдернул с головы кожаную шапку. Его лицо напряглось, превратилось в маску, глаза засверкали янтарным блеском, широкие губы слегка раздвинулись, обнажая зубы.
Девушки ничего не услышали, кроме перелива капели, однако Джеган сильно встревожился.
— Они преследуют нас! Лунь болотный их побери! Они уже в пивоварне. Скорее!
Он стремительно бросился в дальний угол тюремного двора — здесь начиналась еще одна лестница. Рядом со ступеньками были сколочены перила как раз под рост оддлингов, тем не менее, это помогало при спуске по осклизлым камням и принцессам. Девушки так спешили, что не замечали, как следы, оставляемые ими, сразу начинали светиться, и лишь со временем сияние угасало.
Фонари оддлингов давали теперь так мало света, что различить что-либо впереди было невозможно. Скоро они добрались до новой, на этот раз естественной пещеры и побрели по колено в жидкой грязи. В подземной полости были собраны странные, совсем проржавевшие машины, в грязи валялись какие-то трубы чуть пошире стволов старых могучих деревьев, служившие убежищем для мириад светящихся червячков. Под потолком носились страшные невидимые летучие существа — возможно, ночные каролеры. От одного их присутствия становилось неприятно, а уж когда они касались волос и при этом мерзко вскрикивали, мороз пробегал по коже. Наконец Джеган привел их в центр пещеры, где возвышалась круглая, выложенная плитами площадка. В середине ее открылась черная дыра диаметром около двух элсов. Перешагнуть через нее не удалось бы и самому высокому человеку. Теперь со стороны лестницы, ведущей в пещеру, отчетливо доносились крики и лязг доспехов. Анигель застонала... Джеган внимательно вгляделся в пропитанное мраком отверстие, потом схватил камень, бросил его вниз... Прошло несколько секунд, и далекий всплеск показал, что камень упал в воду.
— Отлично! — Он поднял вверх палец. — Я боялся, что колодец совсем пересох, сейчас ведь сухой сезон. Итак, наше спасение в наших руках. — Он обратился к Кадии. — Прыгай, мой храбрый друг! Эта цистерна — самая древняя в Цитадели. Она построена еще до того, как крепость приняла нынешний вид. По специальному каналу емкость питается водой, поступающей сюда из Мутара. Мы сейчас находимся к северу от Цитадели. Великая Волшебница приказала моему брату Рапахуну пригнать к устью канала лодку. Так что, давай, прыгай!
— Сюда? — недоверчиво спросила Кадия.
Джеган покачал головой, подвесил фонарь к поясу — сырость совсем не была светлячку помехой, и он по-прежнему безмятежно посверкивал...
— Ладно, я прыгну первым и буду встречать вас внизу...
— Я не умею плавать, — всхлипнула Анигель.
— Зато остальные умеют, солнышко мое, — сказала Имму. — Мы тебя поддержим, подхватим...
Шум погони все приближался.
— Поторапливайтесь, — сказал Джеган. — Ну, я пошел!.. Он ступил на край колодца и мгновенно исчез из вида.
Через некоторое время до них долетел глухой всплеск, потом голос:
— Прыгайте, прыгайте, все в порядке...
Кадия глубоко вздохнула и быстро зашептала:
— Владыки воздуха, наделите меня храбростью, поддержите, не дайте погибнуть... — С этими словами, крепко схватившись за свой амулет, она прыгнула в колодец.
"Белая Дама, помоги, помоги, помоги, помоги..." Перед самым приводнением Кадии вдруг почудилось, что какая-то сила упруго остановила ее полет, и она мягко вошла в холодную затхлую воду, точно ступила в ванну. Она вынырнула и вдохнула, а охотник уже буксировал ее к мокрой, поросшей зеленоватыми водорослями стене.
— Быстро взбирайся на ступеньку, — скомандовал он. — Видишь ее? Возьми фонарь...
— Послушай, Джеган... Или мне показалось... В колодце меня что-то подхватило... Ты знаешь, я словно оперлась о воздух и опустилась мягко-мягко.
— Что ты мелешь! — взорвался всегда вежливый и почтительный охотник.
— Нет, правда, — уверяла Кадия, — я схватила медальон, взмолилась — и вот это случилось! Мне Владыки воздуха помогли...
— Боже мой, тебе просто померещилось!
— Я же говорю — я не падала, а летела и опустилась так мягко. Ты же слышал.
Джеган поставил фонарь на край ступеньки в стене. Тусклое сияние легло на колеблющуюся воду, в этом свете принцесса разглядела плавающего рядом оддлинга. Странные же они существа. Чужие!
— Пророчества, магия... — недовольно забормотал Джеган. — Время ли сейчас для них? Магия может подождать, пока мы не выберемся отсюда.
Затем он отплыл в сторону и крикнул, призывая Анигель прыгать.
Принцесса судорожно схватила Имму за руку. Они вместе встали на самый край провала.
— Прыгайте! — донесся снизу требовательный голос. — Не бойтесь!
Следом снизу долетел голос Кадии:
— Ани, не медли. Крепко ухватись за амулет и попроси Владык воздуха, чтобы они поддержали тебя. Так и будет! Наш Триллиум обладает волшебной силой, обопрись на нее.
— О чем это она? — встревожилась Имму и, склонившись над колодцем, воскликнула: — Принцесса Кадия, что там у вас происходит?
— Это случилось! Случилось! Милая Имму, мы даже не подозревали об этом. Прыгай, Ани. Доверься Белой Даме...
Зубы у Анигель отчетливо застучали, она обеими руками схватила амулет и вдруг задрожала так, что Имму испугалась — не потеряла ли девушка сознание?
— Я не могу. Боюсь... — с трудом прошептала Анигель. — Что, если волшебная сила мне не поможет?
Тусклые отблески света заплясали в той стороне, где располагался туннель, ведущий в подземный зал. Дробью рассыпался металлический звон, сияющими всполохами брызнули во все стороны светлячки. Отчетливо долетел чей-то возглас:
— Принц Антар, здесь проход... Вот они, светящиеся следы. Сюда, все сюда!
— Ты должна собраться. Смелее! — умоляла Имму. — Ани, они уже близко. Я здесь, рядом с тобой, дай мне руку, другой крепче зажми амулет. Ну же!
Девушку внезапно повело в сторону, она отступила от края колодца. — Нет! Нет!
Из глубины донесся голос Джегана:
— Чего вы ждете? Глупые женщины! Скорее... Рыцари не отважатся прыгать сюда, доспехи тут же утянут их на дно. Давайте же!
— Принцесса совсем перетрусила, а я не могу оставить ее! — отчаянно выкрикнула Имму.
— Тогда столкни ее, неразумная ты баба! — заорал Джеган.
Имму удобнее перехватила фонарь, потянула принцессу, но девушка уже совсем потеряла голову. В выкатившихся глазах уже не было и капли здравого смысла, рот перекосило от страха. Подрагивающие губы говорили о том, что сегодняшние испытания вконец доконали ее. Она отпрянула от колодца так, что ее платье в руке Имму затрещало. Имму бросилась за ней, схватила за руку и снова потащила к мрачному отверстому зеву. Но видеть его, а тем более прыгать туда, уже было выше сил Анигель. Она начала отчаянно сопротивляться. Обе женщины даже не заметили, как в пылу борьбы оступились и упали с возвышения в жидкую, отвратительно пахнущую грязь. Они принялись барахтаться, пытаясь выбраться на сухое место.
В этом вонючем месиве и обнаружил их принц Антар со своими воинами.
Анигель и Имму тут же схватили, поставили на ноги. Они наконец-то пришли в себя и теперь стояли, опустив головы. Почти дюжина крепких, бородатых, одетых в броню мужчин окружила их. Несколько человек держали дымящиеся факелы — колеблющийся свет придавал их ухмыляющимся лицам зверское, глумливое выражение. Только принц Антар, казалось, был совершенно спокоен. В глазах его стояла странная отрешенность, словно за всем происходящим он следил как бы со стороны, словно не он недавно разрубил надвое лорда Манопаро, а кто-то другой.

Предыдущая страница 2 Следущая страница


3 Андре Нортон Мэрион Брэдли, Джулиан Мэй

Имму показала ему необыкновенно длинный, извивающийся язык. Один из рыцарей тут же шагнул вперед, выхватил меч... Его остановил окрик принца:
— Подожди, Ринутар!
Воин, что-то недовольно пробормотав, отступил, вложил меч в ножны.
Принц осторожно взял за руку испачканную с ног до головы Анигель, взглянул ей в лицо. Она как будто ничего не соображала — взгляд ее был пуст и холоден, — но тем не менее сразу обтерла лицо рукавом платья.
— Принцесса, остальные спрыгнули в этот колодец? — Он указал на черное пятно в центре площадки.
Анигель ответила сразу:
— Да. Они успели... Теперь можете убить нас, но помните, что моя сестра Кадия овладела великой магической силой. Наступит день, когда вы все поплатитесь жизнями за то, что совершили сегодня.
Собравшиеся рыцари на мгновение затихли, потом обрушили на Анигель град вопросов, но девушка больше не вымолвила ни слова. Ринутар опять выхватил меч.
— Подожди! — уже раздраженным голосом остановил его принц. — Их надо хорошенько допросить. Мы должны наверняка знать, что это за магическая или какая-нибудь другая сила, которая может помешать нам овладеть Рувендой до конца.
— Тогда позвольте мне хотя бы заняться этой грязнухой аборигенкой, — энергично заявил Ринутар, снова вкладывая меч в ножны. -Я тут поразвлекусь с ней, и она сразу все выложит.
— О нет! Пожалуйста! — вырвалось у Анигель, и она без чувств рухнула в грязь.
Принц Антар взял ее на руки, поднял — она была необыкновенно легка, — глянул в ее лицо и невольно затаил дыхание. Ему никогда не доводилось встречать более красивую женщину. Ее лик не могли испортить ни грязь, ни мокрые, слипшиеся в сосульки волосы. Он перевел дух и неожиданно подумал — как вовремя она лишилась сознания! Теперь не надо делать вид, будто не замечаешь, как его солдаты насилуют уродину, не надо будет останавливать их, чтобы они не трогали эту прекрасную женщину, чья голова покорно прильнула к его панцирю. Все, что угодно... Только без меня... Он был взволнован, но разгоравшийся в душе огонек не лишил его разума. Антар хмуро, с угрозой оглядел рыцарей — те невольно выпрямились под его взглядом — и сказал:
— Здесь нам делать нечего. Ясно, те двое ускользнули от нас, преследовать их мы не в состоянии. Этих двух заключенных доставить целыми и невредимыми. Мой отец разберется с ними...
Рыцари охотно исполнили его повеление — никому не хотелось прыгать в жуткий колодец. К тому же все эти подземелья, тайные ходы произвели на них угнетающее впечатление. Антар приказал своему маршалу Ованону связать ведьму-аборигенку и донести до королевских покоев. Тот весело исполнил приказание и, довольный, перекинув Имму через плечо, зашагал вслед за принцем.

ГЛАВА 4

Харамис изо всех сил старалась поспеть за придворным музыкантом. Она никогда не подозревала, что способна на такую прыть. То ли отчаяние прибавило ей мужества, то ли, наоборот, она окончательно утратила его.
Они мчались вверх по каким-то упрятанным в стенах башни лестницам, скрытым переходам, пыльным, узким...
Продирались сквозь вековые паутины лигнитов — Узун на ходу уверял ее, что нога человека не ступала по этим коридорам с той поры, как первые рувендиане много веков назад появились здесь. Наконец они добрались до подножия нескончаемой каменной винтовой лестницы, уводящей к самому верху главной башни, который, как пояснил музыкант, был надстроен уже ее предками. Откуда-то снизу до беглецов донеслись выкрики — неужели враги уже проникли в тайный ход?
Харамис и Узун одолели несколько этажей и неожиданно попали в королевскую библиотеку, где принцесса провела столько приятных и полезных часов. В нескольких залах, уместившихся в теле башни, было пусто, однако Харамис с негодованием заметила, что новые хозяева успели и здесь побывать. Бесценные тома, древние рукописи кое-где были сброшены с полок и валялись на полу. Хотя, в общем-то, большой погром пока обошел хранилище книг стороной.
Несомненно, Орогастус отдаст приказ сохранить все это богатство, на бегу мелькнула мысль у принцессы. Я бы на его месте так и поступила.
Странно, но в ту минуту она невольно с уважением подумала о ненавистном маге. Этот человек сумел приручить молнию! Он оказался достаточно прозорливым, чтобы определить безопасный путь через Гиблые Топи. Ясновидящий? Тогда как он овладел этим даром? Если бы не Орогастус, лаборнокцы никогда бы не смогли покорить Рувенду. Харамис с детства испытывала преклонение перед знающими людьми, пусть даже их могущество, в конце концов, обернулось против нее и ее родины. Орогастус был ей интересен, и, спасаясь от преследователей, в сущности, от слуг этого кудесника, она тем не менее постоянно думала о нем.
Что это за человек? Да и человек ли он вообще?
Харамис и Узун добрались до пятнадцатого этажа. Кованые стальные двери во внутренние помещения были распахнуты. Здесь хранились сокровища короны. Принцесса вздрогнула, услышав долетевший оттуда шум — неужели здесь их ждет засада? Однако на лестнице было пусто: видно, охрану поставили внутри сокровищницы. Они без помех пробежали мимо распахнутых дверей, поднялись выше, проследовали мимо опустошенных комнат, где короли Рувенды держали коллекции обработанных и необработанных камней, а также запас только что отчеканенных монет. Еще выше, на семнадцатом ярусе, располагалось хорошо защищенное помещение, где изготовляли ювелирные изделия.
До крыши оставалось два этажа — сначала обширная караульная, а выше что-то вроде комнаты отдыха для стражи и мастеров-ювелиров.
Здесь Узун сделал короткую передышку. Он отер взмокший от пота лоб, перевел дыхание. Харамис последовала его примеру. Друзьями Харамис и Узун стали с раннего детства принцессы. В ту пору придворный музыкант был уже в годах... Девочке было интересно с ним, она до конца доверяла ему, несмотря на то, что он был не совсем человеком. Ниссомы — впрочем, как и все местные аборигены — по внешнему виду очень напоминали людей, однако кровь у них была куда темнее. Но главное, их тело лишь отчасти походило на человеческое, и сердце у них билось в правой половине груди. Все оддлинги уверяли, что обладают способностью общаться между собой мысленно. Кроме того, болотные жители утверждали, что небесные силы наградили их даром провидеть будущее. Большинство людей-рувендиан не признавали за ними подобных достоинств — как же, подчиненное сословие, дикие, необразованные варвары — и ясновидение! Да вдобавок телепатия! Не может этого быть! Не убеждали людей и редкие, но неопровержимые примеры их чудесных способностей. Мало ли какая случайность... Когда не хочешь поверить в очевидное, всегда можно найти множество оправданий. В детстве, например, Харамис верила, что ниссомы являются чем-то вроде домашних животных. Все они были в полной власти короля, однако отец был добрым и понимал, что маленький народ свободен от рождения, обладает душой и языком, и с ним нужно вести себя, как с обычными людьми.
Отдохнув, беглецы продолжили восхождение. Достигнув последнего витка лестницы, Узун подал знак рукой, чтобы Харамис задержалась: он хотел проверить, что там впереди. Девушка встревожилась. Что же будет, когда они достигнут верхней смотровой площадки? Выше-то ничего нет, разве что зубчатый парапет, огораживающий площадку...
Где там можно укрыться? Харамис зябко передернула плечами — ей стало холодно. Ветер посвистывал в узких бойницах и задувал огоньки в настенных лампадках.
Она очень испугалась, когда вынырнувший из-за колонны Узун бесшумно поманил ее, прижав к губам длинный палец. В глазах его, огромных, желтых, застыла тревога. Когда принцесса приблизилась, он шепнул ей на ухо:
— В караульном помещении только один стражник. Но, вне всякого сомнения, другие в любую минуту могут подняться снизу.
— Я так и знала, — так же тихо ответила принцесса. — Мы попали в ловушку, вражеские солдаты и сверху, и снизу. План твоей разлюбезной Белой Дамы полностью провалился.
— Тише, тише, — взмолился оддлинг. — Кажется, я нашел выход, только, ради Бога, собери в кулак всю свою волю. Можешь ли ты подвязать повыше свое платье?
Она кивнула, отпустила подол, который придерживала, когда поднималась по ступенькам, положила на пол завернутую в плащ корону. Затем подтянула наверх юбку, пока нижняя кайма не достигла колен, спрятала в образовавшуюся складку королевскую корону и затянула пояс. Концы плаща пропустила под мышками и завязала на груди.
— Так сойдет?
Он кивнул, потом сказал:
— Слушай внимательно. На смотровую площадку ведет приставная лестница. Расположена она в нескольких шагах от последней ступеньки. Столько же примерно и до двери в караулку. Часовой ранен в ногу, поэтому быстро двигаться он не сможет, однако меч у него в полном порядке. Он, вероятно, очень устал. После боя, грабежей... Они все налакались вина, как дьяволы, так что хватка у него уже не та.
— И после насилий над женщинами в крепости, — добавила Харамис. — Теперь и меня ожидает та же участь. А потом они перережут мне горло, тело выбросят в помойную яму...
Узун укоризненно глянул на нее.
— Принцесса, они приблизятся к вам только через мой труп. Доверьтесь Белой Даме и выслушайте мой план. Я вас очень прошу — сосредоточьтесь...
Харамис нервно теребила в пальцах священный амулет, представлявший собой овальный, тщательно отполированный кусочек янтаря, внутри которого мерцал распустившийся бутон маленького Черного Триллиума.
Я не сомневаюсь в твоей преданности, подумала она, но фраза "через мой труп" звучит несколько легкомысленно. Вряд ли ты окажешься серьезной преградой для этих извергов...
Не желая расстраивать друга, она изобразила на лице полную сосредоточенность и сказала:
— Я слушаю.
— Я притворюсь сумасшедшим и влечу в комнату, где находится часовой. Будто совсем свихнулся и ничего не соображаю... Начну кривляться, чудить...
— Если ты напуган так же, как я, то сыграть эту роль тебе не составит труда.
— Значит, начну дурачиться, бормотать какую-нибудь бессмыслицу, выкатывать глаза. Ну, ты знаешь...
Она действительно была знакома с этим удивительным фокусом, проделывать который могли оддлинги. В пору детства взрослые ниссомы и даже сам Узун не раз развлекали ее подобной шуткой. Глаза у этих полулюдей обладали способностью выпрыгивать из глазниц и втягиваться обратно, при этом лица оддлингов приобретали просто уморительное выражение. Однако подобное упражнение считалось неприличным, и взрослые оддлинги старались не демонстрировать его. Каково теперь благородному, утонченному Узуну пользоваться балаганными приемами!
— Тем временем, — продолжил придворный музыкант, — тебе следует быстро взобраться по приставной лестнице наверх и открыть верхний люк. Я тут же последую за тобой, вдвоем мы вытащим наверх лестницу и захлопнем крышку.
— А затем? Даже если солдаты не смогут сразу добраться до нас, если допустить, что их ужасный колдун не сможет применить свои молнии, что мы будем там делать? Долгой осады нам не выдержать... Конечно, можно принять героическую смерть от голода и жажды, но какая от этого будет польза Рувенде?
— Я не знаю, что случится "затем"! — рассердился Узун. — Я исполняю повеление Белой Дамы, и только. Принцесса, может, ты оставишь свои бесконечные вопросы? В любую минуту снизу может подняться смена. Давай-ка исполним то, что нам предписано, дальше будет видно.
Не дожидаясь ответа, он принял вид совершенного дурака, пару раз вытянул и втянул глаза — они трепетали на тоненьких жилочках, потом запрыгал по ступенькам и скрылся в караульном помещении.
Харамис услышала, как там что-то загремело, потом грозно закричал охранявший выход рыцарь. Наконец до нее донесся визг выдвигаемого из ножен меча. Однако, по-видимому, Узун так ловко изображал помешанного, что после некоторого промежутка в башне раздался громкий неудержимый хохот. Принцесса решила, что пробил ее час, и, тихо переступая со ступеньки на ступеньку, двинулась вверх. Она увидела распахнутую в караулку дверь, уморительно прыгающего, выкатывающего глаза музыканта, лаборнокского рыцаря, которого просто скрутило от смеха. Дождавшись, пока он повернулся спиной к двери, Харамис бросилась вперед и ловко, как кошка, вскарабкалась по приставной лестнице, напряглась, откинула кверху сшитую из крепких деревянных брусков крышку и выскочила наружу.
— Узун! — закричала она, встав на колени. — Давай! Скорее! — И обеими руками вцепилась в последнюю перекладину.
Оддлинг только и ждал ее сигнала. Он тут же метнулся к лестнице и начал быстро взбираться наверх. Спустя мгновение обманутый часовой взревел так, что его, видно, услышали в самом низу башни. Он еще успел выкрикнуть: "Тревога!" — и, выхватив меч, бросился за Узуном. С размаху, пытаясь достать его ноги, ударил мечом, но не дотянулся, только разрубил нижнюю ступеньку лестницы. Харамис схватила Узуна за руки и помогла ему вылезти на площадку. Вдвоем, напрягая все силы, они начали втаскивать наверх приставную лестницу. Этого охромевший пьяный рыцарь никак не ожидал и, вместо того чтобы схватиться хотя бы за нижние перекладины, продолжал бестолково пытаться достать их мечом.
Наконец, не сумев сохранить равновесие, он рухнул на ступеньки винтовой лестницы. Раздался оглушительный грохот, в ответ снизу донеслись встревоженные возгласы. Узун, не теряя времени, захлопнул крышку люка, придавил ее лестницей и перевел дух.
На смотровой площадке сильно сквозило, с болот тянуло запахом гнили и влаги. Густой туман клубами затягивал окрестности, наползал на нижний пояс укреплений Цитадели. На шесте развевался кроваво-красный флаг Лаборнока. Прямо внизу, в крепости, еще полыхали пожары. Свет их скрадывал надвигающийся туман.
Уже заметно стемнело, и частые крупные звезды выступили на чистом, густо-синем небосводе. На западе вставали Три Луны. Вскоре должно было произойти их слияние в одной точке небесной сферы. Случится это через четыре недели.
Страх, все это время терзавший принцессу, теперь сменился приступом ярости и возмущения. Сколько пришлось приложить усилий, чтобы, в конце концов, оказаться в этой подоблачной ловушке! Долго ли притащить снизу еще одну лестницу и разнести деревянную крышку боевыми топорами? Что тогда? Мысль о том, что ее коснутся лапы этих убийц, привела ее в совершенное негодование. Нет уж, живой она им не дастся, лучше головой вниз!
Тяжелые рубящие удары потрясли крышку, и через несколько минут от нее остались только щепки. Следом трое вооруженных людей взобрались на смотровую площадку. Один из них заулюлюкал.
Харамис, сжимая амулет, залезла в промежуток между зубцами парапета. Узун прикрыл ее.
— Владыки воздуха, спасите нас!
Тут в отчаянии вскрикнул Узун:
— Белая Дама, где же ты? Мы нуждаемся в помощи! Трое солдат медленно, с радостными ухмыляющимися лицами приближались к ним. В этот момент сильный порыв ветра ударил по башне откуда-то сверху. Звезды поблекли, и какое-то огромное, распростершее крылья чудовище спустилось с небес. Потом еще одно... Они подали голос, подобный реву гигантских медных труб.
Одна из гигантских птиц направилась к солдатам.
— Ламмергейеры! — воскликнул один из них. Голос его сорвался. — Берегись! — просипел он.
Но было поздно. Могучее крыло смахнуло их к самому люку. Их крики слились в один протяжный вой, которые внезапно и резко оборвался. Грохот упавшей лестницы, вопли раненых солдат из провала...
Позже оставшиеся в живых воины доложили королю Волтрику и придворному магу о том, что им довелось увидеть. Два огромных летающих чудовища, покрытые белыми и черными перьями, сели на верхушку башни. Когти их выбивали искры из каменных плит, глаза и клювы поблескивали в слабом лунном свете. Принцесса Харамис оседлала одну из птиц, этот негодяй оддлинг — другую... Чудища взмахнули крылами, легко взлетели и умчались в северо-западном направлении. Куда-то в сторону Охоганских гор...

ГЛАВА 5

Постыдное, по мнению Кадии, бегство, брошенная сестра — все это словно подлило масла в огонь. Принцесса не могла сдержать ярость, рвавшуюся из груди, однако путь, выбранный Джеганом, не позволял ни на секунду расслабиться. Кадия, проклиная все на свете, с трудом ползла по узкому скользкому выступу. С той поры, как рувендиане овладели Цитаделью, прошло много веков, и за это время они построили новую накопительную и дренажную системы. Прежние обветшали... Джеган повесил фонарь на шею и пробирался первым. Время от времени он останавливался, поджидал спутницу, подсвечивал ей дорогу. Местами выступ был завален кучами болотной травы, местами кладка совсем обрушилась, и им приходилось погружаться в воду и оплывать препятствие. Кожаные брюки на коленях успели протереться, на ногах появились ссадины. Наконец Кадия, ругавшаяся такими словами, каких Джеган никак не ожидал от нее услышать, спросила:
— Долго еще до реки?
— Нет. Если бы не ночь, мы бы уже могли различить свет впереди. Не могла же вся эта растительность вырасти в полной темноте. Вообще-то говоря, лучшего местечка для разведения градолисков и водяных червей и не придумать.
Кадия вытерла ладони, выплюнула набившуюся в рот тину и снова выругалась.
— Может, эта мерзкая сточная труба никогда не кончится? Того и гляди, гадюка вопьется в горло!
— Не болтай, королевская дочь, сохраняй дыхание. Береги силы. Верь, что в нужный момент добрые духи помогут нам...
— Если я сама не побеспокоюсь о себе, никакие духи мне не помогут! — горячо возразила она.
Джеган взял ее за руку, потянул за собой, как много раз случалось в прежние годы, когда они бродили по болотам и он учил ее охотиться. Кадия несколько успокоилась.
Еще долго они, взъерошенные, мокрые, постоянно скользя и падая в колыхающуюся, поросшую ряской жижу, пробирались по полупересохшему туннелю, пока, наконец, не уперлись в железную решетку, прутья которой за долгие годы ржавчина истончила до нитей. За ней в сумерках открывалась чистая водная гладь, далее — черная полоса заречных кустов, выше — усыпанное звездами небо. Джеган замер у решетки, потом приложил палец к губам, призывая Кадию соблюдать тишину.
Решетки он даже касаться не стал — подобрался к левому краю туннеля. Здесь каменная кладка обвалилась, и зияла огромная дыра. Он аккуратно и ловко для своих лет выбрался наружу. Поманил принцессу — та, не поднимая шума, последовала за ним.
Теперь они двигались в мелкой, кое-где поросшей тростником воде. Джеган высоко держал голову, настороженно поводил длинными остроконечными ушами — так он всегда вел себя, когда подбирался к дичи или зверю.
— Лаборнокцы, — шепнул он ей, — невдалеке выставили сторожевой пост. Вон там, на реке... Решили взять под контроль торговый путь.
Кадия вытянула шею и вгляделась в темноту. Наверху, в крепости, еще полыхали пожары. С той стороны доносились дикие крики, истошные женские вопли. Захватчики, по-видимому, продолжали вершить свое черное дело — между зубцами крепостных стен были выдвинуты бревна, на них качались тела повешенных. Время от времени с дьявольскими напутствиями сверху сбрасывали живых людей. Кадия напрягла все силы, стараясь не думать о том, что происходило в Цитадели.
— Придет час, — исступленно шептала она, — и я заткну ваши пасти!
Принцесса судорожно, не в силах сдержаться, потянулась к поясу, где висел кинжал, и рука неожиданно коснулась медальона, который вывалился наружу через прореху в одежде.
Если силы, заключенной в этом священном предмете, хватило, чтобы поддержать ее в воздухе, то сейчас, решила Кадия, пробил срок, и добрые боги должны явить свое могущество. Она сжала амулет так, как схватила бы рукоятку меча перед решающим ударом, и взмолилась. Воли и силы просила она. Пусть наступит Божий суд...
— Владыки воздуха, молю вас. Наделите меня несокрушимой мощью, укрепите дух. Пусть те, кто сеет смерть, будут сами преданы смерти. Возьмите с них дань кровью, дозвольте мне отомстить им за все! — Кадия вытянула руку со снятым с шеи амулетом в сторону охваченной пожарами крепости.
Вопли пытаемых да рев какого-то жаждущего победителя, потребовавшего еще одну флягу вина, были ей ответом. Кадия так сжала губы, что они побелели.
— Не помогает! — с горечью вымолвила она и попыталась разжать пальцы. Не тут-то было! Видно, с такой страстью взывала она к небесам, такую боль испытала при виде мук и страданий побежденных, что теперь пальцы не подчинялись ей. Она ничего не могла поделать с ними.
— Это и не должно помочь, — тихо отозвался из темноты Джеган.
— Я же вложила в мольбу всю душу, всю страсть! Я пожелала так сильно, как и тогда, в колодце. — Она один за другим разжимала пальцы. — Или заклинание сработало? Оно поможет нам добраться до Белой Дамы?
Джеган по-доброму, кротко смотрел на нее...
— Попроси еще, — предложил он.
Вновь Кадия сжала медальон.
— Заклинаю всей данной тебе силой, о, священный Триллиум! Доставь нас к той, кто вручил тебя мне, — к Великой Волшебнице Бине!
Ночь на глазах сгущалась.
— Прошу, если ты заключаешь в себе какую-либо силу! Взываю к тебе, бесценный дар!
Никакого ответа.
— Ясно, — повесила голову Кадия. — Глупо мечтать о несбыточном. Значит, я лишилась той замечательной способности. Или сама обманывалась...
— Я в этом не очень-то разбираюсь, так что не жди от меня объяснений. Мне кажется, я был не прав, когда не поверил в то, что ты сказала мне насчет прыжка.
Девушка повесила медальон на шею, тот закачался на золотой цепочке.
— Потусторонние силы, Джеган, кажется, оставили нас в покое и больше не способствуют нам. Тем лучше, теперь во время перехода через Гиблые Топи нам следует надеяться только на самих себя.
Кадия много путешествовала по болотам, но каждый раз она передвигалась по давным-давно проложенным и хорошо освоенным оддлингами маршрутам. А ведь существовали и другие — тайные! — тропы, которые ревниво оберегались кланами аборигенов. Девушка погрустнела и тихо, угрюмо спросила:
— Теперь-то нас не будут преследовать?
Наполовину скрытый зарослями оддлинг обернулся и так же угрюмо ответил:
— Маг лаборнокцев вызвал скритеков. А также заручился поддержкой Пелана...
Джеган вскинул руку, призывая ее не повышать голоса.
Пелан, рувендианин, являлся одним из самых знаменитых проводников купеческих караванов. Следопыт по призванию, это был, по всем отзывам, благородный человек, верный своему слову — невозможно было поверить, что он стал изменником! С другой стороны, усмехнулась девушка, кто бы еще вчера мог поверить, что принцесса из королевского дома рувендиан будет вот так брести по грязи, отчаянно пытаясь спасти свою шкуру.
— Волтрик умеет находить нужных людей, — спокойно проговорил Джеган. — Или сломить тех, кто ему нужен...
Он медленно шел от одного выступающего из воды камня к другому, пока, наконец, не поднял со дна конец веревки. Он потянул за нее, заметно напрягаясь. Веревка уходила в густые камыши.
— Король Лаборнока обладает самым верным ключиком, способным отомкнуть любое сердце, — продолжил Джеган. — Этот ключик — богатство. Он сам трудился, не покладая рук, и других не щадил. Вспомни, его люди перерыли все горы в поисках драгоценных металлов, вырубили последние леса у себя на равнине, облазили все болота, разыскивая чудные, непонятные вещички, оставшиеся от древних. Такие парни, как Пелан, и насобирали ему сокровища. Он накопил такие богатства! Со всех промыслов, от торговли, от всех ремесленников ему шла доля. Теперь он может пожаловать кое-какие крохи тем, кто верно служит ему, и теперь эти крохи могут сделать человека очень богатым. Острый Глаз, — Джеган обратился к принцессе по прозвищу, которым Кадия страшно гордилась. Она получила его в знак уважения от болотных людей. — Острый Глаз, у нас впереди долгий путь.
Она не расслышала последние слова охотника — слишком ошеломляющей была мысль о предательстве Пелана. Как же так? Она была знакома с ним, и этот веселый, любезный человек как-то даже сопровождал ее в походе, который принцесса предприняла, чтобы осмотреть скрытые в болотах руины.
— Думаешь, Джеган, ему хорошо заплатили? Или перепугали до смерти? У Пелана много родни, а мы с тобой убедились, на что способен этот убийца в королевской мантии. Страх, возможно, более сильное средство, чем магия или богатство. Разве не страх сломил Анигель?
— Не суди сгоряча, королевская дочь. Твоя сестра сдалась не по своей воле. От страха люди, случается, с ума сходят — что же их винить в этом...
— Все равно, слабость есть слабость, — невнятно, словно разговаривая сама с собой, заметила Кадия.
— И ты можешь поддаться слабости, и от страха ты не заговорена. Не суди, да не судима будешь! Золотые слова...
Джеган между тем все тянул и тянул веревку, пока камыши не раздвинуло большое серое пятно, постепенно очертившееся в крепкую широкую лодку. Потянувшись к ней и схватив плоскодонку за борт, принцесса заглянула внутрь и нашла там прочный шест, пару весел, какие-то мешки — все было крепко увязано, прикрыто от сырости.
— Поблагодари моего брата, — шепнул Джеган. — Видишь, он точно выполнил все указания Бины. Теперь у нас есть и средство передвижения, и еда, и сухая одежда.
В лодке и четырем пассажирам было бы просторно, и Кадия с острой болью вспомнила, что ни Анигель, ни Имму в далекий путь с ними уже не отправятся. Возможно, никогда и никуда уже не отправятся... Худо, ой, как худо, если их не убили сразу — губы у Кадии задрожали, она, проклиная все на свете, вытерла набежавшие слезы. Вспомнила и о Харамис. Что с ней? Этой ночью она осиротела... Значит, теперь она совсем одна, и ей предстоит в одиночку сражаться с ненавистными врагами?
Трудное дело...
Они влезли в лодку. Джеган установил за кормой рулевое весло. Кадия села за него. Суденышко двинулось в путь. Река в этой излучине огибала крепость с северо-востока. На мгновение клочья надвигающегося тумана разошлись, и перед ними, при лунном свете, во всем своем мрачном величии предстала гигантская скала, на которой возвышалась крепость. Чуть выше смутного контура главной башни горела крупная звезда, рядом еще одна, помельче...
Жуткое это было зрелище — от родных стен теперь веяло страшной угрозой, смертью... Вновь вспомнились сестры. Живы ли они?
НЕТ! Она обхватила голову руками, словно это могло помочь оборвать поток ужасных дум, мерзких картин, которые сами по себе, вызывая дрожь, проплывали перед ее взором. Ей нельзя — до срока — даже мыслить об этом! Она не имеет права!
Куда мы плывем? Зачем? Есть столько способов отомстить. Можно, например, подстеречь Волтрика и подстрелить его из лука. Наказать за все... Харамис, Анигель, где вы? Живы ли?
Она все время отрешенно молчала и, когда Джеган ласково и ободряюще заговорил, даже вздрогнула.
Он сказал:
— Не береди душу. У твоих сестер свои дороги. Сейчас мы должны думать только о том, как побыстрее добраться до цели.
Неужели он угадал ее мысли? Или это не сказки и оддлинги действительно способны читать их на расстоянии?
— Куда мы направляемся? — спросила она.
— Ты сама должна ответить на этот вопрос, Острый Глаз.
— Как? — Кадия отвела взгляд от Джегана, в последний раз, прощаясь, посмотрела на Цитадель. Огни в крепости, факелы на стенах постепенно гасли. Но вдруг нечто неожиданно привлекло ее внимание — вода за бортом была необычно теплой. Сколько она помнила себя, никогда во время сухого сезона не случалось такой жары. Она глянула на воду, потом невольно осмотрела свою местами разорванную одежду. В прорехе на груди что-то тускло просвечивало. Она не поверила глазам, сунула руку за корсаж.
Медальон!
Кадия торопливо вытащила его. Казалось, маленькая звездочка зажглась на ее грязной ладошке. С талисмана не спеша срывались искры и уносились в темное, прикрытое белесой пленкой тумана небо. Словно необычная свеча горела на руке у Кадии... Девушка затаила дыхание — амулет ожил. Пробудилась чудесная сила. К сожалению, она не была подвластна ее воле, принцесса уже убедилась в этом. Стальной клинок в руке куда более надежное оружие. Не так ли?
Вспомни кудесника — советника Волтрика, сказала она себе, ему-то потусторонние силы действительно подчиняются. Разве его могущество не доказывает, что сила заклинаний — это не игрушка! Вспомни хотя бы свое собственное появление на свет — эту историю о чудесном посещении дворца Великой Волшебницей Биной, ее таинственной помощи при родах, о драгоценных подарках, которые она вручила новорожденным.
Возможно, она еще обретет чудесную силу. Когда совсем одряхлеет, когда морщинами покроется лицо, а спина согнется... Одним словом, когда превратится в настоящую ведьму. Кому тогда будет нужно ее колдовское искусство?
Джеган принялся грести резко, быстро, не производя при этом никакого шума. Плоскодонка двигалась в подернутой клочьями тумана ночи... Неожиданно Кадия едва слышно вскрикнула — светящееся облачко, горевшее над амулетом, сжалось в подобие стрелки компаса.
— Джеган, Джеган, — торопливо зашептала принцесса, — смотри, медальон указывает направление.
— Что? — Охотник, по-видимому, совсем устал, однако сил пересесть поближе к принцессе у него хватило. Он заякорил лодку, выбросив в воду камень, обвязанный веревкой.
— Смотри, эта светящаяся стрелка указывает нам путь. Мы должны следовать в этом направлении, чтобы добраться до жилища Белой Дамы. Точно на север... Это просто замечательно! Ты ведь тоже там никогда не бывал, ведь правда? Никогда не охотился? Это же страна уйзгу, это же Золотые Топи.
— Не охотился, — подтвердил Джеган.
Потом он развязал упакованные братом мешки, вытащил оттуда туники, кожаные штаны, рубашки, сшитые из камышового волокна. Это были любимые наряды ниссомов. А также плащи с капюшонами, сшитыми из шкур федоков, которые легко можно было подогнать по фигуре; деревянные сандалии и прочные бахилы. В других мешках лежали пробковые сосуды. Джеган откупорил один из них, и удивительно приятный запах поплыл во влажном воздухе, мешаясь с затхлым духом болот.
— Попозже, — сказал Джеган, — мы займемся своей одеждой. Тебе придется постирать и починить ее, чтобы была смена. Пока же переоденься в чистое.
Девушка скинула рваный кожаный костюм и принялась щедро растирать тело жидкостью из другого протянутого ей охотником сосуда. Даже волосы смазала... Это был особый настой из лечебных трав — без него человеку, попавшему на болота, жизнь показалась бы пыткой. Насекомых-кровососов здесь было хоть отбавляй.
Джеган снял с пояса трубку диаметром не шире, чем у тростинки, приложил ее к губам и легонько дунул. Звук был тонок, тих, однообразен, однако окружающее их пространство тут же отозвалось.
Никакой переход по топям нельзя было совершать в предательской мертвой тишине, которая наступает сразу, как только чужак вторгается в их пределы. Живность на болотах должна успокоиться, зажужжать, запищать, затренькать, иначе путешественник или охотник станет видимым и слышимым на многие мили окрест. Стоило Джегану подуть в свою дудочку, и настороженное тревожное безмолвие тут же растаяло. Темнота, казалось, ожила... Даже робкий булгар, которого Кадии однажды довелось встретить на охоте, осмелел и поднялся к поверхности. Издали донеслось его громкое чмокание.
Беглецы не спеша, стараясь держаться поодаль от обжитого южного берега, поднимались вверх по Мутару. Особую бдительность и осторожность Джеган проявил, когда они достигли причалов, построенных возле главного рувендианского торжища, что располагалось у восточной оконечности скалы. Далее река отворачивала от осушенной, раскинувшейся на юге земли и вступала в Черные Топи. Этот глухой лесистый район, занимавший несколько сотен квадратных лиг, тянулся до самых развалин Тревисты. Здесь, в тени высоких воинов, всегда было сумрачно, солнечные лучи едва пробивались в глухие дебри, поэтому этот мрачный край и получил такое зловещее прозвище.
На этом участке главное русло великой реки дробилось на множество проток, рукавов, глубоких стариц. Течение здесь было едва заметно; сотни низких болотистых островков, грязевых затонов, обширных зарослей камыша преграждали путь воде, так что человеку, не знакомому с этой местностью, ничего не стоило даже днем заблудиться здесь. Когда же на Черные Топи опускался ночной мрак и окрестности затягивало туманом, эти края ничего, кроме ужаса, не вызывали. Между тем Джеган не испытывал никакого беспокойства — греб и греб без устали.
Кадия, съежившись, пристроилась на носу лодки, время от времени посасывала клубень адопа и, когда он совсем размягчался, не спеша раскусывала его. В припасенной братом охотника еде это было самое главное блюдо. Ничего, что во рту горчило, — для всех путешествующих оддлингов клубни адопа являлись основной частью походного рациона. Время близилось к полуночи, но спать не хотелось — долгожданное успокоение странно подействовало на принцессу. Ей живо припомнилось ее первое посещение Черных Топей.
Она отправилась сюда с Джеганом, которого буквально изводила настойчивыми просьбами взять ее с собой на охоту. Отец, Крейн III, неохотно согласился отпустить дочь на день... В путь они отправились ранним утром. Все, что ей тогда довелось увидеть, приводило ее в трепетный восторг. Странные растения, чудные животные, сумеречные влажные леса — все это было так непохоже на каменные глыбы Цитадели. Поездка запомнилась ей на всю жизнь, тот день изменил ее судьбу. Ночью, вернувшись в родной дом, она поклялась, что изучит болота до самых заповедных уголков. Запах дикой жизни, манящая свобода джунглей, залитые водой пространства безмерно притягивали ее...
В местах, куда они направлялись этой ночью, ей еще не доводилось бывать. В той стороне лежала страна дружественно настроенных к рувендианам ниссомов, пугливых уйзгу, а еще дальше начинались владения отвратительных скритеков.
Скритеки! Каждый их набег был подобен ночному кошмару. Они были двуноги, однако их черепа и крепкие, коренастые тела ничем не напоминали человеческие. Кожа у них была толстой, в грубых складках, и местами покрыта чешуей. Их плоские головы имели огромную пасть, из которой торчали зеленые клыки, острые, как кинжалы, созданные природой единственно для того, чтобы рвать добычу и вцепляться в горло врагам. Глаза у них были ярко-оранжевые, навыкате, располагались высоко, почти у самой макушки, причем были устроены так, что могли смотреть в разные стороны. Тела скритеков имели зелено-голубые оттенки, что позволяло им прекрасно маскироваться в болотной воде и тине при охоте, по макушку погрузившись в воду, выставив на поверхность одни глаза. Жертв своих они часто затаскивали в воду, поэтому их и называли "топителями".
Все сведения об этом таинственном племени поступали от купцов и охотников. Рассказы были ужасны! Области скритеков примыкали к территориям, где обитали мирные оддлинги, те тоже иногда делились знаниями об этом ужасном народе. Это были дерзкие, наглые существа, вооруженные копьями и ножами, хотя главным оружием им служили клыки и когти на трехпалых лапах. По болотам они ходили бесшумно; правда, их всегда выдавала сильнейшая вонь, к которой примешивался запах мускуса. Частенько их встречали на едва выступающих из воды островах, где они собирали особые травы, чтобы сваренным из них настоем отбить едкий запах.
Вступивших в их земли они атаковали стремительно, без предупреждения. При виде крови скритеки сразу впадали в бешенство, их не останавливали ни слезы, ни мольбы о пощаде. Пленных перед смертью они изощренно пытали...
— Ты сказал, Пелан и скритеки?.. — Кадия обхватила руками плечи. Становилось прохладно. — Как же удалось найти на них управу? Чья воля смогла подчинить их?
— Орогастуса, — ответил Джеган. — Он все время держится в тени, однако мне думается, что он вертит королем Волтриком, как хочет. Не буду говорить о его искусстве колдуна, но должен сказать, что он мастер по части всяческих уловок и хитростей. Он не из тех, кто будет честно и до конца следовать по пути, указанному судьбой. Он даже высшие заповеди способен переиначить! Знаешь, королевская дочь, на свете есть много людей, которым без меры отпущено и талантов, и сил, и страсти, однако они не могут воспользоваться этими дарами. Их то и дело влекут ложные пути. Но, кроме них, существуют люди с извращенными мозгами, целью которых изначально является зло. Именно оно влечет их познать тайное, овладеть потусторонними силами... Эта мощь не похожа на искусство владения мечом, копьем, стрелами — нет, это знание дает власть над другими людьми, над их мыслями и волей. Это самое страшное оружие. До нас, людей, живущих на болотах, дошло много слухов о деяниях Орогастуса. Конечно, добрая доля их — глупые байки, но кое-что, чему я, например, верю, просто внушает ужас. Возможно, скритеки почуяли, что сила, которая подвластна королевскому колдуну, сродни их взглядам на мир.
Есть другое мнение — скритеки не являются слепыми исполнителями его воли, между ними заключен договор. Это вполне вероятно, если вспомнить древний закон: враг моего врага — мой друг. И чтобы одолеть своих врагов, скритеки какую-то часть пути готовы пройти с Орогастусом рука об руку.
— Это правда — скритеков не надо понуждать к войне. Они в любую минуту готовы напасть на соседей. Джеган, великий охотник, долгие годы ты был моим наставником, и вот получается, что еще немало наук я должна освоить с твоей помощью. Я иногда чувствую себя настоящим ребенком, особенно теперь, когда мы попали в такую передрягу. Твой народ дал мне прозвище Острый Глаз, или Дальновидица — да, кое-что я способна различить издали, но в других областях я совершенно слепа.
— Поначалу каждый из нас слеп, — быстро ответил Джеган. Он внимательно вглядывался в темные массы приближавшихся островов. Угольной чернотой они выделялись на фоне сумеречно посвечивающей, местами занавешенной блеклыми полосами тумана ночи. Небо очистилось, и звездный венец обнял аспидные, зловещие, выступающие из воды горбатые холмы. Рассвет уже был близок. — Скрытая опасность грозит не только телу, — наконец вымолвил охотник, — прежде всего она ослабляет дух.
— Не понимаю.
— Вдумайся, королевская дочь, в то, что я скажу. Даже те, кого ты любишь и кому полностью доверяешь, случается, могут попытаться использовать тебя в качестве орудия. Вот как я, например, использую весло.
— Меня использовать? — удивилась Кадия. — Пусть только попробуют! Они тотчас отведают моего кинжала!
— Жизнь — это борьба. — В голосе оддлинга послышалась добрая усмешка. — Девочка моя, ты способна за сотню шагов различить любого зверька, притаившегося в кроне деревьев, однако при этом ты не вглядываешься в суть. Ловишь только поверхностное, очевидное... Чтобы смотреть вглубь, надо прежде всего познать саму себя. Это не такое простое дело, как кажется. Может, самое трудное на свете.
— А что же самое простое?
— Давать советы другим... — ответил Джеган и, оглядев сереющий восточный край неба, добавил: — День приближается... Нам надо позаботиться о спокойной стоянке. Давай-ка проверим, что там, в той стороне.
Он подгреб к неприметному, уже хорошо просматривающемуся в подступивших сумерках островку. Причалив, некоторое время сидел неподвижно, внимательно вслушивался в привычные тихие шорохи, плеск воды, потом приказал Кадии оставаться на месте и, взяв с собой несколько дротиков, выбрался на берег. Кадия едва могла усидеть на месте. Вопросы вертелись у нее на языке.
Наконец, заметив приглашающий жест Джегана, она тоже вылезла на берег.
— Значит, тебе поручено заняться моим обучением? — спросила она. В ее голосе послышались настойчивые, даже требовательные нотки.
— Нет, не мне, — мимоходом ответил Джеган.
— Этим должна будет заняться Бина?
— И не она. — Охотник совсем погрустнел. — Как ты не можешь понять! Только ты сама в состоянии обучить себя! — Он глубоко вздохнул, потом успокоился. — Твой опыт, твое стремление к знанию, жажда выжить хотя бы... Каждый из нас познает мир сам, и только тогда, когда этому приходит срок. Тебе можно помочь, даже обязательно нужно помочь, но научить не дано никому, кроме тебя самой. — Он взял веревку и потянул лодку на берег. — Удобное местечко... — заметил он. — Здесь вполне можно переждать до темноты. Можно даже развести костерок, сварим что-нибудь горяченькое. Все лучше, чем всухомятку жевать клубни адопа.
— Мы продолжим путь ночью? — Принцессу неудержимо потянуло в сон.
— Пока не минуем Тревисту, так будет безопасней. Враги наверняка установили там свой пост. Как раз, я думаю, в месте впадения Виспара. Если королю Волтрику хватит разума, он прежде всего завяжет дружеские отношения с ниссомами. Большинству нашего народа, Острый Глаз, в общем-то, наплевать на то, что он пролил вашу кровь. Мы не люди, и то, что случилось между вами, не очень-то волнует оддлингов. Одни люди ушли, другие пришли — всего-то! Боюсь, что мои соотечественники поймут разницу, когда будет слишком поздно.
— Мы можем предупредить их. — Кадия энергично взбивала себе ложе из вороха сухой травы. — Может, еще кто-то из Цитадели спасся и плывет вниз по реке. Их рассказ будет очень впечатляющ для всех окрестных племен.
— Острый Глаз, мы должны следовать тайком. Никто не должен видеть нас — тем более плывущими по реке... У нас очень мало времени, скоро придут зимние дожди, тогда всяким путешествиям конец.
Он вытащил из лодки оставшуюся связку боевых дротиков, тщательно осмотрел каждое острие. Удовлетворившись осмотром, Джеган немного успокоился. Только теперь до Кадии дошло, что он совершенно выбился из сил. Его темное лицо, покрытое защитным кремом против мошкары, совсем осунулось. В золотистых яблоках глаз частой сеточкой выступили набухшие сосуды. Однако голос его был по-прежнему бодр и спокоен.
— Нам еще надо пробраться на север, к самому подножию Охоганских гор. Около сотни лиг... И каких! Сразу за Тревистой начинаются земли скритеков, потом Золотые Топи. Даже самые опытные охотники ниссомы там бывали очень редко.
Джеган ладонью разровнял землю и принялся чертить.
— Смотри, вот эта точка — место, где мы сейчас с тобой находимся. А вот здесь, — он провел почти прямую линию, — разрушенный город Нот, куда нам с тобою надо попасть. Видишь, почти прямо на север.
Кадия много слышала о чудесах северной страны. В тех болотах было много останков древних городов, и, что удивительно, по рассказам выходило, что в тех краях было много и таких больших, как Цитадель. Почти совсем не тронутых временем... Слухи о подобных городах ходили самые необыкновенные. Там, как перешептывались люди и оддлинги, хранились неисчислимые сокровища. Время от времени древние украшения и странные магические предметы из тех мест появлялись на ярмарках, устраиваемых в окрестностях развалин Тревисты. Большинство из них доставлялись тихими молчаливыми уйзгу, ближайшими родственниками ниссомов.
Пару раз на памяти Кадии сами рувендиане снаряжали экспедиции на север и запад Гиблых Топей. Цель у них была одна — отыскать затерянные в дебрях и болотах, построенные на выступающих из воды островках древние города, покопаться в их руинах. Оба раза экспедиции бесследно исчезали, а от тех, кому удавалось добраться до населенных мест, толку было мало: все они возвращались, тронувшись рассудком... Правда, кое-кто в минуты просветления начинал рассказывать о необыкновенном, таинственном городе — болтали, что размерами он превосходит Тревисту, но, в отличие от нее, сохранился полностью.
Стены его оказались неприступны для обыкновенных людей. И это всего лишь одно из чудес, которыми так богат север. Возможно, в том заколдованном месте обитали духи и, чтобы одолеть стены, надо снять древнее заклятье? Единственным человеком, кто мог поведать о тех чудесах, была Великая Волшебница Бина. Поговаривали, что она сама принадлежала к тому древнему народу, чьи города возвышались на скалистых островах с незапамятных времен, когда на месте болот разгуливали волны обширного, подобного морю, озера. По крайней мере, в летописях рувендиан утверждалось, что Белая Дама существовала извечно. Если это был не один человек, значит, кто-то таинственным образом постоянно наследовал этот титул.
Джеган неожиданно скрылся из виду и скоро вернулся. За это время Кадия успела набрать ему сухой травы на постель. На острие дротика у него покачивалась тушка перлига. Охотник быстро ободрал его, нарезал мясо кусками, насадил на палочки и принялся жарить на маленьком костерке, который в мгновение ока развела Кадия.
От запаха пищи у принцессы засосало под ложечкой. Она уже совсем клевала носом, но аромат жареного мяса вывел ее из дремы. Как бы совместить все сразу — еду, сон, отдых? Как бы забыть о событиях вчерашнего дня?..

ГЛАВА 6

Еще до того как лаборнокцы, захватившие их в плен, добрались до подвала пивоварни, Анигель пришла в себя. Здесь, в сухом теплом помещении, вражеские рыцари сделали привал. Все они после штурма Цитадели и долгого преследования беглецов валились с ног от усталости. Сэр Ринутар предложил принцу Антару немного передохнуть, подкрепиться, отведать рувендийского пива, которое хранилось здесь же, в бочонках. Да и в чанах было полно вкуснейшего сусла.
— Должен признаться, Рин, — обратился к нему Ованон, — эта оддлингская карга оказалась куда тяжелее, чем можно было подумать. Тщедушная такая, а весит! У меня от нее всю спину ломит, — Он бросил Имму на кучу пустых мешков, сложенных в углу.
Женщина застонала, однако глаза ее были плотно прикрыты веками — два выпирающих яблочка на плоском загорелом лице с длинными ушами.
Принц Антар предупредил их:
— Вы тут особенно не разлеживайтесь. Король и придворный маг ждут нас не дождутся. Если мы задержимся, всем нам придется испытать на себе их гнев. Этих беглянок еще следует допросить, и как можно скорее. Если кто из вас не в меру налакается этой бурды, пеняйте на себя.
Он осторожно уложил на пол принцессу Анигель, заботливо расправил ее волосы, потом присоединился к своим подчиненным. Ему тут же вручили бочонок пива. Принц ударом бронированного кулака выбил днище и, подняв над головой, жадно припал к краю губами. Струйки пива полились на пол.
— Эти ничтожные рувендиане научились варить отличное пиво. Трудно назвать его бурдой. Смотрите, как пенится, — заявил Ринутар, вытирая мокрые усы. — Куда лучше нашего. — Он вновь припал к бочонку и не оторвался, пока не осушил его до дна.
— Что тут удивительного? — тихо пробормотала Имму. — Мы варим его вот уже восемь веков, а в Лаборноке до сих пор не имеют понятия, что такое настоящее пиво.
— Действительно, замечательное, — согласился другой рыцарь, Пенапат. — Почему мы не можем делать такое же в Дероргуиле?
— Наши пивовары все время жалуются на злых духов, на неуемных в мерзких пакостях ведьм, — ответил Ованон. — Мол, те придают суслу какой-то стойкий неприятный привкус. Я слышал, перед самым нашим походом в Дероргуиле сожгли одну такую ведьму. Ее схватили возле пивоварни — значит, занималась колдовством. Только мне не верится. Что женщины понимают в этом напитке?
— Уж побольше вашего! — откликнулась Имму.

Предыдущая страница 3 Следущая страница


Черный Триллиум 4

Она лежала на животе, однако на этот раз воины услышали ее.
— Вот тебе и карга, сдерите с меня шкуру заживо! — засмеялся Ованон. — Этот старый мешок дерьма заговорил. Тоже лезет в знатоки...
— Врежь ей хорошенько! — посоветовал Ринутар.
Принцесса Анигель заворочалась, попыталась освободить связанные, как и у Имму, руки.
— Не сметь прикасаться к ней, головорезы! — закричала она. — Пиво им, видите ли, понравилось! Как вы думаете, кто сварил этот напиток? Сказали бы спасибо этой женщине — это ее работа. Она была главным пивоваром в Цитадели.
— Врет она все, — проворчал Ринутар. — Что эта старушонка может понимать в тайнах приготовления напитка богов!
— Уж побольше всех вас, — отозвалась Имму и перевернулась на спину. Голос ее был спокоен. — Только недоумки могут считать, что сусло способно прокиснуть из-за происков каких-то колдуний. Котлы, и всю остальную посуду надо лучше мыть. Выскабливать так, чтобы и следа прежней закваски не осталось.
— Ты говоришь правду? — заинтересовался Антар. — Возможно, тебе сохранят жизнь, если ты научишь наших мастеров варить такой замечательный напиток.
— Отличная идея! — воскликнул Ованон, но другие рыцари не поддержали его. Тут же возник спор, что важнее: честь Лаборнока или вкусное пиво? При этом воины не забывали вышибать днища у бочонков.
Неожиданно послышался топот множества ног, лязг доспехов, короткие команды, и через некоторое время в пивоварню ввалилась толпа вооруженных солдат во главе с генералом Хэмилом. Все они тоже выглядели крайне усталыми. Рыцари принца Антара встретили подмогу радостными выкриками и беззлобными шуточками.
Хэмил доложил принцу о прибытии вверенной ему команды и поздравил с успехом операции — захватом важной государственной преступницы, принцессы Анигель.
— Э-э, бросьте, генерал, эти церемонии, — поморщился Антар, и Хэмил тут же повел себя вольнее. Отведя принца в сторону, он, понизив голос, сообщил:
— Плохие новости, ваше высочество.
Анигель и Имму, сидевшие поблизости, сразу прислушались.
Генерал кратко известил наследного принца, что воины Милотина, обыскивавшие верхние этажи главной башни, случайно наткнулись на принцессу Харамис и сопровождавшего ее оддлинга. Милотин загнал их на смотровую площадку, откуда вроде бы и деваться им было некуда. Принцесса уже совсем была готова броситься вниз — все меньше хлопот! Милотин приблизился к ней, а та, как безумная, вцепилась в свой медальон и давай голосить: "Владыки воздуха, спасите, помогите!.."
— В ее положении, — сухо заметил принц Антар, — я бы тоже так поступил.
— Но тут случилось невероятное, — многозначительно продолжил Хэмил. — Два огромных орла-ламмергейера сели на площадку и унесли их на своих спинах!
Пораженный Антар спросил:
— Милотин видел этих чудовищ собственными глазами?
— Да. И не он один. Я сообщил эту новость королевскому магу — тот пришел в дикую ярость. Я его таким никогда не видел... Милотин и его люди по приказу короля приговорены к смерти.
Принц удивленно прошептал:
— Безумие... Милотин — отличный служака. Разве он мог ожидать, что произойдет такое? Это все работа Орогастуса. Боюсь, мне тоже не сносить головы, ведь одну из этих беглянок я упустил. — И он рассказал Хэмилу, как было дело, а в конце добавил, что, по утверждению Анигель, ее сестра обладает несокрушимой магической силой.
Хэмил решительно направился к двум пленницам, склонился над ними. Огромная, неохватная фигура в черных доспехах привела Анигель в ужас. На его голове возвышался рогатый шлем, верхняя часть которого изображала человеческий череп.
— Принцесса Анигель, — заорал он, — это правда, что ваша сестра владеет магической силой?!
Перепуганная до смерти девушка задрожала, слезы потоком хлынули из ее глаз. Имму сердито окоротила вояку:
— Не ори, грубиян. Не знаю, откуда на верхушке башни взялись орлы, только никакой магией здесь и не пахнет. Все вы, лаборнокцы, свихнулись на чарах и волшебстве. Ведьмы вам пиво портят... Сами подумайте, принцессы — тройняшки! Значит, если две из них владеют магической силой, то и третья сестра ею не обделена. Что же она этим не воспользовалась, когда вы ее схватили?
Генерал и принц переглянулись.
— У этой болотной старухи голова варит, — сказал Антар. — Давай-ка лучше доставим их к Орогастусу, пусть он сам разбирается.
Принц тут же хлопнул в ладоши и зычно приказал:
— Кончай привал! Все, ребята, сворачиваемся. Пора в путь, нас ждут в тронном зале.
Имму льстивым голосом обратилась к принцу:
— Повелитель, имейте хотя бы каплю сострадания к обреченной девушке. Прежде чем тащить ее, развязали бы, дали возможность привести себя в порядок. Хотя бы вон за той кучей мешков... Она у нас скромница, сама попросить не смеет...
Анигель от смущения опустила голову, и все равно сверху было видно, как заполыхали ее щечки. Хэмил загоготал, отпустил пару грубых солдатских шуток. Принц же молча встал на колени и распутал веревки на руках и ногах принцессы. Анигель тихо поблагодарила принца и попросила оказать еще одну любезность — пусть заодно освободят от пут ее служанку, чтобы та помогла ей.
— Ладно, — согласился Антар, — только быстро.
Потом он лично осмотрел угол, разбросал мешки кончиком меча и, не обнаружив ничего подозрительного, разрешил женщинам пройти туда.
— Есть еще одно неприятное известие, — тихо сказал Хэмил, когда принц подошел к нему. — После того как этот мерзавец паж укусил короля, рука у его величества сильно воспалилась. У него сильный жар, оба королевских врача, а также личный лекарь Орогастуса Зеленый Голос уговаривают его лечь в постель. Ему нужно попить лекарства — дело пахнет заражением крови.
— А что, сам придворный волшебник ничем не может помочь?
— Очевидно, нет, хотя он и произнес какие-то заклинания над снадобьем. Он согласился с диагнозом своего помощника и предложил поставить пиявки. Так что, если мы не найдем остальных принцесс, король будет еще больше раздражен.
— Люди с ног валятся. Им надо несколько дней отдохнуть, потом можно будет начать тщательные поиски. За это время следует внимательно изучить все обстоятельства, поискать новых свидетельств, и в первую очередь — расспросить оддлингов. Эти точно должны знать, в каком направлении скрылись принцессы.
Хэмил кивнул и сказал:
— Все оддлинги покинули Цитадель, но мы можем быстро добраться до Тревисты. Надо использовать перебежчика Пелана, который проводил торговые караваны по реке. Он, говорят, здесь самый лучший лоцман. И среди наших караванщиков, членов торговой гильдии, есть верные короне люди, которые могут посоветовать, как надавить на это лягушачье племя. Может, заплатить им, чтобы они помогли отыскать беглянок?
— Это хорошая мысль, — согласился принц. — Я обязательно поговорю с отцом и попрошу, чтобы все было исполнено. Возможно, я, ты и этот Пелан завтра же отплывем в Тревисту с небольшим отрядом, пока остальные будут отдыхать. Думаю, мы сумеем надежно перекрыть реку.
— Замечательное предложение, ваше высочество!
Антар неожиданно нахмурился и бросил взгляд в угол.
— Где женщины?
Хэмил тут же, громыхая доспехами, направился в ту сторону. Он начал ногами расшвыривать мешки, потом оглушительно заорал:
— Их нет! Клянусь священными чашами Зото, они исчезли! Но куда?..
Он принялся выкрикивать команды, и воины тут же забегали, принялись обыскивать каждый закуток обширного подвала. Никто не мог взять в толк, как пленницам удалось улизнуть.
В разгар этой суматохи принц Антар обратил внимание на Ринутара, на круглом глуповатом лице которого отражалась крайняя степень озабоченности. Громко топая, он шагал по подмостьям вокруг огромного медного чана с забродившим суслом. Пена там вздымалась выше краев и сползала по бокам. В служебном рвении Ринутар внимательно изучал содержимое чана и вдруг, по-видимому, поскользнувшись, нелепо взмахнул руками и рухнул в чан. Оттуда плеснула высокая волна пахучей хмельной жидкости.
На мгновение все опешили, потом, когда на поверхности показалась мокрая, со слипшимися волосами и клочьями пены на них голова рыцаря, — неудержимый хохот потряс стены. Кто-то бросился вылавливать незадачливого Ринутара, а тот, выкарабкавшись на помост, бледный от гнева, заревел:
— Кто посмел толкнуть меня?!
— Пить надо меньше! — ответил раздосадованный принц. — Никто тебя не толкал. Повело в сторону, вот ты и свалился.
— Никак нет, — решительно возразил Ринутар. — Меня толкнули... Я еще голос слышал: "Напейся вволю!"
Большинство солдат встретили его заявление насмешливыми ухмылками, только Хэмил всерьез отнесся к его словам. Генерала словно озарило, брови у него поползли вверх, он изо всех сил заорал — так, что доспехи зазвенели:
— Тише!.. — Потом подумал и добавил уже спокойней: — Всем заткнуться!
Воины прикусили языки. В наступившей тишине все ясно различили короткий перестук легких ножек — кто-то невидимый промчался по подмостьям, потом послышался короткий шлепок, еще один, и опять пробежка по направлению к лестнице, спускающейся вниз, в разливочную, где хранился запас бочонков и бутылей.
— Ага! — воскликнул Хэмил. — Магия!.. Что я говорил? Они стали невидимы. А ну-ка, все за мной, только на цыпочках, черт вас побери. И слушайте, слушайте...
Анигель, вцепившись в амулет, быстро спустилась по лестнице вслед за Имму. Уже внизу, в разливочной, она на бегу выдохнула на ухо подруге:
— Все. Теперь найдут. У нас подошвы мокрые...
— Давай сюда. — Имму потянула ее за рукав в узкий проход, устроенный между уложенными в штабели бочонками с одной стороны и бутылями с другой. В конце тупика размещался механический подъемник, с помощью которого в кухню на третьем этаже доставляли наполненные емкости. Принцесса бросилась к нему, а Имму на мгновение задержалась в начале прохода и, как только первый рыцарь на цыпочках сошел с лестницы, резким движением выдернула удерживающую бочонки слегу. Те начали рушиться на пол. Изумленные рыцари столпились у нежданной баррикады. В этот момент в дальнем конце помещения мелькнули взлетающие к потолку две смутно различимые женские фигуры.
— Я так молилась, чтобы все получилось удачно, — сказала Анигель. — И все равно, даже сейчас не могу прийти в себя от страха.
Женщины, прижавшись друг к другу, сидели в пустой караульной будке, пристроенной к зданию, где размещалась стража Цитадели и находился механизм управления подвесными мостами, ведущими в крепость.
— Ну, теперь ты не сомневаешься? — спросила Имму. — Теперь убедилась? Слышала, что этот Громила рассказал о Харамис? Ей ведь тоже амулет помог. Он откликнулся на твои мольбы и сделал нас невидимыми... Теперь только бы выбраться из крепости.
Анигель в изнеможении откинулась к стене.
— Имму, я больше не могу. Я чувствую себя совершенно разбитой.
— Ладно, у нас есть несколько минуток, погоня отстала...
Лаборнокцы действительно считали, что принцесса и ее спутница все еще прячутся в подвалах главной башни. Генерал Хэмил выставил посты у всех дверей, однако Имму, знающая в крепости все входы-выходы, сумела проскользнуть мимо часовых и выбраться во двор. Здесь они опять стали невидимыми, осторожно, держась друг за друга, пересекли мощенную булыжником площадь и добрались до ворот.
Мимо их будки время от времени пробегали солдаты, заглядывали внутрь и, грохоча оружием, уносились прочь. Чувствовалось, что Хэмил всех поставил на ноги. Скоро у ворот вообще никого не осталось, однако изнемогавшая от усталости Анигель так и не рискнула закрыть глаза и соснуть хотя бы несколько минут. Вдруг во сне эта таинственная сила, позволившая им стать невидимыми, покинет их?
— Я все еще поверить не могу — неужели нас никто не замечает? У края колодца я тоже держала в руках медальон, однако в тот раз ничего не произошло. Почему же теперь он помог нам?
— В подземном хранилище ты была сама не своя. Совсем голову потеряла от страха. Надежду потеряла... А в пивоварне ты уже действовала более разумно. Вспомни, как я тебе советовала — не замыкайся на одной какой-то страсти, попробуй овладеть своими чувствами, совместить их, наложить одно на другое, сознательно управлять ими. Только тогда можно вообразить себя невидимкой.
— Это правда, я очень рассердилась на себя, — подтвердила Анигель, — нельзя же быть такой трусихой. Ведь это из-за меня нас схватили... А потом, когда ты предложила этим злодеям развязать нас, я совсем пришла в себя.
Имму хихикнула.
— И слава Богу! Слава стыду и гневу — наконец-то они прочистили твои мозги. Надеюсь, теперь ты поняла, что сдаться легче всего, но это не выход из положения. Это дорога в никуда, к бесконечным страданиям и унижениям. Гнев, на мой взгляд, куда как более полезная страсть, чем страх. Тебе еще предстоит научиться владеть им, это ведь тоже не так просто — гневаться. В нашем теперешнем положении одними кротостью и смирением не обойдешься. От них теперь мало пользы.
— А волшебные чары?
— Ты не понимаешь, — ответила Имму. — Каждая ситуация вызывает свои особые переживания. Испытывая их, ты надеешься как-то исправить положение, в которое попала, или наоборот — продлить его. Для этого ты используешь волю, намечаешь, как поступить... Если, конечно, все это для тебя жизненно важно... Если ты овладела навыками, управляешь собой правильно, тогда и магия может включиться. Она способна помочь тебе, если ты, конечно, знаешь, как это делается.
Принцесса надолго задумалась, потом спросила:
— Что, у оддлингов все так и происходит? Это общее правило?
— Правило-то общее, только у каждого это происходит по-разному. Все не так просто. Иногда это работает, иногда нет. Случается, что не имеют никакого значения ни сила страсти, ни желание добиться поставленной цели. Кажется, все сделал, а ничего не выходит. А иногда только подумаешь, и вот оно — получается!.. Возьмем твоих бедных родителей. Им никто не оказал поддержки, никто не попытался вызвать потусторонние силы.
— Это ужасно! Но какой смысл в том, что король и королева погибли, страна разорена и захвачена, а мне и моим сестрам теперь начали покровительствовать духи? Вот и наш священный Триллиум... Как же мне и моим сестрам правильно пережить эту беду? Какие чувства мы теперь должны испытывать?
— Успокойся, девочка, успокойся. Магия — это тайна, великая тайна, сходная разве что с загадкою жизни. Ее можно применить и для добра, и для зла, и нам не всегда дано понять, что есть что.
Анигель кивнула.
— Надеюсь, Великая Волшебница объяснит, в чем разница.
Неожиданно она клюнула носом, ее голова опустилась, глаза сами по себе закрылись. Она размеренно засопела, но при этом по-прежнему крепко сжимала в руках овальный медальон с заключенным внутри черным цветком.
Они проспали не более получаса, когда трубный глас боевых фанфар разбудил лаборнокских солдат, отдыхавших в здании. Те сразу забегали, выстроились во дворе.
Между тем приближался рассвет. С восточной стороны обозначились крепостные башни. Имму через широкую щель не до конца прикрытой двери наблюдала за тем, что происходит во внутреннем дворе крепости. В свете наступающего дня теперь рядом с караульной будкой стали видны выстроенные в ряд повозки. Вновь запели фанфары... Из широкой двери главной башни в сопровождении свиты вышел офицер и направился к строю солдат. Сержант отдал рапорт, после чего офицер зачитал приказ, отныне под страхом смерти запрещавший всякие грабежи и насилия. Возгласы разочарования раздались в строю, сержант прикрикнул, и солдаты замерли. Офицер разрешил разойтись...
Лаборнокцы разбрелись по внутреннему двору крепости, многие тут же начали оправляться...
— Не гляди, не гляди, принцесса, — затараторила Имму. — Ну что за мужланы, лунь их раздери! Вот уж деревня неотесанная!
— Имму, я вовсе не обращаю на это внимания. Меня беспокоит другое: что нам дальше делать? Как попасть к Бине?
— За все отвечал Джеган. Его брат должен был подогнать к выходу из туннеля лодку и спрятать ее в условленном месте. К несчастью, мы разлучились с ними — они, должно быть, уже далеко-далеко.
Солдаты между тем позавтракали всухомятку и в большинстве своем отправились досыпать...
Имму сидела, сдвинув брови, задумавшись.
— Нам надо придумать, как бы добраться до Тревисты, в тех местах у меня много родни. Они помогут нам связаться с уйзгу, чьи земли лежат к северу от владений ниссомов.
— Но до Тревисты так далеко, к тому же путь, как я слышала, лежит через Черные Топи...
— В том-то и незадача... Нам бы только встретить уйзгу, они бы нашли способ передать весточку о нас Белой Даме.
Неожиданно вновь запели фанфары, и опять забегали солдаты. Сержант, ругаясь на чем свет стоит, подровнял строй и отдал честь вышедшему из главной башни тому же офицеру.
Тот торопливо зачитал боевой приказ:
— Рота сопровождения должна выступить через час. Направление — рувендианское торжище, цель — причалы. Там отряд погрузится на суда и отправится вверх по Мутару до города Тревиста. Список необходимых припасов у меня. Значит, так, — объяснял он, расхаживая перед строем, — съестное, снаряжение и фураж для фрониалов. Все подготовить по списку. Выполняйте...
Сержант отдал честь. Офицер скрылся в главной башне, интендантская команда принялась за работу.
Имму радостно и тихо рассмеялась.
— Одной головной болью меньше. Эти нахалы сами доставят нас в Тревисту. Они ничего не заподозрят. Ты очень голодна, моя девочка?
— Да, и очень устала.
— Ты не сможешь поддерживать невидимость, пока будешь спать, но, я думаю, нам удастся найти укромное местечко в этих повозках.
Выслушав Имму, девушка радостно обняла свою спутницу, потом крепко сжала в руке медальон, прикрыла глаза:
Женщины, вновь ставшие невидимыми, осторожно выбрались из караулки и направились к повозкам.

ГЛАВА 7

Все дальше и дальше на север уносили гигантские ламмергейеры принцессу Харамис и ее спутника. Летели они высоко над бесконечной пушистой гладью тумана, который покрыл землю.
Когда наконец испуганное сердечко принцессы успокоилось, когда она более или менее освоилась на спине чудовищной птицы, когда поверила, что это не сон, а чудесное спасение, — пришла пора задуматься над своим положением. Она избежала неминуемой смерти, что само по себе следовало признать огромной удачей. Являлось ли ее спасение делом рук таинственной Бины? Значит ли это, что у Белой Дамы есть и другие чудеса в запасе? Тогда почему она не сумела отвратить от Рувенды злые чары Орогастуса и погубить этих вторгшихся в мирную страну завоевателей?
Огромные крылья взмахивали редко и сильно. Воздух посвистывал в ушах... Покрытая белым оперением спина была широка и мягка, как постель, покрытая пушистым одеялом. Харамис так глубоко зарылась в ямку, что образовалась позади черноперой могучей шеи, что ей, в общем-то, и не требовалось держаться за длинный шелковистый хохол, свисавший с затылка невиданной птицы. После часа полета девушка заметила, что ламмергейер время от времени поглядывает на нее, поворачивая голову то в одну, то в другую сторону и кося огромными глазами.
Не зная, как поступить, растерянная принцесса пробормотала:
— Я бы хотела выразить вам глубокую признательность за наше спасение.
Девушке показалось, что птица поняла ее и важно кивнула в ответ. Или ей померещилось? После этого ламмергейер больше не поворачивал голову. Харамис иногда взмахами руки приветствовала Узуна, но подать голос не решалась — птицы летели слишком далеко друг от друга.
Ночь была светлая, ярко сияли звезды, внизу по-прежнему простиралась безмолвная, жемчужно-серебристая равнина. Харамис увлеклась поиском знакомых созвездий, четко вырисовывающихся на бархатисто-черном небосводе. Вон Натянутый Лук, а там сияет Небесный Кувшин, возле него созвездия Ладу, Великий Червь, а вот и Северная Корона...
Боже мой, корона!..
Здесь она, здесь... В перевязанном через плечо плаще, на котором остались капли крови ее матери. Харамис торопливо развязала узел, достала венец королевы с крупной янтарной вставкой, внутри которой просвечивал бездонной чернотой трехлепестковый цветок. Все-таки Волтрик не добрался до тебя, с мрачной усмешкой подумала девушка, и никогда не доберется, покуда я жива. Ты погубил родителей, но я-то жива, значит, и Рувенда не погибла.
Она усилием воли остановила навернувшиеся на глаза слезы. Теперь я — королева Рувенды, теперь мне предстоит защищать страну и людей. И дети мои, когда меня не станет, продолжат мое дело. У нее перехватило горло. Я всегда знала, что придет день, и меня увенчают этой короной, но и подумать не могла, что это случится так скоро. При таких обстоятельствах... Надеюсь, Белая Дама поможет мне, я сейчас так нуждаюсь в поддержке, откуда бы она ни исходила.
Действительно ли в ее медальоне и в том цветке, что в королевской короне, таится великая сила, или ее спасение, прилет этих прекрасных царственных птиц — только случайное совпадение?
А что, если попробовать? Харамис вытащила амулет, крепко сжала его в руке и мысленно приказала: "Немедленно перенеси меня в обитель Белой Дамы!"
Ничего не изменилось — ламмергейеры, как и прежде, продолжали размеренно взмахивать крыльями.
Тогда она попыталась добиться чего-нибудь попроще и попросила: "Пусть передо мной явится хотя бы кусочек еды, или я умру от голода".
Опять все впустую. Ее желудок отозвался долгим неприятным нытьем.
Где же магическая сила? Почему ничего не выходит?.. Глубокое уныние овладело ею. О короне размечталась! Где оно, королевство?! Где он, супруг, дети, которые радовали бы ее материнское сердце?.. Где он, храбрый витязь, который сумел бы защитить ее от всех бед? Ты еще представь, как мы победителями въезжаем в главные ворота Цитадели... Трубят фанфары, бьют барабаны... Глупо! Глупо и пошло... Она всегда ненавидела помпезные торжества, лицемерные любезности, нескончаемые церемонии, которые, в общем-то, и составляли смысл жизни придворных. А долгие заседания отца по самым пустяковым вопросам, бесконечное переливание из пустого в порожнее? Много ли радости доставляли ей многочасовые официальные обеды, устраиваемые ее матерью? А еще утомительные приемы и невыносимая, глупейшая болтовня придворных дам. Если говорить откровенно, то даже ее мать, умнейшую и добродетельную женщину, куда больше занимало сочинение дрянных поэм, разбор их несуществующих достоинств, чем заботы о будущем королевства. Все время ее царствующие родители бежали от ответственности, от раздумий о судьбах страны; все время пытались переложить свои обязанности на плечи недобросовестных и ленивых помощников. При дворе невозможно было проявить инициативу — отец и мать чурались энергичных людей. Харамис, ты же всегда испытывала отвращение к подобному образу жизни, с тоской ждала, когда тебя выдадут замуж, напялят корону и впрягут в этот размеренный, неспешный церемониальный круг... Теперь, конечно, от этого не уйти, свой долг она исполнит, но как все нескладно получается! Разгром государства, поиск выхода из тупика, подготовка сопротивления... Справится ли она?
Она зарылась поглубже в теплую, мягкую пуховую выемку на шее птицы. Вслушалась в песнь ветра и незаметно смежила очи. Потом встрепенулась, положила на прежнее место корону, завязала узел — не дай Бог потерять ее в полете! Великая Волшебница, по-видимому, знает, как поступать дальше. Все у нее предусмотрено, обо всем она позаботилась...
Харамис вновь закрыла глаза, но теперь сон не шел к ней. Кто она, эта таинственная женщина? По крайней мере, теперь ясно, что она существует на самом деле. Все говорит об этом — разве эти птицы не явь? И вот что интересно: почему Белая Дама при их рождении предрекла, что в конце концов все окончится хорошо?
Мысли тянулись медленно, кружили вокруг одной неразрешимой задачи: как спасти Рувенду или, вернее, то, что осталось от нее. Дурацкие фантазии! Разве ей, семнадцатилетней девушке, совладать с полчищами прекрасно обученных, узнавших вкус победы солдат? Да, она, несомненно, умна, начитанна, но какой из нее, если говорить откровенно, полководец? Даже если Бина и рассчитывает на нее как на исполнительницу воли судьбы, то когда это случится? К тому времени она совсем одряхлеет...
Все-таки мне не следует терять бдительность. Кто, кроме меня самой, может защитить меня? Кто знает, какие безумные планы строит эта старуха в своем уединении? Что она потребует от меня? Но я не марионетка, я способна сама принимать решения. Теперь я — властвующая королева, ответственность легла на мои плечи. Окружающие могут советовать, но решать буду я! У меня нет иного выбора, я не имею права бездумно следовать за чужой волей.
Пусть даже то будет зов Триллиума...
Когда она проснулась, уже светало. Два огромных ламмергейера по-прежнему летели на север. Охоганский хребет, закрывавший полнеба, теперь предстал перед нею во всей своей красе: неприступные гранитные пики, отвесные стены, и по всем расщелинам — могучие ледники. Снеговая линия располагалась здесь довольно высоко, и все же казалось, что все вокруг искрится и алеет при свете утренней зари, лишь в тени снежные поля приобретали свой естественный голубоватый цвет. Сердце Харамис забилось от предвкушения чуда, следом нахлынула тревога — неужели остаток жизни ей придется провести здесь, среди вечных снегов?
В горах тоже обитали племена оддлингов. Харамис знала, что их звали виспи, но рувендиане никогда не встречались с этим народом. Дальше к востоку, где горный хребет рассекало глубокое ущелье, пробитое в скалах бурным Виспаром, издавна размещались сторожевые заставы. Служившие на них воины рассказывали, что неуловимые виспи появлялись на поверхности земли только в светлые лунные ночи и только для того, чтобы отметить праздник свежевыпавшего снега. Все истории, связанные с горными оддлингами, поражали воображение свойственной этим дикарям — действительной или выдуманной? — жестокостью. Их называли демонами мороза и тумана, которые во время снежных бурь якобы любят подглядывать за несчастными путниками. Горе тому, кому доведется испытать на себе их зловещий взгляд, — тогда спасения не жди! На фоне этих жутких рассказов как-то особенно странно выглядели деловые связи, оживленная торговля, которую рувендиане вели с этими племенами через посредничество уйзгу. Товары у виспи были отменного качества — драгоценные камни, слитки благородных металлов. Глядя на эти прекрасные изделия, разложенные на прилавках купцов-ниссомов, перекупивших их у уйзгу, трудно было поверить в злые чары горного народа, тем более, что в обмен виспи с великой охотой брали съестные припасы, шерстяные ткани, домашних животных — даже таких, как фрониалы и волумниалы. И все же ничего вразумительного об этом племени никто поведать не мог — разве что те несчастные солдаты лаборнокской армии, которая, если верить древним преданиям, несколько веков назад пыталась овладеть Рувендой. Но кто их, сгинувших в ущельях, замерзших в снегах, мог услышать?
Солнце теперь слепяще отражалось в окнах открытой воды на болоте, в мелких речушках, густо избороздивших расстилавшуюся внизу равнину, называемую Золотыми Топями. Кое-где сверху просматривались наезженные пути, проложенные по болотам, — это, по-видимому, были главные торговые артерии, по которым уйзгу добирались до подножия Охоганских гор. Затем, после нескольких часов полета — все это время они следовали вдоль какой-то широкой реки, — земля приобрела заметный бурый налет, обсохла, и сплошь потянулись пологие холмы, леса с незнакомыми принцессе деревьями. В седловинах и распадках скапливалась вода, и эти частые озерца и густо заросшие травой болотца отражали и дробили солнечные лучи, так что равнина внизу казалась усыпанной драгоценными камнями.
Между тем ламмергейеры изменили направление полета и широкими кругами начали снижаться.
Невдалеке от полноводной речной протоки отчетливо рисовались развалины, плотно прикрытые кронами деревьев. Остатки стен, арок, обвалившихся куполов были увиты ползучими растениями. От руин веяло тайной, печалью... Харамис, в отличие от Кадии, никогда не испытывала азарта первооткрывателя, и посещение подобных романтических уголков у нее ничего, кроме неприятного ожидания беды, не вызывало. Ее внимание привлекали всякие загадочные механизмы, непонятные предметы, которые находили среди заброшенных древних строений. У нее было несколько подобных игрушек — маленький ящичек, сам по себе наигрывавший несколько приятных мелодий (его для этого просто следовало положить набок), некое пишущее приспособление, в котором, казалось, никогда не иссякали чернила; таинственный браслет, необыкновенно тяжелый, изготовленный из неизвестного белого вещества. Не дерево, не кость, не камень... Исчезнувшие, несомненно, владели какой-то загадочной силой, но секрет управления ею был утерян давным-давно. Разве что Великая Волшебница обладала, по крайней мере, частью утраченных знаний, что она доказала в день рождения принцесс.
Харамис схватила амулет, подняла голову.
— Великий Бог и вы, Владыки воздуха, помогите мне не впасть в заблуждение, оберегите от обмана. Лучше погибнуть, чем поддаться чужой воле, утратить ясность разума. И умереть я не имею права... О, Боже, и вы, Владыки воздуха, не оставьте меня в трудную минуту!
Птицы уже не взмахивали крыльями, а медленно парили, снижаясь, держа курс на каменную башню, стены которой были сплошь покрыты вьюном. Наконец они мягко приземлились на просторном, пестром от цветов лужке. Неподалеку от него начинался ведущий к башне подъемный мост. Во рву, наполненном водой, плавали ярко-голубые кувшинки; приятный аромат ощущался в воздухе.
Харамис соскользнула с оперенной спины и, оказавшись прямо перед птицей, присела в реверансе.
— Я выражаю вам глубокую признательность, покоритель неба, за то, что вы доставили меня и моего слугу в это замечательное место. Путешествие было удивительно захватывающим.
Оба ламмергейера разом издали громкие крики, взмахнули крыльями и, поднявшись в воздух, скрылись за деревьями.
Узун подошел к принцессе. Вид у него был комический — свой роскошный берет он потерял в полете, волосы были растрепаны, знаменитый вельветовый сюртук порван и помечен пятнами грязи. Тем не менее глаза его сияли.
— Мы все-таки добрались! — воскликнул он. — Позвольте, я провожу вас. Ламмергейеры уже известили о нашем прибытии.
Они не спеша пересекли благоухающую лужайку, направляясь к подъемному мостку.
Все здесь дышало красотой. Разрушенный город, казалось, изначально был построен так, чтобы оставить место и зеленому царству: даже на мостике росли цветы. В этом кажущемся бездумным буйстве природы, в остатках творений, созданных людьми, угадывался тонкий расчет, безукоризненный вкус, способный насытить душу человека тем, без чего он не может жить. Распахнутые, подернутые легкой дымкой дали, размеченные стволами одиноко растущих деревьев; редкий светлый лесок поодаль, пойменные луга, излучина реки, и рядом — питающие память и думы развалины, чье безнадежное запустение было скрашено пологом одолевших камни плюща и мха, изобилием цветов — самых простеньких, полевых, — создающих ту необходимую пестроту, без которой устают глаза, а в мысли проникает отчаяние. Но и в пестроте была соблюдена мера — никакую линию, никакой пейзаж здесь нельзя было назвать центральными, ни с какой точки невозможно разом охватить окрестности. Если здесь что и отсутствовало, так это чрезмерность... Все естественно чередовалось, согласовывалось, посвечивало и позванивало в стройном тихом хоре.
У ворот башни их никто не встретил, никто не пожелал здоровья. Нигде не было примет человеческого жилья. Узун тем не менее уверенно шагал вперед, и Харамис, поспешая за ним, не уставала удивляться. Взгляд девушки без конца натыкался на резные рухнувшие карнизы, персты мраморных колонн, остатки стен, украшенных искусными барельефами; удивительной красоты мозаичный пол то тут то там выглядывал из-под густой травы. Они миновали полуразрушенный фонтан, обвалившуюся гигантскую арку, опоры которой были увиты диким виноградом... Башня, возле которой приземлились птицы, осталась далеко позади. Наконец Узун свернул в короткий тупичок и остановился у двери из полированного черного дерева, выглядевшей, в отличие от остального, совсем новой, с хорошо смазанными петлями, блестящими металлическими накладками к щеколдой из золота. В центре створа располагался резной медальон, снабженный платиновыми вставками. Собственно, это было изображение Черного Триллиума.
— Здесь она и живет, Великая Волшебница Бина, — подал голос Узун. — Войти сюда имеешь право только ты. — С этими словами он поклонился принцессе и сделал шаг назад.
Харамис колебалась.
— Но... ты должен сопровождать меня.
— Нет, моя принцесса, я подожду вас у порога.
Девушка наконец решилась.
— Хорошо, будь что будет.
Она собралась с силами, робко позвонила в золотой колокольчик, и дверь сразу же мягко и бесшумно отворилась. Принцесса шагнула через порог.
В комнате отсутствовали окна, было сумрачно и жарко. Помещение было тесно заставлено мебелью, контуры предметов расплывались в полумраке. Массивный буфет, стенные шкафы и книжные полки, столы, заставленные непонятными приспособлениями, обитые цветным войлоком табуретки и лавки. У противоположной стены — огромная кровать под темно-вишневым балдахином. В стенной нише устроен очаг, там плясали робкие язычки пламени, перед очагом — украшенный резьбой столик. На нем столовый прибор для одного человека... Посуда была из хрусталя, ложка, вилка и нож поблескивали позолотой. Еда в тарелках источала пар и необыкновенно вкусный аромат. Здесь же на столике стояли графин с вином и лампа — опаловое стекло нежно просвечивало. По обе стороны располагались два кресла с резными подлокотниками. И еще кое-что помещалось на столике рядом с графином — кованая прямоугольная шкатулка из тусклого драгоценного металла (платина, решила Харамис), чуть помятая и потускневшая от времени.
— Приветствую тебя, дитя, — неожиданно раздался мягкий и звучный голос. — Я так долго ждала тебя.
Харамис удивленно посмотрела по сторонам и только теперь заметила на кровати смутно белеющую фигуру. Девушка присела в глубоком реверансе.
— Подойди, помоги мне подняться. Я посижу с тобой, пока ты будешь есть.
Харамис набралась храбрости и спросила:
— Вы — Великая Волшебница Бина?
— Да. Не бойся... Я та самая старуха, что стояла у постели твоей матери и помогла принять у нее роды. Это я вызвала тебя сюда. Как я ждала тебя и твоих сестер! Слава Всевышнему, что хотя бы ты прибыла в Нот.
— Что с моими сестрами? Кадия, Анигель... Они живы?
— Да. Не беспокойся о них. Каждая из твоих сестер должна одолеть свой путь, как то было предназначено и тебе. Подойди, помоги мне...
Харамис не могла сдвинуться с места. Ее неожиданно охватил необоримый ужас... На лбу выступили капельки пота. Ею овладела глубокая, не допускающая иных толкований уверенность, что, сделав этот шаг, она, желая того или нет, вступает в неизвестное. С этого легкого незначительного движения для нее начнется новая жизнь; длительное, опасное путешествие. Куда, зачем — она не могла объяснить. Просто начнется — и все!
Она внимательно вгляделась в лицо Волшебницы. Его обрамляли густые, чуть вьющиеся седые волосы. Женщина, не дождавшись помощи от Харамис, улыбнулась, с трудом села и жестом подозвала девушку. Принцесса наконец шагнула вперед. Белая Дама улыбнулась еще раз. Кожа на ее лице была без единой морщинки, только темные глубоко сидящие глаза выдавали срок, который провела эта женщина на бренной земле. Он был неисчислим... Взгляд этих глаз заворожил Харамис, и она, позабыв обо всем на свете, пошла ему навстречу. Не владея собой, она развязала узел на своем плече, достала корону и, уже держа ее в руках, приблизилась к постели. Тут страх неожиданно оставил ее, она вновь почувствовала себя свободной, и женщина на кровати стала казаться ей всего лишь дряхлой старушкой, нуждающейся в опеке. Она помогла ей накинуть халат.
— Пожалуйста, дитя, садись и поешь. Ты, должно быть, страшно голодна.
— А мой товарищ, музыкант Узун?
— О нем позаботится мой слуга Даматоль.
Едва сев за стол, Харамис почувствовала зверский аппетит. Суп, приправленный душистыми острыми пряностями, жареная дичь, запеченные с сыром клубни адопа, салат, пирог с начинкой из слив и еще каких-то незнакомых фруктов... По мнению Харамис, после такого угощения пирог — это было уже слишком...
Она налила немного вина, попробовала... Бина улыбнулась, и девушка, совсем освоившись, тоже засмеялась и заявила:
— Я даже руки забыла помыть. Прошу простить меня за недостаток хороших манер, госпожа Бина. И потом, я ела так быстро... Обещаю, что исправлюсь...
— Здесь, на севере, — ответила волшебница, — никто не обращает внимания на такие пустяки.
Она взмахнула рукой, и грязная посуда исчезла со стола. Остались только графин с вином, кубок и шкатулка.
— Вы удивительная волшебница, — прошептала пораженная Харамис.
— Это так несложно, — с некоторой долей кокетства ответила Белая Дама. — Для этого не нужно особого умения. К сожалению, на более серьезные вещи, — она погрустнела, — моих сил уже не хватает.
— Но раз вы послали ламмергейеров, чтобы спасти меня и Узуна, значит, вы знали о том, что должно случиться?
— Покорители неба — свободные существа, — ответила волшебница. — Это правда, я просила их оказать мне услугу. Что касается твоего вопроса, могу ответить — да, я ведала о том, что должно произойти. Я все знала... Если бы ты только догадывалась, как я страдала от собственного бессилия.
Харамис изо всех сил старалась не выдать своих чувств.
— Ваше искусство оказалось недостаточным, чтобы противостоять чарам этого разбойника Орогастуса и короля Волтрика?
— Выходит, так. Я хочу сразу предупредить тебя, дитя, что нельзя недооценивать Орогастуса. Он далеко не тот шарлатан, который на базаре предсказывает будущее. Этот Орогастус обладает основательными познаниями в магии. Он способен не только вызвать бурю, но владеет тайнами других ужасных волшебств. Самое страшное, что он действует самым верным способом — повсюду, где только можно, он отыскивает источники энергии и пытается сразу овладеть ими, чтобы черпать оттуда беспредельную мощь. Именно в этом отношении он превзошел меня, а также в ясновидении, для которого он использует волшебное ледяное зеркало, упрятанное в глубоком подземелье в его логове на горе Бром.
— Значит, вы не в состоянии помочь мне освободить рувендиан?
— Я этого не сказала. Но возрождение Рувенды возможно только при благоприятном решении триединой задачи, а для этого необходимо объединить усилия всех трех лепестков Черного Триллиума, и не как попало, а в строгом соответствии с предсказанным решением.
— Вы имеете в виду меня и моих сестер? — недоверчиво спросила Харамис. — Я, откровенно говоря, не верила, что в возрождении родины нам могут помочь древние легенды. Если это всерьез, то, боюсь, меня ждет большое разочарование. Когда погибла мама, мне пришлось силой удерживать Кадию, чтобы она не бросилась на врагов. Анигель же умеет только слезы лить.
— Тем не менее я вижу, что именно вы — все вместе! — назначены судьбой для свершения этого чуда. Если кто-то из вас погибнет, то все рухнет.
— Но это несправедливо! — воскликнула Харамис.
— Возможно, — мягко ответила Белая Дама. — Но так оно и есть.
Харамис с досадой коснулась пальцами своего медальона.
— Я считала, что этот знак, подаренный вами в день нашего рождения, обладает магической силой. Я решила подвергнуть его испытанию, но у меня ничего не вышло.
— Триллиум способен помочь только в момент смертельной опасности. К тому же его возможности ограниченны.
— Эти талисманы должны сыграть какую-нибудь роль в решении той задачи, которая поставлена перед нами?
— Я не знаю. Тебе придется раскрыть и этот секрет. Тебе многому еще придется научиться, познать то, что хранится в твоей душе, овладеть своими чувствами, побороть слабость и отчаяние, чтобы оказаться способной испытать судьбу. Одним словом, научиться правильно переживать... Вот что я знаю совершенно точно: когда закончится этап обучения, тебе будет дано знамение. У тебя появится новый талисман — Трехкрылый Диск. Тогда ты поймешь, что пора. Придет час сражения за Рувенду, за твою собственную душу...
— А мои сестры?
— Каждая из них должна будет исполнить то, что предначертала судьба. Если все будет хорошо, то они тоже получат знамения и обретут чудесные талисманы. Три лепестка священного Триллиума должны слиться воедино — тогда наступит великий час. Соотношение добра и зла в мире будет восстановлено!
— Вот значит как: — Харамис даже обмякла в кресле. — Можно сразу приступать к обучению? Я готова, только... Я бы не хотела показаться невежливой, но мне трудно поверить, что это все всерьез. Я даже — прошу простить меня — не очень верю, что вы существуете на самом деле.
— Веришь ты или нет, не имеет никакого значения. Сейчас ты находишься под воздействием страха и печали. Ты скоро успокоишься, восстановишь душевное равновесие, станешь храброй и сильной. Тогда и поймешь, что я не более чем песчинка в игре, которую ведут судьба и время. Тебе придется довериться самой себе и Богу, который любит нас и заботится обо всех.
Харамис иронически усмехнулась.
— Я нуждаюсь в более действенной заботе и помощи.
— Тебе должны помочь народы, издавна проживающие в Гиблых Топях. Все, кто обитает в горах, в болотах, лесах... Все, кто, как и рувендиане, почитают Черный Триллиум.
— И Узун пойдет со мной? Он ведь уже не молод...
— Он пройдет с тобой часть пути в том долгом странствии, которое тебе предстоит совершить. Такова его доля — по мере сил помогать тебе. Но главный вызов судьбы тебе придется встретить в одиночку...
Харамис задумчиво глядела на угасающий огонь в очаге и по-прежнему касалась пальцами амулета.

Предыдущая страница 4 Следущая страница


5 Андре Нортон Мэрион Брэдли, Джулиан Мэй

— Можете вы разъяснить мне смысл этой тяжелой духовной работы?
— Нет. Наступит день, и ты сама все узнаешь. Харамис невольно повысила голос:
— Можете вы помочь мне чем-то более существенным, чем еда и добрые советы?
— Да, это я могу...
Волшебница подошла к столу, села напротив девушки, открыла шкатулку и опустила туда обе руки. Затем, не вынимая рук, встала и каким-то неуловимым движением достала из шкатулки достаточно высокое зеленое растение, непонятно как умещавшееся в шкатулке. Это был живой Триллиум, ростом под стать Харамис. Корни его были обнажены, широкие листья глянцевито поблескивали, увесистые стручки полны семян. И самое удивительное — рядом со стручками стебель был усыпан распустившимися цветками, каждый величиной с детскую ладошку.
Харамис вскрикнула от изумления.
— Какая прелесть! А он живой? Он такой же, как и тот, что залит янтарем?
— Это последний живой Триллиум, известный в мире.
— И с помощью этого цветка мы сможем сокрушить короля Волтрика и Орогастуса? Я верю, Бина! — Харамис вскочила, подбежала поближе, принялась рассматривать удивительное растение, чьи цветки были одного цвета с ее волосами.
Волшебница протянула руку и что-то сняла с тыльной стороны одного из листьев, потом вдавила это "что-то" в ладонь Харамис. Затем ловко спрятала высокое растение в маленькую платиновую шкатулку, закрыла крышку.
Харамис недоуменно моргнула.
— Это... все?
Волшебница без слов взяла ее за руку и повела к двери.
— То, что я вручила, поможет тебе, Харамис, на долгом и трудном пути. Королевская корона останется у меня — я сохраню ее. Никакой враг не прикоснется к ней. Помни только, что тебе противостоит Орогастус, а не король Волтрик. Он живет по законам магии, которые гласят, что каждое оккультное действие, каждое использование чар имеют следствием бессилие, на некоторое время неизбежно поражающее волшебника. Если ты сможешь определить его уязвимое место и скрыть свое, ты одержишь победу. Больше мне пока сказать нечего... Когда ты дойдешь до цели и станешь обладательницей Трехкрылого Диска, вернешься сюда, в Нот.
— Что представляет из себя Трехкрылый Диск? — озабоченно спросила Харамис.
— Ты его сразу узнаешь, как только найдешь... — успокоила Бина. — А теперь в дорогу!
Неожиданно Харамис обнаружила, что стоит на лужайке перед увитой плющом башней. Рядом Узун, одетый в новое походное платье. Она с изумлением оглядела себя и обнаружила, что ее прежняя грязная одежда исчезла. Теперь на ней был костюм из тонкой белой шерсти федока-альбиноса, поверх которого на груди висел священный амулет. На ногах — такие же белые, удобные и мягкие башмаки. На траве лежали два вещевых мешка и два посоха с железными набалдашниками.
— Я готов, принцесса, — сказал Узун. Он улыбнулся ей, его круглые щеки порозовели. — Белая Дама подарила мне новую флейту, вырезанную из фипла, так что теперь мы не заскучаем в пути.
— Но куда мы направимся? — спросила Харамис и взмахнула рукой. Тут она вспомнила о той вещице, которую подарила ей Бина. Девушка разжала пальцы — на ладони лежал стручок Черного Триллиума. Сухой, лоснящийся... Она невольно сжала его покрепче, и стручок лопнул. На ладонь выкатилась горсть крылатых семян. Опять же неосознанно Харамис подкинула одно семечко. К ее удивлению, вместо того, чтобы полететь по ветру, семя целенаправленно поплыло на север, к вздымавшимся на той стороне горам. Принцесса растерянно оглянулась — только теперь она заметила узкую тропку, ведущую в том же направлении.
— Ну, — вздохнула она, — пора в дорогу. Вот у нас и проводник теперь есть. Лучше не придумаешь. Что ж, пошли...

ГЛАВА 8

В полдень впередсмотрящий на флагманском судне неожиданно истошно закричал:
— Тревиста! Впереди Тревиста!
Караванщик Пелан, попечению которого была вверена наспех собранная флотилия лаборнокцев, поднял маленький золотой рожок. Звонкие звуки полетели над широко разлившимся Мутаром... Гребцы на всех четырнадцати ладьях подняли длинные весла, с судов в мутную воду упали якоря. Грохот цепей, всплески, крики...
Пелан подал еще один сигнал и приказал объявить отдых.
В ответ со всех судов донеслась ругань воинов. Несмотря на то что весь поход вверх по реке занял небывало короткое время, генерал Хэмил уловил что-то новенькое в тех проклятьях, что посыпались на голову проводника.
Вглядываясь в окружающую местность, Пелан расхаживал по палубе. Флагманское судно единственное из всех было свободно от повозок и тягловых животных, только на корме были привязаны боевые скакуны, неизвестно для чего понадобившиеся завоевателям в бескрайних болотах, лежащих вокруг Тревисты. Здесь же был уложен фураж, хранились запасы пищи для людей, а в кожаных чехлах и ножнах — оружие. Тут же на корме размещалась банда из двух десятков головорезов, называемых солдатами и слугами, которые всю дорогу резались в карты, храпели, отпускали непристойные шуточки в адрес гребцов.
Пелан на мгновение скрылся в маленькой рубке, устроенной на середине судна, — там у него была отдельная каюта, из которой его на время похода выселили Орогастус и двое его приближенных. Снова появившись на палубе, кормщик приказал маркитанту выдать гребцам и воинской команде по порции вина. Потом он постарался незаметно проскользнуть мимо кучки младших командиров. Те со злыми недовольными лицами смотрели на негодяя рувендианина, посмевшего остановить флотилию и лишить их дуновений прохладного ветерка. Теперь жарься на солнце! Пелан, не замечая их взглядов, поспешил на переднюю палубу. Здесь был растянут защищающий от палящих лучей тент, под которым расселись самые высокопоставленные пассажиры — принц Антар со свитой, генерал Хэмил с группой высших армейских офицеров, которые сопровождали его в разведывательной экспедиции, а также хозяин караванов, важный сановник в торговой гильдии Лаборнока купец Эдзар, только что назначенный послом, представляющим корону на переговорах с племенами оддлингов.
Большинство молодых рыцарей разместились у бортов, обозревая окрестности и нетерпеливо ожидая появления легендарных развалин. В обычной одежде, без нарядных боевых доспехов, они больше напоминали оборванцев, чем знатных господ. Их блузы, выгоревшие на солнце, с белыми пятнами от пота, и поношенные клетчатые штаны были бы уместны для каких-нибудь жалких бродяг. Старшие офицеры мало чем отличались от более молодых соратников — разве что одежда у них была почище. Только дородный Эдзар выделялся роскошным нарядом. Доверенное лицо короля, один из немногих купцов, вхожих во дворец, он был облачен в расшитый золотом зеленый плащ, обычный для членов гильдии караванщиков. Из-под него выглядывала тончайшая золотисто-оранжевая рубаха. Ансамбль довершала шикарная широкополая шляпа, украшенная букетом живых цветов.
— Эй ты, почему мы остановились? — грубо окликнул кормщика генерал Хэмил, когда тот появился на передней палубе. — Если это Тревиста, то давай побыстрее вперед. Тебе было сказано, что мы должны добраться до нее как можно быстрее.
Флотилия тем временем покачивалась на якорях. Мутар в этом месте разливался так широко, что от одного берега до другого было не менее лиги.
Пелан поклонился рассерженному главнокомандующему.
— Согласно торговому договору, генерал, на этом месте мы должны ждать прибытия лоцмана-ниссома, который должен сопровождать нас до Тревисты.
— Что?! — воскликнул Хэмил. — Какой, черт тебя побери, договор! Мы что, коробейники какие-нибудь? Совсем рехнулся! Заруби себе на носу, мы — хозяева! Полновластные владельцы этих земель. Немедленно поднять якоря!
— Генерал, это не совсем мудрое решение. Если сейчас мы нарушим договор, то за последствия я не отвечаю.
Лицо рувендианина, загорелое, морщинистое, напоминающее истертую кожу старой куртки, в которую он был одет, напряглось. Он провел ладонями по покрытым седоватой щетиной скулам — чувствовалось, что Пелан удерживается от дерзости. Наконец он взял себя в руки и почтительно добавил:
— Этих оддлингов здесь тьма-тьмущая. Мне просто страшно подумать о том, что случится, если мы нарушим договор.
— Ты, недоносок! Тебе уже объяснили, что Рувенда в наших руках, и мы будем делать здесь все, что нам угодно, — Хэмил еще какое-то мгновение сдерживал гнев, потом неожиданно заорал: — Немедленно отдай команду на отплытие или я прочищу тебе мозги!
Пелан проигнорировал угрозу и, повернувшись к купцу, который угощал генерала и офицеров рассказами о таинственных, оставленных древним народом городах, попросил:
— Господин Эдзар, хоть вы скажите ему. Он, кажется, не совсем понимает, что говорит...
Пелан не успел договорить, как генерал Хэмил вскочил, схватил его за волосы и выхватил меч.
— Отставить! Генерал, я сказал — отставить! — закричал принц Антар, пытавшийся справиться с глубоким унынием и печалью, охватившими его, и по этой причине почти все три последних дня проведший без сна на верхней палубе в кресле. Он пробился через толпу с радостью ожидавших пролития крови рыцарей и встал напротив громадного Хэмила. Выругавшись, генерал отпустил кормщика. Тот сразу юркнул за спину принца. А купец встал рядом с Антаром.
— Позвольте объяснить вам, генерал, — сказал Эдзар, — что Пелан заботится исключительно об интересах Лаборнока.
— Если бы он не заботился, — огрызнулся Хэмил, — то давно бы очутился на дне Мутара с камнем на шее.
Рыцари расхохотались, а принц невозмутимо заметил:
— Продолжайте, Эдзар.
— Вон там лежит Тревиста. — Купец пальцем указал прямо по курсу корабля.
Там, вдали, за излучиной раскинулась холмистая равнина, иссеченная зелеными и густо-пурпурными тенями. Горизонт подрагивал от колыханий расплавленного воздуха, и в этом мареве холмы, река, противоположный низкий берег казались подвижными, плавающими в полуденном нестерпимом зное массами.
— Город был построен на островах в месте слияния Виспара и Мутара, — разъяснил Эдзар. — Тревиста далеко не похожа на то, что мы, лаборнокцы, и сами рувендиане обычно считают городом. Так называемая местная ярмарка тоже не совсем то, что мы понимаем под торгом. Никто не может сказать, где она откроется в следующем году. Ярмарка как бы кочует по древнему городу, перебирается с острова на остров, причем место всегда предлагают ниссомы, и вряд ли кто догадается, что взбредет им в голову на этот раз. Даже самые опытные проводники, как наш уважаемый Пелан, и те не знают, пока туземцы не приведут их к выбранному месту.
Осоркон, гигантского роста рыцарь, правая рука Хэмила, хмыкнул:
— Ярмарка рядом, и вы не можете отыскать ее?
— Тревиста расположена не на одном острове. — Эдзар обвел рукой горизонт. — Она здесь повсюду.
Все замолчали. Наступила тишина.
— Этот город, точнее, то, что от него осталось, является вершиной искусства древних зодчих. По сравнению с воплощенным на этой болотистой низине замыслом, Цитадель — не более чем худо-бедно обработанная скала. Естественное убежище, в котором сгинувший народ пережидал удары судьбы. Вглядитесь, господа, на каждом из этих островов — а их сотни! — можно найти остатки некогда прекрасных зданий. Все кварталы-острова были связаны сетью судоходных каналов, по которым могли пройти самые громоздкие и тяжелые суда. Здесь была построена система шлюзов, поражающие своими размерами мосты, разрушенные теперь верфи, на которых, судя по фундаментам, могли закладываться корабли любой вместимости, любого предназначения. А развалины древних аркад! Стоит только бросить беглый взгляд на то, что сохранилось, и невольно начинаешь представлять воочию жилые дома, которые были возведены здесь. Я уж не говорю о дворцах и общественных зданиях! Теперь все поглотили джунгли... В некоторые зловещие места не отваживаются ступать даже ниссомы.
— Какие районы древнего города в настоящее время заселены аборигенами? — спросил принц.
— Этого никто не может сказать наверняка, ваше высочество. Дикие оддлинги не очень-то стремятся к общению с людьми. Если не сказать больше... Разве что ниссомы отчасти проявляют лояльность... В каком-то смысле они нас даже презирают. Мы, купцы, приезжаем на ярмарку, где имеем дело с отдельными, зачастую хорошо знакомыми туземцами. Те предлагают товары, которые, по их мнению, могут нас заинтересовать... — Стараясь не смотреть на Хэмила, Эдзар добавил: — Если наш караван вступит в пределы Тревисты без соблюдения общепринятых правил, некоего обряда-разрешения — заметьте, я не сказал "без предупреждения", потому что местные жители всегда бывают заранее извещены о нашем прибытии, — может случиться, что никто из ниссомов даже на глаза нам не покажется. Что касается вопроса о захвате древнего города, то, мне представляется, это пустая трата времени. Вся ценность этого места именно в ярмарке, в возможности обмениваться товарами. Поэтому мы просто вынуждены выказать по отношению к оддлингам добрую волю.
— Хорошо сказано, господин Эдзар. — Принц бросил многозначительный взгляд на генерала Хэмила. — Если мы завоюем их доверие, если докажем, что готовы продолжать отношения на прежних условиях, словно бы ничего не произошло, вы считаете, они станут сотрудничать?
— Можно надеяться на это, ваше высочество.
— Мы, черт побери, должны оставить в Тревисте гарнизон, — заявил Хэмил. — Это приказ короля Волтрика. И пусть эти болотные лягушки только попробуют сговориться с беглянками-принцессами!
— Дело ясное, — тихо, не обращая внимания на распетушившегося генерала, заметил принц. — Этим ниссомам принцессы, конечно, куда ближе, чем мы. Те пока олицетворяют для них королевскую власть. Значит, найти их тайное убежище мы можем только с помощью хитроумной уловки, но никак не демонстрацией силы. Например, купить эти сведения... — Его лицо внезапно изменило выражение. Он в упор посмотрел на генерала Хэмила. Тот невольно вытянулся. — Все ясно?
— Так точно! — рявкнул тот и, замешкавшись немного, прибавил: — Ваше высочество...
Сверху донесся крик впередсмотрящего:
— Ялик из Тревисты!
Рыцари бросились к борту. Странной формы маленькая лодчонка приближалась к флагманскому кораблю. Двигалась она без помощи весел или паруса, и все равно — скорость у нее была куда выше, чем можно было вообразить. На ялике находился только один пассажир — он стоял на цветах, которыми была завалена палуба. От носа до кормы лодку украшали гирлянды.
— Как же она двигается? — удивленно спросил Ованон.
Пелан вышел из-за спины принца и, держась подальше от генерала Хэмила, объяснил:
— Лодку тащат два риморика. Это такие существа, живущие в воде. Они чем-то напоминают больших перлигов. К несчастью, люди никак не могут их приручить. Даже среди ниссомов такие умельцы, способные совладать с ними, встречаются нечасто. Это искусство они переняли от своих сородичей уйзгу. Те тоже регулярно приезжают в Тревисту — кто посмелее... Они привозят товары, выманенные в самых северных областях Гиблых Топей.
Принц обнял купца за плечи и отвел его в сторону.
— Послушайте, — сказал он, — что вы имели в виду, говоря, что оддлинги уже предупреждены о нашем появлении? Вы намекаете, что они способны передвигаться с большей скоростью, чем мы? Ведь мы в два раза быстрее, чем купеческие караваны, добрались от Цитадели до Тревисты.
Купец пожал плечами.
— Они умеют передавать известия на большие расстояния, используя при этом какую-то особую бессловесную связь. Примерно так, как королевский маг Орогастус общается со своими Голосами.
В этот момент дверь, ведущая в рубку, распахнулась. Высокий, в черно-белых одеждах маг вышел на палубу. Капюшон, наброшенный на голову, закрывал верхнюю часть его лица. За ним следовали две другие, такие же таинственные, фигуры — одна была в голубых, другая — в красных одеяниях.
— Все верно, — подал голос колдун. — Эти экзотические существа используют самые примитивные методы телепатии. Они даже обладают зачатками ясновидения и дальновидения. Хотя в этих способностях они находятся на гораздо более низком уровне, чем я.
Принц тут же отослал купца и, когда тот удалился, холодно заметил:
— Вы, господин первый министр, никогда раньше не рассказывали мне об этом.
— Не было необходимости. Эти способности во время вторжения не понадобились. Мы же никогда не имели намерения воевать с аборигенами. С другой стороны... нам просто необходимо научиться использовать этих дикарей. С помощью кнута ли, пряника...
— Значит, у вас есть план, как нам заключить выгодный союз с этими племенами? Так же, как и со скритеками? Мой отец упомянул об этом во время штурма Цитадели.
Принц всегда держался с магом строго официально, беседовать старался только по государственным вопросам. Со своей стороны и Орогастус не слишком доверял наследнику, проведя четкую грань между ним и его отцом. Это раздражало Антара — ему уже стукнуло двадцать шесть, но ни разу ни венценосный отец, ни этот пришлый колдун не делились с ним своими планами.
— Придет время, и мы заключим договоры с некоторыми из этих племен. — Орогастус взмахнул рукой и, указывая окрест себя, добавил: — Но не с этими жалкими ниссомами. Они годны только для сбора лекарственных трав, специй и других даров болот. Оддлинги интересуют нас как поставщики ценных вещей и механизмов, найденных в Тревисте и других разрушенных городах. Следует учесть, что среди всех других диких народов ниссомы теснее всего были связаны с династией рувендианских королей, так что вряд ли можно надеяться на их верность нам. Сомневаюсь, чтобы они стали в дальнейшем напрягать силы, дабы помочь нам. Однако мы любым способом должны подружиться с племенами, живущими в отдаленных частях Гиблых Топей, где, как мне известно, спрятаны совершенно сверхъестественные по своей эффективности машины древних. С их помощью лаборнокцы, надеюсь, закрепят свое господство над всем Полуостровом, а потом подчинят себе и весь остальной известный мир.
Принц почувствовал, как его сердце сжалось от страха. Вот почему Волтрик, вопреки советам лаборнокских старейшин, назначил этого выскочку главным министром двора! Но, может быть, этот план — лишь уловка, чтобы привлечь внимание короля? Или Орогастус действительно верит в то, что говорит?
Антар недоверчиво спросил:
— Вы это всерьез? Насчет всего мира? Неудивительно, что вы так настаивали на войне с Рувендой. Для меня, признаюсь откровенно, ваши мысли тоже откровение. Какие же основания у вас есть полагать, что эта цель достижима?
— Мы в свое время обсудим этот вопрос, ваше высочество. Вы настаиваете, чтобы я посвятил вас в тайны государственной политики, которая находится в ведении самого короля. Сами понимаете, я не вправе вводить вас в детали без соответствующей санкции.
Помощник мага, одетый в темно-красный наряд, приблизился и что-то шепнул на ухо Орогастусу. Тот согласно кивнул.
— Красный Голос напомнил мне, — продолжал колдун, — что я должен сообщить вам: здоровье короля ухудшилось. Зеленый Голос часто связывается со мной и передает последние сведения. Его величество сильно страдает от жара. Раненая рука причиняет ему жестокие боли. Я приказал Зеленому Голосу использовать наиболее сильное средство, имеющееся в нашем распоряжении, — золотые пилюли. Если они помогут, то в течение ближайших двух-трех дней должно наступить облегчение.
Принц нахмурился.
— А если это средство не поможет?
— Это лекарство досталось нам от Исчезнувших. Его запас крайне невелик и используется только в экстренных случаях. Я надеялся, что мы справимся с воспалительным процессом обычными методами. Раз королю не полегчало, значит, мы вынуждены применить интенсивную терапию.
— Это определенно принесет результат?
Маг замялся.
— Ничего определенного сказать нельзя. До сих пор я только пять раз использовал это средство — трижды на себе, однажды помог Синему Голосу, и еще раз — королеве Шонде, второй жене вашего отца. Помните, она тогда укололась шипом. К сожалению — я не могу скрывать этого от вас, — рана короля весьма опасна.
Антар помрачнел, задумался.
— Я постоянно молюсь о том, чтобы отец выздоровел... Вам бы тоже стоило обратиться к своим богам с просьбой о его спасении. Если Волтрик умрет, горе лаборнокцев будет безгранично. Мало того, что рухнут самые продуманные и далекие планы... Боюсь, что начнутся поиски виновных в его смерти...
Принц резко повернулся и отошел.
Красный Голос шепнул хозяину на ухо:
— Этот молодец будет куда менее сговорчив, чем его отец, всемогущий...
Долговязый Синий, стоявший справа, подхватил:
— Мы с большим удовольствием усмирим его строптивый дух.
— Нет, — резко, но тихо возразил маг. — Еще не время. Но я ценю ваше усердие. Когда настанет нужный момент, вы вцепитесь в него, как свирепые псы. Ну, и награда вам, в случае успеха, будет королевская...

ГЛАВА 9

Лоцман на украшенном цветами и гирляндами ялике, не спеша, с достоинством плывшем вверх по реке, наконец привел флотилию лаборнокцев к ближайшему острову. Все решили, что именно здесь на этот раз состоится ярмарка. Корабли украсились флагами Лаборнока, на мачтах затрепетали многоцветные вымпелы. Самый широкий стяг развевался на носу флагмана. Повозки на судах тоже были подготовлены к спуску на твердую землю, все они были увешаны нарядными щитами и плащами рыцарей. Их шествие — так было задумано принцем Антаром — должно до глубины души поразить наивных дикарей.
— Жаль, что на этот раз мы не сможем побывать на внутренних островах, — сказал Эдзар. — Там, ваше высочество, вы могли бы полюбоваться на здешние мосты — вернее, на то, что от них осталось, — и на руины астрономической обсерватории. Сохранилось, конечно, немного, но даже осмотр фундаментов и остовов их таинственных машин производит неизгладимое впечатление. Какая сила когда-то приводила их в действие? Какие звезды изучали они в древнем небе? Где все это? Время безжалостно, мой принц. Впрочем, и на том острове, к которому нас подводят, мы найдем пищу для размышлений. Во-первых, нас ждет встреча с живущей в здешних местах провидицей Фролоту и ее окружением.
— Кто она такая? Вы встречались с ней раньше? — спросил Антар. Он, его свита, старшие офицеры уже были в своих парадных доспехах. На голубоватом шлеме принца, украшенном крылышками, была прикреплена маленькая корона.
— Эту провидицу, ваше высочество, нельзя считать королевой этих мест в том смысле, в каком мы понимаем королевскую власть, — ответил купец. — Но она по праву представительствует от имени своего народа, является неким связующим звеном между чужестранцами и ниссомами. Конечно, она относится к числу тех, кто управляет местным населением и, по крайней мере, пользуется очень большим авторитетом. Ее совершенно невозможно обмануть. Говорят, она способна читать чужие мысли...
— Это правда? — встрепенулся Орогастус, до той поры с неподвижной, чуть презрительной гримасой наблюдавший за приближающейся стеной джунглей.
Мастер Эдзар нервно прочистил горло.
— Ничего определенного сказать не могу, господин министр. Мой опыт общения с этой дамой подсказывает, что она, безусловно, обладает сверхъестественной проницательностью, но читать мысли... Я не знаю, как выразиться точнее.
— Вы хотите сказать, что эта провидица способна отличить говорящего правду человека от лжеца? — сказал принц.
— В общем-то, да. И это создает определенные э-э... трудности во время деловых переговоров. Это особенно касается розыска принцесс. Мы должны быть очень тактичны.
— К дьяволу ваш такт! — не выдержал генерал Хэмил. — Если оддлинги попытаются ставить нам палки в колеса, мы возьмем заложников и надавим на них. А эту вещательницу от имени так называемого народа поручим заботам нашего Осоркона. Он знаменит своей обходительностью. И еще кое-чем... Может, ей даже понравится:
Первый помощник Хэмила, огромного роста рыцарь в доспехах, украшенных чернью, захохотал.
— Уж я-то своим правом воспользуюсь, уж у меня-то она повертится:
Эдзар пожал плечами.
— Если вы схватите провидицу Фролоту, ниссомы просто назначат другую такую же прорицательницу. И вполне вероятно, что все это многочисленное племя растает в болотах, как при полуденном солнце тает туман. На этом всякие контакты с аборигенами будут прерваны, и никому из нас нельзя будет даже сунуться в топи. Верная гибель...
Все засмеялись, а Эдзар невозмутимо продолжал:
— Я все время пытаюсь объяснить вам, генерал, что нам жизненно важно установить нормальные отношения с ниссомами.
Хэмил тут же обратился к королевскому магу:
— Тогда вы должны проявить все ваше искусство, чтобы прижать хвосты этим болотным гаденышам.
— Мы работаем в этом направлении, — коротко ответил Орогастус.
— До того момента, пока меня не снимут с должности командующего экспедицией, — заявил принц Антар, — только я обладаю властными полномочиями в полном объеме. Только я могу вести переговоры с провидицей Фролоту. Вторжение в Рувенду было предпринято с единственно важной государственной целью — устранить всякие помехи в торговле с Гиблыми Топями и обеспечить бесперебойное снабжение Лаборнока минералами и строевым лесом. Я уже говорил отцу, что нашей торговле не должно быть нанесено никакого ущерба. Вот это для нас самое важное, а не таинственные древние безделушки, которых так жаждет министр, или маниакальное стремление отыскать трех несчастных девиц. Итак, вы намерены исполнять мои приказания, господин министр?
— Безусловно, ваше высочество, — улыбнулся Орогастус.
— А вы, генерал?
Генерал Хэмил, едва сдерживая раздражение, метнул взгляд в одну сторону, в другую... Рыцари из свиты Антара теснее сплотились за его спиной; те, кто стоял у перил, подошли как бы невзначай поближе. Наступила тишина.
Генерал хмыкнул.
— Я — солдат и всегда подчиняюсь приказу. Да, мой король действительно назначил вас, Принц Антар, командовать походом, поэтому я беспрекословно буду выполнять ваши распоряжения. Пока король Волтрик не отменит приказ...
— Вот и хорошо, — сказал Антар. Лицо его смягчилось. Рыцари, почувствовав, что напряжение спало, гурьбой бросились к перилам, стараясь не упустить момент, когда на реке откроются руины Тревисты.
Между тем ялик с лоцманом-ниссомом достиг прибрежных зарослей и, не сбавляя хода, нырнул в открывшийся прямой, как стрела, канал. Флотилия двинулась следом. По обеим сторонам прохода тесно росли удивительные, неизвестные лаборнокцам деревья с кронами, вознесенными вверх на несколько сотен элсов, где их длинные гибкие ветви, сплетаясь, образовывали высокий, прозрачный для солнечных лучей полог. Изумрудные отражения колыхались на темной воде, из которой вставали меньшие, в десятки элсов, деревца, тянущиеся со дна множеством тонких изогнутых стволов, окружающих основной, толстый, родительский. Чаща по берегам была такая, что воины-чужестранцы дивились — как одолеть эти дебри? Им казалось, что путь до Цитадели являлся пределом возможного для людей, что болота, через которые они проложили путь, будут последним испытанием в этой дикой и загадочной стране.
Шум и возгласы на кораблях стихли. Сплошная стена джунглей, встающих прямо из мелководья, на первый взгляд не вызывала страха — все вокруг было усыпано цветами, странными растениями с багрово-зелеными листьями величиной с дверь. Каждая жилочка на этих чуть шевелящихся опахалах была помечена пунктиром золотистых колючек. На все это растительное изобилие была наброшена густая, непролазная сеть лиан, помеченных мириадами цветков — пурпурных, снежно-белых, розовых, шафранных с примесью голубизны... Лианы вплетались в каждую щелочку между стволами, и все равно, к удивлению людей, в глубине этого непреодолимого, буйно цветущего скопища растений было неожиданно светло. Взгляд почти свободно проникал на несколько десятков элсов вглубь. В воздухе плыли необыкновенно сладкие, густые благоухания, в них местами вплетался запах гнили.
В силах ли человеческих одолеть это зеленое царство? Мыслима ли подобная задача для обыкновенных людей? Тогда зачем оружие, зачем боевые фрониалы, которых они везли с собой?
В мертвой тишине последний корабль флотилии вошел в протоку, и в этот момент лоцман-ниссом издал пронзительный, далеко разлетевшийся по джунглям, смиривший птичье пение и стрекот насекомых, вопль. Потом он замер, и наступила тишина, в которой отчетливо и мирно раздавались равномерные шлепки весел о воду. Ялик свернул направо, за ним последовал флагманский корабль — здесь открылся еще более широкий канал, и Эдзар, не удержавшись, схватил принца за железо налокотника и указал на берег.
В первые мгновения Антар и прилипшие к перилам лаборнокцы ничего нового не заметили, но спустя несколько минут, когда их глаза пригляделись к глубинам чащи, по берегам начали просматриваться развалины строений. Нечто монументальное, геометрически правильное, неохватное начало проступать по обеим сторонам канала. Некогда здесь стояли дворцы, по сравнению с которыми самые роскошные здания Дероргуилы казались крестьянскими хижинами. Они высились тесно, в ряд, и поражали воображение даже в таком полуразвалившемся состоянии. Кое-где сохранились стены, арки, дававшие представление о целом облике здания от фундамента до крыши. Рыцари и солдаты таращили глаза на диковинные сооружения, открывавшиеся по берегам широкого, элсов в пятьсот, канала.
Остатки древних строений высились на островах повсюду, местами джунгли даже уступали камню, тогда перед зрителями открывались плоскости и линии, покрытые замысловатой резьбой карнизы и капители. Фасады многих сооружений были орнаментированы яркой, под стать местным цветам, мозаикой. Изящные порталы, аркады, открытые галереи, эспланады проплывали по берегам. Каждый сохранившийся фрагмент ограды представлял собой законченное произведение искусства. Повсюду возвышались остатки колонн — обломанные пальцы, упершиеся в зеленый полог. Любую из них можно было рассматривать часами — каждая бородка каннелюры, каждая причудливая волюта были само совершенство. Кое-где на пьедесталах еще возвышались остатки статуй и больших величественных урн. Живописные развалины дружески сплетались с деревьями и лианами, невозмутимо обвившими каменные творения. Особенно впечатляющ этот симбиоз был на редких широких площадях, где растительность пробивалась в строгом порядке между уложенными на землю плитами.
И вот что было удивительно — чем дальше корабли заплывали в эти глухие места, тем очевиднее становилось, что джунглям так и не удалось окончательно поглотить город. Тревиста, казалось, еще жила — появление на ее улицах Исчезнувших не было бы чудом. Древний город излучал своеобразную силу, поражал замысловатой неистребимой красотой, тем самым как бы утверждая способность человеческих творений противостоять напору времени.
Ялик свернул в один из боковых каналов, и почти сразу изменился характер растительности. Быстро исчезли гиганты деревья, вслед за ними развалины дворцов уступили место более приземленным и простым постройкам, участилась сеть улиц и переулков, и вот перед глазами пришельцев открылась широкая площадь, полностью очищенная от диких растений. В центре ее бил фонтан. Это было удивительно... Из воды наверх вела необычайно широкая мраморная лестница. На площади стояла группа ниссомов. Было их около двух десятков. Все остальное пространство было пусто.
— Где же ваша знаменитая ярмарка? — насмешливо спросил генерал Хэмил.— Клянусь внутренностями святого Зото, эти оддлинги просто дали деру!
Купец вздрогнул и, понизив голос, прошептал:
— Потише, генерал. Провидица Фролоту и сопровождающие ее ниссомы могут принять ваши слова за оскорбление.
— Ну-ка, проверь их, маг. — Генерал никак не мог успокоиться. — Может, эти маленькие склизкие болотные твари устроили засаду?
— Заткнись ты, болван! — прошипел колдун и тут же что-то коротко приказал своим слугам. Красный и Синий Голоса вышли вперед, опустились на колени лицами к площади. Принц Антар и генерал Хэмил уже видели, как великий маг использует своих помощников для проникновения ясновидящим взором в скрытое окружающее пространство, однако для остальных рыцарей и офицеров эта сцена была внове. И для Эдзара тоже.
Орогастус встал между и чуть сзади Голосов, протянул руки над их головами, бесцеремонно сдернул с помощников капюшоны. Ладони колдуна слегка касались их коротко стриженных голов.
Орогастус тоже обнажил голову, и его седина ярко блеснула на тропическом солнце. Он закрыл глаза. Те, кто стоял поближе, с ужасом заметили, что глаза покорных Голосов как бы внезапно исчезли, остались только черные провалы глазниц. Толпа рыцарей отшатнулась, наступила полная тишина. Все замерли, напуганные изменившимся внешним видом Орогастуса. Веки его на мгновение сомкнулись, потом он широко раскрыл глаза, и две маленькие звездочки вспыхнули в зрачках. Он поднял руки и начал медленно поворачиваться, очевидно, изучая ясновидящим взглядом прилегающую к площади местность на той и этой сторонах канала.
Совершив полный оборот, он застыл в первоначальном положении, закрыл глаза. Двое стоявших на коленях слуг вздрогнули, по их телам пробежали судороги. Они застонали — глаза их вдруг явились на прежних местах. Те же самые, человеческие...
— Здесь поблизости около четырех сотен ниссомов. Прячутся в зданиях на том берегу, — тихо сказал Орогастус. — Следят за нами, враждебных намерений не имеют. Впрочем, страха тоже... Советую высадиться на берег и встретиться с провидицей. Опасности нет.
Он осторожно наклонился, взял своих помощников за носы и потянул вверх. Они безропотно встали на ноги. На их лицах застыли бессмысленные гримасы, рты были открыты, взгляды пусты...
Принц Антар объяснил окружившим его людям:
— Эти люди сейчас заколдованы. Ничего, отдохнут, придут в себя... Приготовиться к высадке. Ради неба, ни на мгновение не теряйте осторожность, оружия не оставлять. Запомните, первое впечатление решает все. Эти болотные существа должны прежде всего почувствовать, с кем имеют дело. Никакой расхлябанности, полное внимание, держать строй. Вы — непобедимая армия Лаборнока.
Тем временем ялик уже причалил к лестнице; ширины причала, к которому она примыкала, хватало, чтобы вместить все четырнадцать ладей. По-видимому, раньше причалов здесь было больше, теперь они были залиты водой, уровень которой за несколько веков значительно поднялся. У подножия лестницы сохранились каменные тумбы, к которым подоспевшие на помощь ниссомы начали привязывать брошенные им концы. Пелан отдал команду сушить весла, и суда начали подтягиваться к ступеням.
Первым со стягом в руке на берег сошел могучий Осоркон. Следом посол его величества повелителя Лаборнока и Рувенды короля Волтрика, член гильдии владельцев караванов Эдзар. Далее генерал Хэмил с четырьмя офицерами.
Все они встали по обеим сторонам трапа... Наконец, под пение фанфар и бой барабанов, в сопровождении двадцати рыцарей в парадных доспехах на берег сошел принц и наследник трона Антар. На всех остальных судах солдаты были выстроены вдоль бортов — во главе каждого отряда стояли командиры.
— Самые горячие приветствия народу и земле ниссомов. Слава знаменитому городу Тревисте! — произнес Эдзар на языке, который был понятен всем народам Полуострова. Потом он провозгласил хвалы и поздравления на языке ниссомов. — Великий Лаборнок, который всегда с почтением и дружелюбием относился к славному народу ниссомов и был желанным и постоянным гостем на здешних ежегодных ярмарках, заявляет, что отныне он не допустит никаких посредников в торговле между нашими народами. Государство презренных рувендиан пало — теперь мы можем свободно и непосредственно обмениваться товарами, что будет служить дальнейшему сближению и дружбе между нашими народами. Много обид и оскорблений пришлось пережить лаборнокцам от королей Рувенды. Терпение нашего повелителя было неистощимо. Его кротость слишком долго хранила мир... Но всему есть предел! И вот наступил час расплаты! Доблестные войска Лаборнока с честью пронесли свое знамя в великом походе, который три дня назад закончился полным разгромом противника. Три дня назад рувендиане сдались на милость его величества, лучезарного короля Волтрика. Теперь все здоровые силы народа рувендиан с радостью готовы влиться в великое содружество, честь возглавить которое Всемогущий предоставил Лаборноку. С этой целью два государства объединяются в единое и неделимое королевство под эгидой его величества победоносного короля Волтрика. Все торговые обязательства прежних правителей по отношению к народу ниссомов будут соблюдаться... — Эдзар сделал паузу — видимо, сам догадался, что хватил через край. Утешил он себя тем, что, во-первых, при знакомстве можно и наобещать лишку, а во-вторых, принц Антар явно на его стороне. Он откашлялся и продолжал: — Торговые караваны, как и раньше, будут посещать Тревисту — это событие ниссомы могут отпраздновать вместе с лаборнокцами, ведь отмена несправедливых и тяжелых поборов, которые рувендиане наложили на оба наших народа, будет способствовать нашему обоюдному процветанию. Пусть мир и взаимовыгодная торговля восторжествуют среди всех людей доброй воли.
Эдзар вытянул вперед обе руки ладонями вверх. На кораблях торжественно запели фанфары. Встречавшие гостей ниссомы только хлопали веками, прикрывавшими большие, желтые, слегка выпученные глаза, и ничего не отвечали. Посол прочистил горло и закончил:
— Его сияющее величество король Волтрик соизволил прислать к вам своего горячо любимого сына и наследника, светлейшего принца Антара. Спустя некоторое время его высочество будет готов обсудить с полномочными представителями народа ниссомов все стороны дальнейшего сотрудничества. Мы надеемся, что отношения между нами станут еще более дружественными и тесными, чем были раньше... Наступил момент для вручения верительных грамот от его величества короля Волтрика уважаемой провидице Фролоту из Тревисты. Почетную церемонию проведет его высочество принц и наследник трона Антар.
Эдзар отступил в сторону и застыл в глубоком поклоне перед принцем. Тот вышел вперед. Некоторое время тесно сплотившаяся группа ниссомов оставалась на месте, затем одна из женщин отделилась от соплеменников и медленно начала спускаться навстречу Антару. Ее парадное одеяние, напоминавшее восточный халат с непомерно длинными полами, сотканный из сухих трав, было богато украшено голубыми, под стать небу, цветами. Особенно воротник и манжеты. В руке женщина держала зеленую тростинку, которой бесцеремонно ткнула в несколько смутившегося принца.
— Антар из Лаборнока, — сказала она на чистом лаборнокском языке. Ее голос был певуч и доносился как будто не изо рта. — Перед вами Фролоту, избранная нашим народом провидицей. В обычаях племени ниссомов быть откровенными, поэтому я имею честь обратиться к вам без всякого плетения словес, свидетелями которого мы сейчас были. Мы внимательно выслушали речь вашего посланника, члена гильдии уважаемых нами владельцев караванов, при этом мы внимательно прочитали и его мысли, отделив правду от лжи. Теперь я прошу вашего соизволения задать вам несколько вопросов.
Не дожидаясь ответа, зеленая тростинка указала на ту часть груди принца, где билось его сердце. Антар почувствовал, как обильный пот увлажнил его тело под искусно декорированными доспехами.
— Вы можете задавать вопросы, — неожиданным для себя самого баском ответил принц.
— Желают ли лаборнокцы причинить вред народу ниссомов?
— Я торжественно заявляю, что мы не причиним вам вреда. У нас нет и не было злых намерений.
— Обязуются ли ваши торговцы покупать наши товары по тем ценам, которые установятся на рынке?
— Я торжественно заявляю, что так и будет.
— Что еще, кроме взаимовыгодной торговли, интересует вас в Тревисте?
— Мы... мы хотели бы основать здесь небольшое поселение для того, чтобы исследовать внутренние области Гиблых Топей.
— Вы намереваетесь поставить здесь гарнизон?
— Да. Это распоряжение моего царствующего отца. Отряду будет поставлена задача вылавливать беглецов-рувендиан, которые сохранили враждебность к нашему государству и могут помешать налаживанию добрососедских отношений между нами.
Глаза провидицы изменились — глубокая печаль отразилась в них, однако ее голос был по-прежнему тверд, и тростинка, направленная в грудь принца, даже не дрогнула.
— Те, кого вы называете врагами, долгие годы были нашими друзьями. Вы покорили их с помощью черной магии и огромного превосходства в военной силе. Вы жестоко расправились с королем и королевой Рувенды и их приближенными, со всей аристократией, испокон веков проживающей в нашей стране. Вся их вина заключалась в том, что они защищали свои дома, свое добро, своих жен и детей, отцов и матерей. В настоящее время вы прикладываете отчаянные усилия по розыску трех лепестков священного Триллиума, трех принцесс из дома Рувенды, которых тоже намерены предать смерти.
— Именно так, — неожиданно легко согласился принц. — Но это наши внутренние дела, они не имеют никакого отношения к народу ниссомов. Мы не просим вашей помощи для розыска принцесс. Если вы будете препятствовать нам, то испытаете на себе гнев Лаборнока. Если же сохраните нейтралитет, я уверяю вас, что никто из лаборнокцев не нанесет вам вреда или обиды. Мы будем платить за размещенный здесь гарнизон, за обеспечение его продовольствием. Мы приложим все силы, чтобы как можно быстрее восстановить торговлю.
Провидица нарисовала в воздухе какой-то магический знак, потом замерла и через несколько минут сказала:
— Антар из Лаборнока, ты сказал правду. Ниссомы, проживающие в Тревисте, согласны открыть ярмарку и торговать с вашими купцами на прежних условиях. Ярмарка откроется в новом месте, точное расположение вам будет указано.
— Я рад и выражаю благодарность провидице Фролоту, — ответил принц.
— Мы разрешаем вам разместить ваших людей на этой площади, которая называется Лузагира. Вы можете воспользоваться этими зданиями. Здесь тоже будет устроен небольшой рынок — возле фонтана, — где вы сможете приобрести провизию и другие товары по договорным ценам.
— И за это выражаю благодарность, — заявил Антар.
Маленькая женщина обвела рукой прилегающие к площади развалины, где мог быть размещен гарнизон, и объявила свои условия. Солдатам разрешалось свободно плавать на лодках по каналам Тревисты, однако высаживаться на берег можно было только по приглашению местных жителей. Остров, расположенный на противоположной от Лузагиры стороне, где жило много ниссомских семей, объявлялся полностью закрытым для посещения. Этот запрет сохранялся до той поры, пока сама провидица не отменит его. Аборигены, в свою очередь, должны иметь свободный доступ на площадь Лузагиру весь световой день. Лаборнокцы получали право не впускать их в свои жилища.
— Все эти пункты нас устраивают, — заявил принц Антар. — Теперь, пока не село солнце, мы просим разрешения высадиться на берег и разбить временный лагерь.
— Фролоту согласна, — ответила провидица, но, указав на три фигуры на флагманском корабле, стоявшие у борта в длинных разноцветных одеяниях с капюшонами, вдруг добавила: — Пусть высаживаются все, кроме этих.
Антар и его свита невольно обернулись и посмотрели на Орогастуса и его слуг. Маг издали слегка поклонился провидице.
— Они должны завтра же оставить Тревисту. Им навсегда запрещено появляться здесь. Как, впрочем, и другим лицам, которым, по мнению народа ниссомов, здесь делать нечего.
Слезы обильным потоком потекли по лицу этой женщины, однако она по-прежнему была спокойна и невозмутима. Зрелище было жуткое, и Антар, несколько растерявшись, вновь глянул в сторону корабля. Над водой уже начал сгущаться туман. Надвигались сумерки.
— Я согласен, провидица Фролоту. Что-нибудь еще?
Зеленая тростинка опустилась. И словно рухнула невидимая стена откровенной враждебности, возведенная усилиями украшенной цветами провидицы. Теперь перед принцем стояла обычная туземная женщина маленького роста. Неожиданно она шагнула вперед.
— Принц, кажется, мы обо всем договорились. У нас сейчас траур, и на душах тяжесть. Тем не менее наши люди доставят солдатам свежие фрукты и мясо. Это наш дар, как, впрочем, и разрешение использовать строения. Возможно, нам еще придется встретиться на Празднике Трех Лун... если Владыки воздуха дозволят нам дожить до этого дня.
Она повернулась и направилась по лестнице вверх. Плечи ее поникли, даже издали Антар услышал, с каким трудом дышит туземная женщина. Словно после очень долгого бега... Когда она добралась до группы своих соплеменников, они окружили ее, все вместе пересекли площадь и скрылись в перекрытом прекрасно сохранившейся аркой проходе. Арка соединяла два полуразвалившихся здания.
На землю опускались сумерки...
Спустя несколько часов, когда лаборнокцы уже разбили лагерь на берегу — поставили палатки, разложили костры, — принц Антар вышел из шатра, решив прогуляться по набережной. Хотелось побыть одному...
Шум и веселье солдат остались за спиной, а здесь неистово трудились в зарослях цикады и где-то вдали надрывала горло болотная птица. Влажный воздух был неподвижен и тепел. Через затуманившуюся гладь канала смутно просматривались огоньки на противоположной стороне — там располагалось селение оддлингов. Слабый зеленоватый свет сочился из окна каюты, которую занимал Орогастус, оттуда доносились голоса. Принц поморщился и быстро отошел подальше. Так он добрался до последнего корабля флотилии. На борту, у самых сходней, стоял часовой. В ногах у него посвечивал фонарь.
Назвав себя, принц поднялся на борт и спросил:
— Все тихо?
— Так точно, ваше высочество. — Солдат кивнул в сторону помигивающих огоньков на противоположной стороне канала. — Только эти покоя не знают, бродят туда-сюда с факелами... Еще тут несколько огромных тварей со светящимися глазами проплыли по каналу. Что-то поймали и сразу принялись жрать... А так все тихо.
Антар пересек палубу, облокотился на перила и посмотрел на другой берег.
— Что ты думаешь насчет этих оддлингов? — не поворачивая головы, спросил он. — Они кто — сообразительные животные, как их именуют в наших летописях, или почти люди?
Солдат откашлялся, потом сплюнул за борт.
— Когда на них смотришь издали, точно — самые что ни на есть звери. А вот та, которая разговаривала с вами, может, и нет. Уж больно хитрая бестия...
— Правильно, — согласился принц и рассмеялся.
— К тому же я никогда не слышал, чтобы какая-нибудь скотина была способна оплакивать друзей.
Антар промолчал, потом, подумав немного, осведомился:
— Тебя куда назначили?

Предыдущая страница 5 Следущая страница


Черный Триллиум 6

— В Цитадель, ваше высочество. Завтра утром поплывем с колдуном.
— Ты рад?
Солдат задумался, потом ответил:
— Я был бы еще больше рад, если бы прямо отсюда навострить лыжи в Дероргуилу. Я привык жить на твердой земле, а не шнырять по этим чертовым болотам, ваше высочество. Эти дьявольские развалины вокруг нагоняют такую тоску... У меня при виде этого кладбища просто мурашки бегут по телу.
— У меня тоже, — тихо ответил принц.
Расслышал ли солдат его последние слова или нет, неизвестно, но разговор увял. Принц прошел на корму, здесь еще стояли несколько фургонов. Их, по-видимому, тоже готовили к отправке в Цитадель. Для остающегося на Лузагире гарнизона такого большого количества повозок не требовалось. Куда здесь, в царстве топей и джунглей, на них поедешь? Разве что по площади кататься...
Принц легонько ударил носком сапога по деревянной толстой спице, затем протянул руку, чтобы выдернуть из щели закрытого откидного заднего борта застрявший там клочок материи. Ткань странно поблескивала в тусклом свете фонаря. Антар взял клочок в руки, помял немного, недоуменно скривил губы — откуда здесь может взяться дорогой шелк да еще такого редкого, бледно-розового цвета? Он присмотрелся — в сознании мелькнула мысль, что ему уже приходилось касаться подобной ткани. Совсем недавно... Он трогал ее... Но где, когда?
Это она! Точно, это она... Это ее платье...
Здесь! Не может быть! Как это могло случиться? Принцесса Анигель сумела тайно присоединиться к флотилии? Все это время следовала с ними до Тревисты? С теми, кто отчаянно пытается отыскать ее и лишить жизни?
Бред!
Как она могла избежать ясновидящего взгляда Орогастуса?
Неужели магия колдуна не всесильна? Неужели эта хрупкая девица способна противостоять его мощи? Она что, невидима? Как ей удалось забраться сюда, спрятаться во время разгрузки? Здесь же царило столпотворение! А потом, вечером? Тут без конца сновали плоскодонки ниссомов, доставлявшие лаборнокцам фрукты, мясо и пиво...
Значит, она все-таки добралась до Тревисты и теперь разгуливает на свободе, златовласая робкая красавица. Взглянуть бы на нее еще раз, но уже во время парадного приема или на званом вечере... Так вот где судьбе было угодно спрятать смертельную угрозу их династии! Теперь она, несомненно, там, среди любезных ее сердцу оддлингов. Поминки, наверное, справляет...
О небо, подскажи, как мне быть?
Антар выпрямился и даже покачнулся от внезапно налетевшей сладкой, томительной волны воспоминаний. У него задрожали руки, словно вновь ощутив невесомую тяжесть девичьего тела... Что со мной? Принц аккуратно сложил клочок ткани, сунул его в потайной кармашек на поясе, пожелал часовому спокойной ночи и направился в свой шатер. В каюте мага все еще совершалось молитвенное песнопение — зеленоватый свет, колеблясь в такт мелодии, слабым отсветом ложился на ступени. Принц отошел подальше от флагманского корабля, вытащил кусочек шелка, подобрал камень, завернул его в материю, завязал концы и, размахнувшись, зашвырнул на середину канала.
Теперь можно и поспать...

ГЛАВА 10

Кадия проснулась в холодном лоту. Вскочила — травинки посыпались с ее головы и одежды... Сердце отчаянно колотилось, словно ей пришлось спасаться бегством и она мчалась так, что дух захватило. В следующее мгновение ее кольнуло предчувствие — неспроста все это. Не зря она так всполошилась... Ей стало страшно, неуютно. Девушка огляделась. Казалось, за каждым кустом таилась опасность. Сначала Кадия даже понять не могла, где же она очутилась. От протоки и разлившейся по берегу острова грязи тянуло теплом, пятна солнечного света рябили на черной воде. Все было с виду тихо, спокойно... Тут ее осенило — ну конечно, ведь во сне она почувствовала, что на нее кто-то смотрит. Или что-то... Оно и сейчас не сводит с нее глаз.
Нет, это не было существом, притаившимся неподалеку. Ощущение такое, словно она находится в поле зрения некоего огромного ледяного испытующего ока. Ее точно булавкой прикололи и рассматривают, а она не могла ни пошевелиться, ни защититься. Собравшись с силами, наперекор чужой, сковывающей ее воле она страстно, едва шевеля губами, зашептала:
— Джеган, Джеган...
Только на третий раз язык подчинился ей.
Тут же зашевелилась соседняя куча травы. Оддлинг зарылся так глубоко, что, когда его голова в обрамлении сухих травинок и веточек явилась на белый свет, казалось, что он по шею закопан в землю.
Узкие щелочки глаз настороженно взглянули на спутницу, потом из травы совершенно бесшумно высунулась рука с блеснувшим в ней длинным ножом.
Кадия, презирая саму себя за сковавший ее душу и мысли припадок страха, едва слышно, но вполне отчетливо прошептала:
— Кто-то следит за нами...
Джеган в мгновение ока оказался на ногах. Его ноздри затрепетали так же, как и во время охоты. Медленно, вынюхивая запахи, долетающие с разных сторон, он повернул голову сначала налево, потом направо. Принцесса невольно начала подражать ему. Не зря же ее назвали Острый Глаз — любую самую крошечную пичужку она способна различить за целую лигу. Ничего подозрительного Кадия не заметила. Может, это был действительно не подкрадывающийся враг, а некое потустороннее всевидящее око, с огромного расстояния наблюдающее за ними.
Магия? Но чья? Кто может следить за нею?
— Здесь никого нет, — тихо, растягивая слова, сказал Джеган и вопросительно посмотрел на Кадию. Принцесса инстинктивно сжала в руке амулет. Он был холоден... Янтарь затуманился и превратился в непрозрачный, тускло посвечивающий камень. Она показала амулет Джегану и испуганно спросила:
— Он умер? Умер?
Оддлинг удивленно присвистнул, потом что-то молча показал на пальцах. Принцесса поняла и сразу спрятала медальон на место. Джеган присел на корточки.
— Ты все фантазируешь, королевская дочь? — спросил охотник, и его голос был так же странен, как и помутневший талисман. — Хвала Владыкам воздуха, что подобные бредовые идеи приходят к тебе, когда мы находимся в полной безопасности. Подумай сама — ну кто из наших врагов отважится плутать в самом сердце болот. Я, по крайней мере, таких смельчаков не знаю.
Он зевнул.
Пристыженная Кадия готовилась уже дать достойную отповедь своему наставнику, как вдруг тот пошевелил пальцами. Этот знак ей был прекрасно известен — во время охоты Джеган часто пользовался языком жестов. Движение означало: тревога, тревога, тревога! Полная готовность! Боевая тревога!
Кадия мгновенно собралась и ленивым, развязно-беспечным тоном проговорила:
— Навеяло что-то... Страхи какие-то непонятные... — Она с трудом сдерживала дрожь в голосе.
— Ты, королевская дочь, здесь в полной безопасности. Лучше отдыхай, тебе надо беречь силы.
Девушка покорно прильнула к куче травы, ее руки еще сжимали амулет. Все ее чувства были обострены до предела — она в каждое мгновение готова была отпрыгнуть в сторону, выхватить кинжал. При этом Кадия не сводила глаз с Джегана. Вокруг на болотах торжествовала жизнь. Что-то где-то поскрипывало, попискивало, чавкало, птицы деловито тренькали в кустах, в воде поминутно плескала рыба. Солнце неспешно вершило свой ход по небу. Мир и покой, казалось, навечно поселились в этих местах. Девушка на секунду усомнилась — не свихнулась ли она со страху? Следящее невидимое око, скрытый жест Джегана, назойливое чувство тревоги...
Она вдруг вновь почувствовала на себе тот же странный испытующий взгляд. Амулет обдал ладонь жаром. Теперь она словно сжимала в кулачке раскаленный уголек. Кадия осторожно и незаметно скосила глаза — теперь талисман стал прозрачным, ясно проступил в глубине янтаря священный цветок. Медальон как бы проснулся, однако свет, родившийся внутри него, дробился на искорки.
Принцесса, почти не разжимая губ, тихо произнесла:
— Джеган, у меня больше нет ощущения, что за нами наблюдают. Взгляни. — Она показала ему амулет. Он также чуть слышно ответил:
— Острый Глаз, я до сих пор не могу понять, что случилось. — Охотник поднялся и указал на медальон. — Теперь, правда, совершенно ясно — нам надо немедленно, не дожидаясь ночи, уходить отсюда.
— Это скритеки? — Принцесса взглянула на узкую полоску воды, открывавшуюся с того места, где они устроили привал. Она сунула медальон за пазуху и вытащила кинжал.
Джеган отрицательно покачал головой.
— Скритеков я бы сразу учуял. Нет, это что-то другое. Можно только гадать...
Кадия впервые видела своего наставника таким растерянным.
— У Орогастуса есть собственные соглядатаи. — Джеган принялся уничтожать следы костровища. — Их называют Голосами. Они полностью покорны ему, у них нет ни собственной воли, ни личных желаний. Это как бы его орудия. Вполне возможно, что с помощью магии он послал одного из Голосов обследовать болота...
— И тот наткнулся на меня? Чем же занимаются эти Голоса, Джеган? Как им удается так замаскироваться, что даже ты, охотник, знающий эти места, ничего не заметил?
— Помнишь, на последней ярмарке в Тревисте была женщина по имени Устрель? Каждый мог подойти к ней и задать любой вопрос.
Разумеется, Кадия очень хорошо запомнила эту старуху-уйзгу, которая была так дряхла, что двое помощников водили ее под руки. Она сидела на корточках, перед ней лежал широкий, с закрученными краями, лист дрого. Ведунья лила на него воду, а потом гоняла капли от одного края до другого. Рядом со старухой сидела другая женщина, которая внимательно прислушивалась к неясному тихому бормотанию прорицательницы.
— Ты говорил, что она способна по движению капель предвидеть будущее, — сказала Кадия, — но это была всего лишь базарная гадалка. То, с чем нам пришлось столкнуться, ей не под силу.
— Не совсем так, Острый Глаз. Каждый из нас сам по себе. Каждый наособицу... Мы отличаемся не только телами, но и строем мыслей. Его очень трудно понять другому. Разве ты точная копия своих сестер? Я, например, охочусь на зверей, при случае обучаю этому других. Это мое призвание, мой дар. Я никогда не займусь резьбой по дереву, сбором лекарственных трав. Никогда не буду раскапывать развалины. Здесь нужны другие способности. Так же обстоит дело и с умением воспринимать мир. Существуют люди и оддлинги, которые способны видеть очень далеко. Они могут проникать взором сквозь расстояние, ночную мглу и туман. Даже сквозь время... Устрель не всегда удавалось ясновидение, она часто ошибалась. Но случалось, на нее нисходила благодать, и она начинала вещать такое, что все только диву давались. В такие дни все, что бы она ни сказала, оказывалось правдой. Орогастус — один из самых великих магов. Вряд ли среди нас найдется кто-нибудь, кто мог бы с ним сравниться. Вот он и подобрал себе помощников, обладающих схожими способностями, хорошенько обучил их, и теперь его мощь необычайно возросла. Ему теперь доступно такое...
— Значит, они преследовали нас? И сейчас преследуют? Как же нам бороться с ними? Что мы можем противопоставить? Умение различать следы, искусство выживания на болотах?
Принцесса почувствовала отчаяние. Меч против меча — это она могла принять. Даже звериной жестокости захватчиков можно было что-то противопоставить. Но как сражаться с невидимыми, тайными силами?
— Ты опять не совсем права. На всякий яд есть противоядие. Дело это непростое, ему надо учиться. Предположим, что Орогастус пустил по нашему следу одного из Голосов. Значит, чем больше расстояние между нами, тем труднее ему будет обнаружить нас.
Кадию поразила другая мысль. Что за чудеса происходят с заветным талисманом? Он почувствовал враждебный взгляд?
— Это все из-за колдовства. — Она достала медальон и внимательно оглядела его. — Их чары вызвали ответные чары, так? Теперь медальон снова обрел свою чудесную силу?
— Священный Триллиум не может увянуть просто так. Я не думаю, что случившееся было вызвано исключительно вторжением чужой воли. Возможно, твой амулет таким образом защищал самого себя. Это дар Света, подарок самой Великой Волшебницы. Он предназначен помогать тебе в трудную минуту. И все равно нам надо как можно скорее покинуть это место и прямиком следовать в Тревисту. Ни Пелан, ни скритеки — даже если их натравили на нас — не знают окрестности древнего города лучше меня. Они ходили только по хорошо известным маршрутам.
Кадия успела несколько раз побывать в Тревисте и гордилась тем, что накрепко запомнила дорогу туда, однако путь, которым Джеган гнал лодку на север, ничего, кроме удивления, у нее не вызывал.
День клонился к вечеру. Они обогнули один из небольших островков, на котором высилась полуразрушенная стена. Там среди развалин Кадия заметила трех больших темных птиц, их головы и шеи были голы, только красноватые хохолки торчали на затылках. Это были стервятники, пожиратели падали. Растительность в этих местах напоминала ту, что встречалась возле Цитадели: заросли тростника, густая высокая трава, мясистые, усыпанные цветами лианы, растущие прямо из воды деревья. Кое-где попадались гигантские алые кувшинки с распустившимися соцветиями, которые питались насекомыми.
Амулет весь день искрил, волны света перекатывались по замурованным лепесткам. Принцесса решила, что все это происходит потому, что они двигаются к Тревисте окольными дорогами: цветок словно бы тревожился за них. Беглецы не позволяли себе до самой ночи сделать остановку — перекусывали всухомятку, на ходу, воду пили из баклажек, которые были уложены на дно лодки. Чем ближе придвигалась ночь, тем чаще попадались острова, окантованные поверху зазубринами древних развалин. Все вокруг пестрело и переливалось, пятна света играли на поверхности воды.
На рассвете, в тусклых сумерках, они вновь отправились в путь. Лодка двигалась по широкому каналу — Джеган гнал ее прямо на стену джунглей, замыкавших протоку. Сердце у Кадии замерло. Как же они протиснутся сквозь эту преграду? В этот момент в зеленой чаще открылась узкая, незаметная даже вблизи щель. Джеган продолжал уверенно и мощно грести, и вот заросли расступились. Они выплыли в обширную, более напоминающую озеро, заводь. Королевский охотник, прижимаясь к деревьям, начал выгребать к противоположному краю заводи, где сплошняком стоял тростник. Ноги у принцессы окончательно затекли — сказалась двухдневная гонка, — начало ломить спину. Она не выдержала и шепнула Джегану, не пора ли сделать короткую остановку. Тот согласно кивнул и указал на выступающие над зарослями камыша странные каменные столбы. Приглядевшись, Кадия догадалась, что это остатки колонн. По правую руку от нее проплывали выпирающие из воды воздушные корни деревьев — кривые, мокрые, покрытые зеленоватой слизью.
Неожиданно Джеган встревожился. Он подал знак девушке, и та сразу сползла на дно лодки. Охотник не мешкая загнал плоскодонку в тростник и некоторое время сидел, прислушиваясь. Кадия снизу следила за ним. Что его так напугало?
Плоскодонка, прошуршав по тростнику, уперлась в берег, замерла. Джеган ловко выбрался на твердую землю, помог принцессе — та наконец-то с трудом размяла затекшие ноги. Потом Джеган загнал лодку поглубже в заросли, вытащил два дорожных мешка.
Охотник с ножом в руке двинулся первым. Он старался не касаться растений, Кадия следовала его примеру. Они выбрались на более высокое место, здесь тростник рос реже. На них сразу налетело облако кровососущих насекомых. Вдруг королевский егерь резко пригнулся. Между ним и Кадией возникло нечто толстое, округлое, похожее на высунувшееся из зарослей щупальце или лиану, только без листьев и цветков... Из открывшегося на боку ползучего чудовища отверстия, напоминающего рану, а может, отверстый алчный рот с яркими алыми губами, капало что-то омерзительно-желтое, зловонное. Болотная липучка! Страшное, смертельно опасное создание!.. Кадия отпрыгнула в сторону, чтобы на нее не попал отвратительный ядовитый сок. Липучка тут же втянула щупальце обратно.
Они быстро добрались до развалин, когда-то представлявших собой высокие пропилеи, по кругу огибавшие вымощенную каменными плитами площадь. Мраморные колонны в разной степени разрушения как бы охраняли это место. Но что это? Принцесса вскрикнула от неожиданности — посреди площади дымились остатки большого костра. Легкий ветерок доносил оттуда запах гари и ни с чем не сравнимый дух горящей человеческой плоти. Озираясь, они приблизились к костровищу. Посреди головешек был воткнут обуглившийся толстый кол, под ним валялись череп и почерневшие кости.
— Джеган!
Охотник предостерегающе поднял руку и оглядел окрестности. Кадия тем временем неотрывно смотрела на человеческие останки. Ясно, что жертва погибла совсем недавно. Некоторые кости были перебиты: вероятно, человека сначала жестоко пытали.
— Скритеки! — тихо произнес охотник.
Над болотами уже разливалась душная жара, хотя солнце едва встало над лесом, но после этого слова у принцессы мороз пробежал по коже.
— Это предупреждение нам! — Джеган осторожно, опасаясь подвоха, обошел пепелище. — Но почему именно здесь?
— Ты же уверял, что это не владения скритеков. — Кадия оглянулась. — Почему они появились так близко от Тревисты, или это племя, — она глубоко вздохнула, — встало на тропу войны?
Казалось, Джеган не слышал обращенного к нему вопроса. Неожиданно он бросился в сторону и подобрал свисающую с ветки тесемку, которую обычно используют, чтобы туго стянуть штанины у лодыжек. Взяв бечевку за оба конца, охотник резко дернул. Раздался слабый хлопок...
— Уйзгу! — выговорил он, потом откинул голову назад и издал трехкратный вопль, каким обычно покрытые роговой броней хорики извещают своих собратьев о том, что собираются устроить лежку. Джеган подождал немного, затем вскрикнул еще раз, только тоньше и пронзительней. Такой сигнал Кадии раньше не приходилось слышать.
Охотник присел в ожидании ответа, уши его вытянулись. Наконец издалека долетел ответный зов хорика, и следом из кустов, тесно обступивших площадь и разрушенные пропилеи, вышел оддлинг. Его наряд не имел ничего общего с одеждой ниссомов. На нем была золотистая юбка с нашитыми перьями и цветами, на поясе — нож в красных кожаных ножнах. Выше пояса незнакомец был обнажен, в правой руке он держал духовую трубку. Вокруг его выступающих глаз были нарисованы бурые кольца, которые делали их еще больше. На поросшей рыжеватым мехом груди — три намалеванные концентрические окружности с точкой в центре.
Он боязливо взглянул на Кадию и остановился. Потом, обращаясь к Джегану, заговорил. У незнакомца был сильный акцент, так что принцесса, владевшая единым языком общения и знавшая кое-какие фразы из наречия ниссомов, с трудом понимала его.
— Пришли... поставили кол... убили Анвис... Убили! — На этом слове он вскинул руку с зажатой боевой трубкой и ожесточенно потряс ею в воздухе, — Эти, чужие... — Тут он разразился потоком слов, из которых Кадия ничего не поняла, уж очень быстро и горячо он говорил.
Когда уйзгу закончил, грудь его вздымалась так, словно он пробежал много лиг. Из уголков широкого толстогубого рта потекли струйки слюны.
Джеган обернулся к Кадии.
— Этого уйзгу зовут Юсос. Он говорит, что вчера здесь побывали скритеки. Они захватили женщину, его сестру, и притащили ее сюда. Потом поставили колья, утверждая, что именно здесь теперь проходит граница между ними и уйзгу. Чтобы закрепить новый раздел, пролили кровь.
Джеган повернулся к оддлингу и что-то спросил у него. Тот очень коротко ответил.
— Они подались в сторону Тревисты, — объяснил охотник. — Я рассказал Юсосу о наших несчастьях. Он и члены его клана собираются отправиться вслед за бандитами. Они уже оповестили все соседние племена.
— Но... — Кадия не успела моргнуть, как незнакомец исчез из виду. Она даже примолкла от удивления, потом продолжила: — Может, нам не стоит присоединяться к ним? Что, если скритеки пойдут по их следу?
Королевский егерь хмыкнул.
— Уйзгу отправляются в дорогу — тем более в поход — только со своими сородичами. Так было и так будет. Мы, ниссомы, находимся с ними в родстве. — Он задумчиво покачал головой. — Правда, в очень дальнем... Мы никогда не воевали между собой. Даже в те незапамятные времена, когда здесь правили Исчезнувшие. Мы — ниссомы, они — уйзгу, так повелось от наших предков. Так что меня Юсос, если я буду очень просить, еще может взять с собой, но нас двоих — никогда!
— Вы никогда не враждовали? — В голосе Кадии послышалось недоверие. — А вот мы, люди... У нас никогда не было дружбы с лаборнокцами, мы им никогда не доверяли, а ведь у нас одна кровь. Рувенда была связана дружественными договорами с людьми, живущими на юге. Там отец хотел найти супруга для Харамис. Я вот о чем подумала: не потому ли между нами не было вражды, что мы расселились так далеко друг от друга?
— Дочь короля, у нас одна кровь, у вас — другая. Мы, ниссомы, даже в те давние времена — по крайней мере, так утверждают наши легенды — были союзниками и помощниками Исчезнувших. До сей поры мы верой и правдой служили твоему отцу. Между нами был заключен договор, но нашей истинной властительницей является Белая Дама.
Уйзгу — другое дело. Они всегда опасались вас, людей, и только потому, что мы общались с вами, некоторые из них, наиболее смелые, решались показаться вам на глаза. Торговля — выгодная штука, без нее в болотах пропадешь...
— Ну, теперь-то им не удастся отсидеться в джунглях, лаборнокцы им покажут. Эти — не то, что мы! Король Волтрик обязательно попытается согнуть всех жителей Гиблых Топей в бараний рог. Рано или поздно он поступит с вами так же, как поступил с нами. Есть ли на болотах такие укромные уголки, где бы даже скритеки не могли их учуять?
Джеган пожал плечами.
— Острый Глаз, задумайся вот над чем: любой, кто предложит уйзгу союз, должен сначала доказать свою силу. Его мощь должна быть равной мощи Исчезнувших. Ладно, у нас своих забот хватает. В первую очередь, надо поискать место для отдыха.
Они двинулись вдоль берега и скоро вышли к хорошо замаскированной бухточке, со всех сторон огороженной тростником и зарослями колючих кустов. Джеган предложил разделить обязанности и спать по очереди. Сторож должен надежно укрыться и внимательно следить за окрестностями. Первой вызвалась дежурить Кадия. Джеган быстро перегнал лодку в тихую заводь и тут же свернулся калачиком в груде листьев. Кадия нашла удобную ложбинку и залегла в ней. Конечно, ей явно недоставало навыков и опыта следопыта, которыми в избытке обладали многие оддлинги. Она, например, плохо различала запахи, многие шумы и голоса болот были ей неизвестны... Но, по крайней мере, главные опасности, подстерегающие человека в этих местах, ей были знакомы.
Несколько раз она вставала, обходила кусты, внимательно прислушивалась... Страшно чесалась голова, длинные волосы спутались, свалялись в какую-то не поддающуюся гребню паклю. Ох уж эта красота!.. Как смажешь кожу на голове через такое обилие волос? То ли дело практически лысые ниссомы или уйзгу, у которых такой редкий волосяной покров...
При втором обходе у корней одного из деревьев принцесса заметила ярко-зеленое пятно. Вот это удача! Мгновение — и высокий мясистый стебель был у нее в руке. Она разрезала растение на пять частей: две себе, три — Джегану. Хватит жевать сухие клубни. Эта травка — другое дело! Сочная и очень вкусная! От этой травы и в Цитадели не отказывались. Ее пытались разводить, но ничего не получалось.
Пожевав, утолив жажду, она задумалась о встреченном недавно мужчине уйзгу. Кадия никогда до этого случая не видала их в походном наряде. Собственно, а кого из уйзгу ей доводилось встречать? Старую колдунью Устрель. Да, был еще один — он приносил в Тревисту диковинные вещички, найденные в развалинах древних городов. Менял их у ниссомов — только с ними имел дело — и никогда не произносил ни звука. До сегодняшнего утра она совершенно не понимала всю сложность взаимоотношений проживающих на болотах племен. А ведь каждому племени здесь отводилась своя роль, каждое занимало собственное место в этом великом единении жизни. Здесь все и всегда находилось в равновесии. Сохранится ли оно теперь?..
Вот, скажем, Исчезнувшие. Сколько раз их поминали добрым и недобрым словом. Сколько легенд ходило о таинственных чужаках... Они появились здесь — так, по крайней мере, утверждают ученые люди — в ту пору, когда на месте Гиблых Топей простиралось безбрежное водное пространство. На нем пестрела россыпь островов... И почти на каждом из них теперь находят развалины древних городов.
Все здравомыслящие люди сходились на том, что сгинувший народ обладал необыкновенной мощью. Какой же именно? Кадия проглотила последний ароматный кусочек стебля. Магия — вот чудо из чудес! Вот сила, побеждающая другую силу. Действительно ли Великая Волшебница из числа тех, кто когда-то правил здесь? Неужели она прожила так долго, и все, что случилось с этой землей, происходило у нее на глазах? А кто такой Орогастус?
В первый раз Кадия задумалась о том, какой непонятный, огромный, бурный мир окружает ее. За горами лежала равнина, которую заселили лаборнокцы, — она тянулась до самого моря. На юге раскинулся покрытый густыми лесами Вар. Было еще несколько стран — там, на севере, — о которых ей рассказывали учителя.
Но вот эти, Исчезнувшие? По собственной ли воле они покинули Рувенду? Может, решили поселиться в каком-нибудь другом месте? Поговаривали, что Орогастус пришел из заморских стран. Мол, его привез с собой Волтрик, объездивший полсвета в ожидании короны.
Исчезнувшие!.. Ничего от них не осталось... Только легенды, но, если судить по оставшимся крохам сведений, которые принцесса слышала от людей и от оддлингов, можно предположить, что по природе своей они являлись слугами Зла. Иначе как Бина могла бы добиться повиновения и от рувендиан, и от оддлингов.
Ей припомнился донимавший ее вчера враждебный, безликий взгляд. Джеган сказал, что это один из Голосов, посланных Орогастусом. Может ли он служить волшебнику в качестве колдовского ока? Теперь вот скритеки осмелели, начали появляться там, где их никто не ждал. Более того, стали утверждать свои права с помощью вот таких кольев.
Сколько их было? Ясно, что орудовал не одиночка. Что же это за народ, если даже такой знаток топей, как Джеган, ничего определенного о них не знает? Известно только, что это злобное племя обитает к северу от селений ниссомов и уйзгу. На памяти принцессы скритеки три раза безуспешно пытались вторгнуться в южные края, и всякий раз их отбрасывали в зловонные, жуткие болота.
Ниссомы были прекрасными стрелками из лука и метателями дротиков, уйзгу в совершенстве владели боевыми духовыми трубками. Ну и, конечно, рыцарские отряды рувендиан... Вот почему эти народы с такой легкостью отражали натиск дикой орды. Еще вопрос — сколько раз ее отец заводил разговор о все возрастающей напряженности в отношениях с Лаборноком. Не было дня, чтобы он недобрым словом не помянул строившего козни Орогастуса. Почему же за все это время он палец о палец не ударил для организации надежной обороны? Слова, слова, слова... Море слов: Вот печальный итог. Прежде подобные мысли никогда не приходили ей в голову.
Она вспомнила, как на одном из совещаний, где обсуждался план отражения очередной агрессии скритеков, ее отец заметил, что объединенных сил рувендиан, ниссомов и уйзгу достаточно для разгрома любого захватчика. Почему же, когда лаборнокцы вступили в пределы страны, рувендиане остались в одиночестве?
Не пересмотрят ли теперь оддлинги свое отношение к происходящим событиям, когда лаборнокцы и скритеки начали действовать заодно?

ГЛАВА 11

Семена Черного Триллиума все дальше и дальше уводили Харамис и Узуна. Скоро они добрались до холмистой равнины, раскинувшейся у подножия Охоганских гор. Здесь на долгих ровных склонах, на речных террасах, тоже попадались болота. Семена не спешили — летели так, чтобы путешественники могли поспеть за ними. Если люди замедляли шаг или в изнеможении валились на землю, чудесные поводыри поджидали их. Они покачивались в воздухе, если не было ветра, или ложились в траву до того самого момента, пока люди не были готовы снова пуститься в путь. Так же случалось, когда Харамис и Узун останавливались на ночь. Причем семена опускались на землю в самом удобном для ночевки месте.
А не проще ли предположить, размышляла принцесса, что семена просто выбирают укромные уголки, где можно нырнуть на землю, проникнуть в глубь ее, чтобы спустя какое-то время прорасти? Если я останусь в живых, обязательно вернусь сюда и поищу. Может, действительно росточки проклюнутся. Расположены они будут на расстоянии дневного перехода друг от друга. То-то будет чудесно...
Однако даром тратить время семена не позволяли, и после двух дней трудного пути Харамис почти возненавидела этих крылатых мучителей. С раздражением вспоминала она свой восторг первых часов пути. Прежние пытливые мысли теперь бесили ее. Какая разница, что представляют из себя эти семена — зародыши будущих сказочных цветков или непонятные существа? Теперь раздумывать было некогда, да и сил не оставалось. Семена все плыли и плыли, звали за собой. Приходилось следовать за ними.
Как-то раз, на второй день их путешествия, Харамис решила настоять на своем. Путь их тогда лежал через обширную поляну, сплошь усыпанную громадными, сочными, сладчайшими ягодами. Узун сказал, что их называют морошкой. Этой самой морошки на болоте было видимо-невидимо, и принцесса, не обращая внимания на призывные покачивания семечка, присела и принялась лакомиться, не в силах оторваться: таких вкусных ягод она никогда не пробовала раньше. Семя Триллиума подлетело к самому ее лицу, когда же принцесса отвернулась, оно легло на землю и упрямо отказывалось следовать дальше. Харамис даже пыталась согреть его своим дыханием...
Тогда она решила выпустить второе семя. Оно рванулось вперед и полетело с такой скоростью, что принцесса быстро запыхалась, догоняя его. Что уж говорить о старом Узуне. Тот скоро запросил пощады. Он не жаловался, но Харамис почувствовала стыд — ведь именно из-за нее старику пришлось так напрягаться.
Она вытащила медальон и попросила прощения:
— Я очень гадкая! Я больше никогда не буду такой строптивой. Пожалей хотя бы бедного Узуна. Лети помедленнее. Пожалуйста!
Семечко послушалось.
Однако Харамис чувствовала обиду. Разве Великая Волшебница не могла подобрать более легкий путь? Что она — ребенок, бессловесное животное? Путешествия особ королевской крови — ей из сказок и легенд это было доподлинно известно — должны проходить в торжественной, праздничной, а главное — неспешной обстановке. А ей предложили гнаться, как угорелой, за странным летучим созданием. Вверх, вниз, по острым камням, по болотам, с мокрыми ногами, постоянно отмахиваясь от комаров, питаясь неизвестно чем! Что почтенная Белая Дама насовала ей в дорожный мешок? Ни вкуса, ни вида...
К тому же еды было не так много.
На пятый день, когда они достигли широкой реки и Узун решил, что это, должно быть, верховья Виспара, принцессе неожиданно пришло в голову, что если они и дальше будут так поглощать пищу, то скоро останутся совсем без провизии. Местность между тем явно не изобиловала дичью или съедобными растениями. Узун тоже, по-видимому, испытывал растерянность, ведь никому из ниссомов и даже уйзгу не удавалось забираться так далеко на север. Эти области лежали уже за пределами Гиблых Топей. Считалось, что здесь проживали виспи, но до сих пор они не встретили ни одного аборигена.
В полдень семя, которое на этот раз вело их, неожиданно нырнуло в чахлую сухую траву, как бы подсказывая, что путешественники могут устроить небольшой привал. Принцесса присела на выпирающий обломок скалы, бросила взгляд на стремительный поток. Узун развел костер, принялся готовить варево — эту обязанность он добровольно и молча принял на себя. Когда же принцесса предложила помощь, он ответил, что рад служить ей так же, как в Цитадели.
— Узун! — позвала девушка. Тот сразу поспешил к ней. — Как ты считаешь, здесь есть рыба?
— Обязательно, принцесса. По крайней мере, гарсу здесь точно водится, а может, еще какие-нибудь виды. Только я не знаю, как они называются.
— Знаешь, я нашла в своем мешке леску и три крючка. Не мог бы ты наладить удочку и наловить рыбки на ужин? Что-то мы слишком быстро поглощаем припасы. Боюсь, как бы мы не остались без провизии в этих забытых Богом местах.
Узун помрачнел.
— Рыбалка займет не менее часа, если не больше. Кто же займется обедом, будет присматривать за костром? — Он был озадачен. — К тому же я никогда в жизни не брал в руки удочку. Боюсь, что у меня ничего не выйдет.
Харамис рассмеялась.
— Что здесь сложного! Маленькие ребятишки в Цитадели ведрами таскали рыбу. У меня есть замечательная идея! Я пойду на рыбалку, а ты собери ягод, надергай пучков дикого салата, его тут много. Если же тебе повезет и ты найдешь грибы, тогда мы устроим настоящий пир.
Узун, как всегда, повиновался. Сначала он набрал хвороста для костра, потом отправился на поиски съестного.
Рыбалка — дело нехитрое, рассуждала Харамис. Что здесь трудного? Прежде всего следует выбрать прут для удилища, потом привязать леску, приладить крючок, насадить на него наживу... Но где же ее взять? И какую надо?
Побродив по берегу, она нашла подходящий, по ее мнению, длинный гибкий прут. Потом, кое-как приладив леску, а к леске крючок (при этом она пару раз больно укололась), принцесса нашла гнилой ствол дерева, перевернула его. В жирной, черной земле копошились красные черви. Какие противные! Харамис решила было позвать на помощь Узуна, но музыкант был далеко. Тогда она сама, кривясь от брезгливости, дрожащими пальчиками взяла одного извивающегося червяка и после долгих безуспешных попыток наконец наколола его на крючок.
Она тщательно оттерла руки и, подобрав подходящее место — здесь поток, вдаваясь в берег, несколько стопорил свой бег, — забросила удочку.
Леска с наживкой сразу поплыла по течению, ее начало утягивать к скалам. Харамис вытащила крючок.
Прекрасно! И что здесь сложного? Так, не хватает грузила и поплавка... Сейчас наладим...
Она тут же положила удочку на сухую землю, привязала повыше крючка небольшой камень, а еще выше — толстую щепку. Оглядев свою работу, она удовлетворенно хмыкнула и забросила удочку. Крючок погрузился в воду, леса натянулась. Теперь надо запастись терпением...
Я обязана добиться успеха. Эта неожиданная, решительная, как приказ, мысль явилась к ней, следом потянулись другие думы. Я такая бессердечная... Сколько можно ездить на бедном Узуне, мы же не на пикнике в окрестностях Цитадели! Надо совесть иметь! И припасы следует экономить. Кто, кроме Владык воздуха, знает, сколько нам еще придется идти? Куда эти семена заведут нас?
Харамис отвела глаза от поплавка и посмотрела вдоль берега, где петляла едва заметная тропка, уводящая взгляд еще дальше на север. В горы!
Охоганский хребет!
Он возвышался за темной волнистой линией холмов исполинской снежной короной. Земля таинственных виспи. Неужели там спрятан заветный талисман? Если да, то как двое неумех — Харамис и Узун — сумеют отыскать его среди сияющих белизной пиков? Что они скажут Бине по возвращении в Нот?
Белая Дама... Она совсем больна, смерть уже подкрадывается к ней. Не выжила ли она из ума?
Все, на что они с Узуном способны, это следовать за семенем. Что же в нем такого волшебного? Такое слабенькое, бурое... Разве что неистребимая верность однажды выбранному направлению?
Это она заколдовала их, решила Харамис. Она все знает — где мы сейчас находимся и куда нам следует идти. Она же и семечком управляет — издали, посредством магии.
— Принцесса! — донеслось до нее. — Я набрал и ягод, и травы, и даже грибов. На вид они такие вкусные...
Харамис замерла. Погруженная в свои мысли, она даже не слышала, как Узун подошел к ней. В этот миг леска натянулась, удилище едва не вырвалось из рук. Принцесса судорожно вцепилась в него, и тут же какая-то могучая сила чуть не сбила ее с ног.
— Узун, помоги! Рыба!
Что-то огромное, блестящее и зеленоватое выпрыгнуло из воды и с шумным плеском рухнуло обратно в реку. Оддлинг бросился к девушке на помощь. Вдвоем им едва удалось справиться с добычей: рыба билась и металась с такой силой, что им даже приходила мысль — пусть себе плывет, куда хочет!
— Ну уж нет! — неожиданно завопила вошедшая в азарт принцесса. — Я свой обед так просто не выпущу.
Прошло с десяток минут, рыбина начала уставать. Наконец им удалось вытащить ее на берег.
Это был замечательный гарсу величиной с ногу принцессы.
— Может, вам и крючок не нужен, — переведя дух, улыбнулся Узун. — Стоило вам упомянуть об обеде, и вот, пожалуйста, обед перед вами.
— Это совпадение, — засмеялась Харамис. — Мне отвратительна сама мысль о том, что нам на обед попалось разумное существо, способное понимать человеческую речь. Или, что еще хуже, — заколдованный принц.
— Как поется в старых балладах? Маловероятно. Перед нами вполне обыкновенный гарсу и, должно быть, очень вкусный. Еще и на завтра останется. Ну и принцесса у меня! Просто золото!
Они оба рассмеялись. Харамис посмотрела на добычу, и ее радость внезапно улетучилась.
— Узун, тебе когда-нибудь приходилось заниматься рыбой? Ты умеешь ее готовить?
Музыкант отрицательно покачал головой.
— Ладно! — воскликнула принцесса. — Лиха беда начало! Я сама займусь ею. Мы овладеем кулинарным искусством методом проб и ошибок.
Узун поднял руку.
— Да будет так. Молитесь, принцесса, о ниспослании на вас божественного кулинарного озарения!..

ГЛАВА 12

Удивительный сон приснился принцессе Анигель — ей привиделось бедствие, доселе неслыханное: наступил сезон дождей, а дожди не начинались...
Два раза в год со стороны Южного моря на Полуостров накатывались бури, сменявшиеся редкими дождями и моросью. Редко когда в эту пору сквозь завесу туч проглядывало солнышко, потом опять начинало грохотать, сверкали молнии, и ливни обрушивались на земли Зиноры, Вара и Рувенды, на Лаборнок и Рэктам, на острова Энджи. Ныне — во сне — сушь затянулась на долгие месяцы, и багровое око днями висело в безоблачном небе, а горячий ветер дул, не переставая. Порывы его, обжигающие, несущие гибель всему живому, отличались невероятной силой. Все страны Полуострова оказались на грани гибели, но труднее всего пришлось Рувенде, не имеющей выхода к морю.
Из окна своей спальни в Цитадели Анигель оцепенело наблюдала, как могучий Мутар превращается в хилый ручеек, едва способный пробить себе дорогу на юг. То же самое творилось и с Викаром, Скрокаром и Бонораром. Обмелевшие реки уже не могли питать озеро Вум, поверхность которого на глазах съеживалась, берега сохли, так что теперь не было никакой возможности сплавлять строевой лес из Тассалейских чащ. Замерли лесопилки на берегах Мутара, гибли посевы на полях Дайлекса, и голодные толпы звероподобных скритеков, бродивших по стране, нападали на селения и грабили людей и оддлингов.
Венценосные родители Анигель, король Крейн и королева Каланта, в сопровождении правителей всех пяти туземных народов, населявших Рувенду, явились к дочери и умоляли ее вызвать дождь. Что могла ответить им несчастная девушка? Только признаться в том, что она не владеет тайным знанием и не в ее силах сотворить грозовые, обильные влагой тучи.
В том же сие ее навестила сестра Кадия, поведавшая Анигель, что засуха высушила болота, что пожухли цветущие ранее леса и травы, и теперь в джунглях не встретишь ни цветка, ни сочного плода. Гибнут грибы, которыми славились дебри Рувенды, лишайники и мхи ссохлись и сморщились, деревья сбрасывают листву.
— Молись! — потребовала Кадия, и Анигель упала на колени, простерла вверх руки, взывая к Владыкам воздуха. Потом она судорожно вцепилась в священный амулет, подвешенный на груди, и обратилась к Триединому Богу. Молчание небес да посвист жгучего ветра, обдувавшего Цитадель, были ей ответом... Разгневанная Кадия оставила сестру.
Следом в спальне оказалась старшая сестра, принцесса Харамис. Лицо ее было печально, она объявила, что гибнут животные; берега рек, ранее непроходимые топи теперь завалены трупами погибших существ. Подходит очередь людей, скоро вымрет весь Полуостров. Харамис указала рукой на, север, где обитали Белая Дама и Черный Колдун. Только им по силам выжить в эти жуткие дни. Анигель, попросила она, надо вызвать дождь, мы уже заждались...
— Но я не могу! — простонала Анигель. Этот вскрик вырвался из самой глубины души. — Я столько раз пыталась, но у меня ничего не получается. Мое сердце обливается кровью, я не щажу себя — но я не умею!..
Все они: правители стран, расположенных на Полуострове, их супруги, король Крейн и королева Каланта, храбрая Кадия, мудрая Харамис, — смотрели на нее с презрением и жалостью. Затем они удалились, и Анигель осталась одна в запертой спальне. Принцесса принялась колотить в закрытую дверь, плакала и звала на помощь, но никто не отозвался. Потом она вновь выглянула в окно и увидела стену огня, протянувшуюся вдоль горизонта. Языки пламени вздымались выше самых высоких башен Цитадели. Нестерпимый рев оглушил ее, рыдающую и бессильно опустившуюся на пол...
— Проснись! Не кричи, сердечко мое, все хорошо! Боже Триединый, только не кричи...
Лепестки огня обернулись извивающимися, в угольных прожилках, отвратительными болотными лилиями — страшными хищными цветами. Их толстые склизкие стебли принялись опутывать Анигель, прижимать к холодным, влажным, покрытым устрашающей резьбой камням, из которых были сложены стены темницы. Потом, уже сквозь пелену ужаса, мелькнуло лицо Имму, вот оно прояснилось, резко обозначились его черты. В глазах женщины застыл страх.
— Это только сон, только сон, — нараспев приговаривала старая туземка. Анигель неожиданно вывалилась из гамака, и падение окончательно разбудило ее. Имму обхватила ее голову, положила на колени, начала гладить по волосам. Подолом она вытерла лицо принцессы — та с готовностью высморкалась, удивленно огляделась. Жуткие сновидения растаяли, ее лица касаются теплые мягкие ладони Имму. Она рядом, что-то шепчет на ухо.
— Нет никакой опасности, нет, нет, нет... Не бойся, мы у друзей в Тревисте.
Принцесса попыталась что-то сказать — не получилось. Она откашлялась и необычно низким, хрипловатым голосом наконец выговорила:
— Я должна рассказать тебе свой сон. Просто обязана его рассказать...
Имму, деловито затягивая шнурки на лифе розового платья принцессы, хмуро проворчала:
— Сначала поешь. Что значит "нет аппетита"? Надо набраться сил перед дальней дорогой. Потом уж и сон послушаем... Да только что я в снах понимаю? Девочка моя, ты все расскажешь моей лучшей подруге. Если кто способен проникнуть в его тайный смысл, то только она.
Имму скрылась за занавесом из длинных пушистых нитей лишайника, совершенно скрывавшим дверной проем. Анигель перевела дыхание, достала амулет и, схватив его обеими руками, приказала самой себе успокоиться. Потом огляделась... Ее убежище представляло собой полуразрушенную комнату, стены которой были сложены из ровно отесанных камней. Потолок отсутствовал, и через скопище переплетенных ветвей и лиан, сквозь листву огромных деревьев мелкими голубыми монетами проглядывало чистое небо. Из стен торчали крючья, к которым были прицеплены два гамака; каменная кладка за ними была сплошь покрыта прекрасными, величиной с ее кулачок, шафранными лилиями. Цветы действительно питались насекомыми. Вот почему, догадалась Анигель, тут так спокойно: не слышно жужжания летающих кровососов. Именно здесь она, впервые за несколько дней, провалилась в такой глубокий сон. Может, поэтому ей и привиделся весь этот кошмар?
В предыдущую ночь они с Имму такого страху натерпелись! Благодаря священному Триллиуму женщины оставались невидимыми. Однако неслышимыми им стать не удалось, и, затаившись в армейском фургоне, они боялись пошевельнуться. Сколько раз сердце Анигель сжималось от страха, когда какой-нибудь неотесанный солдат совал руку в повозку, доверху набитую сеном... Из своего тайника они выбрались, когда последний воин сошел на берег. Окутанные волшебной, скрывающей их от вражеских глаз пеленой, они проскользнули по трапу на ступени, служившие причалом, и бегом бросились вдоль канала подальше от этой орды. Уже в скоплении лиан у самой воды Анигель сбросила невидимость, а Имму послала мысленный сигнал на ту сторону — зов о помощи и спасении...
Через некоторое время рой мелких суденышек ниссомов усеял поверхность канала. Согласно договоренности между принцем Антаром и провидицей Фролоту, аборигены принялись доставлять провизию в лагерь лаборнокцев. На одной из лодок через канал переправились родственники Имму, ее двоюродные братья Ситтун и Трезилун. Они легко разыскали беглянок и не без хвастовства заверили, что теперь-то им уже незачем становиться невидимыми. Тревога прокралась в сердце Анигель, и когда они в густых вечерних сумерках переправлялись через речной рукав, принцесса невольно пыталась опустить голову пониже и все твердила, обращаясь к Триллиуму: сделай нас невидимыми, обрати в бесплотные тени. Но все оставалось по-прежнему: и Анигель, и ее наставница продолжали быть хорошо различимыми, смертельно уставшими и перепуганными женщинами. Значит, смекнула принцесса, сила священного цветка способна проявить себя лишь в минуты крайней опасности. Таинственный янтарь вовсе не собирался потакать ее страхам, тем более причудам. Не для удобства или развлечений он был подарен Белой Дамой ей и сестрам. Выходит, не стоит ждать от него поддержки, если ты струсила, потеряла голову от отчаяния: Черный Триллиум помогает только храбрым. Таким, как Кадия, бесстрашно прыгнувшая в колодец. И я тоже стану такой, поклялась девушка.
— Ну, теперь бояться нечего, — объявил Трезилун, помогая принцессе выбраться из лодки. Только теперь Анигель смогла рассмотреть суденышко, доставившее их на другой берег канала, в селение оддлингов. Было оно невелико — всего около семи элсов, с загнутыми вверх носом и кормой, на которых были подвешены фонари со светлячками. Планшир был богато украшен гирляндами цветов. Благоухающие живые ожерелья были надеты и на шеи обоих братьев. И в волосах между стоящими торчком ушами тоже были приколоты цветы.
...Тревога ушла, как только Анигель ступила на твердую землю. Настроение улучшилось. Неужели Орогастус и двое его подручных так и не смогли отыскать ее всевидящим взором? Ведь они же плыли на переднем корабле — Анигель видела их собственными глазами. Сквозь дырочку в ткани, накрывавшей фургон...
Слава Триединому! И вам, Владыки воздуха, слава! Анигель почувствовала себя уверенней. Они двинулись между сумрачных развалин, по улице, мощенной плотно уложенными плитами. Проход лишь местами был свободен и скорее напоминал петляющую тропинку, проложенную в буйном скопище всевозможных трав, лиан, стеблей, побегов, которые находились в странном безмолвном движении. На глазах закрывались бутоны, сворачивались стебли — отходили ко сну? Мимо них, обгоняя или двигаясь навстречу, шли эддлинги... Вернее, сновали, отметила про себя Анигель. Все они были с фонариками и, казалось, вовсе не замечали их. Никто не окликнул их, не перекинулся с ними ни единым словом. Это было тем более удивительно, что они шли в компании Ситтуна и Трезилуна...
Между тем на небе появились Три Луны и залили окрестности серебряным, чуть мерцающим светом. Развалины древнего города как бы шагнули вперед, выплыли из тьмы. Анигель даже замерла на месте, но Имму решительно потянула ее за собой. Но как можно было идти дальше, не полюбовавшись дивным видом, открывшимся перед изумленной девушкой! Вот огромная, полностью сохранившаяся мраморная колонна, от базы до капители густо увитая диким виноградом. Соцветия на лианах, бутоны на кустах продолжали складывать лепестки, но другие... Анигель открыла рот от изумления — другие начали распускаться... Матово посверкивал на изломе мрамор. Остатки колонн, куски ростров, обломки портиков и пропилеи выглядывали из зарослей. Прекрасно сохранившиеся участки стен домов в лунном свете отливали глянцем. Вокруг благоухало море цветов, и все попадавшиеся на пути оддлинги тоже были украшены цветочными гирляндами...
Ситтун и Трезилун провели своих спутниц в каменное жилище с верандой, обращенной в сторону канала. В доме было темно, но Имму не обратила на это никакого внимания: ночью она видела так же, как и днем. Тем не менее она взяла у Ситтуна фонарь для принцессы, сказав, что так девушке будет легче освоиться в незнакомом месте. Они прошли в спальню. Имму подвесила два гамака, сплетенных из лиан, и помогла принцессе устроиться на ночлег.
...За занавеской из лишайников послышался шорох. Анигель вскочила со своего места и вскрикнула. Следом раздался добродушный женский голос:
— Не бойся, только теперь начинаются настоящие приключения...
Нити колыхнулись, и в комнату вошла незнакомая женщина — аборигенка, выглядевшая куда старше Имму. Ее свободное зеленое платье, сотканное из трав, было отделано белыми цветами, каждый величиной с блюдце. Голову ее тоже украшали цветы, и только на шее вместо гирлянды висела тяжелая платиновая цепь, в середине которой поместилось нечто, напоминающее увеличительное стекло и искусной резной оправе.
Незнакомка подняла его, взглянула на Анигель. Принцесса удивленно уставилась на огромный желтый глаз, обрисовавшийся в таинственном камне.
— Значит, ты и есть та девушка, которая видит необычайные сны?
Голос показался Анигель очень знакомым. Она слышала его вчера, когда флот лаборнокцев причалил к ступеням, ведущим на площадь Лузагира.
— А вы провидица Фролоту? — воскликнула она. — Я бы не узнала вас, если бы не голос и не платье.
— Для людей, — кротко ответила женщина, — мы стараемся одеваться так, как им привычней.
— Прошу прощения, если я чем-то обидела вас, провидица. Благодарю за предоставленное убежище.
— Но, как мне рассказали, тебе не удалось спокойно поспать?
— Да, мне привиделось что-то ужасное. Такого я никогда не видела. Может, вы разъясните мне, в чем смысл этого сна?
Фролоту улыбнулась, обнажив два клыка на нижней челюсти.
— Посмотрим... Давай-ка пройдем на веранду, там Имму приготовила завтрак.

Предыдущая страница 6 Следущая страница


7 Андре Нортон Мэрион Брэдли, Джулиан Мэй

Анигель смутилась.
— Спасибо, но я не так уж голодна. Боюсь, если мы выйдем на веранду, нас можно будет различить с той стороны канала. Что, если маг Орогастус или его слуги заметят меня?
— Нет, этот дом находится в самой глубине острова, — ответила провидица. — Здесь ты в полной безопасности. Пока... Пойдем, ты поешь и заодно расскажешь мне свой сон.
Когда принцесса увидала угощение, приготовленное Имму и разложенное в настоящих тарелках на покрытом скатертью каменном столе, она разрыдалась. После всех страданий, ужасов, разорванного на части отца, непристойных шуток и наглых взглядов, которыми ее окидывали рыцари-лаборнокцы, после еды всухомятку, запас которой хранился в дорожной суме Имму, — увидеть роскошно убранный стол, золотую посуду, горячие блюда, закуски было выше ее сил. К тому же она была уверена, что в Тревисте ее ждут те же сухие корни, пучки травы, какие-нибудь болотные слизни...
— Имму! Это же настоящая еда!
Все было как в старые добрые времена в Цитадели: горячий рисовый пудинг, политый разбавленным водой медом, творожный омлет с грибами, бульон со специями, сок из плодов ладу, чай дарси... И всего было так много! Принцесса, не в силах совладать с собой, набросилась на еду. Имму добродушно проворчала:
— Настоящая еда, скажите на милость! Глупая, испорченная девчонка. А какой же еще она может быть! Неужели ты считаешь, что ниссомы только и делают, что грызут корни, питаются дрянными ягодами и пьют болотную воду!
Анигель смутилась.
— Признаться, я никогда не интересовалась, чем питаются вольные ниссомы. Имму, прости. Мне надо быть более внимательной. Как Кадия...
— Ничего, моя девочка. — Провидица вновь поглядела на нее сквозь магическое стекло и улыбнулась. — И Имму, и я знаем, что в твоем сердце никогда не приживется злоба, разве что ты скажешь что-нибудь невпопад по молодости лет. Или проглядишь опасность по той же причине...
— Но где вы достаете эти блюда? — спросила Анигель.
— Какая любопытная, — усмехнулась Имму. — Если уж тебе так хочется знать, то из запасов этих лаборнокских разбойников. Я же знаю, как ты страдаешь без вашей обычной пищи, вот и попросила Ситтуна и Трезилуна поискать у них в кладовой что-нибудь более подходящее для принцессы, чем сухой паек. Но учти — это в последний раз, и ты должна уговорить свой желудок, чтобы он больше не томился воспоминаниями о королевских трапезах. В пути нам придется питаться, чем Бог пошлет.
— Я выдержу! — пылко заверила принцесса и глотнула чаю. — Я буду очень стараться. Скажите лучше: вы что, действительно нашли способ, как нам добраться до города Белой Дамы?
— Благодари Фролоту, — ответила Имму. — У нее есть друзья среди уйзгу, они согласились отвезти нас на лодке.
Принцесса вскочила со своего места, припала к ногам провидицы Фролоту и поцеловала ее сморщенные, сухие когтистые лапки. Сначала одну, потом другую...
— Спасибо вам! Спасибо от всего сердца. Если мне выпадет случай, я постараюсь отблагодарить вас не только словами.
Старая женщина даже вскрикнула от удивления.
— Дитя мое, лучшей наградой для меня будет, если ты исполнишь свое предназначение.
— Вы... Вы что-то знаете об этом?!
— Я, присутствующая здесь Фролоту, ведаю о пророчестве, касающемся трех лепестков животворящего Триллиума. Только чудо может спасти Гиблые Топи от смертельной опасности. Я знаю о твоем предназначении...
Анигель смутилась.
— Ах, это вовсе не радует меня. Я такая трусиха — куда мне до моих сестер! Одна из них смела до безумия, другая полна мудрости. А тут еще этот сон, он как бы предупреждение мне...
Фролоту рассмеялась.
— Не сомневаюсь, что так оно и есть. Ну хорошо, допивай чай и расскажи нам, что же тебе приснилось.
Наконец Анигель поставила чашку и принялась во всех подробностях рассказывать о бедствии, которое ей привиделось. Слушали ее внимательно, правда, провидица время от времени небрежно подносила к глазам таинственное стекло. Анигель робела спросить, что это за устройство и почему Фролоту не использует волшебную тростинку, которую во время разговора с принцем Антаром она направляла ему прямо в сердце.
И тут провидица удивила Анигель.
— Я объясню тебе, в чем тут смысл... Это магическое стекло называется "линза", им пользовались еще Исчезнувшие. С ее помощью можно прочитать мысли другого человека. Но это стекло способно научить того, кто им пользуется, обходиться без подобного устройства. Если бы черный чародей вчера приметил линзу, он бы приложил все силы, чтобы овладеть ею, и даже принц Антар не смог бы ему помешать. Вот почему нам пришлось использовать тростинку, которая никакой ценности для людей не представляет.
— Почему же вы сегодня пользуетесь линзой? — спросила Анигель.
— Дело в том, дитя мое, что вчерашние переговоры отняли столько сил у старейшин, что сегодня все мы нуждаемся в отдыхе и помощи. Дождемся ли ее от... Хорошо, закончи свой рассказ. Окончание сна провидица выслушала с закрытыми глазами, ее толстые губы шевелились.
Анигель умолкла. Испытанный ночью ужас вновь охватил ее.
Стояло позднее утро, день выдался солнечный, ясный, вокруг на все голоса заливались птицы, попискивали и потрескивали насекомые, крупные рыбы время от времени выпрыгивали из воды и вновь шумно шлепались в темную, едва движущуюся, нагоняемую легким ветерком зыбь.
— Вы можете объяснить мой сон?
— Фролоту неожиданно открыла глаза.
— Конечно! Здесь нет ничего загадочного. Любой провидец в подобном случае, чтобы избавиться от последних сомнений, потребовал бы, чтобы ты сама попыталась истолковать свой сон. Правда, кое-кто отделался бы от тебя туманными фразами, которые, как бы он объяснил тебе, в нужную минуту станут ясными, как утро. Я не буду играть с тобой в прятки — слишком трудные испытания ждут тебя. Будет куда лучше, если я открою тебе правду. Твой сон означает, что в душе ты страшная трусиха, и тебе очень хочется увильнуть от исполнения долга.
— Я же говорила! — воскликнула Анигель.
— Не спеши. Выслушай меня. Обычно сны навеваются Владыками воздуха, но твои видения очень необычны. Часто они рождаются в глубине — точнее, в самых недоступных тайниках — души, и то, что довелось тебе узреть, свидетельствует, что часть твоих мыслей — та, что спрятана за семью замками, наиважнейшее ядрышко тебя самой, тот уголок сознания, где в запечатанном виде хранится образ Бога, — полна тревоги и отчаяния. Эти чувства и беспокоят тебя, и одновременно понуждают к действию. С их помощью ты сможешь преодолеть и неверие в свои силы, и робость.
— Но как тревога и отчаяние могут помочь? Чем?
— Тебе будет указано, — мягко ответила Фролоту. — В свое время... Ты уже в пути. Уверяю тебя — самое главное сейчас не останавливаться. День за днем, не медля и без суеты... Все вперед и вперед...
— Так просто? — удивилась девушка.
Фролоту и Имму долго смеялись. Сначала Анигель даже рассердилась на них, ибо не видела ничего забавного в том, что сказала. Но потом, не выдержав, тоже прыснула.
— С помощью добрых друзей и своего преданного и чистого сердца ты избежишь многих смертельных опасностей. — Фролоту внезапно посерьезнела. — Теперь ты ясно представляешь, что ждет тебя. Поэтому шагай решительно, невзирая ни на какие страхи и сомнения. Преодолей себя — в этом никто не может помочь тебе.
Принцесса опустила голову.
— Я... я попытаюсь.
— Прекрасно. — Фролоту встала. — Судно уйзгу будет здесь сегодня вечером, и уже этой ночью ты отправишься на север. Если все пойдет хорошо, ты доберешься до Нота через четыре дня.
Мысль о предстоящем путешествии захватила Анигель. Она вздохнула и, словно обращаясь к самой себе, задумчиво произнесла:
— Значит, напоследок надо выплакаться хорошенько, погоревать, пожалеть себя. В пути мне уже нельзя лить слезы, пугаться, да и времени на это не будет. Наверное, этот сон являлся напутствием. Наяву я должна вести себя достойно. Итак, в дорогу!
— Все верно, моя девочка! — возликовала Имму. Фролоту тоже одобрительно кивнула.
— Не забывай, что в тайниках твоей души таятся могучие силы, они помогут тебе. Чем отважнее ты будешь бороться с навеваемыми дремой кошмарами, тем легче этим силам будет проявиться.
Анигель вдруг вздрогнула и схватила Имму за руку.
— Но ведь ты тоже будешь со мной? Ты не бросишь меня? Если я останусь одна...
— Я люблю тебя и буду служить до конца моих дней — Имму чмокнула воспитанницу в щеку. — Конечно, я отправлюсь с тобой в Нот и буду сопровождать, куда бы ни послала тебя Белая Дама. Но все равно придет срок, когда ты, моя красавица, должна будешь рассчитывать только на себя. Это трудное, но достижимое искусство, и я помогу тебе овладеть им.
Анигель уткнулась в плечо своей няни.
— Пусть разлука никогда не ляжет между нами. Никогда!

ГЛАВА 13

Во сне Кадию раздразнил запах жареной рыбы, и она проснулась с острым ощущением голода. К ее удивлению, Джеган отважился развести небольшой костер и сноровисто румянил бока насаженным на палочки тушкам гарсу. Он ловко переворачивал их, сберегая каждую каплю вкуснейшего янтарного сока, которым сочились рыбы; самая большая была величиной с его ладонь.
Глядя на эту картину, Кадия невольно проглотила слюну, потом, не вставая, подползла к воде, поймала несколько плавающих листьев и потерла ими лицо и руки. Ей припомнился ухоженный пруд, располагавшийся на задах Цитадели, где она с сестрами купалась и училась плавать. Вода там всегда была теплая-теплая... Чистая-чистая... Дно, выложенное яркими плитками, просвечивало сквозь толщу жидкости, похожей на огромный переливающийся всеми цветами радуги кристалл.
...Когда поверхность протоки, где умывалась Кадия, успокоилась, она вгляделась в свое отражение. Ее кожаный костюм был порван, сквозь дыры светилось голое тело, а длинные гладкие волосы были собраны в пучок на затылке и заколоты неровно обломанной тростинкой.
Кадия вздохнула, встала и, пригнувшись, вернулась к костру. Джеган тут же протянул ей самую подрумянившуюся рыбку. Принцесса ела ее руками, такую горячую, такую пряную и вкусную!
Джеган молчал, терпеливо поджидая, когда его спутница поест, и потом, когда они уничтожали следы своего пребывания на острове, грузились в лодку, долго выбирались из зарослей на открытую воду, тоже не проронил ни слова. Кадия настояла на том, чтобы он позволил ей сесть на весла, и охотник безропотно перебрался к носу, взяв в руки длинный шест.
Кадии было не в новинку ходить на веслах, однако треволнения последних дней быстро сказались. Тем не менее, принцесса не подавала виду, что гребет из последних сил.
Время от времени они отдыхали и менялись местами. Однажды сделали остановку, чтобы добыть корень гигантской лилии орис. Бутон еще только набухал, чтобы через несколько дней распуститься огромными белыми лепестками. Наступала лучшая пора для сбора корней. В полдень они пообедали оставшимися зажаренными гарсу.
Так они плыли до вечера. Когда Кадия окончательно выбилась из сил, Джеган вновь пересел на весла. Принцесса, отдышавшись, тихо спросила:
— Куда мы теперь направляемся?
— В самую сердцевину Золотых Топей, — шепотом ответил охотник. — Прежде всего, нам надо добраться до Вурены.
— Там обитает твое племя?
— Да. Сам я из дальнего клана. Мы живем в таких местах, куда и Исчезнувшие с трудом могли добраться. К сожалению, я давно не имел вестей с родины и не знаю, все ли там спокойно. Так что, возможно, нам придется рассчитывать только на самих себя.
— Там тоже живут уйзгу?
— Некоторые их племена. Беда в том, что в наших топях встречаются такие места, где живут людоеды. О них ходит много разных легенд, но есть ли в этих рассказах правда, никто не знает. В любом случае на пути в Нот нам не миновать Золотых Топей. Тем более, что у нас нет времени на то, чтобы выбрать менее опасный, окольный маршрут: преследователи идут по пятам.
— Ты когда-нибудь бывал в Ноте, Джеган?
— Однажды. Ты еще была ребенком. Белая Дама собрала самых искусных охотников, ну и меня позвали... Вот были денечки! Великая Волшебница разрешила нам вволю поохотиться в топях. После мне было приказано задержаться... Тогда-то я и получил приказ отправиться к твоему отцу, где меня назначили главным егерем. Не сразу, конечно, ведь прежний распорядитель королевской охоты был еще жив... Потом, наконец, пришел мой час... Дождался я и того дня, когда ты пришла ко мне и потребовала поймать самого большого воррама, помнишь? Так сбылось предсказание Бины, что твоим воспитанием я буду заниматься до той поры, пока не наступит нужда во всех этих навыках. Видишь, вот и твой час пробил. Так устроена жизнь: выполнил предназначение — и на покой. Или в могилу...
— А теперь она призывает нас, чтобы научить пользоваться оружием, оставшимся от Исчезнувших? — прошептала Кадия. Глаза ее были широко раскрыты, — Или открыть какую-то тайну?..
— Точно, — кивнул Джеган.
— Что же это может быть? — заерзала Кадия — Может, она пошлет нас в самые непроходимые места? Неужели в болотах еще можно найти что-то необыкновенное после того, как сотни следопытов исходили Гиблые Топи вдоль и поперек?
Несколько мгновений Джеган молчал. Когда же заговорил, голос его звучал необычно глухо:
— Нам ли судить, что найдено, а что еще спрятано в неизведанных частях болот? Такие уголки здесь есть, будь уверена, но дело, значит, не в этом. У Исчезнувших были такие секреты, которые мы даже не можем себе вообразить. Все мы, и я в том числе, проходили мимо них и ничего не видели. Знала бы ты, сколько подобных странных вещиц собрано в Ноте. Мне ведомо, что некоторые из этих чудесных предметов очень опасны и способны уничтожить войско, так что ни пешему, ни конному невозможно войти в Нот вопреки воле Белой Дамы.
Охотник опять замолчал, и Кадия поняла, что больше он ничего не скажет. Лицо Джегана — с остроконечными ушами, толстогубое, с приплюснутым носом — стало чуть раздосадованным, словно он корил себя за излишнюю откровенность.
— На кого она похожа? — тем не менее продолжала допытываться принцесса. — Я знаю, что Белая Дама очень сильна в магии, но чем она отличается от других людей? Ведь она человек, правда, Джеган? Вот все говорят, что Орогастус способен принять любой облик или вообще стать невидимым. Так утверждают... У страха всегда глаза велики, я знаю. Но если он действительно могущественнее любого другого человека, то какова же Великая Волшебница Бина?
— Прежде всего она — Белая Дама, страж Рувенды. Ей ведомы и жизнь, и смерть, но она существует как бы помимо них. С того самого дня, как первый ниссом увидел ее, облик Белой Дамы не изменился. Она не убивает и не дает начало новой жизни, а как бы ведает соотношением между гибелью и рождением, следит за сохранением равновесия, действуя через посредство всех нас — людей, ниссомов, уйзгу, виспи. Много веков она — неизвестно почему — берегла Рувенду от вторжений. Теперь чаши весов качнулись. Зло разбухло, расползлось, надо восстановить равновесие. В этом и есть твое предназначение, королевская дочь. А Белая Дама... — Он помедлил немного, потом, внезапно покраснев, что было удивительно при его морщинистой светло-шоколадной коже, добавил: — Я так считаю, она в ладах со временем, а может, и есть само время...
Кадия от неожиданности едва не выпустила шест из рук.
— Значит, таково мое предназначение?
— Да, Острый Глаз, — кивнул Джеган. — Для этого ты и рождена. Время движется, но как? Вперед ли, назад, по кругу или топчется на месте? Быстро ли, медленно? Не знаю. Мне ведомо только, что могут наступить времена, когда и камень зацветет, а цветок окаменеет. Белой Даме открыто будущее, это я могу сказать точно, и когда она видит, что вдали начинают собираться тучи, ее долг — подготовиться к приходу несущей гибель грозы. Задолго до твоего рождения кое-кого из ниссомов, а также из уйзгу, позвали в Нот. Нам объявили, что Тьма густеет, и Белая Дама, стоявшая ранее между Тьмой и Светом, на этот раз не способна одолеть стену Ночи. Однако ей ведомо, что время не замрет. Великая мельница будет перемалывать годы, месяцы, дни, и недалек тот час, когда явятся те, кто восстановит справедливость. Весы, взвешивающие тяжесть смерти и радость жизни, вернутся в исходное время.
Кадия насупилась.
— Но почему Белая Дама не объявила об этом нам! — воскликнула она.
— Мой народ хранит старые песни. Как они родились на свет, никому не известно, но вся история ниссомов изложена в них, и она гораздо длиннее, чем у рувендиан. Так вот, такого, что случилось ныне, даже ниссомы не помнят. Никогда не бывало так, чтобы Белой Даме пришлось противостоять той силе, которую она сама взрастила, которой доверилась до конца. Ты не понимаешь, что он, видимо, набрался такой мощи, о которой она и подумать не могла... Ты желаешь пролить кровь Волтрика, отомстить за своих родителей? Но, возможно, это лишь пустяк в сравнении с тем, что тебе предстоит исполнить. И мести придет свой срок, но она свершится сама собой, как бы... Мимолетно...
— Я ничего не понимаю в магии, — пробормотала Кадия.
— Взгляни на те тростники, — кивнул Джеган в сторону зарослей. — Один стебелек ты можешь сломать без всяких усилий. Сложи три тростинки, и ты уже получишь связку, которую не так-то легко уничтожить...
— Харамис, Анигель и я — мы должны быть в связке? Свиться в одну веревочку?.. — Она засмеялась. — Боюсь, ты здорово промахнешься, если решишь поймать добычу в силок, сплетенный из такой веревочки.
Магия! Она же ничего не понимает в ней. А ее сестра Анигель? Куда ей до великого и ужасающего искусства творить чудеса! Нет, для мести колдовство не годится, твердо решила Кадия. Если уж ей доведется повстречаться с Волтриком, то она изберет своим оружием добрый меч. Нет, ей вовсе не нужно колдовское ремесло, чтобы добиться того, о чем она мечтает!
Долгой ночью, которая застигла их в пути, принцесса то и дело возвращалась мыслями к этому разговору. Дважды они делали привал, молча жевали в кромешной тьме сушеные корни адопа. Когда становилось прохладно, она обнимала себя за плечи — ей и в голову не приходило пожаловаться Джегану. Тот постоянно был начеку, и ноздри его все время раздувались, а уши топорщились. Его нельзя было отвлекать, тем более скулить, искать сочувствия. За весь ночной переход они и парой слов не перебросились, понимая друг друга без звука.
Где-то за полночь в джунглях раздался истошный, ввергающий в дрожь крик. Кадия от неожиданности вцепилась в край лодки, замерла — ничего подобного ей раньше не приходилось слышать на болотах. Джеган тут же загнал лодку под широкий лист какого-то водяного растения, полностью прикрывший их. Тусклое лунное сияние разливалось по поверхности протоки, и в этом мерцающем робком свете рядом, в нескольких десятках элсов, проплыло что-то крылатое, черное... Крылья, наверное, померещились, решила Кадия и затаила дыхание. Существо, мирно похрюкивающее, копошащееся в прибрежной грязи, было раза в два больше их лодки. Нет, крылья ей не привиделись... Еще девушка успела, заметить острый, загнутый книзу клюв. В следующее мгновение тварь взмахнула крыльями и, взлетев, затмила одну из лун. Душераздирающий вопль донесся с высоты, и вновь на черные воды пало ровное серебристое сияние.
Джеган сидел неподвижно и чего-то ждал. Затем он тихо протяжно свистнул и коснулся плеча Кадии.
— Вур! Он вылетел на охоту. — Голос Джегана дрогнул. Видно, и ему было не по себе.
— Вур? — шепотом переспросила девушка.
— Да. Непонятно, как это чудище могло очутиться здесь. Он никогда не покидает самых заповедных, нехоженых мест... — Охотник как бы разговаривал сам с собой. — Что привело его сюда? В мире творится что-то страшное...
Наконец они тронулись в путь, стараясь быть еще осторожнее, еще более чутко вслушиваясь в окружающие их джунгли. Кадия боялась пошевельнуться, всем существом впитывая даже самый слабый шум, робкое свечение Трех Лун, тончайший аромат гнили и влаги. Каждое дуновение ветерка могло принести знак беды. Издалека, с севера, донесся еще один жуткий вскрик, потом опять все замерло.
Последнюю остановку они сделали перед самым восходом солнца. Сначала Кадия, чье зрение и слух были обострены до предела, различила впереди полоску земли. Джеган греб в ту сторону — наверное, там располагался остров. А на нем могут быть древние руины... От одной этой мысли ее передернуло: слишком памятной была дневная высадка, костровище с обугленными человеческими костями.
Что приготовила им судьба на этот раз? Она осторожно взглянула на Джегана — охотник настойчиво греб к земле. Он указал ей на какие-то темные пятна на воде.
— Сакбри. А это их гнездовье... Если они спокойны, значит, все в порядке.
У Кадии даже слюнки потекли, когда она вспомнила вкус этих птиц.
— Сакбри... — мечтательно прошептала она.
— Ни в коем случае — Джеган отрицательно покачал головой, — Не хватает еще оставить следы. Но там, где водятся сакбри, должны водиться и рафины...
Упоминание о рафинах вызвало у девушки новый прилив слюны, хотя, по мнению Кадии, рафин находился с сакбри в таком же соотношении, как горбушка черствого хлеба с праздничным пирогом.
Они высадились на остров и действительно обнаружили развалины. Пока Кадия расчищала место, Джеган взял духовую трубку и скрылся из глаз. Тем временем принцесса сложила из камней подобие очага, постаравшись, чтобы огня не было видно со стороны, потом села и стала ждать.
На болотах густо пахло — благоухание цветов мешалось с тонкими струйками гнили и сырости, в них вливались отчетливо резкие запахи животных. Предутренний ветерок приносил все новые и новые ароматы, словно поигрывал ими... Кадия с интересом и затаенной тревогой впитывала их. Конечно, она не обладает чутьем Джегана и других охотников-ниссомов, но когда-то надо учиться, решила девушка про себя.
Так же настороженно внимала она робким, редким, едва слышимым и тут же гаснущим звукам: шелест травы, плеск и журчание воды, шепот тростника, жужжание и гнусавое гудение просыпающихся жуков, писк мелких кровососов... Прерывисто, пробуя голос, запели птицы, издалека донесся торопливый топот, потом долетело бульканье, и шумная волна растревожила камыши. Язык звуков был более понятен, чем таинственная речь запахов, и все равно многого она не знала. Подобное неведение может дорого обойтись, вздохнула принцесса.
Стоило в прогалинах между деревьями вспыхнуть первым лучам восходившего солнца, как она схватила амулет и вгляделась в него. Черный бутон был прочно запечатан в густо-медовый янтарь, и в тот момент, когда солнечный свет упал на священный талисман, лепестки заискрились. Это было настоящее чудо! Самый черный цветок на свете неожиданно ожил — вот он, символ королевского дома рувендиан, хотя почему и кто избрал его, кто первым создал герб, никто не знал. Даже самые древние легенды обходили эту тайну молчанием.
Послышался резкий посвист. Кадия насторожилась, отпустила амулет и выхватила нож, с горечью подумав, что так и не научилась стрелять из духовой трубки — самого распространенного на болотах и опасного оружия. Девушка подобрала с земли длинный, с обломанным концом, корень и напряглась, готовая в любой момент отпрыгнуть в сторону.
Неожиданно и совершенно беззвучно из ближайших кустов вынырнул Джеган. В одной руке он держал двух рафинов, из их открытых ртов еще капала вода. В другой — духовую трубку. При этом смотрел он не на Кадию, а куда-то назад, через плечо. Принцесса сосчитала до десяти — Джеган стоял в прежней позе. Затем напряжение, которое чувствовалось в развороте плеч, чуть согнутых ногах, в полной готовности немедленно применить оружие, немного ослабло. Охотник осторожно обвел взглядом оставленное за спиной пространство, после чего наконец направился к Кадии, взглядом указывая ей, чтобы она немедленно спряталась за камнями. Добравшись до приготовленного для костра места, он небрежно опустил рафинов на землю, а сам вдруг выкатил глазные яблоки на целую пядь, так что они плавно всплыли над головой, осмотрели местность и тут же спрятались в глазницах...
Кадия замерла, готовая к бою. Джеган припал на колено и снял со своего пояса какой-то бесформенный предмет, завернутый в широкий лист. Он быстро развернул его, и принцесса отпрянула: отвратительное зловоние ударило в нос. Справившись с приступом тошноты, Кадия пристально вгляделась в находку. Она напоминала желтовато-зеленый ком застывшего желе.
— Икра скритеков, — сказал Джеган, положил ком на землю и обтер руку о траву.
Кадия открыла рот от изумления.
В мире действительно творилось что-то невероятное. Взять хотя бы скритеков. То, что они вбили пограничный кол так далеко на юге, уже было за гранью понимания. К тому же они, оказывается, размножаются с помощью икринок? И теперь заражают ею все обитаемые земли в Гиблых Топях! Этого не может быть!
— Я нашел место, где вур терзал добычу, — продолжил Джеган. — Вот это, — он указал на икру, — лежало на останках, оно питается тухлятиной.
— Значит, это вур разносит подобную пакость? Как же далеко он может залететь?
— С полным грузом икры? Да не так уж и далеко, если считать от мест их постоянного обитания.
Кадия задумалась.
— Значит, они движутся на юг? — предположила она.
Джеган промолчал, опять завернул в лист свою находку и, стараясь не прикасаться к ней, отошел в сторону. Там он палкой выкопал яму, бросил туда икру, засыпал землей и хорошенько утоптал, а сверху придавил камнем.
Покончив с этим делом, он угрюмо произнес:
— По Гиблым Топям можно ходить куда угодно, здесь дорог не счесть. Но это не значит, что можно соваться, куда тебя не просят. Здесь есть такие бездонные трясины, которые вмиг проглотят любого, кто посмеет ступить туда. Туда лучше не попадать. Такие дела... — Он поежился.
Они поели, и Кадия первой заступила на пост. Джеган лег отдохнуть. Она заметила, что чем дальше, тем труднее приходилось охотнику. Ей тоже... Посидев немного за камнями, она почувствовала, как ее неумолимо затягивает дрема. Она заставила себя поразмыслить над бесспорным фактом — скритеки расширяют территорию своего расселения. Что бы это могло значить? Какая угроза таится в этой экспансии? Вопрос был серьезный... Кадия невольно зевнула и в следующее мгновение провалилась в глубокий сон. Словно кто-то одурманил ее...
Очнулась она далеко за полдень. Джеган тряс ее за плечо. Кадия открыла глаза и, вспомнив, что заснула на посту, была готова сквозь землю провалиться от стыда. Оддлинг добродушно махнул рукой, как бы извиняя ее... Оказывается, он успел еще раз сходить на охоту. Кадия едва не захлопала в ладоши — ее ждали не только сладкие корешки милий, но и жареные сакбри.
Они не спеша полакомились изысканным блюдом, уничтожили за собой все следы и ближе к вечеру отправились в путь.
На этот раз им не довелось встретить вура. Ночь — впервые за время их путешествия — прошла спокойно, и уже к утру они добрались до зарослей невиданного Кадией до сих пор тростника. В первых лучах солнца мириады тростинок заискрились подобно россыпям золотистых бриллиантов. Повсюду были видны гирлянды крупных, полновесных густо-желтых метелок. Когда они начали раскрываться, глаза заболели от нестерпимого блеска.
Теперь было понятно, почему эти болота называют золотыми.
С рассветом, когда наступило время отдыха, поиска убежища для восстановления сил, Джеган повел себя странно — вдруг коротко и резко ответил на крик совы. Следом в стене играющего отблесками камыша открылась узкая длинная песчаная банка, а за ней — устье какой-то мелкой речушки, впадающей в это малоподвижное, поросшее растительностью болотистое пространство. Туда Джеган и направил лодку.
Стоило только им войти в протоку, как стена камыша неожиданно сомкнулась. Принцесса удивленно завертела головой — действительно, даже намека не было, что в зарослях есть проход. Речушка начала расширяться, на обоих возвышенных берегах ее появились оддлинги. Судя по нарядам, это были ниссомы, но когда туземцы окликнули
Джегана и заговорили с ним, оказалось, что девушке этот язык незнаком. Лишь отдельные слова она смогла разобрать в репликах, которыми обменивались охотник и его сородичи. Джеган тем временем подгреб к левому берегу, один из туземцев ступил в воду и схватился за протянутый Кадией шест. Потом он легко поволок лодчонку за собой, пока протока не расширилась и перед глазами Кадии не открылось широкое, свободное от растительности озеро, над поверхностью которого возвышались дома.
Это была Вурена — первая настоящая деревня ниссомов, в которую удалось попасть принцессе. Те оддлинги, с которыми она встречалась в Тревисте, заселили руины погибшего давным-давно города, но родина их располагалась в глубине болот, вот в таких селениях. Дома аборигенов были построены на сваях и занимали почти всю территорию мелководного озера. Основанием каждого дома служила прочная, воздвигнутая из толстых бревен платформа. Возле нее покачивались лодки, в точности похожие на ту, на которой они приплыли в Вурену. Бревенчатые стены были покрыты вьющимися лозами, корни которых находились в глиняных горшках. Полностью закрытые зеленью жилища напоминали цветущие холмы. Упругие вьющиеся стебли были усыпаны толстыми, грузными стручками. Эти плоды были известны Кадии, из них готовили ароматный хмельной напиток.
По озеру плавали большие плоты, на которых паслись домашние животные, принадлежащие ниссомам, — воты и кубары, куда более крупные, чем их дикие сородичи.
Наконец, их лодку подтащили к одной из платформ. Крыша построенного на ней дома была покрыта широкими листьями адопа и каких-то других растений. На всех других платформах толпились люди, там же, куда должны были взойти путешественники, их ждали четверо старейшин, из них двое — женщины. Лица их были разрисованы, свободные одежды из трав украшены цепочками мелких разноцветных раковин и нашитыми драгоценными камешками.
К удивлению Кадии, первой к ним шагнула одна из женщин, и именно к ней обратился Джеган. Говорил он медленно, торжественно, почти выпевая каждое слово, так что принцесса могла разобрать каждое слово.
— Приветствую тебя, Первая в Доме. Будет ли позволено нам, не имеющим имен, восславить землю и воду, а тебе, благородная Первая, пожелать славы и доброй жизни?
Ему никто не ответил — старейшины лишь наклонили головы. Точно так же, удивленно отметила Кадия, в официальных случаях приветствовала гостей ее мать, королева Каланта. Что ж, ей тоже надо соблюсти приличия и королевское достоинство. Как должна вести себя в подобных обстоятельствах хорошо воспитанная девица из царствующей семьи? Принцесса встала в лодке и, склонив голову, присела. Ее стараний никто как бы не заметил. Старейшина обратилась к Джегану:
— Присутствующие здесь готовы предложить тебе, охотник, кров и пищу.
Джеган продолжил:
— Благородная Первая, позволь представить тебе королевскую дочь, спасшуюся из захваченного великого каменного Дома. С горечью сообщаю вам, что на нашу землю и воду пришло Зло. Королевская дочь получила вызов от Той, что живет в Ноте, где должен состояться большой совет.
Тот же самый оддлинг, который принял у Кадии шест, теперь подал ей руку и помог подняться на помост. Оказавшись лицом к лицу с Первой в Доме, девушка поняла, что делать реверансы в рваном кожаном костюме нелепо. Тогда Кадия решила приветствовать здешнюю правительницу так же, как женщины-ниссомки здоровались друг с другом в Тревисте. Она сложила руки, плотно прижав одну ладонь к другой, и, поклонившись — не очень низко, как равная равной, — сказала:
— Я, Кадия, дочь короля Крейна, славлю землю и воду, а всем присутствующим желаю мира и доброй жизни.
Сказала и замерла — так ли она поступила? Не дай Бог обидеть кого-нибудь из сородичей Джегана. К ее облегчению, Первая ответила знакомым жестом — она протянула ей руку ладонью вверх. Кадия тут же положила на нее свою руку, ладонью вниз.
— Отдохни, королевская дочь, — сказала Первая и улыбнулась неподражаемой улыбкой ниссомов: толстые губы широко раздвинулись, обнажив острые клыки. Потом быстро продолжила: — Истинно сказано, что смерть затопила землю и воду. Мы восхваляем тех, кто не имеет имен, за то, что ты пришла спасти и уберечь нас. Те, кто встал из пучины, бродят по нашей родине. Не меньше... — Она помедлила, словно не решаясь говорить дальше, потом все-таки закончила: — Зла несут рожденные Мраком. Им теперь нет числа... Но мы всегда останемся свободными, королевская дочь. Позволь нам дать тебе временный приют.
...Дома оддлингов, на первый взгляд, вряд ли располагали теми удобствами, к которым принцесса привыкла во дворце, и все-таки оказалось, что местным жителям кое-что известно о комфорте.
Внутреннее пространство общинного дома было разделено коридором, куда выходили многочисленные двери. У Кадии мелькнула мысль, что каждая дверь ведет в помещения, где живет отдельная семья или какая-то другая сообщность — то ли по возрасту, то ли по полу... Это предположение сразу отпало, когда Кадия обнаружила, что в доме вообще нет мужчин: в распахнутых дверных проемах стояли лишь женщины, поодиночке или группами. Все они кланялись гостье, когда та проходила мимо. Наконец, ее довели до последней двери, и Кадия переступила порог обширного зала, уставленного прекрасной мебелью. На стенах даже висели какие-то изображения.
В первый раз за эти дни она обнаружила покрытую резьбой каменную ванну (по-видимому, ее нашли в развалинах какого-нибудь древнего города), доверху наполненную чистой горячей водой. По поверхности густо плавали лепестки каких-то лиловых и фиолетовых цветов. Безусловно, лепестки были куплены на ярмарке в Тревисте — кроме того, что они благоухали, это было настоящее чудесное мыло. Стоило потереть их между ладоней, как они сразу начинали пениться.
Первая в Доме села на скамеечку у стены, рядом с шестью другими женщинами-ниссомками. Их присутствие совершенно не стеснило Кадию — да и кто мог после такого похода устоять перед огромной ванной с ароматной водой! Она погрузилась с головой, вынырнула и разнеженно замерла.
Вымытую Кадию молоденькие ниссомки обрядили в очень мягкое свободное платье, сделанное из трав. Тело не могло надышаться... Затем принцессу усадили на стул, и совсем юная, но уже замужняя туземка принесла поднос, на котором стояли маленькие скорлупки-чашечки с какой-то пахучей жидкостью. Женщина обнесла всех присутствующих в зале, и каждая взяла по скорлупке. Затем Первая в Доме подошла к принцессе и капнула ей на голову жидкость из своей чашечки. За ней тот же обряд выполнили остальные.
Кадия, не выносившая долгих и утомительных церемоний и позволявшая себе во дворце убегать задолго до их окончания, теперь сидела, не смея шевельнуться. Не дай Бог чем-нибудь обидеть родственниц Джегана.
Первая в Доме отпила из своей чашки и тут же выплюнула. Принцесса быстро повторила ее движения, потом они обменялись скорлупками, и, вслед за ниссомками, принцесса осушила свою чашку. Теплая расслабляющая волна побежала по телу...
— Прочь, Зло! — нарушила тишину хозяйка. — Прочь, кровопийцы, разгуливающие вокруг! Прочь другие, кто не из нашей земли, кто смущает мысли. — Она сделала паузу, словно подыскивая слово, потом продолжила: — Мы получили известие с низовьев реки. Наши люди вернулись из Тревисты. Это место теперь охраняется торговцами смертью. Многие из наших людей погибли по пути домой. Мы послали весточку той, что владеет Нотом, но пока не получили ответа...
— Первая в Доме! — Кадия, сидя на стуле, поклонилась. — Те, кто захватил Тревисту, совсем не знают болот. Правда, среди них есть некто, обладающий тайным всеведением. Он отдает приказы, а один из его слуг бродит вместе со скритеками. Но все равно я не верю, что солдаты, выросшие на равнинах Лаборнока, способны сражаться в болотах. Ваши люди, чьей родиной являются Гиблые Топи, могут восстать и освободить часть нашей земли.
Первая печально покачала головой.
— Королевская дочь, не в наших обычаях сражаться с теми, кто пришел на нашу землю. Сами мы будем обороняться, но другим смерть не несем.
Кадия прикусила язык. Опять она поспешила, и Первая в Доме ясно дала ей это понять. И дело здесь не в обычаях, что, конечно, тоже само по себе очень важно, а в том, что вторжения, которое готовилось несколько десятков лет, не отразить. Старая женщина права. Сколько раз Кадию подводила ее нетерпеливая, пылкая натура, пора бы остепениться...
Она сжала в ладонях амулет.
— Та, кто владеет Нотом, — сказала принцесса, — вызвала меня. Долгие годы она была защитницей нашей земли. Возможно, она и даст ответ.
Первая в Доме одобрительно кивнула.
— Правильно, королевская дочь. Она — самая великая среди живущих, она обладает тайным знанием, она сильна и могущественна. Мы поможем тебе добраться в Нот.

ГЛАВА 14

Узун заиграл на флейте знакомую мелодию "Прекрасен на закате наш прудик, полный роз" — старинную балладу о рыбаке, разлученном с родным домом, с теми, кого он любил... Харамис очень любила эту печальную, чуть однообразную, но такую трогательную песню, и когда последний серебряный звук флейты замер среди диких, укутанных снегом скал, принцесса сказала:
— Замечательно. Трудно удержаться от слез...
— Если желаете, могу сыграть еще что-нибудь, — вежливо предложил Узун, — но, к сожалению, мои пальцы совсем замерзли, и хорошо уже не получится.
Музыкант поплотнее укутался в подбитую мехом накидку и протянул ноги в сырых ботинках поближе к огню.
Тьма сгущалась, поднимался ветер, бил в лицо острыми колючими снежинками.
— Ничего, Узун. Если бы ты играл дольше, я бы не справилась с тоской. Рыбак жил надеждой на возвращение на родину, к семье, а мне куда идти? Родного дома нет, близкие люди погублены...
— А ваши сестры, принцесса?
Харамис долго смотрела вдоль открытого каменистого склона — вдали, в сумерках, терялось русло Виспара, берегом которого они шли столько дней, забираясь все выше и выше в Охоганские горы. По другую руку в закатном свете еще золотился пик Ротоло, остроугольной головой своей он раздвинул легкие облачка, не спеша относимые ветром к западу, к Лаборноку.
— Я постоянно молю Триединого Бога сохранить жизнь Кадии и Анигель. Но ты же знаешь, как безрассудна Кадия. Что касается Анигель, я была бы очень удивлена, если бы узнала, что она погибла в бою. — Харамис уронила слезинку. — Бедные глупышки!.. Надеюсь, — после некоторой паузы добавила она, — мы вскоре встретимся с ними — там, на небесах! — если эти семена будут и дальше увлекать нас в горы. Вокруг нас пустыня! Дров нет, ягод, съедобных корешков нет, речки, где можно было бы поймать рыбу, тоже. Кстати, ты заметил, у воды какой-то странный привкус. Ты не знаешь, в чем дело?
— Это вкус камней, принцесса, — ответил музыкант. — В любом случае, если бы вода была отравлена...
— Нас давным-давно не было бы на белом свете, — подхватила Харамис. — Все равно, не нравится мне это. И за тебя я беспокоюсь, у тебя всегда были слабые легкие, а тут такой холод.
— Я чувствую себя прекрасно! — возразил Узун. — Единственное, в чем я нуждаюсь, так это в капельке тепла и в сухой обуви.
— Но стоит нам продолжить путь, и сухая обувь тут же промокнет. Посмотри, тут повсюду снег. У меня кровь теплее, чем у тебя, Узун, так что мне легче. Ты же ниссом, рожден в жарком климате. Я смотрю, у тебя все больше и больше вваливаются щеки, и цвет лица какой-то землистый. Тебе все труднее идти.
— Я стараюсь поспеть за вами, — глухо ответил музыкант.
— Хорошо, я буду идти не так быстро, хотя, если станет холоднее, это вряд ли поможет. Надо что-то придумать.
Она вскочила, сняла меховые варежки, принялась стаскивать ботинки с Узуна.
— Давай, давай... На ногах они никогда не высохнут.
— Нет, нет! Это я должен служить вам, принцесса! Что же это творится!
— Помолчи! — приказала Харамис.
Наконец ей удалось стянуть с музыканта обувь. Она нечаянно коснулась его когтистых лапок: они были совсем ледяные. Харамис натянула на них свои варежки, а кожаные ботинки пристроила так, чтобы огонь не касался их, и через несколько минут от них повалил пар. Потом она напоила музыканта горячим чаем.
Старый оддлинг с благодарностью посмотрел на нее.
— Так много лучше... — прошептал он. — Но ведь вы сами замерзнете.
Харамис приложила палец к его губам, заставила примолкнуть.
— Послушай меня. Вот что я надумала: ты должен живым вернуться в Нот, а поэтому будешь сопровождать меня до тех пор, пока хватит сил. Потом ты вернешься, а я продолжу путь.
— Нет! И думать не хочу об этом!.. — От негодования он выплюнул чай.
— Не торопись, послушай, что я скажу. Мы достигли той части хребта, где никто не живет, разве что загадочные Глаза Урагана, навлекающие, на путников снежные бураны. Только эти таинственные существа способны здесь выжить. Еда у нас почти кончается, пополнить запас негде. Скоро исчезнут и карликовые деревца, так что мы останемся без топлива. Если мне уготовано такое испытание, как объявила Белая Дама, если таков мой жребий, то можно предположить, что Владыки воздуха каким-то образом помогут мне. Или кто-нибудь другой вызволит меня из беды. Какой смысл Великой Волшебнице посылать меня на верную гибель? Но это касается только меня, а тебе надо будет вернуться. Дальше я должна идти одна — так сказала Белая Дама. Разве тебе не было указано, чтобы ты во всем мне повиновался?
Узун молча кивнул, утирая слезы со щек.
— Если ты повернешь назад немедленно, то через полдня сможешь добраться до снеговой линии, а еще через день выйдешь к Виспару. Там уже можно поймать гарсу, полакомиться ягодами. И ночи там теплые... Потом ты встретишь уйзгу, и они захватят тебя с собой, в Тревисту, где живут твои родичи.
— Но как же я оставлю вас, принцесса? Да, я не только жалкий музыкантишка, но и никудышный путешественник... Но одна вы здесь совсем пропадете.
— Не беспокойся за меня. Того, что хранится в моем заплечном мешке, мне достаточно. А воды здесь сколько угодно. Я очень легкая, и мне совсем нетрудно скакать по скалам. Семена отыщут мне уютное местечко для ночлега. А выше вообще все будет завалено снегом. Если я до той поры не отыщу то, что следует... — Она пожала плечами. — Может, какой-нибудь Глаз Урагана сжалится надо мной и перенесет в сказочную зеленую долину, где, как рассказывают, живут виспи. Там всегда лето, из-под камней бьют горячие источники, луга полны цветов, и никакой враг не в силах добраться до них...
Наступила тишина, потом Узун глухо произнес:
— По правде говоря, я надеялся, что семена и ведут нас в такую райскую обитель.
— Что ты знаешь о виспи?
— Они никогда не спускаются с гор. Торгуют драгоценными металлами и камнями — обмениваются с уйзгу, а те перепродают их ниссомам. Наши купцы везут их на ярмарку в Тревисту или в Дайлекс. Там тоже проходят ярмарки... В обмен виспи берут домашних животных, особенно волумниалов, тогаров и панчаков, у которых очень густая шерсть. Виспи любят соль, всевозможные сладости и прежде всего хмельной мед — это основной товар уйзгу.
— На кого они похожи?
— Только не на ниссомов.
Харамис вздохнула.

Предыдущая страница 7 Следущая страница


Черный Триллиум 8

— Пока мы доберемся до них, ты совсем замерзнешь.
Узун словно не услышал и продолжал:
— Уйзгу рассказывают, что они выше людей, но более худощавы. Они — принадлежат к Народу, так как до рождения носят своих детей в чреве. Не так как эти омерзительные скритеки, которые мечут икру. Насчет Глаз Урагана ничего сказать не могу. Когда-то, как рассказывают легенды, они спасли нашу землю от вторжения. Говорят, что владеют ими виспи, а те, в свою очередь, поклоняются Белой Даме.
Харамис заметила:
— Кое-кто из солдат гарнизонов горных крепостей сообщал, что виспи устраивают праздник в честь свежевыпавшего снега. Это просто необыкновенное зрелище, утверждали они.
— Вообще, по всему выходит, что виспи — древнейшие из Народа. Правда, точно никто не знает. Наши сказители рассказывают, что живут они в отрезанных от мира долинах на склонах Ротоло, Джидриса и Брома. Еще говорят, что в землях виспи есть множество пещер, забитых льдом, где при оттаивании горцы находят драгоценные камни, золотые и платиновые самородки. Обильные потоки бегут по склонам и питают влагой их пастбища. Кое-кто утверждает, что некоторые пещеры в древности были вырублены Исчезнувшими. Там виспи и находят — правда, очень редко — эти чудесные вещицы, которые потом сбывают уйзгу.
— Удивительно! — прошептала Харамис. — Мы так мало знаем, а наша земля полна тайн. — Она пошевелила уголья в костре железным набалдашником посоха, с которым отправилась в дорогу. Несколько минут они молчали, следя, как искры улетают в чистое, холодное небо, как ярко алеют головешки... Неожиданно принцесса спросила:
— Узун, ты умеешь гадать?
— Насчет ваших сестер?
— Нет, насчет виспи.
— Могу попытаться. Если они настоящий Народ, у них должны быть ауры. Как у всех местных племен.
Принцесса молча кивнула на кувшин с остывшим чаем, где на самом донышке оставалась темная пахучая жидкость. Узун вылил остаток в чашку и принялся быстро раскручивать ее. Темная жидкость пришла в движение, и скоро в центре образовалась маленькая впадина — подобие водоворота, в который начало затягивать чаинки. Узун замер, глаза у него словно остекленели, он уставился на поверхность бегущей по кругу жидкости, заглядывая в самое сердце водоворота. Вдруг морщины у него на лбу задвигались, брови изумленно поползли вверх.
Харамис терпеливо ждала. Нежнейший розовый покров, накинутый на пик Ротоло и на его меньших собратьев — последний привет уходящего солнца, — сменился жемчужно-серебристым одеянием. Небо еще посвечивало бирюзой и кадмием — весь день безоблачное, в вечерних сумерках оно родило несколько длинных слоистых облачков, наплывавших на хребет с юга. Плохая примета, подумала Харамис, сердце заныло от предчувствия беды. Следом нагрянут снеговые тучи. А если метель? Она зябко передернула плечами. Смерти она не боялась, в последние дни после гибели родителей и особенно во время этого путешествия по безлюдной местности она разобралась в своей душе и нашла там удивительную стойкость, веру и покорность. Жизнь открылась ей как великий переход от радости к печали, от горя к веселью, от рождения к смерти, и единственное, что прочно и неотвязно крепило ее с этим миром — страстное желание исполнить долг. Эта страсть теперь составляла исход и итог ее размышлений. Неведомая и добрая — очень добрая, верила она, — сила понуждала ее продолжать переход. В общем-то, это было радостное, волнующее ощущение, только очень хотелось ясности, ответов на все вопросы...
— Мовис, — неожиданно пробормотал Узун.
— Что? — Харамис схватила его за плечо. — Что ты там видишь?
— Мовис, — повторил он. Его золотистые глаза невероятно расширились, чуть-чуть выкатились из орбит и теперь подрагивали, — Так называется их столица. Она лежит выше нас и дальше к западу.
— Ты ее ясно видишь? — поинтересовалась Харамис. — Как далеко отсюда?
— Не могу сказать, знаю только, что в той стороне. — И он неловко махнул рукой на закат. — Это еще что, — снова возбужденно заговорил музыкант. — Я догадался, что виспи способны так укрыть свой город, что никакой следопыт не сможет его найти. Они спросили, кто мы, я назвал твое имя, и тогда они распахнули передо мной вид на Мовис и сообщили, что ждут тебя.
Сердце Харамис гулко застучало в груди. Она сунула руку под меховую накидку, в разрез туники, схватила священный амулет... Боже! Оно существует, это место! Они идут в верном направлении. Значит, умирающая волшебница находится в здравом рассудке. Неужели надежды сбудутся?
Она долго сидела молча, ждала, пока успокоится сердце, восстановится дыхание — с детства она не любила принимать решения в возбужденном состоянии: в этом, рассуждала она, есть что-то недостойное членов королевской семьи. Как бы то ни было, но мы являемся помазанниками Божьими, на нас лежит огромная ответственность, а поэтому не пристало суетиться, лукавить, нарушать данное слово.
— Узун! — наконец сказала она. — Ты мне очень помог. Твое гадание дало надежду. Я верю тебе, Узун... Знаешь, иной раз меня охватывала жуть: что, если Белая Дама не более чем выжившая из ума больная ведьма, пославшая нас на верную смерть?
— До Мовиса не так близко, — ответил музыкант. — Еще много дней пути. Нелегкого пути...
— К этому я и клоню. Семена священного Цветка доведут меня. Теперь я ничего не боюсь и уверена, что виспи, живущие там, помогут мне в поисках Трехкрылого Диска.
— Мне показалось, что они очень добры, — подтвердил Узун. Он подтянул ноги к груди. — Теперь, может, все наладится.
Он зевнул и тут же, испугавшись, попросил у принцессы прощения.
Харамис рассмеялась.
— Ты прав. Я верю, что худшее позади. Вот почему приказываю тебе вернуться. Мне еще очень хочется послушать твои песни, мне слишком дорог мой маленький великий музыкант, чьи песни греют людям сердца. Я серьезно, Узун. Ты — великий музыкант, поэтому я должна о тебе позаботиться... Мне бы очень хотелось, чтобы ты написал балладу о нашем путешествии и спел ее, когда я стану королевой Рувенды.
— Хорошо. — Узун посмотрел на принцессу. — Я вернусь. Без меня ты сможешь шагать куда быстрее. Я оставляю тебя с надеждой в сердце. Надеюсь, Белая Дама не забыла распорядиться, чтобы виспи помогли тебе. Я отправлюсь на юг. Снова и снова буду пытаться разглядеть твой образ в магическом кристалле, которым — я глубоко в это верую — может быть что угодно: поверхность лужицы, чаинки в чашке, туманная дымка... Лишь бы одно сердце тянулось к другому.
— Конечно, ты очень постарайся, — горячо поддержала его Харамис. Она пощупала его ботинки и носки — они почти высохли. — Когда остановишься на ночлег, — наставительно продолжила принцесса, — сунь ботинки с носками в спальный мешок, так они быстрее высохнут. Ничего зазорного в этом нет, — уверила она старого музыканта.
Она помогла Узуну расстелить мешок, и он свернулся в нем, прижавшись спиной к скале. Ботинки засунул поглубже, носки положил под голову... Потом легла и Харамис.
Ночь явилась быстро, обшарила нагромождение камней, залила их чернотой, покрыла мглой дали, задернула угасающий полог неба, на котором сразу выступили звезды. Они засияли дружно, звучно, словно запели...
Или, может, запела душа Харамис? Девушка бросила взгляд на своего спутника — тот сладко посапывал, легкий парок вырывался из его широких, приплюснутых ноздрей. Харамис глубоко вздохнула, перевернулась на бок, подперла голову рукой. Рядом на земле что-то блеснуло. Принцесса насторожилась. Отражение одинокой звезды горело в маленькой лужице — вот еще один "магический кристалл"... Что, если попробовать?
Она сосредоточилась...
Собственно, то, что сотворил Узун, — это магия иди ментальное искусство, которым пользуются оддлинги для дальней мысленной связи. Что, если попытаться вызвать сестер... Вполне может быть, что их уже нет в живых, однако что-то подсказывает мне, что с ними все в порядке. Но даже если мне не удастся увидеть их через такую даль, это ни о чем не говорит. Вполне вероятно, что сама Бина поставила вокруг нас барьер, чтобы Орогастус не смог найти нас и убить. Но, может, мне, чья судьба прочно связана с их судьбами, этот барьер не помеха? А вдруг это повредит им?
Она встала на колени и осторожно, чтобы не спугнуть робкий отблеск звезды, принялась взывать в пространство. Ночь замерла, притаились выступившие из мглистой черноты камни. Девушка представила образ Кадии и страстно, сконцентрировав мысли, бросила безмолвный клич:
Кади... Кади... Ты жива? Позволь мне увидеть твое лицо...
И вдруг на мгновенье мелькнула на поверхности лужицы улыбка. В нос ударил запах ароматного мыла, стали видны плавающие в ванне темные сестрины волосы... И вновь пахнуло сладчайшим благовонием...
Потом все исчезло.
Харамис села, прислонилась спиной к шершавой мшистой стене. Неужели это случилось? Она же ясно видела... Это была Кади, ее улыбка, ее волосы. Она купается в ванне? Как странно! Этого быть не может! Но она же видела... Нет, спать, спать, спать! А этот опыт мы запомним.

ГЛАВА 15

Принцесса Анигель проснулась от невозможности вздохнуть. Вся в холодном поту, она схватила свой амулет, и янтарная капелька с включенным внутрь цветком обожгла руку... Опять тот же сон! Засуха, стена огня, плач и скрежет зубов... Опять мольбы о спасении, бессилие и ужас, от которого заныло сердце. Чертов сон! Это просто глупо постоянно ныть и пообещала быть храброй, разве не так? Тогда почему этот сон все еще преследует ее? Это нечестно!
Между тем суденышко уйзгу стремительно неслось вперед, вода торопливо плескала за бортом. Вот бы взглянуть на этих животных, которые тащат лодку. Или, может, это рыбы? Она вздохнула...
Суденышко было заострено с обоих концов и могло плыть как вперед, так и назад. Длиной оно не превосходило лодки ниссомов и напоминало обычные плоскодонки, только было сделано не из ствола дерева коло, а связано из пучков тростника, стянутого так плотно, что внутрь не попадало ни капли воды. Кроме того, изнутри судно уйзгу было отделано какой-то необыкновенно твердой пленкой.
Все-таки риморики были, по-видимому, животными, так как время от времени на поверхности воды мелькали их покрытые мехом спины. У этих зверей ростом с человека были обтекаемые рыла, большие, черные глаза и перепончатые лапы, снабженные ужасными когтями. Шкуры пегие, цвета бутылочного стекла... Высовывая голову из воды, они пофыркивали и издавали тонкий свист. Анигель решила подружиться с ними, но они зарычали и обнажили клыки. Эти существа были впряжены в суденышко посредством двойной сбруи, и двое уйзгу — их звали Лебб и Тиребб — управляли ими с помощью длинных кожаных поводьев. Останавливались каждые шесть часов, когда добирались до следующей деревни уйзгу, где меняли животных.
Вокруг расстилалась странная, блистающая земля — Золотые Топи. Третий день они плыли в этом слепящем, удушающем мареве. Все вокруг, казалось, вымерло от нестерпимой жары — всего несколько раз в этом непуганом девственном краю по берегам проток промелькнули дикие животные. Но зато птиц здесь было в изобилии! Стаями проносились они над головами путешественников, причем у некоторых особей размах крыльев был более элса.
И рыбы! По утрам вода пенилась от бесчисленных плавников, круги нескончаемо плыли по мутной желтовато-серой реке. Анигель могла поклясться, что слышала чавканье пожиравших золотистый тростник крупных бочкообразных тварей.
Они вышли в плавание перед рассветом, и сначала плоскодонка двигалась извилистым узким каналом, проложенным через совершенно непроходимые джунгли к северу от Тревисты. Это было искусственное сооружение, и петляло оно так, что очень скоро Анигель потеряла всякое представление о том, куда они плывут. На второй день видимое пространство вокруг них расширилось, лес поредел, заросли камыша по закраинам мелководных застойных озер сменились какой-то неизвестной принцессе низкой и колючей травой. К середине дня они вплыли в степь, ровную, высохшую от зноя, с редкими светлыми рощицами.
Время от времени они останавливались возле достаточно высоко приподнятых над водой маленьких островков. Богатство цветов и разнообразие плодов в этих райских уголках было невообразимое — уже издали острова угадывались радужными шапками на фоне выжженной степи. На этих островках обычно селились уйзгу. Деревни их были очень маленькие — всего несколько домов. Народ здесь жил очень робкий — местные жители даже ее путались; дети прятались за женщинами, только любопытные глазенки посверкивали из-под тростниковых навесов. Уйзгу кормились рыбой, пили священный напиток, который назывался митон. Как он готовится, Анигель так и не узнала — Имму не стала ничего объяснять; более того, она запретила девушке даже отведать его. В отличие от ниссомов, уйзгу не пользовались огнем. Жили они в тростниковых хижинах, на сваях, что защищало их от сезонных наводнений. Были уйзгу куда меньше их ближайших родственников ниссомов, разгуливали почти голые, не считая коротких юбочек, сплетенных из травы, и многочисленных золотых украшений — цепочек, нагрудников, налокотников, браслетов, серег и колец в носах (правда, не у всех — как сообразила Анигель, подобные украшения считались высшей наградой). Золото местные жители выменивали у горцев виспи. Вокруг глаз у всех взрослых уйзгу были нарисованы три цветных круга, у мужчин на груди — те же самые знаки, но с точкой в центре. Тела их были покрыты короткой шерстью и смазаны каким-то маслом, издающим резкий мускусный запах. Анигель вначале не обратила на это внимания, но, когда ей были представлены владельцы лодки Лебб и Тиребб и пришлось обменяться с ними рукопожатиями, девушке с трудом удалось скрыть отвращение, вызванное прикосновением к их осклизлым мокрым ладоням. Теперь ей стало понятно, почему рувендиане называли уйзгу скользкими дьяволами! Кормчие и Имму с трудом понимали друг друга, но, в общем-то, им и не о чем было говорить. Уйзгу досконально знали маршрут, они обещали провидице как можно быстрее доставить в Нот принцессу и ее воспитательницу, и никаких вопросов у них не возникало.
Особенно поразили и восхитили Анигель местные ночи. После первого дня путешествия она долго не могла заснуть, и на ее глазах, с уходом света, вдруг начало разыгрываться удивительное и волнующее представление.
Прежде всего с наступлением сумерек по воде и над стеной тростника пополз туман. Он густел на глазах, последние солнечные лучи, играя, неуловимо меняли его окраску. С погружением во тьму туман стал редеть, обращаться в дымку, подернувшую огромный опрокинутый купол неба, и в этой дымке проснувшиеся звезды казались вдвое крупнее и наряднее, чем обычно. Светились они ровно, томительно и странно, меняя цвет. Анигель затаила дыхание... Зрелище дополнялось не менее восхитительными звуками. Здесь не было тех завываний и рыков, которые до смерти пугали принцессу на Нижнем Мутаре, в Тревисте. Ничто не нарушало чарующего несмолкающего многоголосия ночи. Дробями, словно отбиваемыми на звонких барабанах, лопались в болотах пузыри, в их раскатистый перестук вплеталось шуршание лодки, бортами касающейся пучков травы и камыша. Первую партию в хоре вели ночные птицы и ветер, с легким посвистом разгонявший туман и шевеливший заросли. Если прибавить густой настой благоуханий вперемежку с запахом гнили, струйки пахучего мускуса, исходившие от Лебба и Тиребба, крепкий болотный дух, то картина сущего обретала стройность и законченность.
Скоро Анигель от обилия впечатлений потянуло в дрему. Глаза слипались. Не спать, не спать, упорно твердила она себе.
Но долго ли могло продлиться сопротивление?
...И вот вновь перед глазами ее спальня, вид из окна на погибающую от нестерпимого зноя землю, надвигающаяся стена огня. Судорожно дернувшись, девушка проснулась, огляделась — вокруг все та же ночь, только ясные звезды, уменьшившись в размерах, поменялись местами, и на западе в золотистом сиянии нежились Три Луны.
Снова приказав себе не спать, Анигель тут же заснула, на этот раз без всяких видений, задышала ровно, глубоко.
Проснулась она с рассветом, отдохнувшая, посвежевшая. Лодка стояла на якоре. Три маленьких разрисованных личика выглядывали из-за борта. Нелепые существа смотрели на принцессу со смешанным чувством восхищения и ужаса. Они были очень похожи на ниссомов, но их стоячие остренькие ушки с кисточками наверху были куда больше, да и зубы тоже. На щеках и дальше, за ушами, по всей голове — серебристый мех, вокруг любопытных глазок — цветные круги. Существа не могли скрыть изумления — неужели у "людей" такие большие самки? Тогда каковы же сами "люди"? Принцесса вскрикнула от удивления, и мордочки тут же скрылись за бортом.
— Ох, простите, — спохватилась Анигель. — Не бойтесь, маленькие уйзгу. Я знаю, что кажусь вам огромным страшилищем, но я не причиню вам вреда.
Сначала из-за тростникового борта показались кисточки, потом сами ушки, лобик и, наконец, глазки. Следом над бортом выплыли два других личика. Ростом они, по-видимому, были не выше человеческого младенца. Детишки обменялись между собой репликами — видно, поделились соображениями насчет происхождения невиданного монстра, которого они застали спящим в лодке.
— Вот и хорошо, — согласилась с их скороговоркой принцесса, радуясь, что они не испугались ее голоса. Потом она машинально сделала то, о чем спустя тысячи лет рассказывали в своих песнях многие поколения уйзгу — протянула в их сторону священный медальон с запечатанным в янтаре Черным Триллиумом.
Трое малышей радостно вскрикнули и обнажили в улыбках нижние клыки. Зубы у них, надо сказать, были впечатляющими... Затем они перепрыгнули через борт и бросились к гостье, собираясь тащить ее на берег прямо в спальном мешке.
Анигель рассмеялась.
— Нет, нет. Пожалуйста, подождите на берегу, пока я оденусь. Потом вы проводите меня в деревню. Наверное, Имму, Лебб и Тиребб уже там, договариваются насчет свежих римориков, а мне дали возможность поспать.
Она выбралась из мешка, надела платье, подаренное ей Фролоту. То розовое, в котором она бежала из дворца, совсем порвалось, и провидица снабдила ее туземным нарядом. Платье было ей коротковато, зато куда более удобно — с рукавами фонариками и легким капюшоном, защищающим от жгучего солнца. Сменили ей и дворцовые, совсем развалившиеся туфельки. Теперь у нее на ногах красовались сандалии на толстой коже с ремешками, обвязанными вокруг икр. Кроме того, ей подарили кожаный пояс с множеством вшитых карманчиков — и на лицевой стороне, и потайных, — куда она положила носовой платок, гребенку и всякие прочие вещи. На небольшом колечке к поясу был подвешен нож в ножнах.
Один из уйзгу неожиданно перескочил через борт и тут же выпрыгнул обратно. В руке у него был большой, пряно пахнущий белый цветок, лепестки его казались навощенными. Он протянул цветок Анигель, та от всего сердца поблагодарила и, укоротив стебель, приладила к своим волосам. Потом вся компания спустилась на берег и вереницей двинулась по узкой тропке.
Деревня располагалась совсем близко. В ней было всего пять домов, стоявших на сваях. Каждый имел два этажа — верхний, хорошо проветриваемый через многочисленные проемы в тростниковых стенах, и нижний, где располагались кухня и зал, куда собирались для бесед члены семейства.
Имму, Лебб и Тиребб завтракали из общего горшка. Старейшина приветствовал Анигель доброй улыбкой и короткой, но непонятной речью, и тоже пригласил присесть в общий круг. Ей предложили куски сырой рыбы, приготовленной в кислом соусе. Рыба была совершенно белая, кусочки походили на хлопья, а по вкусу она, как ни странно, напоминала отварную... Съела Анигель также несколько ломтиков дыни, горсть орехов, от предложенного напитка митон, следуя молчаливому предупреждению Имму, вежливо отказалась.
— Местные люди утверждают, что отсюда до Нота всего несколько часов пути, — объяснила Имму принцессе. — Затопленная часть Золотых Топей, где можно пользоваться римориками, скоро кончится. Дальше — сплошь сушь и мелководье. Нам придется на веслах идти к убежищу Белой Дамы. Уйзгу обычно не отваживаются без приглашения приближаться к развалинам Нота, но я объяснила им, кто ты и почему тебя ждет Великая Волшебница.
Старейшина заметно выделялся среди остальных восьми мужчин-уйзгу. На шее он носил массивный золотой воротник, на руках — браслеты. Коротенькая юбка была украшена поблескивающими рыбьими чешуйками. Вокруг глаз — белые круги. Когда Анигель поела, старейшина неожиданно наклонился к ней. Девушка страшно напряглась, стараясь не отшатнуться, когда уйзгу подцепил когтем ее медальон и показал его сородичам. При этом он что-то торжественно проговорил.
Его соплеменники робко вскрикнули — вероятно, трое детишек сообщили старшим о невиданном чуде: великанше, хранящей на груди священный цветок.
— Те уйзгу, которые живут в западной части болот, поддерживают тесный мысленный контакт со своими друзьями, — понизив голос, сказала Имму. — Старейшина сказал, что ты — не единственный лепесток магического Триллиума, направляющийся в Нот. Твоя сестра Кадия счастливо избежала многочисленных опасностей, подстерегавших ее, и вместе со своим проводником — должно быть, это Джеган — добралась до деревни ниссомов возле слияния Нотара и Верхнего Мутара.
— Замечательно! — воскликнула Анигель. — Мы можем подождать их в Ноте.
Имму пожала плечами.
— Это уж как решит Белая Дама.
Старейшина снова подал голос. Он указал на север и нахмурился, потом быстро залопотал, вытирая ладони о голову, что у всех оддлингов служило знаком крайнего неодобрения.
— Клянусь Цветком! — прошептала пораженная Имму. — Он сказал, что третий лепесток неделю назад вышел из Нота и направился на север в Охоганские горы. Он говорит, что этот человек, наверное, потерял разум — туда нельзя ходить. Виспи не дозволяют... Всякому, кто переступит снеговую линию, грозит смерть.
— Он, конечно, говорит о Харамис. Скажи ему, она бы никогда не отправилась в горы, если бы ее не послала Белая Дама. Но зачем?
— Помолчи, — предупредила ее Имму. — Больше ни слова! — Она обратилась к старейшине — видно, благодарила его за гостеприимство, — потом заговорила с Леббом и Тиреббом, сказав, что пора трогаться в путь.
Старейшина проводил гостей. У самой лодки он повел головой в сторону сбежавшихся сородичей, и миниатюрная женщина, семеня, подбежала к принцессе и протянула ей уложенную в сетку бутыль из тыквы.
— Это что, митон? — шепотом спросила девушка у Имму.
— Да, и на этот раз тебе нужно с благодарностью принять его. Это очень ценный дар — они редко преподносят его чужим. Людям же — никогда! Благодари Владык воздуха, что они не потребовали от тебя отведать его...
Анигель сделала книксен, про себя потешаясь над своим видом — кургузое платьице, грязные спутанные волосы, — и произнесла звучную ответную речь по всем правилам придворного этикета. Казалось, туземцы все поняли. Какая-то сморщенная старушка заспешила в лодку, когда гости уже расселись по местам. Она потрепала Анигель по плечу и, улыбаясь, указала на бутыль.
— Митон! Митон ка пору ти!..
Более молодые родственницы быстро вывели ее из лодки, и Лебб натянул вожжи. Лодка отплыла от причала, а старуха все не унималась:
— Митон ка пору ти...
— Что она говорит? — махая провожающим рукой, спросила Анигель.
— Она говорит, что митон дает силу и храбрость. Вот почему они называют его священным напитком.
— Разве? — заинтересовалась принцесса. — Весьма полезная штука. Как раз в этом я нуждаюсь больше всего.
Имму как бы не услышала ее замечания и сказала:
— У уйзгу и римориков давным-давно установился какой-то странный союз. Они как бы взаимно дополняют друг друга, и более того — с нежностью заботятся одни о других. Риморики храбры и сильны, а уйзгу тщедушны, зато умны. Их союз скрепляется с помощью митона, они его пьют вместе... В нем смешана кровь обоих народов.
Принцесса застыла, потом машинально схватилась за амулет.
— Не знаю, — продолжила Имму, — придает этот напиток мужество или нет. Мой народ не одобряет подобный обычай. Те из нас, кто попробовал митон — и среди ниссомов есть водители римориков, — женятся только на подобных себе, и держатся они отдельно. Определенно, здесь действует какое-то колдовство. Ты поступишь разумно, если передашь этот дар Белой Даме или, по крайней мере, посоветуешься с ней.
— Да-да, конечно... — залепетала пораженная девушка.
Она долго сидела молча, рассматривая тыквенную бутылку с таинственным напитком, потом следила за берегом, где далеко на горизонте в дрожащем мареве стали яснеть снежные вершины Охоганских гор.
Спустя час она неожиданно обернулась к Имму и улыбнулась.
— Только Владыкам воздуха известно, способен ли митон укрепить дух того, кто его отведает. Всякое может быть... Но, посидев с этой тыквой на коленях, я как-то перестала бояться встречи с Великой Волшебницей. Вот это удивительно...
Руины Нота, на первый взгляд более обширные, чем развалины Тревисты, производили куда менее сильное впечатление. Лодка уйзгу проплыла узким каналом, по берегам которого высились полуразрушенные здания, и оказалась в мелкой широкой лагуне, сплошь покрытой источающими крепкий аромат гигантскими желтыми лилиями. Здесь путешественники причалили к прекрасно сохранившемуся небольшому причалу. Склон, сбегавший к воде, порос коротко подстриженной травой, вдоль лестницы с широкими ступенями были разбиты клумбы, где были высажены хорошо ухоженные цветы. По обе стороны от лестницы буйствовали джунгли. Длинношеие домашние тогары паслись на лужках. На вершине холма, куда выводили ступени, стоял нарядный беленый домик. Ничего подобного Анигель ранее не видела. Крыша была похожа на огромную копну сена, из-под нее выглядывали снежной белизны стены и подпирающие крышу столбы темного дерева. Из кирпичной трубы струился легкий дымок. Окна были ромбовидные, на подоконниках — ящики с цветами, по бокам — ставни. Дверь состояла из двух половинок — верхней и нижней, которая была закрыта. У порога — плетеная скамейка, на которой спал маленький домашний зверек, полосатый и пушистый; тут же стояла корзина с пряжей, а рядом — прялка. Все вокруг дышало покоем... Анигель так понравилось это местечко, что ее настороженность растаяла.
Имму между тем принялась расспрашивать Лебба и Тиребба, но те, указав на домик, торопливо сгрузили вещи пассажирок, наскоро откланялись и свистом приказали риморикам отплывать.
— Ну и ну! — изумилась Имму и спросила принцессу: — Что ты думаешь по этому поводу?
Но уйзгу теперь не интересовали Анигель. Она заторопила наставницу:
— Шагай быстрее! Ты не поверишь, но я не чувствую никакого страха.
— Опять шагай! — заворчала Имму, но послушно засеменила за принцессой, торопливо перебирая короткими ногами.
Поднявшись по лестнице, женщины скоро вступили в небольшой ухоженный садик. Рядом с плитами, которыми были выложены ступени, росли невысокие деревца, усыпанные круглыми оранжевыми плодами. Посажены они были по окружности, в центре которой возвышалось невиданное растение. Взглянув на него, Анигель обмерла от изумления.
Это был Черный Триллиум высотой около двух элсов. Огромные, с ладонь, цветы украшали стебель.
Имму тут же рухнула на колени и разрыдалась.
— Боже, неужели мы добрались до цели? Владыки воздуха, хвала вам!
Принцесса последовала ее примеру и грациозно опустилась на колени. И тут случилось чудо. Впереди, рядом с Черным Триллиумом, возникла туманная фигура.
— Госпожа? — спросила Имму. Голос ее дрожал.
Фигура медленно повернулась, лучи заходящего солнца осветили лицо — все в морщинах, измученное, скорбное, и только голубые глаза сияли. Она была в свободном платье из беленой холстины и серебристой вуали, наброшенной на прямые, совершенно седые волосы. Одна рука ее была протянута вперед — сухая, с проступающими жилами, чуть подрагивающая. На безымянном пальце — платиновое, с филигранью, кольцо, в большом янтарном кабошоне был запечатан Черный Триллиум.
— Я — Великая Волшебница Бина, — сказала она, — Добро пожаловать.
Анигель тут же вскочила на ноги, Имму же даже шевельнуться не могла. Грудь принцессы что-то обожгло, и она вытащила свой амулет: он пульсировал — свет то усиливался, то ослабевал в такт с биением ее сердца.
Старая женщина улыбнулась и жестом поманила Анигель за собой. Шла она медленно, с трудом переставляла ноги, опираясь на палочку из серебристого металла. Анигель покорно двинулась вслед за ней. Кому могло прийти в голову, что Белая Дама внушает страх, промелькнуло в голове у девушки.
— Ты, должно быть, очень удивилась? — засмеявшись, спросила Вина. — Правильно, меня не надо бояться, милое дитя. Я твоя крестная, ты вполне можешь доверять мне.
— Я доверяю! — горячо воскликнула Анигель.
Великая Волшебница задержалась у священного растения.
— Это последний живой цветок на нашей земле. Как ни странно, но и он гибнет... Как и я.
Анигель вскрикнула, но старая женщина приложила палец к ее губам.
— Здесь, если позволит Господь наш, вырастет другой цветок. Ты догадываешься, почему я упоминаю об этом?
— Да, — кивнула девушка. — Но я так слаба и боюсь, что не смогу одолеть такую ношу, а тогда ваш план...
— Успокойся, — поморщилась Вина. — Такие рассуждения действительно не доведут до добра. Смотри смелее, добавь капельку любви, твой дух должен быть ясен и безмятежен, тогда ты сможешь ступить на путь добра, а значит, побороться за правду. Взгляни, как сдержанны и бесстрастны эти цветы, питающиеся тем, что уловят их листья, что добудут корни. Взгляни, как они покорно и радостно следуют за солнцем. Потом они дадут семена, их посеет ветер, а это растение умрет. Так же безмятежно, невозмутимо...
Анигель, зажмурившись, покачала головой.
— Простите, госпожа... Я немного туповата... Значит, мой удел — погибнуть за родину?
— Не знаю, — ответила волшебница. — Знаю только, что тебе предстоит совершить нечто очень важное, и тогда ты познаешь самое себя. Тебе тоже будет знамение — талисман укажет, когда начнется решающее сражение за Рувенду и за твою собственную душу. Впрочем, борьба началась... Твоя сестра Харамис уже в пути. Твоя сестра Кадия скоро прибудет сюда. Каждому лепестку будет назначено испытание по мере сил его, и когда минет срок — лепестки встретятся, сольются в едином животворящем Триллиуме. Что грядет далее, мне неведомо.
Анигель побледнела, но стояла твердо, силу ей давал амулет, зажатый в руке.
— Этот дар, что был вручен мне при рождении, — он поведет меня?
— Случится и это, — Вина сорвала широкий лист Триллиума и показала принцессе. — Взгляни, этот лист служит как бы условной картой Рувенды. Здесь, на кончике, Нот, вот эта извивающаяся золотистая жилка — водный путь, по которому тебе придется пройти, чтобы овладеть своим магическим талисманом. Сначала по Нотару, потом по Верхнему Мутару, затем по Нижнему...
Анигель жадно разглядывала листок священного цветка.
— Но этот водный путь бежит дальше и переходит в черенок. Ой, вот петля, где Мутар огибает Цитадель, а вот и озеро Вум — из него вытекает Великий Мутар, который течет по землям вайвило и диких глисмаков. — Она удивленно посмотрела на волшебницу. — Я должна попасть туда? В Тассалейский лес?..
— Выходит, так, — кивнула Белая Дама. — Я сама не знала, что расскажет нам лист. — Она покачала головой. — Какой долгий путь! Моя маленькая, самая любимая. Что поделать!.. Хорошо, что тебе хотя бы придется спускаться вниз по течению.
— И что же я там должна совершить?..
— Тебе откроется. — Лицо старой женщины подернулось гримасой боли. Имму, которая успела встать, стояла совсем рядом. Заметив, что Белой Даме не по себе, она бросилась вперед, схватила ее под руку. Анигель поспешила с другой стороны. Они помогли волшебнице добраться до ее домика, усадили в огромное мягкое кресло. Имму принесла воду в чашке.
— Не стоит так беспокоиться, мои дорогие, — сказала старая женщина. — Я пока не умираю. Моя работа еще не выполнена до конца. Просто я очень, очень устала.
Поколебавшись, Анигель решительно отстегнула от пояса сухую тыкву с митоном.
— Вот это подарили мне уйзгу. Они утверждали, что митон придает силу и смелость.
— Это твой подарок. Береги его пуще глаз, но используй только, когда положение станет безвыходным.
— А как это определить?
Бина ничего не ответила. Она закрыла глаза, задышала громче, ровнее. Анигель растерянно глянула на нее, потом на Имму, потом вновь на волшебницу и наконец решилась.
— Может, вы подскажете, где мне искать мой талисман? — робея, спросила она.
— А-а... В конце черенка. Голос был едва слышен.
— Но вы не сказали, что это такое...
Бина безмолвно глянула на нее.
— Ну пожалуйста!.. — Анигель заплакала. — Скажите, что я должна искать?
— Не что, а кого, — едва слышно откликнулась Белая Дама.
— Кого же?
— Трехголовое Чудовище, — прошептала Бина и погрузилась в сон.

ГЛАВА 16

У порога королевской опочивальни Зеленый Голос на мгновение замешкался, с жалкой, извиняющейся гримасой на лице расстегнул мешочек, висевший у него на поясе, и достал оттуда четыре маски, сделанные таким образом, чтобы закрывать нижнюю часть лица, — две зеленые, разных оттенков, голубую — для себя, черную с серебряной отделкой — для своего хозяина.
— Прежде чем войти к его величеству, нам придется воспользоваться вот этим. — Он раздал маски и добавил: — Гниение никак не удается остановить, там, — он указал на дверь, — просто невозможно находиться. Дух стоит такой, что крепкого мужчину может стошнить, а кто послабее — просто падает в обморок. Эти маски изнутри выложены ароматическими травами и смогут примерно на полчаса защитить от зловония. Повелитель, вам хватит времени? — обратился он к Орогастусу.
Маг кивнул. Глаза у него посуровели, и если даже он опасался исхода предстоящего разговора, никто из Голосов не уловил колебания или страха в его тоне. Ментальный барьер, который поставил Орогастус, был прочен как никогда.
Результаты применения магической золотой пилюли оказались плачевными. Королевский лекарь — пьяный, рыдающий, трясущийся от страха — с трудом смог вымолвить, что спасения нет. То есть спасение было, но он не только что выговорить — подумать об этом он не смел. Зеленый Голос, не теряя ни минуты, телепатически переслал сообщение Орогастусу, возвращавшемуся из Тревисты. Тот немедленно приказал дать гребцам плетей, и уже через пять часов корабль достиг Цитадели. Допрос лекаря продолжался недолго — тот подтвердил диагноз, опять же ни словом не обмолвившись о единственной возможности. Впрочем, всем и так все было ясно...
— Открой дверь, — приказал Орогастус.
Зеленый Голос с поклоном повиновался.
Опочивальня раньше принадлежала королю Крейну. Ее поспешно переоборудовали, сменили мебель, стены обили малиновым, любимым лаборнокцами шелком. Здесь царила темнота. В камине, встроенном в торцевую стену, тускло тлели раскаленные уголья, на столе, где стоял медный таз, были разложены перевязочные материалы и какие-то инструменты и снадобья. Тускло светила одна-единственная свеча. Огромная кровать стояла на возвышении, вокруг нее со всех четырех сторон едва угадывались во мраке пустые кресла.
Колдун тихо приказал Зеленому Голосу:
— Принеси два канделябра со стола и зажги свечи. Потом освободи стол и передвинь его поближе к кровати — с той стороны, где находится больная рука его величества. Синий Голос, приготовь магический прибор. Кажется, мы успели в последнюю минуту.
Неясная фигура зашевелилась под простынями, потом раздался громовой голос:
— Кто здесь? Это опять ты, чертов лекаришка? Снова пришел мучить меня? Вон!.. Я хочу спокойно умереть.
— Здесь я, ваше величество, — ответил Орогастус. — И вы не умрете. — Он осторожно приподнял левую руку короля, отчего тот сразу заорал во весь голос:
— Сукин сын! Оставь меня в покое!.. Твоя дурацкая пилюля помогла, но ненадолго. Целый день боли не было, а потом опять началось. Ах, Зото, будь милостив ко мне! Это их работа, этих колдуний! Принцессы! Это их месть... Боже, за что я так страдаю!
— Он бредит, — сказал Орогастус, вынул из складок своего плаща маленькую коробочку из малахита и открыл ее — там лежало шесть золотых шариков. Колдун взял один, бросил его в кубок, закрыл и убрал коробочку. Потом налил в кубок воды, тихо приговаривая что-то. Когда золотая пилюля растворилась, он протянул кубок королю. Волтрик выпил содержимое и с глухим стоном откинулся на подушки.
Узким острым ножом Орогастус разрезал повязки, которыми была обмотана раненая рука, затем поместил ее на придвинутый стол и принялся внимательно изучать. Сильный жар исходил от зараженной плоти, рука покраснела до середины предплечья, а раздувшиеся пальцы были покрыты синюшным налетом. Невзирая на маски, присутствующие ощутили страшное зловоние. Маг отдал кое-какие распоряжения. Голоса сразу засуетились — Синий и Зеленый раскрыли кожаную сумку и, достав что-то, поставили на стол. Орогастус шагнул поближе к изголовью кровати.
— Что вы делаете? — закричал король, пытаясь приподняться с подушек. — Оставьте в покое мою руку, вы, черви навозные! Изменники! Я все о вас знаю, все! Вы посланы этими рувендийскими сучками, чтобы прикончить меня.
— Смотри мне прямо в глаза, — негромко приказал Орогастус, — Смотри, и тебе станет легче.
Колдун обеими руками сжал голову короля и повернул ее таким образом, чтобы их взгляды встретились. Волтрик застонал, потом без чувств опустился на подушки.
Орогастус вернулся к столу и взял в руки необычный предмет. Он напоминал собой куб, правда, на одной из сторон выпячивалась выпуклость, похожая на звериную морду. На верхней грани располагались в несколько рядов черные и красные шишечки, возле которых были нанесены магические знаки, а чуть повыше находился помещенный в рамку маленький серый прямоугольник, более похожий на затянутое бельмом око. Колдун нажал пальцем на одну из шишечек, потом на другую, и око неожиданно ожило — оно загорелось тусклым голубоватым светом, и тут же на нем возникли странные волнистые иероглифы. Пораженные Голоса отпрянули от прибора. Красным светом вспыхнула одна из шишечек, золотистым — другая...
— Держите руку в неподвижном состоянии, — распорядился Орогастус. — Пойте гимн об исцелении, но на машину не смотрите. Это устройство Исчезнувших может лишить зрения человека, который будет смотреть на ее работу незащищенными глазами.
Колдун придвинул куб к локтю раненой руки, а три Голоса заунывно запели в унисон. Потом Орогастус вытащил какие-то странные темные стеклышки, скрепленные одно с другим серебряной дужкой, и напялил их на нос. Наконец он надавил пальцем на самую большую шишечку. Дрожащий бело-голубой луч не толще шерстяной нитки вырвался из ноздри выдавленной на кубе морды. Маг передвинул устройство так, чтобы луч коснулся руки. Слепящая световая игла уперлась в столешницу, послышался характерный треск горящего дерева, пошел дым, затем луч коснулся больной руки чуть пониже локтя. По коже внезапно побежал дымящийся угольный след, щель начала расширяться... Голоса прекратили пение, замерев от страха:
— Вот и все, — объявил Орогастус и нажал на шишечку.
Луч погас. Колдун снял стеклышки и поднес обрубок руки к глазам. Внимательно изучил... Удовлетворенно хмыкнул.
— Отлично. Гниение еще не захватило всю руку. Плоть под кожей пока здорова.
Он еще раз нажал какую-то шишечку, и прямоугольное око погасло, опять затянулось пленкой.
— Синий Голос, заверни отрезанную конечность и сожги ее. Смотри, не прикасайся голыми руками к ране... Потом упакуй прибор и хорошенько протри рану самым крепким бренди. Вытирай также лоб и виски короля. Необходимо сменить белье и одежду его величества. Зеленый Голос, прокали на огне новую повязку и затем перебинтуй рану королю. Смотри, не прикасайся к зараженным местам! Позже я дам тебе и этому кретину лекарю соответствующие указания, которые необходимо скрупулезно выполнять.
— Повелитель, пиявки следует заменить? — Зеленый Голос был немного удивлен безразличием Орогастуса к самому чудодейственному средству, которое он знал.
— Прежде сменить одежду и белье, дурак! Не спускать с короля глаз.
Пока Голоса занимались Волтриком, Орогастус подошел к окну, раздвинул тяжелые темно-вишневые шторы и распахнул створки. В спальне сразу стало светло, повеяло свежим ветром. Через несколько минут, когда отрезанная конечность сгорела в камине и вонь почти улетучилась, Орогастус снял маску. Он был бледен, губы крепко сжаты. Маг приблизился и в упор посмотрел на короля.
— Волтрик, ты меня слышишь?
Король шепнул:
— Слышу...
— Ты был на пороге смерти, мой господин. Я спас тебя, когда все другие уже отчаялись. Ты будешь жить. Правда, придется еще немного помучиться, но через несколько недель ты станешь таким же сильным, как и прежде. Я, Орогастус, клятвенно заверяю тебя.
— Благодарю. — Волтрик помедлил, потом спросил: — Ты отрезал мне руку?
— Да, государь.
Король долго смотрел на него.
— Значит, так тому и быть. В конце концов, эта не та рука, в которой держат меч. Благодарю тебя, Зото неистовый, и тебя, мой первый министр.
Стон вырвался у него, когда Голоса принялись менять на нем длинную ночную рубашку. Потом они надели новые наволочки, достелили свежие простыни и вновь перебинтовали культю. Когда все было закончено, король слабым голосом приказал:
— Отошли своих слуг. Я хочу поговорить с тобой о государственных делах.
Маг обратился к Голосам:
— В течение часа я покину Цитадель и отправлюсь на гору Бром. Проследите, чтобы отряд сопровождения состоял из отборных рыцарей и чтобы им были выданы свежие и самые сильные фрониалы.
— Будет исполнено, повелитель. — Голоса с поклоном попятились к двери.
— Ты уезжаешь? — удивился король.
— Мои слуги проследят за вами. Мне крайне необходимо вернуться в Лаборнок для того, чтобы пообщаться с ледяным зеркалом. Только с его помощью я смогу выведать, что замышляют враги.
Взгляд короля затуманился.
— Как раз на эту тему я и хотел поговорить с тобой. Что там слышно насчет этих трех грязных девок?
— Ничего. Предводительница туземцев в Тревисте отказалась сотрудничать с нами в розыске. Если бы мы попытались угрожать, оддлинги разорвали бы с нами торговые отношения.
Король выругался.
— Нам в любом случае необходимо отыскать принцесс.
— Мои слуги и я прилагаем все силы, используя как армию, так и магию, чтобы обследовать не только город, заселенный оддлингами, но и самые отдаленные части Рувенды.
Пока наши попытки не увенчались успехом. Чье-то враждебное вмешательство ослабляет мою проникающую способность. Как известно, принцессы хранят у себя три священных амулета — это обычные медальоны из темного, но прозрачного янтаря, внутри которых запечатаны бутоны Черного Триллиума. Скорее всего, помехи создают именно эти амулеты. Цветок этот имеет прямое отношение к Бине — помните, я вам рассказывал? Эта дама является хранительницей Рувенды и, вероятно, через амулеты снабжает своих подопечных мощным зарядом ментальной энергии.

Предыдущая страница 8 Следущая страница


9 Андре Нортон Мэрион Брэдли, Джулиан Мэй

— Твое зеркало способно разорвать эту связь?
— Вне всякого сомнения. Это устройство было изготовлено Исчезнувшими. В мире пока нет преграды, способной противостоять его проникающей силе. Оно способно пронизать ясновидящим взглядом расстояние в пять тысяч лиг, то есть ему доступна вся западная граница континента, даже те области, где живут покрытые перьями варвары. Не беспокойтесь, мой король, я отыщу принцесс, где бы они ни скрывались.
— Хорошо, ты выследишь этих дьяволиц. Что потом? Они опять растворятся в проклятых джунглях, пока ты вернешься в Рувенду и отдашь необходимые приказания.
Орогастус рассмеялся.
— Это уже по моей части. Как только я определю их местонахождение, я тут же свяжусь со своими Голосами, которые будут находиться здесь, в Цитадели. Мы сразу направим хорошо вооруженные отряды, и кто-то из Голосов будет сопровождать их. Я буду постоянно передавать сообщения и наводить наших людей, пока мы не захватим их.
— Хорошо. — Король помолчал, потом спросил: — Эти девицы на самом деле заговорили мою рану, чтобы погубить меня?
— Такие случаи известны, но на этот раз, полагаю, все развивалось естественным путем. Заражение есть заражение... Но теперь вы быстро поправитесь. Несчастье в другом — то, что причиняет вам столько неудобств, не может быть вылечено с помощью какого-то снадобья. Есть только один выход — дальнейшая решительная интервенция.
Король закрыл глаза. Задумчивая улыбка появилась на его лице.
— Да, ты появился вовремя. Мой дорогой сынок Антар, должно быть, теперь локти кусает от досады, корона-то была совсем близко...
Маг сухо ответил:
— Его высочество принц Антар очень хорошо проявил себя в походе на Тревисту. Он неустанно молил небеса о вашем выздоровлении.
— Хм! Твой Зеленый Голос передал мне изображение его разговора с этой провидицей. Антар уступил ей по всем статьям, растаял, как свадебный торт под дождем. — Король резко вскинул брови. — Как ты считаешь, чародей, мой сын хранит верность короне?
— Скоро мы найдем ответ на этот вопрос. Пусть он возглавит один из поисковых отрядов, которые мы пошлем по следам принцесс.

ГЛАВА 17

Харамис проснулась от слепящих солнечных лучей, покалывавших ей веки, и от дурного предчувствия. Вокруг царила тишина. Это смущало... До сих пор Узун всегда поднимался первым, хлопотал по хозяйству, так что ее всегда будило легкое шарканье, звяканье котелка и кружек, треск горящих поленьев. Теперь, уже ясным днем, до нее доносились только посвист ветра и пение редких птиц — но никаких признаков присутствия Узуна. Если бы он проспал, она бы наверняка услышала его храп.
Принцесса резко перевернулась на другой бок — вот его спальный мешок, он еще в нем. Харамис вскочила, сразу отметив, что температура сегодня куда ниже, чем вчера. Вот что значит чистое ночное небо! Бросила взгляд на занавешенное вдали облаками небо — не дай Бог, грянет буря!
Ползком приблизившись к Узуну, она начала развязывать шнурки его капюшона, чтобы освободить лицо. Оно было умиротворенным и бесчувственным. У Харамис сжалось сердце. Старый музыкант выглядел, как покойник.
— Владыки воздуха! — взмолилась принцесса. — Мне бы следовало еще вчера отослать его! Или даже раньше... Она затрясла маленького оддлинга за плечи.
— Ну, миленький Узун, проснись. Только не умирай! Ну, пожалуйста!
Его тело было мягким, податливым, свободно подчинялось любому движению, и где-то в глубине сознания у Харамис мелькнула мысль, что после смерти члены твердеют и уже не могут сгибаться и разгибаться так, как у Узуна. Возможно, музыкант еще жив?
Она прилегла возле него, приложила ладонь ко рту. Казалось, прошла вечность, прежде чем она кожей почувствовала его дыхание — едва ощутимое дуновение холодного воздуха, потом нестерпимо долгая задержка и, наконец, новый выдох. Он, без сомнения, был жив, но следовало как можно скорее переместить его в более теплое место.
Принцесса укрыла его своим спальным мешком, быстро сунула рюкзак под скалу и воткнула рядом посох с металлическим набалдашником. Потом взглянула на облака. Она могла поклясться, что сегодня снегопада не будет, поэтому, вернувшись сюда вечером, она сможет отыскать свое снаряжение. Кто мог поживиться ее припасами? Звери здесь не водились...
Харамис накинула на плечи лямки рюкзака Узуна, подтащила его прямо в спальном мешке — благо, ее друг был легкий — к длинному снеговому языку, спускавшемуся по склону, и поволокла спальник вниз. Двигаться таким образом оказалось гораздо удобнее, чем тащиться вверх. К полудню она добралась до места предыдущей ночевки.
О, ту ночь они провели просто замечательно — в глубокой нише, образовавшейся под двумя сцепившимися скалами-останцами. Здесь было сухо, совершенно безветренно, и задняя, сглаженная временем стена на ощупь казалась теплой. Харамис прислонила Узуна к каменной твердыне, а сама занялась костром. Угли и головешки с позавчерашнего вечера так и валялись у входа в этот живописный естественный грот. В тот день подготовкой к ночлегу занимался Узун — он искал дрова, готовил ужин, но все это происходило на глазах у принцессы, так что ей не составило труда отыскать карликовые деревца, стайками прятавшиеся среди угрюмых скал.
Вернувшись с дровами к стоянке, она вновь проверила, как чувствует себя ее товарищ. Узун все еще был без сознания, однако дыхание его участилось, стало вполне ощутимым. Это был добрый знак. Харамис развела костер у входа в грот, набрала в котелок воды из ближайшего голосистого ручейка, вскипятила ее и заварила чай. Почувствовав душистый аромат горячего настоя из трав, Харамис едва справилась с голодными спазмами. Ей ни в коем случае нельзя было поддаваться хвори, и она тут же закусила тем, что было уложено в рюкзаке Узуна. Запила чаем...
Он отправится вниз, на равнину. К реке... Еды ему много не потребуется... Скоро он доберется до тех мест, где пищи достаточно.
Тем временем чуть поостыл чай, налитый в кружку Узуна. Принцесса положила его голову повыше и осторожно влила немного жидкости в чуть приоткрытый с помощью ножа рот.
После первых капель он по-прежнему оставался неподвижен — даже его нижние длинные клыки выглядели жалко, беспомощно. Потом он чуть заметно вздрогнул и новую порцию чая уже проглотил сам, потом почмокал толстыми губами и внятно прошептал:
— Слишком устал...
— Да, мы очень устали, — согласилась она.
Напоив его чаем, Харамис прислонилась спиной к стене. Неожиданно рядом на шершавом камне заиграли солнечные лучи. От костра веяло согревающим, уютным, чуть припахивающим дымком теплом. Она невольно смежила веки...
— Принцесса! — тихо позвал ее кто-то. Принцесса открыла глаза. Узун осмысленно смотрел на нее, потом перевел взгляд в сторону, оглядел стены; повернув голову, он удивленно взглянул на огонь. — Что мы здесь делаем? Неужели сюда завело нас семечко? Где мы? Что случилось?
Харамис встряхнула головой, чтобы прийти в себя. Она никогда до этого не спала днем — разве что когда бывала больна — и чувствовала себя какой-то оглушенной.
— Ох, чайку бы сейчас, — прошептала она. — Как чаю хочется...
Она потянулась к своей чашке, выпила чай и только теперь смогла подняться на ноги.
Узун, извиваясь подобно червяку, выполз из спального мешка, легко встал, быстро сбегал за водой и вновь поставил на огонь котелок.
Удивлению Харамис не было предела. Вот это да! Час назад он погибал от переохлаждения, но стоило ему согреться, и он как ни в чем не бывало скачет по горам. Теперь нет никаких сомнений: музыкант сможет в одиночку вернуться назад.
Он угостил ее горячим напитком. Харамис медленно, маленькими глотками выпила его, после чего почувствовала себя намного лучше.
— Узун, — обратилась она к музыканту. — Знаешь, что мне пришло в голову, пока я тащила тебя вниз в спальном мешке? Не слишком ли много времени мы провели в библиотеке и в музыкальной комнате? Мы с тобой вели себя, как два самодовольных, уверенных в своем превосходстве идиота. Этакие избранные, возвышенные натуры... Белая Дама предупреждала меня, что я должна буду расстаться с тобой еще до того, как достигну цели. Но она никак не могла предположить, что мы окажемся такими беспомощными и, скажем прямо, наивными людишками, которые способны сами шагнуть в пасть смерти.
Оддлинг внимательно посмотрел на нее.
— Я, кажется, узнаю это место. Мы здесь ночевали два дня назад.
— Да, — кивнула Харамис. — Этим утром я проснулась и обнаружила, что жизнь в тебе едва теплится. Признаюсь, сначала я подумала, что ты умер. Ты едва дышал, а тело твое было таким же холодным, как и воздух. Тогда я укутала тебя в оба наши мешка и спустилась к месту предыдущей стоянки. Я надеялась, что ты выдержишь. Хвала Триединому, все обошлось. Теперь у тебя все в порядке, правда?
Узун кивнул.
— Я чувствую себя вполне сносно. Только чуть-чуть бьет озноб, а так ничего серьезного. Я вполне готов продолжить путь.
— Вот и хорошо, — сказала Харамис. — Теперь, когда мы выбрались из полосы снегов, тебе будет легче отправиться назад. Я же продолжу восхождение. — Она достала из его рюкзака рыболовную снасть. — Ты пока отдохни, а я отправлюсь на рыбалку, может, удастся поймать что-нибудь на ужин.
— Нет, принцесса, — возразил Узун. — Вы и так потеряли со мной два дня. Пора выпускать семечко — и в дорогу!
— Двух дней, мой друг, все равно не вернешь, даже если я отправлюсь немедленно. Снегопада я сегодня не ожидаю и спокойно вернусь в наш вчерашний лагерь по своим следам — мне даже семечко тратить не придется. Так что обо мне не беспокойся, я немного отдохну и отправлюсь в путь. Слава Триединому, ты остался жив.
— Вы считаете, мне очень радостно покидать вас в такую минуту? — Узун выглядел очень расстроенным.
— Конечно, ничего хорошего в этом нет. Но, мой милый Узун, не напоминает ли тебе нынешняя ситуация сюжеты древних героических баллад? Помнишь, как мы волновались, слушая их, как сильно начинало биться сердце, какие возвышенные мысли теснились в голове? Вспомни, разве главным в них была героическая смерть, разве не чувство исполненного долга вызывало наше восхищение? Если мы отнеслись бы к древним стихам более разумно, более вдумчиво, то не наделали бы столько нелепых ошибок. Я бы не гнала тебя бездумно на верную гибель, ты бы вовремя напомнил мне, что сил больше нет. Разве этому учили нас предки, закрепляя свой опыт в звучных строфах? Какая польза Рувенде, замерзни ты в этих безлюдных местах? Какая польза, если бы ты умер у меня на руках и я бы от горя и отчаяния потеряла голову? То, что у нас есть цель, что мы не принадлежим себе, вовсе не значит, что мы непременно должны погибнуть. Победить — да, мы обязаны, но нестись сломя голову, не замечая ничего вокруг, не имеем права. Вот к какому выводу я пришла: потеря двух дней — ничто по сравнению с твоей или моей жизнью. Более того, с этой минуты не семена священного цветка будут командовать нами, а я ими.
Она задумчиво оглядела окрестности, а потом продолжила:
— Может... Может, королева и должна в критических случаях жертвовать жизнью своих подданных. То есть имеет на это право... Но, клянусь Владыками воздуха, если мне когда выпадет такая доля, то для подобного решения будут весьма веские причины.
— Выходит, — с болью произнес Узун, — вы лишаете меня права пожертвовать жизнью ради вас?
— Не совсем так, — ответила Харамис. — Кто может запретить человеку распорядиться своей жизнью? Но речь идет об исполнении долга, а риск, сопутствующий ему, — дело второстепенное. Вот в каком смысле я говорю о своих правах. В настоящую минуту я не считаю, что наступила необходимость пожертвовать твоей жизнью ради достижения цели. Кроме того, если ты сейчас отдашь Богу душу, где я найду другого музыканта, когда верну себе трон? Кто будет учить моих детей играть на флейте?
Узун улыбнулся.
— Ну и мечтательница же вы, принцесса. Хитрая мечтательница... Итак, я возвращаюсь на родину и жду вашего вызова — подвиги ли совершать, учить ли детей музыке, мне все равно.
— Вот и прекрасно. А я скоро отправлюсь в путь. Ты пока поспи, мой друг.
Музыкант охотно кивнул в ответ и полез в спальный мешок.
— Я тоже немного отдохну, — добавила Харамис.
— Принцесса, просыпайтесь! — Узун решительно тряс ее за плечо. — Надвигается снегопад, надо немедленно отправляться в дорогу.
Харамис открыла глаза. Небо совсем затянули низкие лохматые тучи. Снегопада можно было ждать с минуты на минуту.
— Принцесса, где ваш мешок? — Узун по-прежнему тряс ее за плечо.
— Я оставила его на нашей вчерашней стоянке. Надеялась вернуться и отыскать его... Значит, надо спешить. Ты тоже не медли. По снегу ты далеко не уйдешь.
— Верно, — согласился музыкант и сунул в руки принцессе ломоть хлеба и чашку горячего чая. — Подкрепитесь на дорожку. Пусть помогут вам Владыки воздуха.
— Тебе тоже, друг... — Она крепко обняла его на прощание, затем начала взбираться по тропинке.
Только бы не пошел снег, подумала она.
Вверх Харамис теперь поднималась довольно быстро — дорога была ей известна. Помогла и погода. Снег, мелкий, редкий, пошел, когда она одолела половину пути, так что, добравшись к вечеру до места прежней стоянки, девушка легко отыскала свой рюкзак — его всего на пять дюймов покрыл снег. Принцесса откопала его, немного поела и легла спать.
Снег повалил гуще — перед глазами замелькала серая пелена. Уже устроившись в мешке, она почувствовала, как сильно устала. Никогда до этого дня она не оставалась одна. Совсем одна... До вторжения, рядом всегда были родители, сестры, Узун, слуги и другие обитатели Цитадели. Последнее время этот круг ограничивался музыкантом, исключая те несколько часов, что она провела в обществе Великой Волшебницы. И что интересно: все эти годы она мечтала об уединении, о тихом, укромном уголке... Тишина, уютный домик, и пусть большими хлопьями падает снег, это вызывает в душе светлую грусть...
Она невольно рассмеялась — с домиком придется повременить, а снега и тишины здесь сколько угодно. Однако ничего, кроме тревоги, страха и — в глубине души призналась она сама себе — отчаяния, эти приметы романтического одиночества не вызывали. Ей теперь досталось созерцание. Можешь задумываться о смысле жизни, философствовать сколько душе угодно, решать важные проблемы — что это изменит? Куда больше вопросов оставалось без ответа. Почему Узун не признался, что больше не в силах продолжать путь? Почему Бина столь легкомысленно отнеслась к его физическому состоянию, посылая его в такое трудное и опасное путешествие? Почему не предупредила ее о необходимости отправить музыканта назад?
Конечно, ей, Харамис, тоже пришлось нелегко, но она все-таки помоложе.
Я — королева Рувенды, с горечью подумала она. На мне лежит огромная ответственность, поэтому мне нужен мудрый совет. Нужен рядом человек, который способен разбираться в людях. Он должен подсказывать, кому я могу доверять, кому нет. Вот, например, Узун. Оказывается, он способен промолчать, даже когда речь идет о жизни и смерти. Кому нужна его смерть? Впрочем, Кадия тоже такая — всегда берет на себя больше, чем следует, а если и понимает, что хватила лишку, никогда не уступит без борьбы. Что касается Белой Дамы, то с ней совсем непонятно — неужели гибель Узуна входила в ее планы? Или она просто не обращает внимания на подобные мелочи?
Даже ее любимые родители — в конце концов Харамис пришла к подобному неутешительному выводу — едва ли были мудрыми правителями, людьми, сведущими в мировой дипломатии. Все, что творилось в Лаборноке, — подготовка к вторжению, невиданный шовинистический угар, козни колдуна на горе Бром, — было хорошо известно при рувендианском дворе, но никаких мер не было принято. Даже если Харамис не хотела выходить замуж за Волтрика, ее отец мог бы начать переговоры по этому вопросу, хотя бы высказать озабоченность по поводу огромной разницы в возрасте. Можно было предложить кандидатуру сына Волтрика... Как его, кстати, зовут? Антар. Если же они хотели породниться с Варом — славная, между прочим, идея, — то рядом была Кадия... Хотя, конечно, ее сестру трудно представить чьей-либо женой... Такому мужчине не позавидуешь. Вот Анигель — невеста лучше не придумаешь. Ее за кого угодно можно отдать.
Если я легко пришла к таким выводам, почему же родители не додумались до этого? Почему всецело доверились Белой Даме?
Очевидно, вздохнула она, очень важно верно оценивать способности того или иного человека, впрочем, и намерения тоже... Иначе помощь, принятая бездумно, может столько бед натворить...
Но кто ей поможет сейчас? С этой мыслью принцесса погрузилась в сон.

ГЛАВА 18

Услышав о том, какого рода талисман ей предстоит отыскать, Анигель едва не лишилась чувств. Трехголовое Чудовище! Подумать только! Подобная перспектива могла бы устрашить кого угодно, даже отважную Кадию или разумную, уверенную в себе Харамис. Разве не смешно, что именно ей назначено найти и покорить этого монстра? Это невозможно!
Она так и заявила Имму — вся в слезах, сотрясаясь от рыданий (Великая Волшебница между тем сладко похрапывала в кресле), однако ее спутница трезво рассудила:
— Ну что ты заладила? Подумаешь, чудовище! Не всякое же страшилище похоже на скритеков. Не у всех же такие кровожадные глаза, огромные клыки и когти! Это название еще ни о чем не говорит. Пока ты его своими глазами не увидишь, и печалиться не о чем. Вот встретишь, тогда другое дело.
Эта речь немного успокоила Анигель. Пора было приниматься за дело. Пока хозяйка мирно почивала, они привели в порядок дом, потом, заглянув в набитую припасами кладовую, набрали продуктов и приготовили замечательный обед. Насытившись, устроились у горящего камина отдохнуть и сами не заметили, как заснули.
Утром Великая Волшебница исчезла.
Все вокруг оставалось прежним. Анигель и Имму проснулись почти одновременно и в первые мгновения, спросонья, удивленно таращили глаза на окружающее. Все тот же ухоженный дворик, ровно подстриженная трава, Черный Триллиум в окружении низкорослых фруктовых деревьев... Та же лестница с тщательно выметенными плитами, широкими ступенями, а внизу маленький причал, где они вчера ступили на землю.
Они обнаружили, что лежат в своих походных спальных мешках, прикрытые огромными листьями брудока — дерева, которое оддлинги называют "другом путешествующих". В дороге оно может укрыть человека своими широкими мясистыми листьями, накормить сладкими плодами. Если бы не развалины Нота, проглядывающие в прогалинах, можно было подумать, что какая-то неведомая сила перенесла их в самую чащу.
Анигель невольно вскрикнула, на мгновение ей показалось, что вчерашняя встреча с Белой Дамой — только сон, но затем, откинув со спальника зеленое покрывало, она обнаружила у изголовья лист волшебного цветка, на котором был изображен маршрут ее будущего путешествия. Имму тоже его заметила.
— Смотри, смотри! Белая Дама оставила нам подарок.
Анигель проворно выползла из мешка и добралась до берега лагуны. Там, среди зарослей тростника и чашечек золотых лилий, покачивалась на мелкой ряби небольшая устойчивая лодка. Она совсем не походила ни на суденышки уйзгу из пучков камыша, ни на объемистые посудины ниссомов, выдолбленные из стволов гигантского дерева кала, каких немало крутилось возле Цитадели.
Еще одна необычная деталь привлекла внимание женщин: кроме обычных весел, которые были уложены на дне лодки, на носу возвышалось какое-то странное приспособление, через которое были пропущены постромки. Кожаные вожжи с одной стороны были привязаны к передней банке, с другой — через два кольца, укрепленные на самом форштевне, убегали в мутную воду.
— Тебе не кажется... — начала Анигель, разглядывая лодку, и тут же отчаянно вскрикнула. Совсем рядом от берега из воды высунулись две усатые, большеглазые, с огромными клыками морды. Они враждебно зашипели.
— Риморики! — воскликнула Имму — О, Господи!
— Но... где же уйзгу? — Принцесса с недоумением взглянула на воспитательницу.
— Кажется, Белая Дама решила, что мы вполне годимся для роли кормчих.
Анигель прикрыла ладонью рот.
— Ты считаешь, что справимся?
— Нет, принцесса Анигель, — торжественно объявила Имму. — Эти звери работают не за страх, а за совесть, и только с теми, с кем подружились. А подружиться они могут лишь с теми, кто отведает священный напиток митон.
Анигель вздрогнула, потом, спустившись к самой кромке воды, обратилась к риморикам:
— Белая Дама прислала вас, чтобы помочь нам? В ответ оба зверя злобно зашипели, потом принялись нетерпеливо нырять и бить когтистыми лапами по воде... Анигель закрыла глаза.
— Имму, а можно не пить этот митон?
— Нет, дитя мое, — мягко ответила женщина. — Тебе его подарили уйзгу... Теперь ты знаешь, с какой целью.
Имму оставила девушку наедине со своими думами, а сама поднялась в домик, собрала вещи, запас продуктов. Вернувшись, она уложила все в лодку, потом, вздохнув, достала тыквенный сосуд и протянула его принцессе.
Анигель взяла его, руки у нее дрожали. Страшно побледнев, она откупорила бутылочку и подняла так, что риморики могли видеть ее.
— Мне надо выпить, правда? — спросила она зверей. Те замерли, прекратили шипеть — только их носы и большущие черные глаза виднелись на поверхности.
Одной рукой Анигель сжала свой амулет, другой поднесла бутылочку к губам. Глотнула...
Взгляни-ка, брат, как человеческая женщина боится нас.
Еще больше она боится митона и все-таки выпила. Человек! Ты нас слышишь? Хочешь быть нашим другом?
— Да, — прошептала Анигель.
Тогда смочи два пальца в напитке, приблизь их к воде и соверши с нами священный обряд.
Принцесса подоткнула подол платья, ступила в воду, прошла несколько шагов, пока вода не покрыла ее колени, потом обмакнула два пальца в митон и протянула руку над самой поверхностью.
Два огромных пятнистых, темно-зеленых зверя подплыли к ней, открыли пасти и высунули длинные языки, концы которых представляли острые твердые наконечники, с легкостью, должно быть, пронзавшие рыб. Казалось, Анигель наблюдала за собой со стороны, хотя и являлась главным действующим лицом в этом удивительном спектакле. Стоило ей смазать языки этих водяных существ волшебным зельем, как, к ее удивлению, их морды уже не показались ей такими враждебными. Да, ничего страшного в них не было!..
Принцесса медленно закрыла бутылку и подвесила ее к поясу, где уже был прикреплен лист чудесного цветка. Когда она выпрямилась, у нее закружилась голова. Все вокруг как бы ожило, пришло в движение, затрепетало. Краски окружающего стали ярче, открыли внутреннюю сущность предметов — она проникла взором в самую гущу зарослей тростника. Казалось, все преграды сняты: глядя на воду, она могла, прозревать, что творится на дне, всматриваясь в деревья, видела тайное движение соков в стволах. Сознание наполнилось запахами, о которых она прежде и не слыхивала, звуками, о существовании которых и не подозревала. От прихлынувших ощущений страшно разболелась голова. Тут же она почувствовала, что стала прозрачной для окружающих, а мысли ее как бы обрели плоть...
Митон изменил тебя? Митон может сначала напугать тебя, обременить множеством незнакомых, тягостных впечатлений, но это пройдет. Скоро ты почувствуешь себя храброй и сильной. Как мы...
— Да... Мне уже лучше.
Вот и хорошо. Это значит, что мы можем и с людьми подружиться. Ты дашь нам капельку своего разума, а ми поделимся с тобой отвагой и силой.
— Вы назвали меня разумной. Я никогда прежде не думала так о себе. Но я постараюсь быть такой, если вы поделитесь со мной храбростью. Без нее мне никогда не овладеть предназначенным для меня талисманом.
Белая Дама приказала нам помогать тебе. Мы исполним все, что в наших силах.
— У вас есть имена?
Ты их не сможешь выговорить. Называй нас друзьями.
— Что... Что нам теперь следует делать?
— Делать, делать, делать!..
Анигель изумленно глянула на римориков — те, казалось, лукаво усмехались, — потом сообразила, что это голос Имму, которая продолжала ворчать:
— И они называют тебя разумным существом... Шутят, наверное... Тассалейский лес в трех сотнях лиг отсюда, когда-то мы доберемся туда. Пора в дорогу, глупая девчонка! Садись в лодку, бери вожжи — и вперед.
Казалось, риморики прекрасно знают маршрут — после того как они вместе с Анигель изучили волшебную карту, им не надо было указывать направление или подгонять... Со всей возможной скоростью они мчали лодку вниз по Нотару — не таясь, по самой стремнине. В этих краях пока о лаборнокцах не слыхали... На всем протяжении реки нигде не было ни следа, ни слуха о пребывании Кадии, риморики тоже ничего не знали о ней. Когда суденышко добралось до места, где Нотар впадал в куда более широкий Верхний Мутар, Анигель предупредила зверей, чтобы теперь они держались поближе к берегу и соблюдали осторожность. Предостережение было кстати — на пути до Тревисты им встретилось шесть лаборнокских патрульных лодок, обшаривающих окрестности. Враги их не заметили, хотя один из баркасов прошел всего в двух десятках элсов от них.
На ночевку они останавливались в самом безопасном месте — здесь риморикам не надо было подсказывать. На мелководье Анигель выпрягала животных, и до берега добирались на веслах. Риморики тем временем ловили рыбу и прочую речную живность. Имму, когда случалась возможность, разводила огонь и готовила горячую пищу. Утром, прежде чем запрячь зверей, Анигель глотала митон и давала лизать его риморикам.
На четвертое утро принцесса неожиданно проснулась в глубокой безмолвной тьме перед рассветом. Был тот редкий час, когда ночные животные уже затихли, а дневные еще не проснулись. Плотный туман прикрыл их островок в окрестностях Тревисты, где они разбили лагерь. В тишине звучно падали капли воды с перевернутой лодки, служившей им убежищем.
Последние ночи ей ничего не снилось. Анигель лежала и вслушивалась в капель и мягкое посапывание Имму. В руке девушка сжимала амулет... Удивительно, страшная засуха и испепеляющий все живое огонь больше не досаждали ей по ночам. С того самого дня, когда они уснули на полу в домике, где жила Великая Волшебница, а утром обнаружили себя на берегу лагуны, в джунглях. Странно, что она не заметила этого прежде.
Неужели я насовсем излечилась от трусости, подумала она. Нет, этого не может быть. Себя-то не обманешь, она до сих пор живет со страхом в душе — боится, что может попасть в руки лаборнокцев, а это неизбежная гибель; боится пропасть в Тассалейском лесу; боится туземцев, обитающих там... Но больше всего ее страшило это неведомое Трехголовое Чудовище.
Но если ночные кошмары больше не мучают ее, это что-нибудь да значит. Что же именно? Она подумывала спросить об этом Имму, но та так сладко спала, что было жалко будить ее.
И Анигель незаметно тоже погрузилась в сон.
На Нижнем Мутаре движение судов было очень оживленным. Вверх и вниз направлялись корабли с войсками и припасами. Казалось, лаборнокцы привели в движение весь попавший в их руки рувендианский флот, но ради чего, Анигель и Имму так и не могли догадаться. Однажды им едва удалось избежать столкновения с вражеской ладьей. Анигель тогда судорожно вцепилась в амулет и взмолилась, чтобы сила, заключенная в Триллиуме, сделала их невидимыми, однако на этот раз ничего не получилось. Женщины едва не ударились в панику, но риморики резко изменили курс и успели укрыть лодку в ветвях плывущего вниз по течению вырванного с корнем дерева. Лаборнокские солдаты так ничего и не смогли разглядеть против солнца.
У Тревисты, где сливались оба Мутара, они повернули вверх по течению и двинулись в сторону Цитадели. Здесь, посоветовавшись с римориками, они выбирали самые глухие протоки, чтобы держаться как можно дальше от основного фарватера. Им, если честно сказать, поразительно везло, и было в подобной удаче что-то неестественное. Может, сверхъестественное? К тому времени риморики заметно подустали — ведь они же ни разу не сменили их, как это делали уйзгу. И все равно животные еще были способны поддерживать высокую скорость. Защитниками они тоже оказались неплохими, даже огромные хищные рыбы, живущие в омутах, в Черных Топях, не посмели напасть на утлую лодчонку.
Первая серьезная беда случилась в нескольких лигах от Цитадели, днем, когда они остановились на отдых. Это опасное место было решено преодолеть ночью, под покровом тумана, который обычно сгущался на реке ближе к рассвету. К своему ужасу, Анигель обнаружила, что митона в тыквенной бутылке осталось на самом донышке. Каким-то образом выскочила пробка, и драгоценный напиток почти весь вылился.
— Какой ужас! — воскликнула принцесса, — Надо же такому случиться! И где? Вблизи Цитадели... Где лаборнокцы рыщут по всем закоулкам. Без митона риморики вмиг потеряют силы. Вспомни, что случилось, когда я забыла дать им волшебный напиток. Помнишь, как они оскалили зубы и зашипели? Что же делать? Без римориков мы никогда не доберемся до Тассалейского леса.
— Что теперь горевать! Придется самим изготовить митон.
— Но как? — раздраженно спросила Анигель, и, когда до нее дошло, что имела в виду Имму, глаза принцессы расширились, — Но это невозможно! — простонала она. — Ни я, ни тем более они не способны сотворить его.
— Я могу взять у вас кровь, — невозмутимо заявила Имму. — Это, в общем-то, даже не больно — так, легкий укол. Но ты должна посоветоваться со своими дружками. Видала, какие у них клыки — они одним махом разорвут меня на части, подступись я к ним с ножом.
После некоторого колебания принцесса решилась поговорить с римориками. Имму тем временем отправилась побродить по острову и скоро вернулась с охапкой каких-то листьев. Она выдавила из них сок, затем осторожно вскрыла вену у запястья Анигель. Принцесса не издала ни звука. Потом Имму начала капать лиственный сок на рану, где тот смешивался с кровью, на глазах разжижался и стекал в свернутый особым образом листок, сорванный с дерева дрого.
Когда тыквенная бутылочка оказалась наполненной, Имму промыла рану чистой водой и, намазав порез жеваными лепестками каких-то голубеньких цветов, забинтовала запястье.
— Готово. Теперь нужна кровь римориков, но как ты их уговоришь, я себе представить не могу.
— Я спрошу, — робко ответила Анигель.
Животные ответили:
Подготовь лист дрого.
Принцесса исполнила их указание, потом перебралась на корму лодки, нос которой был вытащен на берег. Один из римориков подплыл к самому борту и, чуть завалившись на бок, выставил передний плавник. Из него капала кровь — густая, темно-вишневого цвета — видно, звери цапнули по очереди друг друга. Анигель подставила лист и набрала столько крови, сколько, по мнению Имму, было нужно. Затем к корме подплыл второй риморик, а первый принялся рыскать по протоке. Скоро он вернулся — в зубах у него был вырванный с корнем стебель с красными мелкими цветами.
Выдави из клубеньков сок и смешай с нашей кровью. Когда жидкость немного постоит, смешай все вместе. Болотный народец обычно процеживает сок, но можно обойтись и без этого.
— Спасибо, друзья, — поблагодарила Анигель.
Когда все было готово, у нее будто гора упала с плеч. Принцесса первой попробовала сладко-соленый дурманящий напиток, но теперь она уже не испытывала никаких болезненных ощущений, и то обострение чувств, которое случалось с ней всякий раз, когда она пригубливала священное зелье, уже казалось не только вполне обычным делом, но даже в чем-то и приятным. Без этой процедуры она уже чувствовала сонливость, какую-то досаду.
Много позже, когда путешественницы оставили далеко позади скалу, на которой возвышалась Цитадель, на самой границе Зеленых Топей, Анигель решила добиться, наконец, от Имму ответа на давно мучивший ее вопрос. Воспитательница утверждала, что тот, кто отведает этого приворотного зелья, становится не тем, кем был раньше. Как бы меняет душу... Имму успокоила принцессу:
— Успокойся, ты все та же самая, какая родилась и какую я люблю. Что в тебе может измениться? Разве что повзрослела, поумнела, и теперь не такая сладкоежка и неженка. Привыкла спать на чем угодно. Ага, вот еще что — ты теперь матерый речной волк и запросто обращаешься с тягловыми животными. Посчитают ли твои соплеменники, что ты уже не прежняя Анигель, этого я не знаю.
Принцесса сказала:
— С тех пор как мы оставили Нот, меня больше не преследуют ночные кошмары. Как ты считаешь, Имму, это говорит о том, что я стала совсем храбрая?
— Кто тебя знает... — проворчала Имму.
Впервые за долгое путешествие той ночью на землю и воду не лег туман. В тот момент они проплывали мимо густо поросшего лесом островка, расположенного к северу от Великого тракта. В небе ласково сияли Три Луны.
— Взглянула бы на себя со стороны, принцесса, как лихо ты управляешься с этими клыкастыми зверями. Просто заправский шкипер... Или опытный наездник, усмиряющий, волумниала. Да, сколько минуло с тех пор, когда ты танцевала на балах... Вечность!
— И все равно, Имму, я до сих пор испытываю чувство страха.
— Конечно, а кто его не испытывает? Я сама трясусь, как листок в сезон дождей. Если ты не будешь придерживать своих дружков, мы, того гляди, врежемся в какой-нибудь топляк. Потом только птички будут распевать над нашими белыми косточками.
Анигель чуть натянула ослабшие вожжи, потом извиняющимся тоном сказала:
— Они же отлично видят в темноте. Впереди пока все спокойно. Я... я чувствую это.
— Дай-то Бог!
— Как ты считаешь, мои сестры уже отыскали свои талисманы?
— Все может быть.
— Все-таки Белая Дама — крутая женщина. Зачем надо было разлучать нас? Мы всю жизнь были рядом. Нам было бы куда легче, если бы мы втроем отправились на поиски этих таинственных предметов. Трехголовое Чудовище! Что бы это такое могло быть?
— Зачем тебе кто-то еще, когда у тебя есть верные слуги, — Имму положила голову на банку, ее острые ушки повисли, в голосе послышалась усталость.
Верные слуги, усмехнулась девушка. Конечно, местные жители здорово помогли ей, но что бы она делала без Имму? Шагу бы не смогла ступить... А ведь Анигель ни разу не подумала о том, как трудно приходится Имму, ведь она далеко не молода. Вон задремала, ушки болтаются, как лопухи... Все заботы, всю черновую работу ее старая нянька берет на себя. Анигель давно следовало бы подумать об этом и не докучать Имму своими жалобами... Что это риморики расшалились — ну-ка, пригните головы, смирите норов.
Интересно, что там в потемках блеснуло? Может, подплыть поближе? Нет, ничего опасного — просто, рыба выпрыгнула из воды.
Ну-ка, обратилась она к животным, подыщите место, где можно отдохнуть в безопасности.
Хорошо, друг, в один голос ответили риморики.
Лодка замедлила ход, пошла зигзагом ближе к берегу.
Они пристали в маленькой бухточке. Анигель развернула спальные мешки, взяла Имму на руки и перенесла на берег. Уложила спать. Та что-то недовольно забормотала во сне.
— Спи, — приказала ей принцесса, — Сейчас самое время вздремнуть.

ГЛАВА 19

Их принимали как почетных гостей, но это было все, и Кадия с горечью сознавала: это все, чего она могла добиться. На второй день после их появления в деревне ниссомов принцесса сделала еще одну попытку — последнюю! — договориться с оддлингами о помощи в борьбе с захватчиками. Прежде всего, подобный союз нужен им самим, уверяла она, того и гляди лаборнокцы войдут в глубь Гиблых Топей.
Они беседовали в парадном зале, там, где был совершен обряд омовения. Сначала речь шла о всяких пустяках — о видах на сезон дождей, о количестве дичи и рыбы, удачливости охотников, о способах хранения пищевых продуктов. Потом Кадия решила, что наступил подходящий момент, и, сдерживая нетерпение, обратилась к Первой в Доме.
— Госпожа, — она старалась говорить спокойно, неторопливо, — позвольте обратить ваше внимание, что все эти хозяйственные заботы, как бы важны они ни были, могут оказаться бесполезными, если враги организуют военные экспедиции по Верхнему и Нижнему Мутару, а также проникнут другими речными путями в самое сердце нашей страны. У них нет ничего общего с рувендианами. Я бы хотела поведать, как они поступили с пленными.
Принцесса, не в силах справиться с нахлынувшей яростью, сцепила руки и обстоятельно рассказала старейшинам, как поступили лаборнокцы с ее родителями и цветом рувендианского рыцарства.
— Они никого не пощадили... — глухо сказала она, — а ведь мы одной крови, одного племени. Мы честно сражались... На что может рассчитывать Народ, если они вас за людей не считают. Не надо тешить себя понапрасну — если враги доберутся до вашей деревни, они здесь камня на камне не оставят. Пока болота надежно прикрывают все подходы к селениям ниссомов в Золотых Топях, но ведь это только вопрос времени. Всякие природные трудности, в конце концов, преодолимы, тем более, что у захватчиков имеются такие средства разрушения, придуманные их колдуном, против которых не сможет устоять и сама Белая Дама. Марш лаборнокцев по Рувенде вполне подтверждает мою мысль. Так что нам нет смысла возлагать какие-то особые надежды на магию и сверхъестественные силы. Только меч против меча, копье против копья — вот единственный способ сохранить вашу независимость и жизни. Но об этом следует позаботиться задолго до того, как прозвучит рог, возвещающий о начале сражения.
На нашей стороне прекрасное знание местности. Это — наша земля, и в этом наше преимущество! Но оно может растаять, как дым, если мы проявим нерешительность, потеряем время. Враги вошли в союз со скритеками — по-видимому, они одного поля ягоды. Этот союз — смертельная угроза для всего Народа. Я бы не хотела сейчас развивать эту тему, но, надеюсь, всем ясно, к чему может привести такой союз? Вот что я хочу сказать напоследок: если ваши обычаи запрещают вам вмешиваться в чужие дела, то подумайте хотя бы о собственном выживании. Закрыть глаза на существующую опасность — это плохая политика.
Первая в Доме долго хранила молчание, и в эти минуты в сердце Кадии вспыхнула надежда. Возможно, ей удалось в чем-то убедить собеседницу. Действительно, оставленный в Тревисте гарнизон, явное оживление скритеков таили смертельную угрозу для всех оддлингов, и если сейчас не подняться, не взять в руки оружие, потом может оказаться поздно. В первые месяцы после вторжения у всех народов, населявших Рувенду, еще был шанс одержать победу...
Наконец Первая ответила, и голос ее, звучащий сухо, бесстрастно, убил всякую надежду.
— Королевская дочь, это верно, что ваши люди и наш народ проживали бок о бок в течение многих лет. Проживали мирно, я бы сказала, дружно... Между нами никогда не случались подобные ужасные сцены, о которых ты нам поведала. Понятно и похвально, что ты ищешь поддержку везде, где только можно, чтобы отомстить своим врагам. Действительно, мы были друзьями, но ты ошибаешься, если считаешь, что мы являлись вассалами королей Рувенды. Куда более древние узы связывают нас с Белой Дамой, что обитает в Ноте. Мы служим ей уже которое столетие. Вполне возможно, что у нее уже есть план действий... Хочу заверить, что мы разделяем твои опасения и принимаем кое-какие меры предосторожности. Еще до того, как ваше племя рувендиан пришло в Гиблые Топи, здесь разразилась такая война...
Она замолчала, взгляд ее словно остекленел — Первая в Доме долго смотрела куда-то за спину Кадии. Чтo она там увидела? Принцессу даже чуть передернуло — ей стало стыдно за свою горячность, глупость. Она по существу ничего не знала. Оказывается, здесь когда-то тоже шла война. Кто и с кем сражался? Может, в этом сокрыта тайна Исчезнувших?
— Какая тогда замечательная жизнь была здесь! Стоит только послушать наши легенды... Как ты считаешь, каким образом наша страна докатилась до того состояния, в котором пребывает ныне? Мы разобщены, распались на отдельные племена, путешествовать по нашим дорогам — все равно, что играть со смертью, а во многие области Гиблых Топей вообще хода нет. Та война была не нами развязана, мы ее дети, и когда те, кто сражался, сгинули, мы обнаружили, что находимся в странном мире. Нам пришлось потратить много усилий, чтобы сделать его пригодным для жизни. Потом ниссомы дали клятву, что больше никогда не будут участвовать в истреблениях народов. Пусть это свершается без нас.
Мы обязаны жизнями Белой Даме из Нота, с ее помощью нам удалось восстановить мир. Если на нас нападут, мы будем защищаться, но первыми никогда не поднимем оружие. Отправляйся в Нот, королевская дочь, там ты найдешь ответы на свои вопросы.
С этим Кадия волей-неволей вынуждена была согласиться.
Отдохнув, принцесса и охотник вновь отправились в путь, и чем дальше они забирались в болота, тем удивительней и опаснее становилась окружающая местность. Скоро на глазах изменились растения, позеленела и начала покрываться странными пузырями вода. Повсюду еще виднелись заросли тростника, чьи метелки по-прежнему ослепительно блистали на солнце. Уже на другой день в топях начали попадаться небольшие острова — холмы, поросшие лесом, которые выступали из гнилой, обильно рождающей пену воды.
Проплывая мимо островов, Кадия не могла скрыть своего удивления — подобных деревьев она никогда не видывала. Да и ползучие растения, которых здесь было видимо-невидимо, поражали своим необычным видом. Стебли у них были по большей части золотисто-белые, по всей длине располагались отвратительные ярко-алые узкие щели, напоминающие незаживающие раны. Из них постоянно что-то капало. Зловоние вокруг стояло невыносимое...
Короткий посвист Джегана насторожил девушку. Она едва успела вцепиться в оба борта, как охотник могучим гребком резко бросил лодку в сторону. Потом в другую... После он быстро погнал плоскодонку подальше от встававшего по правую руку островка. Там творилось что-то невероятное... С ближайших к воде деревьев начала густо осыпаться листва. Джеган бросил весло, схватил короткое копье, которым обзавелся в деревне, и принялся вращать его над головой. Опадающие листья плавно снижались на них, но благодаря предусмотрительности Джегана, отогнавшего лодку, только один широкий, с бахромой по краям, листок спикировал на Кадию, но и его охотник ловко отбил копьем.
Принцесса во все глаза следила за упавшим в воду существом. Бахромчатая шерстка оказалась подобием ножек, быстро-быстро задвигавшихся в воде и погнавших эту мерзкую тварь к ближайшей суше, где она начала ловко взбираться по стволу, потом по ветке, где и замерла, изображая из себя невинный листок.
— Снафы, — объяснил Джеган. — Здесь их много. Лапки у них вроде коготков — если вцепятся, не отдерешь, да еще и яд впрыснут.
Кадия невольно порадовалась, что, добравшись до родной деревни, Джеган решил теперь плыть в светлое время суток. Объяснил он свое решение тем, что они настолько удалились от проторенных путей и тропок, связывавших различные части Гиблых Топей, что можно не опасаться засады. А вот к подобным нападениям, какое только что совершили снафы, следовало быть готовым каждую минуту.
По-прежнему дорогу им указывал амулет — тусклая искорка, горевшая на одном из лепестков. Кроме того, Джеган ориентировался по солнцу, по растениям, так что лодку они гнали вперед изо всех сил — Джеган в основном на веслах, а принцесса помогала ему шестом.
Теперь она постоянно вспоминала сестер. Неужели они стали жертвами этого негодяя Волтрика? Но что-то внутри нее подсказывало, что Харамис и Анигель живы. Меньше тревоги вызывали воспоминания о Харамис. То, что она спаслась, в общем-то, не вызывало сомнения. Ее старшая сестра не из тех, кто не может поставь за себя. Но если Харамис жива, если добралась до Великой Волшебницы, значит, она уже вступила на путь борьбы. Именно эта неизвестность, незнание планов Харамис удручали ее больше всего. Вот с Анигель дело обстояло похуже. Схватили ее тогда у колодца или нет? Сжимая амулет со священным цветком, она не раз задавала этот вопрос — обращалась к Триллиуму, к небу, к хлюпающей под ударами весел воде, к джунглям, к птицам и рыбам, даже к звездам. Ожидая ответа, она ощущала томительную сладость в душе — это был верный знак, что Анигель жива. В противном случае ей было бы дано знамение. Обязательно. Она так и объясняла на привалах Джегану. Тот обычно помалкивал, случалось, кивал или пожимал плечами, вздымая реденькие брови, отчего его мордочка с приплюснутым носом и остренькими ушами принимала такое комическое выражение, что Кадия с трудом удерживалась от смеха. В разуме, в опыте, в мудрости, наконец, ему не откажешь, но вид у него в минуты размышлений был очень потешный. С Кадией он соглашался в главном — случись что с Анигель или Харамис, это стало бы известно. О происшедшем долго бы судачили и ниссомы, и уйзгу, и вайвило... Кое-что бы долетело и до них... Лаборнокцы не упустили бы возможности объявить, что наследницы трона преданы смерти. Это бы значило для всех племен Народа, что возврата к прошлому не будет...
О-о, это была очень тонкая политика! У Кадии руки чесались от желания вступить в борьбу. Только без всяких магических ухищрений... Но чем дальше, тем яснее она начинала осознавать, что присутствие во вражеском стане Орогастуса неодолимо переводило будущий театр военных действий в какие-то заоблачные, таинственные дали и, не разобравшись что к чему в тех оккультных пространствах, смешно было начинать войну.

Предыдущая страница 9 Следущая страница


Черный Триллиум 10

Это была грустная мысль, но отбросить ее было невозможно...
К вечеру небо затянуло тучами, и в ранних сумерках Джеган повернул лодку к зарослям тростника. Золотистый свет, рождаемый местной растительностью, угасал на глазах.
В нише, образованной двумя стенами тростника, Джеган бросил якорь. Они всухомятку поели, потом охотник коротко распорядился:
— Спи!
Легко сказать — спи! Но как уснуть в этой проклятой, полной опасностей темноте? Мрак сгустился до такой степени, что в нем расплывалась фигура Джегана, сидевшего на корме. Принцесса долго ворочалась, бормотала, поминала болота недобрым словом, потом неожиданно легко, свернувшись клубочком, провалилась в дрему. Ее посетил сон — даже скорее видение... Все было, как наяву: она подходит к какому-то городу (не Тревисте), прекрасно сохранившемуся, без примет одряхления или развалин. Тем не менее он казался вымершим. На стенах — никаких следов караула, часовых; никто не входит и не выходит из распахнутых ворот. Они появились внезапно — мостик, опущенный через ров, две металлические огромные створки; в глубине такие же ворота, тоже открытые. Ее как бы приглашали войти... Манили... Или заманивали?..
Это все, что она могла вспомнить поутру. Недосказанность отозвалась сильной головной болью — безусловно, ей еще что-то явилось. Она никак не могла вспомнить, вошла ли она в мертвый город или нет.
Как к этому видению следовало относиться? Это был Нот?.. К ее разочарованию, древний город, куда они прибыли к вечеру следующего дня, ничем не напоминал явившийся во сне. Во-первых, здесь кругом лежали развалины, заросшие буйной вьющейся растительностью, а над ними возвышалась полностью сохранившаяся, словно высеченная из скального монолита — никаких следов кладки, — башня.
Джеган подогнал лодку к облицованному камнем берегу.
— Вот мы и добрались, — глухо, торжественно объявил он — Это — Нот. Дальше мне хода нет, ты пойдешь одна. Я подожду здесь.
Выложенная плитами дорожка была не шире корпуса их лодки. Кадия вздохнула, решительно шагнула на плиты, махнула рукой Джегану и зашагала в сторону башни. Чем ближе она подходила, тем большее удивление охватывало ее — башня при приближении, казалось, росла, и, когда принцесса приблизилась к распахнутой двери, сооружение вершиной своей коснулось облаков.
За порогом в светлых сумерках вырисовывалась маленькая уютная прихожая, так несоответствовавшая монументальной, вызывающей трепет башне. Девушка почувствовала себя, как в детстве, когда, робея и стараясь не выказать своих чувств, заходила в чужой дом. Но теперь-то она не девочка, одернула себя принцесса, и нечего робеть и удивляться, что в такой огромной башне такая маленькая уютная прихожая. Еще не хватало, чтобы она выдала свои мысли...
Добро пожаловать, Кадия.
Принцесса вздрогнула. Она ясно услышала приветствие, но откуда оно исходило? Ясно, что не из прихожей, может, из открывавшейся за ней комнаты? Кадия взялась за рукоять кинжала, другой рукой вцепилась в амулет, который вдруг заметно потеплел и запульсировал в зажатой ладони в такт с биением сердца. Принцесса отважилась пройти дальше.
Посреди комнаты стояло массивное деревянное кресло с высокой спинкой — такими обычно пользовались ее родители во время официальных церемоний. В нем сидела Белая Дама, а может, какая-то другая женщина. Кто мог сказать? Ее длинные пальцы разглаживали на коленях подол черного, как смоль, платья. Вглядевшись, Кадия обнаружила, что по самому краю наряда, по широким обшлагам бегут какие-то странные, похожие на руны, серебряные значки. Форму их уловить было невозможно — они как бы подернулись зыбью, какая появляется на поверхности водоема, если бросать туда камни.
Судя по ее росту, эта женщина была не из оддлингов — стоит ей встать, и она окажется куда выше принцессы. По лицу ее нельзя было сказать, молода она или стара. Вот глаза у нее удивительные — в них как бы одновременно читалась непреклонная воля и бесконечная усталость.
— Кадия! — подала голос женщина. Звучал он бесстрастно, в нем не было ни тепла, ни отчуждения.
Гнев, охвативший принцессу в прихожей, теперь буквально душил ее. Ох, как много ей хотелось выговорить этой хранительнице родной земли! Почему ее магическая сила оказалась бесполезной? Почему она не сумела отразить нападение на горные крепости, охранявшие проход в Рувенду? Где ее ужасные снежные бури? Зачем она не укрыла Цитадель плотным слоем тумана, почему не ослепила врагов? Как же случилось, что гордая, всемогущая, таинственная Белая Дама оказалась не в состоянии пресечь козни Орогастуса? Когда пришел решающий час, она спасовала. Сколько боли, ярости, отчаяния Кадия готова была выплеснуть в лицо седовласой, поджавшей губы женщине, но вместо этого она изящно присела, склонила головку.
— Госпожа...
Да, подумала Кадия, с такой ментальной хваткой не поборешься. К чему упреки, обвинения? Жаль тратить на них драгоценное время... Она взглянула в лицо Белой Даме — та величаво кивнула.
— Правильно, все в конце концов вернется на круги своя. Стоит ли, крестница, теперь заниматься сведением счетов, когда впереди нас ждут другие дела.
Она произнесла эти фразы тем же бесцветным голосом. Руки ее по-прежнему разглаживали материю на коленях.
— Пришло время действовать и тем самым изменить поступь истории. Что значит человеческий год в судьбе гор? Миг! Что значит день в судьбе навозной мухи? Жизнь! Все мы: растения, птицы, насекомые, камни, мужчины и женщины — бредем к своему концу. Что значит — конец? Одни доказывают — все течет, все изменяется; другие — ничто не меняется в подлунном мире. Кто прав? Те из нас, кому приоткрыта завеса над будущим, спокойны. Они знают ответ.
Да, эта земля находится под моей опекой.
В первый раз она отвела глаза от Кадии и посмотрела куда-то в сторону. Что она там увидела, девушка не разобрала, только внезапно легкий румянец окрасил щеки Белой Дамы.
— Да, — продолжала она, — я несу ответственность за все, что принадлежит Свету. Когда-то здесь обильно разливались воды, а острова, брошенные на озерную гладь, казались прекрасным ожерельем. Тогда здесь жили те, другие... Исчезнувшие... — Она сцепила руки — видно, ей тоже было трудно справиться с волнением. — Они вызвали меня, их мольбами мне на плечи взвалили эту неподъемную ношу. Я трудилась, не покладая рук.
Всему приходит конец, моим трудам тоже. Все течет, и ничего не меняется... Те времена горя и печали миновали. Пришла новая пора, явились те, бороться с которыми ты призывала оддлингов. Но как? Задумайся, пока я хранительница земли.
Ты — последний добравшийся до меня лепесток. Я изучила ваши мысли и сердца. Я направила твоих сестер по пути к Свету. Мой час еще не пробил.
— Путь к Свету — это хорошо, — не выдержала Кадия. — Но как насчет Волтрика? Из всех разновидностей скритеков этот — наихудший. Вот к чему следовало приложить вашу мощь.
— Существует куда более опасное порождение надвигающегося Мрака, — ответила волшебница, — Вот о чем надо помнить, вот откуда исходит смертельная опасность. Оглядись, задумайся!.. Среди захватчиков есть некто, изучивший древнейшее искусство, и теперь пришел его час. Прозрев будущее, я сделала все, что смогла. Это немного, но в этом надежда. Ты и твои сестры — дар бесценный, таинственный. Только вы способны заставить его истечь до конца и измениться. Но только в том случае, если принесете жертву времени.
— Какую жертву? — спросила Кадия. — Чью жизнь?
— Не жизнь, а время. Единственная приемлемая жертва, которую должно принести времени, — это время. Два лепестка в пути — они идут к Свету, ищут свои символы. Теперь твой черед. Обладайте ими и в нужный момент примените...
— Символы? Это что-то магическое? Волшебный талисман? Но у нас уже есть, и если история не лжет, то вы и подарили их. — Она вытащила янтарную капельку с впечатанным внутрь Триллиумом и показала Бине.
— Нет, этот медальон должен был привести тебя сюда. И он привел. Теперь ты должна проявить себя, найти в себе силы и мудрость овладеть тем, что неизмеримо увеличит твою мощь. Ты всегда предпочитала булат — это быстро и надежно. Но кратчайший путь к победе редко бывает успешным. Есть и другие возможности выиграть битву.
Волшебница поднялась — высокая, прямая. Прошлась по комнате — в ее движениях не было и намека на дряхлость. Она выступала величаво, как бы подчеркивая принадлежность к сонму легендарных героев, коим вменили в обязанность хранить землю и воду и кто при любых обстоятельствах исполнит долг.
К своему удивлению, Кадия обнаружила, что следует за Белой Дамой и ступает так же прямо, так же высоко подняв голову.
Они миновали прихожую и вышли из башни. Здесь Белая Дама, чуть нагнувшись, расправила платье, серебряные значки замелькали перед глазами девушки, когда же волшебница выпрямилась, в руке у нее оказалось невиданное растение. Как оно очутилось у Бины, Кадия не могла сказать. Высотой в несколько элсов, усыпанное листьями и черными цветками, оно буквально приворожило Кадию.
— Вот что теперь будет указывать тебе дорогу. Отправляйся в путь и разыщи Трехвекий Горящий Глаз.
Белая Дама, тремя пальцами державшая священный цветок за стебель почти у самого корня, неожиданно метнула его, словно дротик. Кадия неотрывно следила за полетом цветка и невольно вздрогнула, когда стебель, подобно стреле, пронзил воду возле самой лодки, где лежал Джеган. Казалось, тот сладко спит и не видит, что творится вокруг.
Только теперь до принцессы дошло, что, вероятно, и она тоже спит — пребывает в этакой сладкой философской дреме. Как иначе объяснить то, что с ней случилось? И это замысловатое задание... Что бы мог значить Трехвекий Горящий Глаз?
Кадия оглянулась — рядом никого не было. Точно, Сплю, решила она, однако что-то подсказало ей, что не следует спешить с выводами. Девушка усмехнулась — как раз то, что сейчас случилось с ней, и есть самая очевидная реальность. Правда, особого рода...
Да, в этой реальности все было не так, как в той обыденной, растительной жизни, которой она жила столько лет. В этом мире, где борьба требует иного умения, другого опыта, волшебницы появляются и исчезают, руководствуясь своими никому не ведомыми побуждениями. Здесь изменчивыми оказываются размеры башни, здесь за уютной прихожей скрывается логово колдуньи. И сама она теперь обретается неизвестно где — хоть всю башню обыщи, никаких следов не найдешь!
Нехотя, досадуя на себя, она села в лодку. Джеган уже потягивался, однако принцесса не обратила на него никакого внимания. Она смотрела в воду, туда, куда погрузился стебель священного цветка. Там в глубине изумрудно светилось что-то бесформенное. Приглядевшись, Кадия поняла, что сияние исходит от тонкого волоска или прутика. Когда она тронула его шестом, светящийся жезл двинулся, как бы указывая, куда следует плыть.

ГЛАВА 20

После полудня небо над вершинами Охоганских гор начало затягиваться тучами. Надвинули сверкающие белые шапки Бром и Джидрис, размазанной курчавой полосой облака достигли горы Ротоло. Орогастус готов был поклясться, что к ночи с юга натянет хмарь и разразится снежная буря, одна из многих в череде зимних муссонов, сезон которых должен был начаться через две недели.
Великий маг утомился до такой степени, что уже сил не было понукать двух уставших, обремененных поклажей фрониалов. Восемь дней он находился в пути — с того момента, как караван вышел из стен рувендианской Цитадели, колдун не слезал со скакуна. Уже в Лаборноке он оставил вооруженную охрану и в одиночку отправился в свой замок на одном из отрогов горы Бром.
Заметно похолодало, пронизывающий ледяной ветер, ревевший в узком ущелье, горстями швырял в лицо режущую ледяную крупу. Орогастус кутался в подбитый мехом шерстяной, наглухо застегнутый плащ, однако это не спасало. В седле он держался усилием воли — подбадривая шпорами своего рогатого самца, колдун мысленно подбадривал несущих груз фрониалов.
Вперед! Вперед! Туда, где вас ждет теплое стойло и вкусное сено. Смотрите, смотрите — вот они, перед вашими глазами... Ясли, лохань с пойлом, ключевая вода... Смелее вперед! Скоро, за тем поворотом, откроется вид на родной дом. Поспешайте!
Все три фрониала подняли головы и, словно завороженные, уставившись в пространство, принялись веселее перебирать копытами. Позолоченные кончики их кривых, как сабли, рогов блеснули в лучах скупого горного солнца. Тропа начала круто забирать вправо, ветер усилился. Скорей за поворот — может, там удастся укрыться от начинающейся бури.
Сверкающая громадная башня из белого камня с черными карнизом и наличниками на редких стрельчатых окнах показалась вдали сразу, как только колдун и вьючные животные обогнули острый скальный выступ. Тут ветер стих... Пологая, подпертая грузными отрогами вершина горы Бром была покрыта тучами. Башня невдалеке казалась длинным перстом, указывающим на приближающуюся бурю. Теперь животных не надо было подгонять, они сразу перешли на мелкую семенящую рысь, потом на легкий галоп. Маг вздохнул с облегчением и едва успел остановить своего рогатого скакуна на самом краю узкой расщелины, отрезающей дорогу от расположенной на другом краю пропасти башни. Сзади похрапывали и глубоко вздыхали вьючные фрониалы.
Орогастус не спеша слез на землю, подошел поближе к краю расщелины, невольно глянул под ноги — отвесные стены обрывались вниз примерно на лигу. Ширина пропасти не превышала пятидесяти элсов. На дне ревел бурливый поток. Глубина провала была такова, что грохот скатывающейся внизу воды долетал наверх едва слышимым гулом... Место для убежища выбрано удачно, невольно отметил про себя Маг, башня совершенно неприступна.
Между тем небо совсем затянуло тучами.
Великий маг вытащил из прикрепленного к поясу кожаного кошелька серебряную трубочку и подул в нее. Высокий пронзительный переливчатый свист смешался с завываниями ветра. Тут же зажегся свет в нижнем окне, золотистой расширяющейся полосой обозначились ворота. Створки их разошлись, и оттуда, скрипя и повизгивая, сам по себе начал выдвигаться узкий мост.
Орогастус надвинул на глаза уставшим животным кожаные накладки и, когда мост достиг противоположного края ущелья, укрепил его в специальном гнезде и по очереди начал переводить фрониалов во внутреннюю часть башни.
Поднялся ветер, порывы его стали нестерпимы. Фрониал под седлом дрожал так, что Орогастусу пришлось несколько минут успокаивать его, прежде чем он рискнул провести скакуна по мосту. Перила на нем были низкие, так что стоило оступиться, и тут же животное или человек полетели бы в пропасть. Закончив переправу, он расседлал фрониалов, снял с их глаз накладки и повел по коридору в конюшню. Животные радостно повизгивали и пританцовывали на ходу.
Помещение для фрониалов было высечено прямо в скале, однако здесь было на удивление сухо и тепло. Стойла были удобны и снабжены всем необходимым. Единственный светильник, подвешенный к потолку, освещал помещение. Сиял он ровно, мягко, без всяких следов открытого огня.
Орогастус добродушно покрикивал на фрониалов, что-то ворчал про себя. На душе полегчало — он, по правде говоря, не верил, что доберется до замка до начала бури. Метель в горах — страшное испытание. Он отходил медленно, понуждал себя не расслабляться, пока не закончит со всеми хозяйственными заботами, не расседлает и не развьючит спасших его от беды фрониалов — они заслужили и полные бадьи теплого вкусного пойла, и сена, и чистой ключевой воды. Вообще-то все работы в замке выполняли его слуги, но они остались в Рувенде, в Цитадели, где ухаживали за королем Волтриком и ждали приказа мага. Самому Орогастусу хлопоты по хозяйству были не в новинку — слуги у него появились только десять лет назад, а до того он так и жил в полном одиночестве в этой берлоге, построенной по приказу короля Волтрика лучшими каменщиками Лаборнока.
Закончив с фрониалами, колдун по винтовой каменной лестнице поднялся в средние этажи башни, где располагались его личные апартаменты. Здесь, в своей спальне, он, не раздеваясь, сел на кровать и перевел дух.
Наконец-то он дома!
Неужели завершились эти самые жуткие, самые хлопотные в его жизни десять недель?! Неужели та цель, к которой он стремился долгие годы, — их количество намного превышало самый фантастический, доступный человеческому разуму срок, — осуществилась! Теперь можно отдышаться, осмыслить сделанное. Победа досталась на удивление легко, он бы никогда не поверил, что марш по Рувенде окажется легкой прогулкой. Волшебник еще раз перебрал в памяти события последних двух с лишним месяцев. Смерть старого короля, коронация Волтрика, усиленная подготовка, сам поход, штурм Цитадели — и Рувенда у его ног. Да-да, у его ног! Что бы ни болтали льстивые языки насчет великого полководца Волтрика, это была его, Орогастуса, победа. Правда, захват Гиблых Топей — это только первый шаг, начало осуществления его великого предназначения. И этот шаг сделан! Причем в полном соответствии с его тщательно разработанным планом. Только две вещи не укладывались в ясную и стройную схему: ранение Волтрика и бегство принцесс. Что поделать — всего не предусмотришь! И, если здоровье короля резко пошло на поправку — он постоянно, во время возвращения в Лаборнок, держал связь с Голосами, — то неудача с поимкой принцесс могла привести к самым непредсказуемым последствиям. С этим нельзя было медлить — прочь слабость, желание поспать, поесть! Теперь каждая минута дорога. Чем дольше длилась эпопея поисков злосчастных девиц, тем яснее становилось Орогастусу, что древнее предсказание, намекавшее на роковую роль, которую сыграет в судьбе династии королей из дома Лаборнока Черный Триллиум, чьим воплощением служили эти три — будь они неладны! — сестры, имело под собой почву. Слишком везло этим принцессам, слишком могучие силы оказались вовлеченными в их спасение, чтобы продолжать обманывать себя неясностью старинной записи о гибели и возрождении лаборнокской династии. Его лично касалась та часть пророчества, которая относилась к падению королевского дома. Рухнуть он может только с ним — это ясно, и дальнейшее возрождение состоится уже без него.
Нет, с принцессами надо кончать как можно быстрее.
Он вернулся в гостиную, сбросил на пол плащ, задержался на мгновение, чтобы с помощью заклинания развести огонь в камине, где уже были приготовлены дрова, потом снова прошел в спальню. Скинул дорожный костюм, облачился в черное, с вышитыми серебряной нитью узорами, одеяние, надел краги из раскрашенной серебристой краской кожи. Мелькнула, мысль — к чему такая спешка; может, стоит принять ванну? Но он тут же отбросил ее. Протер влажной губкой грязные щеки и лоб, обратившись к духам Тьмы, попросил у них милости, извинился за такую скорую подготовку... Потом накинул на свою одежду, напоминавшую монашескую рясу с капюшоном, сплетенную тончайшей серебряной проволоки сеть — она была настолько холодна, что, прикоснувшись к ней открытыми участками кожи, Орогастус вздрогнул. По телу пробежал озноб, и, может, поэтому он забыл произнести сопутствующие подобному случаю молитвы. Завершил наряд странного вида шлем, на котором то и дело вспыхивали огоньки. Эти блуждающие по угольно-черной поверхности металла звездочки производили удивительное, завораживающее действие на окружающих. Орогастус надевал этот шлем во время самых торжественных церемоний.
Волшебник взглянул на ритуальные сандалии, потом махнул рукой и прямо в дорожных сапогах, надвинув на лицо полумаску-забрало, направился по туннелю в глубь горы, в Пещеру Черного Льда.
Здесь было очень холодно — дыхание паром отделялось от губ. Такие же тусклые лампы, что и у входа в башню, освещали проход... Орогастус шагал и взывал к духам Тьмы о помощи. Только бы ледяное зеркало ответило ему, откликнулось на его просьбу. Уж кто-кто, а он хорошо знал, как капризны бывают магические предметы, принадлежавшие Исчезнувшим. Даже при соблюдении ритуала, при мощном и вдохновенном призыве они вполне могли отказаться отвечать на вопросы. Только не сегодня! Пожалуйста, не сегодня!.. У него осталось так мало сил. Он ослаб, замерз, он голоден... Его не хватит на вторую попытку!
Орогастус приблизился к массивной заиндевевшей двери, собрался с духом и произнес первое заклинание. Следом послышались слова молитвы, обращенной к духам Тьмы, потом к Исчезнувшим, чей покой он собирался потревожить. Пусть Темные силы смирят их, заставят открыть тайну. Наконец он распахнул дверь.
В Пещере Черного Льда все было по-прежнему. В точно таком же виде он нашел ее, когда прибыл в Лаборнок с принцем Волтриком и первый раз ступил под эти мрачные каменные своды (значительно позже он распорядился возвести на поверхности скалы башню и оградить это удивительное чудо). Обширная пещера была вырублена в граните, испещрённом прожилками кварца. На стенах тут и там тускло отсвечивали наплывы черного льда. Пол покрывали плиты, напоминающие застывшую воду, — скорее всего, это был какой-то неизвестный вид обсидиана; из того же самого материала были изготовлены двери, прикрывавшие входы в боковые клети. Именно там Орогастус обнаружил удивительные творения Исчезнувших. Эта находка перевернула всю его жизнь, вознесла к вершинам искусства магии, первые уроки которого он получил у волшебника Бондануса. С той поры, как Орогастус ступил под своды этой пещеры и начался его взлет, он совершенно овладел душой и помыслами наследника лаборнокского престола принца Волтрика.
К сожалению, только малая часть дверей, снабженных колдовскими запорами, поддалась ему — многие камеры надежно хранили свои секреты.
Орогастус вышел на середину пещеры, поднял руки и громко провозгласил:
— О, духи Тьмы! Опять я обращаюсь к вам с мольбой. Доверьте мне тайны настоящего и грядущего и не причините мне вреда!
Он шагнул к каменной двери, с трудом открыл ее и вошел в помещение, где хранилось волшебное зеркало. Тесная клетушка, вырубленная в толще скалы, имела всего несколько шагов в длину, но куда больше в ширину. Противоположная входу стена была неровна, покрыта каменными наплывами, занавешена густым слоем инея. Дрожа от холода и нетерпения, — Орогастус знал: если зеркало откажется говорить, заставить его невозможно, и все предприятие, скорее всего, будет обречено на провал, — волшебник сделал шаг вперед и, вновь вздев руки в серебристых крагах к смутно угадываемому потолку, воскликнул:
— О могучее зеркало, рожденное чудесным льдом! Всевидящее Око Исчезнувших! Пробудись и ответь!
Он замер...
Сначала сероватая, свободная от инея поверхность стены в центре, отражавшая его фигуру, оставалась неподвижной. Орогастус терпеливо вглядывался в отражение человека в серебристо-черном одеянии, шлеме, по которому сполохами пробегали мерцающие жемчужно-палевые огоньки; верхняя часть лица была прикрыта черной полумаской, и в прорезях возбужденно поблескивали глаза.
Наступил решающий миг.
Если он выговорил что-то не так, если само зеркало не пожелает отвечать, обращаться к нему в ближайшие два дня бесполезно. Мысленно Орогастус вновь воззвал к духам Тьмы, потом, собравшись с силами, равнодушно сказал:
— Три объекта. Определить их положение на карте на сегодняшний день.
Неожиданно в центре стены заплясали сталисто-желтоватые огоньки, свились в спирали, потом вращающееся свечение затянуло в окружность диаметром в несколько элсов, расположенную посередине стены. Через несколько мгновений на этом месте возникла ровная светящаяся поверхность, на которой прорезались какие-то знаки. Послышался сухой, похожий на старческий, голос:
— Запрос принят. Назовите имена объектов.
— Принцесса Анигель из королевского дома Рувенды. Принцесса Кадия из королевского дома Рувенды. Принцесса Харамис из королевского дома Рувенды. — Выговорив имена, Орогастус дал мысленные портреты каждой принцессы.
— В розыске... — откликнулось зеркало. — Сканирование началось...
Орогастус с облегчением перевел дух. Заработало!
Спустя несколько минут зеркало прежним дребезжащим голосом доложило:
— Объект первый: принцесса Анигель. Местоположение: Са, четырнадцать, два; Ло, семьдесят один; десять по сетке координат Ома.
Тут же на экране вспыхнула карта Рувенды, где мигающим огоньком было отмечено среднее течение Мутара, немного ниже Цитадели, всего в нескольких лигах от озера Вум.
Орогастус едва сдержал возглас удивления — принцесса в двух шагах! Однако следует потерпеть — нельзя небрежным словом, неуместным криком нарушить работу зеркала, для которого каждое слово — команда! Если запрос будет неясным, оно может отключиться. Такое с ним уже бывало. Маг весь обратился в зрение. Карта немного помигала, и на экране возник портрет принцессы — цветной, объемный. Она вроде бы живьем оказалась заключенной в толщу льда. И не она одна! Маленькая лодка мчалась по широкому речному рукаву, Анигель стояла на носу и держала в руках какие-то поводья. Ремни убегали в воду... Позади принцессы сидела пожилая туземка. Вот она взглянула через плечо на закатное солнце и отчетливо произнесла: "Пора подумать о ночлеге. Посмотри, вон там вполне подходящая бухта. Хорошо укрытая, и рыбы здесь для римориков вдосталь".
Затем картинка исчезла.
— Объект второй: принцесса Кадия из королевского дома Рувенды. — На этот раз голос прозвучал куда мягче, в нем словно прорезались теплые нотки. — Местоположение: Мо, двадцать девять, четыре; Ви, девяносто пять, пять по сетке координат Ома.
Следом на экране проступила яркая цветная карта с ожившими текущими реками, буйным зеленым разливом джунглей. Орогастус едва рот не открыл от изумления. Принцесса находилась на границе так называемого Тернистого Ада — области, где кишмя кишело скритеками. Чудеса, да и только, что ей там могло понадобиться? Как она вообще туда попала?
На изображении, сменившем карту, принцесса стояла на коленях и изо всех сил дула на горку сухой травы и коры. Оттуда шел дымок, но языков пламени не было видно. В глубине картины был виден абориген, склонившийся над лодкой.
Принцесса подняла голову и обратилась к нему:
— Ничего не получается. Теперь ты, Джеган, попробуй.
Свет на мгновение погас, вновь раздался прежний, чуть надтреснутый голос:
— Объект третий: принцесса Харамис из королевского дома Рувенды. Местоположение: Ра, сорок два, три; Но, шестнадцать, восемь по сетке координат Ома.
Теперь на экране высветилось что-то, по мнению Орогастуса, совсем несуразное: дикая горная страна, гигантский обрывистый склон Ротоло, второй по высоте вершины Охоганских гор, со скатов которой берет начало река Виспар. Где-то в нескольких лигах от селения таинственных, нелюдимых виспи появилась мерцающая точка, указывающая местоположение принцессы.
Маг затаил дыхание — перед ним возникло изображение чего-то темного, жуткого, подкрашенного переливчатым пурпуром. Приглядевшись, Орогастус понял, что это внутренность пещеры, образовавшейся в толще ледника. В глубине обнаружилось смутное пятно, подобное тени, постепенно обретающей черты человеческой фигуры. Существо приблизилось, теперь Орогастус смог различить лицо молоденькой девушки, печальное и отрешенное. Она разговаривала сама с собой, и эта речь была похожа на бред.
— Последнюю ночь мне не пережить. Они приходят отсюда, они ждут меня — Глаза Урагана. Вот и семян больше не осталось — последнее привело меня сюда. Это конец. У меня нет больше пищи, а снег так глубок, что мне никогда не выбраться отсюда. Может, виспи сжалятся надо мной и придут на помощь? Интересно, где здесь мог быть спрятан Трехкрылый Диск?
Изображение растаяло.
Затем раздались обычные, завершающие сеанс ясновидения слова. Голос звучал отчетливо, надтреснуто, спотыкаясь почти на каждом слоге.
— Силы Бахкапа истощились. Необходима подзарядка. Тут же зеркало окончательно погасло, и покрытая изморозью стена возродилась в первозданном виде.
— Хвала вам, Темные силы — Айзи Лайн, Интернул Батари и Бахкап! — провозгласил Орогастус и отвесил стене поясной поклон. — И всей Темной Троице, соизволившей помочь мне! Пусть она всегда здравствует... Навсегда, навсегда, навсегда!.. Так тому и быть!..
Затем он, отступая назад, покинул помещение и осторожно прикрыл за собой дверь из вымерзшего обсидиана. Потом поднялся в башню...
Много позже, после ванны и сытного обеда, Орогастус отправился в свой кабинет, устроился возле камина, налил бокал изготовленного из ароматных дынь бренди и раскрыл древнюю "Книгу предсказаний Полуострова". За стенами, в зубцах верхней площадки башни, завывал ветер.
Трехкрылый Диск!.. Что бы это могло значить?
Что-то смутно шевелилось в его памяти.
Там были еще Трехголовое Чудовище и... да-да, Трехвекий Горящий Глаз.
Так, вот они, слова древних. Правда, что-либо понять в них почти невозможно, однако общий смысл свидетельства исчезнувших мудрецов гласил, что этим трем магическим предметам предопределено слиться воедино. В тот момент должно произойти какое-то необычное природное явление.
Остается предположить, что и другие принцессы тоже ищут свои талисманы, размышлял Орогастус, грея ноги у огня и потягивая сладкое бренди. Что же случится, когда они овладеют этими предметами? Неужели их силы возрастут настолько, что они будут в состоянии победить лаборнокцев?
Он оцепенело глядел на пляшущие в очаге язычки пламени. Само собой, от Кадии и Анигель надо избавиться в любом случае, но что касается Харамис... Здесь следует крепко поразмыслить...
Маг выпрямился в кресле, закрыл глаза, прижал пальцы к вискам.
— Голоса! — мысленно вызвал он. — Слушайте меня...
— Хозяин, — раздалось в сознании, — все в порядке?
— Да. Приготовьтесь к приему. Вот настоящее местоположение принцессы Анигель: Приняли координаты? Отлично... Теперь принцесса Кадия: Есть?
— Да, хозяин. Теперь принцесса Харамис.
— Я сам разыщу ее. Теперь слушайте приказ. Генералу Хэмилу немедленно выступить в поход, направление — территория, называемая Тернистым Адом. Красному Голосу сопровождать армию и каждый день связываться со мной, пока Кадия не будет схвачена.
— Повинуюсь, — откликнулся Красный Голос.
— Розыски Анигель поручить принцу Антару и его гвардейской когорте рыцарей. С ними отправится Синий Голос.
— Принц и часть его отряда четыре дня назад вернулись из Тревисты, — доложил Синий Голос. — Кто бы мог подумать, что принцесса прячется совсем близко? Схватить ее не составит труда.
— Нет и не может быть ничего легкого в деле, которым занимается сама Великая Волшебница Бина, — резко оборвал его Орогастус. — Постоянно берите в расчет, что этих девиц защищает невидимая сила, чары этой колдуньи. И учтите, если им удастся отыскать магические талисманы, называемые Трехвеким Горящим Глазом и Трехголовым Чудовищем, их силы неизмеримо возрастут. Приказ выполнить любой ценой — принцессы должны быть схвачены и убиты, а магические талисманы вы доставите мне.
— Понятно, — единодушно отозвались Голоса.
— Теперь я должен поговорить с Синим Голосом, — заявил маг, — это касается принца Антара.
— Хозяин, я, кажется, догадываюсь, о чем пойдет речь. — Синий Голос позволил себе мысленно хихикнуть. — Будет печально, если принц Антар после исполнения приказа вдруг погибнет...
— Все должно быть проделано чисто. Никакого намека на твою причастность, — предостерег Орогастус. В разговор вступил Зеленый Голос:
— Хозяин, мне предстоит заняться принцессой Харамис?
— Нет, ты останешься при Волтрике — следи, чтобы с ним ничего не случилось. Связывайся со мной постоянно.
— Но как же Харамис?..
— Я сам займусь ею...

ГЛАВА 21

Этим утром Харамис подбросила вверх последнее семя Черного Триллиума...
Когда принцесса проснулась, солнце уже взошло, и розовато-жемчужный туман клубился по склонам Ротоло. Открыв глаза, обнаружила, что плащ на меху, которым она сверху укрыла спальный мешок, покрыт плотной коркой свежевыпавшего, уже начавшего подтаивать снега. Плащ насквозь промок и потяжелел так, что его нельзя было надевать. Принцесса вырезала из водонепроницаемого мешка подобие накидки с капюшоном, попила холодной воды и выпустила последнее семечко.
Оно вяло взлетело в воздух, робко тронулось с места, поджидая Харамис, которая, с трудом переставляя ноги, пошла вслед за ним. Через несколько шагов принцесса погрузилась в туман, и теперь семя мелькало перед самыми ее глазами. Идти было трудно, ощущалась нехватка воздуха, но она не обращала на это внимания. Сегодняшний день был решающим — еды не осталось, и вернуться отсюда уже не удастся.
Она медленно брела, спотыкаясь и падая. Туман проникал под одежду, ботинки хлюпали в жидкой кашице снега. Скоро вырезанная из спального мешка накидка так намокла, что принцесса, направляемая волшебным семечком, после очередного падения сбросила ее.
Только оно одно, последнее, маячило перед глазами. Ее надежда на спасение... Вперед, только вперед, повторяла про себя принцесса. Велик тот замысел, ради которого приходится жертвовать жизнью". Все будет искуплено! И безбедное детство, и питающаяся отвлеченными идеями юность... Эта дорога не наказание, она — искупление. Лети, семечко, лети...
Харамис взбиралась все выше и выше. К ее удивлению, воздух становился теплее. Это было непонятно. Вон вершина Ротоло... Рукой подать... Если взобраться на соседний скалистый гребень, то по нему можно добраться до самого верха пика. Но зачем штурмовать гребень? Семечко ведет ее по дну пологого, по-видимому, выглаженного ледником ущелья. Где же ледник? Растаял? Почему так тепло, хотя вокруг лежит снег? Местами он доходит до колен, иногда почти сходит на нет, но везде белый покров насквозь пропитан водой.
Она шла уже три, четыре часа... Кругом все тот же мокрый снег да скалы. И туман... Но что это? Она только сейчас заметила, что жемчужный цвет его изменился. Теперь облака вокруг приобрели какой-то сероватый, мышиный оттенок... Впрочем, какое ей дело до этой клочковатой, выползающей почти из каждой расщелины массы, когда едва хватает сил переставлять ноги и сосет под ложечкой. Голод изводил ее...
Потом пошел снег.
Она замерла, не сообразив в первые минуты, что случилось. Это же не снег! Это же семена Черного Триллиума. Крылатые семечки густо сыпались с небес. Какое же ее? Вот это? Или то?.. Нет...
Туман совсем истончился, и удивительный снег повалил еще гуще. Сквозь опускавшиеся на камни крылатые хлопья ей открылось великое царство гор. Она уже была на такой высоте, когда большинство ближних и дальних вершин были у нее под ногами. Принцесса долго, до рези в глазах, изучала открывшуюся перспективу. Что еще оставалось делать? Семечко, подаренное ей Великой Волшебницей, было утеряно, точнее, растворилось в массе своих братьев, обильно сыпавшихся из ясного голубого неба. И тут в ее сердце родилась великая радость — значит, это конец пути? Значит, она добралась до цели? Но где же заветный талисман? За каким гребнем, за каким нагромождением скал? Куда теперь шагнуть, в какую сторону протянуть руку?
От хоровода падающих семян рябило в глазах, и принцесса несколько раз попыталась разогнать их, но тщетно. Теперь радость в сердце смешалась с отчаянием — цель в двух шагах, но ее невозможно разглядеть. Отчаяние начало пересиливать, веки — слипаться. Может, в этом и заключена цель, великий умысел Белой Дамы — завести ее повыше и погрузить в сон. В вечный сон! В неведомом, диком месте, под одеялом из волшебных семян... Вот и ноги начали зябнуть. Спать, пора спать...
Может, стоит взобраться на гребень хребта, — подумала она. — Всего-то шагов двадцать. Оттуда я в последний раз окину взором свое королевство. Мне будет приятно.
Удар ветра едва не опрокинул ее. Словно ее решение пробудило в прозрачной, до сих пор обволакивающей ее, голубоватой стихии разъяренного зверя... Словно она что-то стронула в гармонии мира, безмолвно предписывающей свернуться калачиком возле скалы и забыться. Ветер выл подобно сотне кровожадных хищников, почуявших добычу. Он бросался на Харамис с разных сторон, пытался сбить с ног, затянуть пеленой глаза, однако принцесса упрямо, шаг за шагом, двигалась вперед. А в голове у нее роились отчаянные мысли.
Отец! Мать! Скоро я буду с вами! Теперь я знаю все, я познала самое себя. Теперь я знаю, что жизнь есть сон, а сон реален. Я верила, что Великой Волшебнице открыта книга судеб.
Теперь я знаю, что это не так. Теперь мне многое открылось...
Ветер...
Снег...
Холод...
Ее тело еще передвигалось, ноги сами несли вперед ее сведенный голодной судорогой живот, ослабевшие и висящие, как плети, руки, голову, внутри которой бился родничок сознания... Она зубами стащила с пальцев обрывки перчаток и выбросила их, потом сунула руки под мышки, схватила амулет. Обратилась к нему с мольбой. К нему, единственному, кто оставался верен ей, кто не бросит в последнюю минуту, будет охранять ее замерзшее тело — возможно, сделает его невидимым...
Только бы добраться до гребня... Еще пять шагов, маленькая передышка. Она восстановила дыхание...
...Боже! Помоги тому, кто безмерно верит в тебя...
Еще шаг.
Ветер...
Снег...
Холод...
Зацепиться бы рукой за тот камень. Только одной, левой рукой — нельзя выпускать священный амулет. Харамис подтянулась и взошла на гребень.
Стоило ей ступить на пологую, усыпанную щебнем, помеченную там и тут пятнами снега узкую седловину, как ветер стих, будто его и не было. Харамис невольно оглянулась — позади по-прежнему бушевала снежная буря. Она перевела взгляд на открывавшийся впереди вид — частая гребенка скалистых пиков, убегавшая к западу, просторный купол неба, без единой тучки, бездонный провал под ногами, словно залитый голубоватой жидкостью, сквозь которую нельзя проникнуть вглубь.
— Ну, я и забралась!.. — вслух выговорила Харамис и, почувствовав головокружение, покачнулась. Ее вдруг повлекло к кромке откоса, и она едва удержалась, чтобы не шагнуть в пропасть. Благодаря священному амулету, решила принцесса.
Вдруг она замерла — справа от нее появился бешено вращающийся снеговой смерч. На солнце его бока посверкивали мириадами алмазных искр.
Харамис невольно опустилась на колени, беспомощно посмотрела по сторонам. Неожиданно вихрь начал раздуваться, расти и скоро превратился в высоченный, извивающийся, блистающий столб, откуда глянули Ледяные Очи. Зеленоватые, рассматривающие ее. Изучающие...
— Я ищу Трехкрылый Диск, — прошептала принцесса.
— Мы его стража. Нас послали, чтобы встретить тебя.
— Благодарю, — с достоинством ответила Харамис. Она поднялась с колен, выпрямилась, вскинула голову. Мгновением позже смерч налетел на нее, и она погрузилась в непроглядную черную мглу.
Некоторое время Харамис не могла понять, что с ней творится — она медленно вращалась в каких-то непроглядных сумерках, обжигающей серой мути. Тело разламывалось от боли. Потом внезапно наступило облегчение. Вращение продолжалось, и теперь внутри этого нелепого пространства ожили Глаза. Они кружились рядом с ней, настороженные, пытливые... случалось, в каком-то из них мелькали искорки гнева, другие были более доброжелательны. Неожиданно в сером тумане стали очерчиваться фигуры. Вначале вокруг Глаз намечался абрис головы, потом появлялись линии тела. Так рождались странные, очень высокие и грациозные существа, облаченные в голубые одеяния. Собственно, их свободные платья были как бы сшиты из цветов и усыпаны множеством сверкающих бриллиантов. Эти существа шепотом сообщали, что надо сделать, и Харамис покорно исполняла все их указания.
Она спросила: кто вы? Они ответили: мы те, кто является хранителями Скипетра Исчезнувших. Харамис спросила: что такое Скипетр? И не является ли он тем талисманом, который она ищет? Они ответили: и да, и нет. В темные столетья Триединый Талисман был разделен и каждая часть его спрятана, чтобы это чудо не попало в лапы Зла.
Считая, что она все еще спит, Харамис прямо спросила Глаза Урагана, не они ли стражи, охраняющие Трехкрылый Диск.
Да, мы стережем одну из частей Триединого в ледяной пещере. Два других магических талисмана укрыты по приказанию Великой Волшебницы, чтобы сохранить их до того момента, когда ее оставят силы и Скипетр будет призван восстановить великое равновесие в природе.
— Значит, мои сестры сейчас ищут остальные части Триединого?
Да. Имей в виду, что тем же самым занимается порождение одного из тех столетий, когда на землю пала Тьма. Недавно сын Зла бросил на тебя взгляд, теперь он надеется, что ты отыщешь свой талисман и...
Харамис обнаружила, что одна из пар наблюдающих за ней Глаз изменила цвет с зеленовато-холодного на ослепительно белый; следом в сереющей мгле проступило прекрасное мужское лицо. Ей улыбались... Принцесса удивленно спросила:
— Это сын Зла?
И услышала в ответ:
Да!
Во сне это красивейшее исчадье Зла приблизилось к ней, и принцесса одарила его улыбкой. Он промолвил:
— Я совсем не тот, кем эти существа назвали меня. Не верь им. Этим созданиям доступна для понимания только крохотная доля сущего. Не выноси приговор, пока мы не встретимся. Тогда ты сама решишь, что есть Зло и что Добро.
Харамис проснулась. Она лежала на узкой мягкой кровати, со всех сторон накрытой пологом. Удивительно, но ей было тепло и приятно... Только через несколько мгновений, после того как она открыла глаза, принцесса догадалась, что жар идет от матраца, на котором она спала.
Тут же раздался тихий, но веселый голос:
Отопительная система находится под полом и в твоем ложе. По трубкам сюда поступает кипящая вода из горячих источников. Так мы обогреваем свои жилища.
Полог сам по себе раздвинулся, и Харамис увидела перед собой странную туземную женщину. Ее лицо было гораздо уже, чем у ниссомов, а рот и нос больше походили на человеческие. Глаза у нее были огромные и скорее зеленоватые, чем золотистые, как у всех остальных оддлингов. Пожалуй, только остроконечные ушки, прикрытые гривой прекрасных, платинового цвета волос, явно указывали на ее принадлежность к Народу. Да еще руки, трехпалые, с крючковатыми ногтями. Правда, коготки были очень маленькие, ровно остриженные, и на них был наложен слой краски.
Она улыбнулась, и Харамис решила, что ее клыки мало напоминают те, что так привычны у оддлингов. Неожиданно принцесса вспомнила, что, когда женщина объясняла ей происхождение тепла, губы ее не двигались.
Конечно, опять зазвучали слова в ее сознании, ведь ты же не понимаешь наш язык, так что нам приходится использовать мысленную речь. Меня зовут Магира, я приветствую тебя, принцесса Харамис, наследница королевского дома Рувенды, дочь Священного Триллиума. Вставай же, позволь мне помочь тебе облачиться в подобающие твоему сану одеяния. Твой походный костюм совершенно истрепался. Наши старейшины хотели бы встретиться с тобой, прежде чем ты продолжишь свой путь.
— Но как же ты понимаешь меня? — удивилась принцесса.
Она еще не совсем проснулась, сказывалась долгая трудная дорога. Девушка оглядела высокую светлую комнату, бросила взгляд на Магиру. Своим ощущениям она не совсем доверяла — может, это опять сон? И эта аборигенка ей привиделась... Что значит ее фраза: "Прежде, чем ты продолжишь свой путь"? Выходит, она еще не добралась до цели... Этого только не хватало. Харамис стало не по себе.
Когда ты произносишь слова, получается, что ты как бы озвучиваешь свои мысли, принцесса. Для нас, виспи, нет никаких трудностей в общении с людьми... Как тебе нравится это платье? Мне кажется, оно вполне подойдет: и сидит ладно, и придает чуточку торжественный вид. Черный мех, которым оно отделано, хорошо сочетается с твоими локонами.
— Спасибо. Платье действительно чудесное.
Харамис позволила Магире облачить себя. Платье было чуть приталено, с длинной плиссированной юбкой, светло-голубое. Материя чем-то напоминала вельвет, только рубчики были мельче. На шее, рукавах и по подолу были нашиты серебряные полоски с сапфирами и лунными камнями. Серебром сияли и кожаные туфельки. Пояс — тоже серебряный, толщиной в два пальца — точно охватил ее талию; к нему был прикреплен украшенный драгоценными камнями кошелек. Женщина-виспи расчесала волосы принцессе, заплела их в две косы и связала голубой лентой.
У нас, виспи, горячая кровь. Струится по жилам она так быстро, что мы обходимся легкими одеждами даже в нашем суровом краю. Возьми этот плащ и перчатки и следуй за мной в городской зал Мовиса. Это недалеко...
Харамис послушно натянула перчатки — они тоже были вышиты бисером из драгоценных камней, подождала, пока Магира наденет роскошный, обшитый черно-белым мехом плащ, накинет капюшон... Они вышли из спальни и стали спускаться по широкой лестнице, которая шла вдоль стены, где были прорезаны напоминающие бойницы окна. Магира с торжественным видом распахнула дверь.
— Добро пожаловать в Мовис.
Харамис вышла на крыльцо и со ступенек портика оглядела город, о котором было сложено столько легенд.
Воздух здесь, в отличие от горных долин, где он был голубовато-водянистый, отливал золотом. На мгновение поразившись своему открытию, принцесса тут же догадалась, что наступило время заката. Дома, выстроившиеся вдоль улиц, скорее следовало назвать дворцами. Были они многоэтажными, и в архитектуре каждого чувствовался свой оригинальный замысел. Чем дальше от центральной площади, тем ниже становились дома. Еще девушку поразило обилие колонн, пропилеи, обелисков и, конечно, декоративных вазонов, вырезанных из мрамора и отполированных до зеркального блеска. Мовис поражал простором — хотя каждый клочок каменистой почвы был использован и ухожен, у Харамис не создавалось ощущения тесноты, настолько продуманно были спланированы площади, улицы и сами здания.
Столбы пара поднимались над городом — легкие облачка клубились не только над крышами, но вырывались из решеток, часто встречавшихся на покрытых плитами улицах и из непонятных ящиков, попадавшихся на глаза в каждом дворе, обычно у самых дверей. Это придавало постройкам какой-то причудливый, колеблющийся вид — казалось, еще немного, и дворцы всплывут вверх и, выстроившись клином или каре, потянутся в синеющую даль. И это было бы не слишком удивительно, ибо, сколько Харамис ни оглядывалась, нигде не было видно ни единого жителя. Что там жителя — ни одного домашнего животного!
Слоистые облака, позолоченные снизу лучами заходящего солнца, протянулись к вершине Ротоло — именно туда утягивало водяные пары, ровными столбами встававшие над долиной. Ближайшие склоны были изумрудными, повыше желтели террасы, а еще выше по распадкам можно было заметить снеговые поля. С востока неумолимо наползала высоченная стена ледника. Там же были заметны поблескивающие на солнце рукава гигантского водопада.
Все жители готовятся к встрече с вами, принцесса. Они ждут вашего прибытия, сказала Магира. Мы устроим большой пир.
— Звучит очень заманчиво, — откликнулась Харамис, стараясь поспеть за длинноногой, быстро ступающей женщиной. Теперь они буквально мчались под горку по узкой извилистой улице. Плащ Магиры развевался и хлопал на ходу. Принцесса, услышав о намечающемся угощении, едва могла справиться со спазмами в желудке.
— Я так проголодалась. Возможно, горный воздух пробуждает аппетит, — робко сказала она.
Ты спала пять дней, принцесса.

Предыдущая страница 10 Следущая страница


11 Андре Нортон Мэрион Брэдли, Джулиан Мэй

— Боже мой! — только и смогла выговорить Харамис.
За это время наши целители подлечили твои руки и ноги. Наверное, ты ощущала что-то во сне.
— Да, но мне мерещилось и кое-что другое...
Магира словно споткнулась, замедлила шаг. Тревожно взглянула на принцессу — зрачки у нее были чистейшего изумрудного цвета. В ее мысленной речи прозвучала откровенная озабоченность:
Мы ведаем, что сын Зла разговаривал с тобой. Он обладает магическим зеркалом, которое может показать все, что существует на свете, любой предмет, любое существо. Зеркало эта укрыто в глубокой пещере в недрах горы Бром. Единственное, что тебя пока спасает — это твой амулет...
— Выходит, он может являться ко мне во сне?
Да, зная, что ты здесь. Но если ты проснешься, его чары прекратятся. Пока ты бодрствуешь, он не в состоянии связаться с тобой.
Любопытство оказалось сильнее страха, и в дальнейшем Харамис решила обстоятельнее поговорить об Орогастусе. Что-то в пристальном интересе, которое маг выказывал по отношению к ней, было не так... Вслух же она сказала:
— Каким образом ваш народ выживает в этой долине?
Мы выращиваем такие же сельскохозяйственные культуры, что и на равнине, — правда, только те, что не требуют много света. У нас есть домашние животные — в городе мы разводим тогаров и нанчаков, а на пастбищах — волумниалов и особую породу фрониалов. В сухой сезон они находятся на выпасах, в дождливый, когда начинаются обильные снегопады, мы их укрываем в теплых пещерах.
— Так вы этих животных обмениваете у уйзгу?
Да, они плохо плодятся в горах.
— Вы ведь еще торгуете драгоценными камнями и металлами. И больше ничем?
Этого вполне достаточно, принцесса, чтобы всему маленькому народцу и людям хватало на такие украшения, которые ты видишь на своем платье и перчатках. В прежние годы наши купцы ходили с караванами до самого Тассалейского леса, уйзгу служили нам проводниками и посредниками. С тех пор как в Гиблые Топи пришли рувендиане, спрос изменился и обмен резко сузился — товары, которые мы поставляли, стали в больших количествах производить ремесленных мастерских.
— Почему вы запретили чужакам появляться в ваших владениях?
Магира пожала плечами.
Долин, где бьют горячие источники, очень мало, и расположены они далеко друг от друга. В наших краях очень валено сохранять равновесие между природой и человеком. Мы — первый народ, который был создан для жизни в этих нелегких условиях. Когда-то на всем Полуострове климат был куда суровее, чем теперь. Мы расселились повсюду. Когда же потеплело, виспи начали отступать в горы. Нас осталось очень мало, хотя достижения своей культуры мы не утратили. Постепенно, с ходом времени, подчиняясь внешнему воздействию, отдельные наши племена стали видоизменяться. Очень сильно на этот процесс повлияли своеволие и распущенность, возобладавшие в тех кланах. Они начали спариваться с ужасными тварями, населяющими Гиблые Топи. Но наши горы – это наши горы, мы будем защищать их до последней капли крови, до последнего виспи. У нас есть чем обуздать любого захватчика. Хотя бы Глаза Урагана. Пока мы принадлежим к роду священного Триллиума и покланяемся Белой Даме, мы будем защищать Виспирский проход между Рувендой и Лаборноком.
Харамис застыла на месте.
— Тогда как же, — воскликнула она, — король Волтрик сумел прорваться в Рувенду?
Увы!.. Белая Дама не подняла вовремя тревогу, и когда стражи-виспи обрушились на врага, их сила была усмирена колдовской мощью сына Зла. Ведь наши снежные смерчи — это всего-навсего иллюзия. Он приказал лаборнокским солдатам не обращать внимания на внешние эффекты и поражать их создателей, которые — увы! — тоже созданы из плоти и крови. Захватчики погубили более трехсот наших соплеменников, что жили в селениях, расположенных вблизи прохода.
— Простите, — покраснела Харамис, — я не знала. До нас, в Цитадель, дошло очень мало сведений о том, как лаборнокцы преодолели Охоганские горы, как они овладели Дайлексом, как миновали все опасные места, где были расположены наши засады и укрепленные пункты. Все произошло внезапно, никто не успел опомниться...
Наступили сумерки, и на фоне темнеющего горного склона вдали ярко засветились стрельчатые высокие окна в величественном здании. Оттуда доносилась музыка...
Магира распахнула дверь и пропустила принцессу вперед. Харамис сразу попала в шумную нарядную толпу. Виспи здесь было несколько сотен, кое-кто сидел за просторными круглыми столами, многие танцевали в центре зала.
В дальнем от входа конце находилось возвышение, на котором вокруг стола сидели старейшины в роскошных одеждах. За их спинами на стене висело знамя, и на нем — бриллиантовый Триллиум. Женщины-виспи были наряжены так же, как и Магира, — в цветастые платья, правда, приглушенных тонов. Мужчины — по большей части в голубоватых коротких туниках и того же цвета штанах, заправленных в высокие, до колен, белые сапоги. Их пояса тоже были усыпаны самоцветами.
Как только гостья вошла в зал, все радостно закричали. Магира провела Харамис к возвышению. В первые мгновения принцесса едва не потеряла сознание от обилия света, шумных возгласов и приветственных криков, мысленных призывов и вопросов. Магира поддержала ее под локоть.
— Прекратите! Сознание Харамис больше не могло сопротивляться...
И вдруг наступила тишина.
Облегченно вздохнув, принцесса сделала книксен.
— Благодарю, — сказала она. — Я высоко ценю ваше гостеприимство, но боюсь, что ваша манера общения слишком непривычна для меня.
Мужчина почтенного вида — зрачки его глаз были затянуты пеленой — поднялся со своего места. Принцесса догадалась, что он слеп, но видит ее.
Дорогая принцесса, прости нас. Мы нечаянно напугали тебя. Наша радость, связанная с твоим появлением в нашем городе, безгранична. Я приветствую тебя от имени всех виспи! Меня зовут Каримполь, я являюсь главным ясновидцем Мовиса. Мы давно ждем тебя. Нам было известно, что крылатые семена священного цветка должны были привести тебя в наш город... если, конечно, у тебя хватило бы сил добраться до нашей долины. Все это время, как ты оставила Нот, мы приглядывали за тобой. Мы видели, как ты боролась с отчаянием, как старалась преодолеть себя.
Когда ты, принцесса Харамис, пересекла снеговую линию, нам казалось, что силы оставили тебя. Наблюдая за тобой, мы были поражены мощью твоего разума, но с горечью должен признаться: многие из нас поддались лукавой мудрости древних, утверждавших, что мысль убивает действие, и в тот момент, когда крайне необходимо проявить волю и настойчивость, выдающийся интеллект способен погрузиться а сомнения. Ум теряет веру в необходимость и важность цели, обессиливает тело думами о смерти. Все виспи рады, что ты нашла в себе силы преодолеть самый трудный момент испытания. Ты все преодолела, ты готова была пожертвовать жизнью, только бы исполнить завет. Великое благо для всего Народа, что выбор судьбы пал на тебя. Мы молились за тебя, молилась Белая Дама. Ты сумела в одиночку достичь границ наших земель, а подобное испытание не под силу даже здоровому и храброму мужчине. Когда ты переступила рубеж, мы позволили тебе прийти к нам.
На Харамис волнами накатывались одобрительные мысленные восклицания. Ей желали добра, здоровья, долгих лет жизни, успехов в достижении цели. Прихлынувшие чужие мысли сплетались в возбуждающий, радующий сердце венок. Принцесса подняла голову и едва слышно спросила:
— Вам... Вам было запрещено помочь мне раньше? Да! Ради тебя самой!.. Когда ты отправилась в дорогу, ты не знала, что главным условием достижения цели было преодоление всех трудностей, подстерегавших тебя в пути. Никто из нас, включая Белую Даму, не имел права нарушить предсказание, иначе все муки оказались бы напрасны.
— И теперь... Теперь я завершила круг? Трехкрылый Диск у вас? Вы вручите его мне?
На завтрашнее утро у нас назначен урок. Мы решили обучить тебя вождению гигантских птиц, которых мы называем ламмергейерами. Твой талисман укрыт за много лиг отсюда, в ледяной пещере на горе Джидрис. Птицы доставят тебя к пещере. Мне неведомо, когда и чем завершатся твои поиски. Мне не дано это провидеть... Само по себе обладание Трехкрылым Диском ничего не значит. На владение же им должно быть дано разрешение высших сил. Как это произойдет, нам неизвестно.
— Мне было предписано Великой Волшебницей вернуться к ней, в Нот, как только талисман окажется у меня в руках. Она сказала, что его необходимо соединить с теми волшебными предметами, которые должны добыть мои сестры, причем нам необходимо иметь все составляющие Триединого, иначе все труды окажутся напрасными. Следует ли мне после обретения своей части помочь Кадии и Анигель?
Харамис, лепесток священного Триллиума, мы не знаем. Думаю, ты должна решить этот вопрос самостоятельно.
— Я — старшая сестра и несу ответственность за Анигель и Кадию. К тому же у маленьких народцев, населяющих болота, существует поверье, что женщина из королевского дома Рувенды свергнет ненавистное иго. По всей видимости, эта женщина — я! Корона Рувенды была вручена мне — значит, высшими силами мне вменено в обязанность освободить нашу истерзанную землю.
Гигантская птица отнесет тебя, куда пожелаешь. Мы не имеем возможности теперь, когда ты достигла наших пределов, давать тебе советы, а тем более приказывать. Мы можем только поддержать тебя, отпраздновать твое прибытие и ускорить отлет. Теперь прошу тебя, займи место за нашим столом. За эти пять дней у тебя во рту снежинки не было. Мы приготовили для тебя самые вкусные блюда. Прошу, отведай нашего хлеба.
— Благодарю, — церемонно ответила Харамис, — для меня большая честь разделить с вами трапезу.
Ясновидец ударил в ладоши.
Принесите угощения и сласти, медовые фрукты и подогретое вино! Пусть громче играет музыка — танцуйте и веселитесь. Сегодня праздник осуществленного желания, мир теперь намного ближе к восстановлению равновесия... Возблагодарим Белую Даму, Владык воздуха и Триединого Бога!
Радостные возгласы раздались в городском зале, боковые двери распахнулись, и под высокие своды зала вступили повара и слуги, несущие золотые и серебряные подносы с диковинными блюдами и узкогорлые высокие кувшины с напитками. Музыканты грянули бравурный марш, и все присутствующие поспешили занять места за круглыми столами.
Принцесса сняла перчатки, скинула плащ и села на стул с высокой спинкой, указанный ей ясновидцем Каримполем. Рядом устроилась Магира. Харамис на мгновение почувствовала легкое головокружение от обилия пищи и даже прикрыла глаза, как вдруг ощутила, что обрела способность проникать взором через стены. За пределами зала она ясно различила редкие звезды, лениво поблескивающие в поздних сумерках. Там, где тучи закрыли небо, шел обильный снегопад. Хлопья густо сыпались из поднебесья, достигали слоев теплого воздуха, укрывшего долину Мовиса, быстро таяли и обрушивались на землю обильным дождем. Сначала капли перестукивали редко, потом убыстрили бег и, наконец, гулко ударили в крыши и захлопнутые ставни окон. Неожиданно ей послышался голос человека, звавшего ее из неведомой дали...
Харамис очнулась, огляделась — вокруг светили те же факелы, играла музыка, сияли радостные лица. И голос, окликнувший ее, исчез. Кто-то из виспи предложил ей отведать чудесного вина из старых подвалов. Принцесса кивком выразила согласие и, когда ей наполнили бокал, до дна осушила его. Потом улыбнулась...

ГЛАВА 22

Внезапный обрыв телепатической связи скорее позабавил Орогастуса, чем рассердил.
— Повеселись со своими виспи, Харамис. Попрыгай, потанцуй, — задумчиво проговорил он. — Я буду вновь и вновь вызывать тебя. Наступит срок, когда ты вынуждена будешь ответить.
Великий маг расположился в своей библиотеке. Он решил досконально изучить все сведения о Триедином Скипетре. По-прежнему за окном-бойницей бушевала буря, выл ветер, метель заносила дороги... На столе лежала раскрытая толстая "Книга предсказаний" — основной источник по истории магических ритуалов, свершений и предсказаний Полуострова. Орогастус тщательно изучал ее. В одном месте он нашел упоминание о Триедином, в другом — скупой намек на то, что придет день, и он сольется воедино. Тогда произойдут удивительные события. В другом пророчестве (он специально познакомил с ним короля Волтрика) утверждалось, что Три Лепестка Животворящего Триллиума являются силой, которая погубит лаборнокский трон. Но в книге ничего не говорилось о связи между принцессами и магическими талисманами. Наконец волшебник отложил древний фолиант и решил покопаться в своей коллекции всевозможных свидетельств, заклинаний, магических формул.
В книгах, которые ему удалось раздобыть в Лаборноке, не оказалось ничего интересного, также никчемными были свидетельства былого, занесенные в тома, которые были доставлены из Вара и Рэктама. Тогда он обратился к самому древнему фолианту — "Энциклопедии Темных Сил", которую привез с собой из своего прежнего убежища в Тузамене. Его словно озарило — конечно, именно в этой книге упоминалось о чем-то подобном. Он лихорадочно принялся листать страницы. Вот она, глава "Триединый Талисман"! Но что это? Всего несколько слов...
"Устройство великой потенциальной мощи, предположительно доверенное виспи исчезнувшим народом для хранения до наступления рокового дня".
Замечательно! Но что это устройство должно совершить?
Орогастус не спеша обошел библиотеку, постоял у каждого стеллажа — вчитывался в названия книг, прикидывал, потом принялся просматривать тома, не имеющие отношения к магии. Так он добрался до плохо сохранившегося тоненького трактата, добытого в островном княжестве Энджи. Наконец-то повезло! Он прочитал примечание: "Великий Триединый Скипетр Власти, принадлежащий расе виспи. Наиболее древняя из их святынь, которую этот народ должен сберечь, пока не наступит день..."
Опять какой-то день! Что за день? В чем его "роковое" значение? Что же с помощью этого скипетра можно совершить? Одно стало совершенно ясно — появление этого объекта предопределено Исчезнувшими, так что это событие непременно случится — по крайней мере, так утверждают источники. И эта штука должна потрясти основы мироздания.
— Недурно... — пробормотал Орогастус. Он немного поразмышлял, потом заговорил сам с собой:
— Итак, что же мы имеем? Три волшебных предмета и трех девиц, разыскивающих их.
Он встал, заложил руки за спину и прошелся по библиотеке. Потом постоял у окна, наблюдая, как бесится за окном снежная буря. Совсем не по времени, подумал маг. Еще десять дней до наступления сезона дождей, а непогода разыгралась не на шутку. Может, это опять происки этих смутьянов виспи, закадычных дружков небезызвестной Бины, все время сующей палки в колеса. Эта дамочка, как утверждают старики-сказители, вполне способна заклинаниями вызвать подобную бурю. Конечно, выжившим из ума старцам верить не след, но и напрочь отбрасывать старинные легенды тоже глупо. Не на пустом же месте они возникли.
Этот небывалый буран лишь подчеркивает важность его розысков. Принцессы должны быть схвачены как можно быстрее. Следует заманить их в ловушку, а это, возможно, осуществить только отсюда, с горы Бром, и только до наступления зимних бурь. Когда на Рувенду обрушатся муссоны, будет не до принцесс... Искать их в этом кромешном болотном аду станет бесполезно.
— Три волшебных талисмана, сложенные определенным образом, оказываются Скипетром Власти... Доверены они виспи... Теперь части разъединены и спрятаны в разных концах Рувенды. Если так называемые Лепестки Священного Триллиума найдут свои талисманы и соединят их, тогда в их руках окажется таинственный Триединый..
Загадка казалась неразрешимой, и это было неприятно. Орогастус не выносил ощущения бессилия, не дававшего покоя ни днем, ни ночью... Когда-то его мучило честолюбие, и после долгих усилий он нашел верный путь удовлетворить свою жажду власти. Теперь вновь перед ним возникло непонятное и оттого непреодолимое препятствие. Ясно, что речь идет вовсе не о судьбе лаборнокской династии. Бог с ним, с Волтриком! Это такая мелочь! Дело касалось его судьбы! Его планов, замыслов... Неужели бессонные ночи на протяжении сотен лет, неустанные бдения над книгами, все тяготы и лишения окажутся напрасными?
Спокойно! Нельзя терять голову. Не спеши — сядь к огоньку, обогрей ноги, протяни к пламени руки, впитай силу адского жара. Расслабься! Разве, все так уж плохо? Вовсе нет. Просто жизнь состоит не из одних удач. А что, если позволить принцессам отыскать назначенные им талисманы? Ведь по отдельности эти предметы не представляют опасности. Или представляют? Вряд ли... Об этом упоминалось бы даже в тех кратких свидетельствах, которые он изучил. Итак, принцессы находят талисманы, но пока они врозь, и им нужно время, чтобы встретиться. Вот этот промежуток и есть самый подходящий момент для их захвата.
— Эх, сведений маловато! — в сердцах воскликнул он. — Что можно придумать на основании таких куцых обрывков?
Конечно, обладание Триединым Скипетром — сладкая мечта. Но не за облаком ли он тянется?
Орогастус поворочался в кресле, выпрямился — его седые волосы маслянисто поблескивали в зыбком свете. Он положил руки на подлокотники, закрыл глаза, произнес заклинание. Когда он поднял веки, перед глазами его слуг в далекой Рувенде вспыхнули яркие звезды.
Первым на связь он вызвал Зеленый Голос, который оставался в Цитадели. Колдун приказал ему немедленно просмотреть книги в королевской библиотеке и выписать все, что касается Животворящего Триллиума, Триединого Скипетра Власти и его составных частей.
— По-видимому, они хранятся у виспи. К этому делу следует привлечь всех мало-мальски грамотных лаборнокцев. Невзирая на звания и титулы... Отличившиеся будут представлены к награде. Возьми с них страшную клятву, что все найденные сведения должны храниться в тайне и сообщаться только тебе. За нарушение клятвы — смерть! Ни один рувендианин не должен в этом участвовать. Все ясно?
— Ясно, хозяин. Будет исполнено.
— Что там с королем? Как его здоровье?
— Его величество пошел на поправку, — ответил Зеленый Голос. — Слава Богу, что вам удалось добраться до замка и отыскать этих девок. Его величество поздравляет вас и выражает свое одобрение. Он приказывает не спускать с принцесс глаз. Волтрик приказал поднести себя к окну, из которого он лично дал наставления обоим поисковым отрядам. На следующий день король отведал мясную пищу.
— Отлично! Теперь доложи насчет общей политической обстановки. Как идет усмирение непокорных?
— В Цитадели и ее окрестностях все тихо. Большинство жителей столицы, не принимавших участия в битве, присягнули на верность Лаборноку, хотя и неохотно. Организованного сопротивления не замечено. Аристократы из южных частей королевства попрятались в болотах и никакой опасности не представляют. В сохранившихся селениях в области Дайлекс поставлены гарнизоны, исключая самые дальние районы Прок и Гойк. Урожай собран в обычном размере. К концу сезона дождей кое-где возможен голод, однако нашей армии запасов безусловно хватит.
— Хорошо. Как насчет торговли?
— Ярмарка в Тревисте открылась. Торгуют в основном целебными травами, настоями, бальзамами, специями, красками. Хозяева караванов ждут следующего сезона, сейчас осталось мало времени. Сплав строевого леса остановлен до окончания сезона дождей. Город Тасс, где самые обширные склады, избежал погрома. Местные ремесленники сдались на условии сохранения собственности и возможности продолжать работу. Там поистине необъятные запасы деловой древесины. Все это будет вывезено по окончании дождей.
— Отлично. Я тобой доволен, мой Голос. В течение ближайших двух дней я снова свяжусь с тобой.
— Желаю вам удачи, повелитель.
Мысленный образ Зеленого Голоса растаял.
Теперь Орогастус направил ясновидящий взор на запад. Здесь он отыскал флотилию генерала Хэмила, движущуюся в сторону Тревисты. Он не стал связываться с Красным Голосом — пока экспедиция не достигнет Тернистого Ада, говорить не о чем. Ему следует хорошенько изучить этот затерянный мир и наметить план поимки принцессы.
Синий Голос доложил хозяину, что первый день поисков принцессы Анигель не принес успеха. Никаких следов! В этом не было ничего удивительного для Орогастуса — в книгах он нашел указание на необычный способ передвижения, которым она пользовалась. Ясно, что подобную каверзу могла подстроить только Великая Волшебница. С подобной тягловой силой, какую представляли риморики, Анигель всегда будет иметь преимущество перед любым высланным на розыск отрядом. В настоящее время принц Антар отставал от нее на два дня. Единственным выходом было предугадать, куда она направляется, и выставить на ее пути засады.
Поразмыслив, волшебник решил обратиться со своими сомнениями к ледяному зеркалу. Он отправился в подземелье...
— О, могучее зеркало, рожденное чудесным льдом! О, творение Исчезнувших, ответь мне!
Округлое пятно не спеша начало расширяться из центра. Наконец бездонная сереющая муть засветилась, раздался тот же надтреснутый голос. Что-то невнятно прошептал...
Проклятье! Орогастус едва сдержал возмущенный крик.
Опять невразумительное бормотанье, потом на ровно сияющем экране где-то сбоку вспыхнула яркая точка и сразу погасла. Словно задули горевшую свечу.
Тысячу раз проклятье! Свет помигал и погас — вновь перед магом была заиндевевшая гранитная стена. Холод пробрал Орогастуса до костей, в ушах звенело от гулкой, скрывающей опасность тишины. Возможно, зеркалу следовало дать отдохнуть подольше, нельзя так часто обращаться к нему. Выходит, на этот раз он остался без подсказки? Нет, сведения хотя бы об одном объекте он должен получить. Пусть скажет, где искать Анигель, все равно две другие принцессы вне пределов его досягаемости.
— Чудо, рожденное льдом! — Орогастус, вскинув руки, воззвал к зеркалу. — Пусть Темные силы возродят твою мощь. Только один объект интересует меня.
Вновь та же самая игра света, но на этот раз все закончилось появлением вращающейся многоцветной спирали. Зеркало ожило! Следом раздался невнятный, но все же различимый голос:
— Запрос... принят. Имя?
— Принцесса Анигель из королевского дома Рувенды. Орогастус мысленно представил образ девушки и перевел дыхание.
— В розыске... Сканирование... началось...
Спустя несколько секунд на стене возникла карта, немного смазанная, однако пока вполне различимая. Анигель находилась на озере Вум, ближе к западному берегу Зеленых Топей. По всей вероятности, путь ее лежал к городу Тассу, к великому Мутарскому порогу. Больше ей вроде бы некуда направляться. Что за сумасбродство? Выходит, она сама идет к ним в руки?
— Принцесса Анигель из королевского дома Рувенды. Местоположение: Са, пятьдесят один, два; Ла, двадцать два, четыре по сетке Ома.
Затем появилась картинка, — очень тусклая, почти серая.
Лодка, влекомая римориками, по-прежнему мчалась на юг. Путь принцессы лежал сквозь затопленные, поросшие тростником лагуны на западной стороне озера. Плыли они под прикрытием могучих деревьев, с ветвей которых на женщин падали маленькие, размером с монетку, кровососы.
— Если ты считаешь этих пьющих кровь тварей ягодками, — сказала маленькая туземка, обращаясь к принцессе, — то ошибаешься. Это только цветочки. Ягодки будут в Тассалейском лесу.
— Ага! — воскликнул Орогастус. — Теперь-то вы попались!..
Ледяное зеркало немедленно поправило его:
— Неверная команда. Срочно проверьте вашу программу. Ухожу на подзарядку.
Изображение тут же погасло.
Волшебник не мог скрыть радости. Теперь у него был кончик нити, которая рано или поздно приведет его к принцессе. Когда он вышел в главный зал ледяной пещеры, голос его звучал торжественно и чуточку весело. С той же едва заметной игривостью он возблагодарил духов Тьмы.

ГЛАВА 23

Посвечивающий в воде жезл недолго вел Кадию и Джегана по спокойному широкому Нотару — скоро алеющая тростинка свернула в безымянный приток и решительно двинулась вверх по течению. Когда стало окончательно ясно, куда вел их путь, даже у Джегана задрожали руки. Он поверить не мог — они уже были у границ самого страшного уголка на всех Гиблых Топях, обиталища скритеков Тернистого Ада, а подаренный Белой Дамой проводник и не думал сворачивать в сторону.
Да, волшебная тростинка не очень-то подгоняла их, давала время поразмыслить, подготовиться. Вообще этот магический предмет вел себя, как отметила Кадия, очень деликатно. Словно ему было дано понять, что выбранный маршрут далеко не из легких... Что там, не из легких! Это было смертельно опасное путешествие. Но делать было нечего. Джеган поворчал-поворчал и, припомнив все свои уловки, принялся маскировать лодку, готовить Кадию и себя. Прежде всего следовало убить всякий человеческий запах. С этой целью он заготовил баклажку сока какого-то растения, обильно натерся им сам и заставил тщательно намазаться принцессу.
Затем охотник взялся за лодку. Не прошло и часа, как утлое суденышко превратилось в островок, сплошь заросший тростником.
Хорошенько подготовившись, обговорив все возможные варианты поведения в непредвиденных обстоятельствах, ранним утром они отправились в путь.
Уже в первый день путешественники дважды столкнулись со скритеками. В первый раз, заметив сигнал опасности, Кадия бросилась на дно лодки, рядом пристроился Джеган.
Когда группа скритеков оказалась совсем близко, принцесса невольно зажала рот ладонью — от них шла невыносимая вонь. Ее чуть не вырвало... Все рассказы, которых ей пришлось наслышаться, не шли ни в какое сравнение с тем, что она увидела воочию. Скритеки оказались на редкость омерзительными созданиями.
Встреченный ими отряд, по-видимому, вышел на охоту. Туземцы разделились на две группы — первая, где по большей части находились молодые особи, заняла позицию на выступавших из воды громадных мшистых камнях; другая, громко шлепая и тыча в жидкую болотистую муть тупыми концами необработанных копий и дубинок, погнала в их сторону всю живность, которая попала в облаву. Когда скритеки замкнули круг, рыбы сразу забились в воде, птицы попытались улететь, но на них набросили сети. Шум стоял невыносимый, но то, что случилось потом, совершенно потрясло Кадию.
Скритеки не стали пересчитывать добычу, собирать ее, а тут же, разрывая на части, принялись засовывать живых существ в пасти, украшенные рядами острых клыков.
Кадия едва сдержала приступ рвоты, однако взгляда не отвела. Она должна наблюдать за врагами, знать их обычаи, привычки — этому ее учил Джеган, а он был неплохой учитель, раз ее голова пока цела.
Как только скритеки исчезли, в воде вновь засветился их путеводитель. Где же он прятался все это время? Кадия вздохнула — одни загадки, а сколько их еще встретится в пути... Выходит, эта волшебная вещица способна отключаться? Чего только не бывает на свете!
Между тем, пристроившись на корме, Джеган, беззвучно шевеля веслом, вел лодку на закат.
Вторую партию скритеков они встретили ближе к вечеру. Эти вели себя немного странно — не шумели, не рвали добычу на части. Впечатление было такое, что скритеки шли по следу. И среди них был пленный! Кадия чуть слышно охнула, Джеган тут же резко ткнул ее в затылок.
Ее первое впечатление оказалось ошибочным. Человек, шедший со скритеками, вовсе не походил на пленника. Голова его была прикрыта капюшоном, плащ перепоясан в талии, на поясе — меч, в правой руке — короткое, искусно сделанное копье. Дважды он что-то невнятно бросил идущим рядом скритекам — звуки были гортанные, на первый взгляд нечленораздельные. Затем ему пришлось поспорить с аборигенами — один из них, по виду более пожилой, чем другие, указал направление, в котором следовало двигаться, человек же, опять странно заверещав, ткнул пальцем в другую сторону.
И его послушались! Не бросились на него, не растерзали, не пустили в ход свои кривые дротики... Послушались! Сердце принцессы сжалось. За всю историю Полуострова ни в одной из легенд, ни в одном предании уйзгу и ниссомов не было даже намека на то, что скритеки способны общаться с другими расами. Теперь эта страшная тайна раскрыта — Джеган и Кадия воочию убедились в том, что Волтрик или Орогастус сумели склонить к сотрудничеству этих злобных, выводящихся из икринок тварей.
Тем не менее слухи о скритеках как о самых изощренных, коварных и безжалостных убийцах имели под собой твердую почву. Надо быть очень храбрым человеком, чтобы вот так разгуливать в компании с этими изуверами. Пусть даже у незнакомца были на то серьезные причины. Поведение незнакомца подсказывало, что власть над скритеками он приобрел не силой и не вдохновенное слово смирило злобный нрав обитателей Тернистого Ада. Здесь был использован какой-то другой прием — возможно, магическое заклинание. Выходит, этот незнакомец — один из Голосов. Кадию бросило в дрожь, она невольно ухватилась за амулет. Янтарная капля была холодна, как лед. Триллиум словно помертвел, ни искорки, ни огонька не рождалось в глубине амулета. Неужели злые чары погубили и его?
Кого разыскивала в этих диких местах банда скритеков, было ясно. Кадия не знала, где в настоящую минуту находятся Анигель и Харамис, но она-то была здесь, и эти негодяи, ведомые слугой колдуна, отыскивали именно ее! Но каким образом отряд скритеков во главе с Голосом узнал, что она находится в Тернистом Аду? И почему скритеки, располагаясь в такой близи, не могут завершить дело коротким броском на беззащитную кучу желтеющей травы? Ответ на первый вопрос напрашивался сам собой: Орогастус имеет возможность откуда-то издали следить за ее перемещениями. Ответ на второй предполагал, что колдун находится далеко и не имеет возможности ежеминутно связываться со своим помощником.
— Да, магию, оказывается, не так-то легко обмануть!
Она невольно взглянула за борт, в промежуток между пучками травы. Жезл спокойно висел в воде, но не светился. Тогда Кадия извлекла свой амулет, сняла его и вытянула руку так, чтобы он повис точно над волшебной палочкой. В то же мгновение амулет потеплел, в глубине янтаря побежали огоньки.
Таинственный враг, ведущий по ее следу кровожадных скритеков, погруженный в воду жезл, ее оживший Триллиум — все это взволновало принцессу. Какая же она невежда! Словно вылупившийся из яйца цыпленок. Нет, магия — великая сила!
Неожиданно их проводник встрепенулся, заметно налился алым свечением и тронулся с места. Первоначально он указывал на противоположный берег, по которому спешила погоня, теперь курс изменился. Ни слова не говоря, Джеган привстал, переполз на корму и, работая веслом слева направо, двинулся вслед за тростинкой.
Они держались в тени берега. Течение здесь почти не ощущалось, и медленное перемещение кучи травы не могло вызвать подозрения. Подобных островков здесь, в застойной воде, было множество. И все-таки и Джеган, и Кадия были начеку. Охотник часто делал короткие остановки, вслушивался, нюхал воздух. Все было спокойно — только жужжание насекомых да неутомимый стрекот цикад доносились до них. Вот и рыбы начали всплывать на поверхность, зафыркали мелкие водяные крысы. Вокруг шла обычная вечерняя жизнь — еще немного, и сядет солнце, болота на мгновение замрут, а потом зазвучит ночная песня, последние аккорды которой затихнут только к рассвету.
Погоня скрылась вдали, и все равно Джеган не рискнул выбраться на открытое пространство, к тому же и их проводник все время указывал на берег — точнее, на встававший из воды длинный вал травы. Приблизившись, Кадия решила, что это остров. На нем, казалось, даже деревья растут. Нет, они уже давно не росли... Мертвые голые стволы были плотно укутаны сетями каких-то переплетенных, неприятных на вид лиан. В гнездах, образованных их побегами, вольно расположились отвратительные, склизкие, ядовито-желтые, с красными прожилками, наросты.
Джеган указал на них девушке.
— Взгляни и запомни — это самые страшные местные губители живого. Они растут только на этой отравленной почве. Ни в коем случае нельзя их касаться. Это очень опасно.
Наступила полная тишина. Кадия со страхом вглядывалась в землю, которая не желала или не могла дать приют ни одному полезному растению, ни единой здоровой твари, а лишь самым ядовитым и смертоносным.
Но жезл по-прежнему указывал на этот адский остров. Неужели здесь им придется сойти на берег?
Мерзкое гнилостное зловоние разливалось вокруг. Среди мертвых деревьев чуть качнулись лианы, и на прогалине появился скритек.
С первого взгляда было видно, что он не охотится, не выслеживает добычу — лицо его было перекошено гримасой отчаяния. Он едва тащился, пошатываясь, хватаясь за ветки и стволы, обливаясь потом. Его тело раздулось, чешуя местами была содрана, а возле живота белело что-то непонятное. Скритек рухнул на колени, потом зацепился когтистыми лапами за нависающий над головой сук и попытался встать. Сук с треском обломился. Отупевшая от боли и страшного напряжения человеческая тварь — именно человеческая, глядя на его лицо, на жестикуляцию, на его страдания, подумала Кадия и пожалела его, — вновь попыталась подняться на ноги. Скритеку это удалось, и, все так же шаря вокруг себя в поисках опоры, он кое-как сделал два шага и вышел на открытое место.
Девушка едва не вскрикнула от ужаса. Огромный живот скритека, раздутый до неимоверных размеров, голый, напрочь лишенный чешуи, ходил ходуном: он то раздувался, то опадал, и где-то под ним, на уровне паха, извивались белые омерзительные черви величиной с ладонь взрослого человека. Кадия насчитала их с десяток, потом сбилась. Выползая из живота несчастного скритека, черви падали на землю и тут же принимали странную позу — сначала горбились, потом поднимали одну половину тела, опираясь на другую, и так застывали на несколько мгновений.
Джеган, лежавший рядом с девушкой, передернулся.
— Ларвае — Его голос ослабел до шепота. — Они пожирают его изнутри. Там и выводятся, в животе.
Два или три червя, по-видимому, отстояв на хвосте положенный после рождения срок, горбясь и подтягивая туловище, поползли к воде. Голов в полном смысле этого слова у них не было — просто впереди был заметен небольшой нарост. Кадия с ужасом обнаружила, что направляются эти исчадия прямо к лодке.
Джеган молниеносным движением схватил духовую трубку, на мгновение раздул щеки, и первая стрела со свистом пронзила ближайшего червяка, следом на земле затрепыхался другой.
Наступила пауза. Скритек затих, опершись лапами о ствол погибшего дерева, живот у него перестал ходить ходуном. Воспользовавшись этой минутой, Джеган быстро подтащил к себе вещевой мешок, выхватил оттуда сложенную много раз ткань, развернул. Какая-то полупрозрачная вуаль... Охотник быстро отмотал необходимое количество, отрезал, сунул Кадии, жестом указывая, чтобы она обмотала ее вокруг головы. Девушка тут же исполнила его приказание. В мгновение ока Джеган тоже покрыл свою голову странной вуалью, наскоро проверил, как Кадия затянула узел, и мгновенно занял боевую позицию.
Между тем черви продолжали сыпаться из брюха скритека. Принимали охотничью стойку, потом, горбясь и подтягивая хвосты, устремлялись к воде.
На этот раз Джеган выстрелил не в ближайшего к ним, уже почти добравшегося до воды червя, а в отвратительные наросты, что густо цвели в переплетении лиан. Первый же плод, в который попала выпущенная охотником стрела, оглушительно взорвался. Вокруг него быстро распространилось густое облако зеленовато-золотистого тумана. Стоило одному из отростков коснуться соседнего нароста, как тот тоже лопнул. За ним следующий. И еще один... Треск побежал по сухим недвижимым джунглям, словно неведомая сила принялась крушить все подряд в этом мертвом лесу.
Джеган тем временем, схватив оба весла, торопливо погнал лодку прочь от островка, и чем дальше он удалялся, тем яснее становилось Кадии, что берег, возле которого они прятались от скритеков, — вовсе не остров. Это край страшной неведомой земли. Той, что называлась Тернистым Адом. От одного этого названия кровь застывала в жилах.
Кадия привстала — на прогалинах между маскирующим лодку тростником было видно, что туман на берегу уже осел. На том месте, где были черви, по земле растекалась желеобразная масса. Принцесса осторожно опустила руку за борт, схватила волшебную тростинку. Стебель священного цветка затрепетал в ее руке. Она невольно разжала пальцы, и посвечивающий жезл поплыл по воздуху, развернулся и указал на берег, за которым лежал Тернистый Ад. Кадия попыталась вновь поймать его, однако чудесный проводник увернулся и решительно вернулся в прежнее положение. Девушка взглянула на Джегана. Тот пожал плечами.
— Что тут поделаешь, Острый Глаз. Значит, нет у нас выбора. Придется отправляться в преисподнюю.
Возмущению Кадии не было предела. Как отважиться ступить на эту землю после того, что ей довелось увидеть? Принцессе много пришлось испытать за эти дни, но все трудности не могли сравниться с тем, что ждало их в Тернистом Аду. И кому это нужно, чтобы она сложила косточки в этом жутком месте? Другого исхода быть не может... Никто никогда не заглядывал в эти кишащие опасностями дебри, те же, кто все-таки рискнул сунуться сюда, живыми не возвращались. Земля скритеков была запрещенным для посещений местом. Не было ни одной легенды, ни одного предания, в которых эту область не называли бы сердцевиной Зла. Здесь копились темные силы...
Да, у них не было выбора, разве что вернуться назад. Но это исключалась — лучше погибнуть в Тернистом Аду! Она обязана до конца пройти по пути, указанному Великой Волшебницей. Принцесса, поколебавшись, ступила на краешек преисподней — вышла на берег невдалеке от того места, где несколько минут назад кишели белые черви. Жижа уже впиталась в сухую почву. Волшебная тростинка решительно двинулась вперед — правда, при этом стебель Триллиума благоразумно облетел скопление ядовитых шаров, развешанных на лианах. Движение затрудняли валявшиеся тут и там гниющие древесные стволы, глубокие лужи...
Джеган между тем замаскировал в прибрежных кустах лодку и присоединился к Кадии. Протянул ей вещевой мешок, помог надеть на спину, расправил лямки...
— Что там впереди? — с некоторым вызовом в голосе спросила Кадия.
Бывший королевский егерь неопределенно покачал головой.
— Кто знает! Если судьба нам улыбнется, мы сможем добраться до селений уйзгу. Вот так, королевская дочь...
Кадия обошла место, над которым висел желтый шар, стараясь не смотреть на белеющие рядом кости, и двинулась дальше.
— Судьба? — усмехнулась она. — Неужели все эти дни она будет улыбаться, глядя на нас?
Земля эта пугала с первых же шагов. Тяжело было сознавать, что все здесь источает смертельную угрозу. Кадия почувствовала, как трепещет каждая ее жилка — этот страх был необозрим, естествен, животворящ. С ним надо справиться, сжиться — это было единственным спасением. Как тогда говорил Джеган? Следует научиться верно чувствовать. Что ж, последуем его совету.
Тут же принцессе выпало и первое испытание. Дорогу преградил широкий ров, до середины заполненный зловонной водой. В одном месте упавший ствол образовал подобие моста, по которому можно было перебраться на другой берег. Уж не ловушка ли это?
Что ж, приступаем к воспитанию чувств, приказала сама себе Кадия. Сначала осмотрись, попробуй опору ногой. Так, первый шаг... Отлично! Еще шажок... Спокойней, осталось совсем немного. Ни в коем случае с бревна не прыгать. Проверь почву под ногой. Хорошо, можешь ступить на землю...
Следом шустро перебрался Джеган, обогнал девушку и двинулся вслед за тростинкой. Через некоторое время он неожиданно остановился, поднял левую руку и, обернувшись, тихо сказал:
— Здесь заночуем.
Кадия хотела возразить, что у нее вполне хватит сил пройти еще немного, но передумала. Джегану виднее...
Место, куда привел их волшебный жезл, располагалось на небольшом возвышении. Здесь не было ни мертвых деревьев, ни ядовитых шаров. Все вокруг покрывала жесткая трава с острыми, как лезвия, краями.
С первого взгляда Кадии стало ясно, что сила разума, а не природа создала этот пологий холм. Конечно, ей приходилось видеть не так уж много древних развалин, но здесь ошибиться было невозможно. Для проверки она выдернула несколько пучков травы, разгребла землю и увидела под ней гладкую каменную поверхность.
— Что это? — спросила она у Джегана. Вполне возможно, тростинка неспроста привела их сюда. Для чего бы могло предназначаться это сооружение?
Джеган поспешно оттащил девушку от оголенного камня.
— Это оставлено Исчезнувшими.
При этом он почему-то ткнул пальцем вверх и внимательно осмотрел тростинку, искрящуюся теперь черным пламенем, которую Кадия держала в руке.
Пламя несколько раз то удлинялось, то укорачивалось, словно указывая направление, потом запульсировало...
Джеган и Кадия переглянулись. Девушка осторожно двинулась вверх по покатому склону и вдруг замерла. Прямо под ногами открылось нечто, подобное гигантской чаше. Внутренняя поверхность ее тоже поросла жесткой травой. Охотник и принцесса осторожно спустились на дно, здесь Кадия неожиданно рассмеялась.
— Эта земля таит много сюрпризов. Возможно, судьба еще раз улыбнулась нам, я это чувствую. — Она раскинула руки и глубоко вдохнула. — Обрати внимание, какой здесь свежий воздух, и никакой гадостью не пахнет: Джеган, на сердце стало легче...
Странное место, отметил про себя Джеган. Действительно, легко дышится. Может, все и обойдется?

ГЛАВА 24

Отряд принца Антара, отправленный на поиски Анигель, состоял из двадцати рыцарей и шестидесяти солдат. К ним присоединился также небезызвестный Синий Голос, который должен был указать местонахождение принцессы. Именно он постоянно держал связь со своим хозяином, магом Орогастусом. Лаборнокцы выступили из Цитадели на трех больших кораблях, на которые, кроме боеприпасов и провианта, было погружено большое количество мелких плоскодонок. Боевые фрониалы были оставлены в столице, несмотря на возмущенное ворчание лорда Карона и его друзей, хотя никто из рыцарей не мог вразумительно объяснить, где на просторах Гиблых Топей им придется сражаться верхом. Каждое судно имело три состава гребцов для увеличения скорости движения флотилии, и большие корабли буквально летели по тихим водам Нижнего Мутара и озера Вум.
После того как Орогастус во второй раз обратился к ледяному зеркалу, в состав экспедиции был включен Эдзар, имевший опыт общения с племенами вайвило, поставщиками строевого леса из Тассалейских чащ. Используя Синий Голос, волшебник связался с ним и изложил свой план поимки принцессы Анигель. Эдзар полностью согласился с магом — план был хорош во всех отношениях.
Флотилия быстро приближалась к городу Тассу, единственному на озере Вум. Собственно, городом его трудно было назвать — скорее, заброшенной деревушкой. На небольшом острове располагалось скопище доков, пристаней, складов, здесь же теснились скверные лачуги. Вокруг, насколько хватало глаз, поверхность озера была перегорожена бонами, внутри которых, в запанях, формировались плоты. Во время сезона дождей, когда ветры дули преимущественно в одном направлении, плоты под парусами перегоняли к северной части озера. Более ценные породы проходили в Тассе первоначальную обработку, потом пиломатериалы грузили на торговые суда и везли на склады, откуда их сухопутным путем по Великому торговому тракту отправляли в Лаборнок, который являлся главным покупателем древесины.
Свободные от караулов рыцари собирались на передней палубе флагманского корабля. Всех одолевала скука, вот они и приходили послушать Эдзара. Не все же время пить и глазеть на джунгли... Руки у воинов чесались, пора было начинать охоту.
Первая попытка организовать поиски принцессы, которую они предприняли в окрестностях Цитадели, недалеко от Большой дамбы, едва не стоила жизни нескольким служакам. Рыцари и большинство солдат никогда раньше не управляли лодками, и никто из них не умел плавать. Экипаж каждой плоскодонки состоял из командира, трех вооруженных солдат и трех гребцов. Когда лодки были спущены на воду, началась неразбериха. Суденышки сталкивались, таранили друг друга, солдаты и рыцари то и дело падали в воду... Хорошо еще, что глубина в этом месте была по пояс. Ругань стояла такая, что никто не слышал криков команды, отдаваемой капитанами.
Результаты учения до глубины души потрясли не только принца Антара, но и весь отряд. Ясно, что отправлять по протокам необученных людей значило сорвать выполнение приказа. Тогда шкипер тактично предложил принцу не сажать столько людей в одну лодку. Лучше отобрать самых опытных гребцов и объявить награду для тех, кто первым заметит принцессу. Так и поступили. Дело сразу пошло на лад, однако первые дни поисков не принесли успеха. Тем не менее, принц Антар сомневался в успехе предприятия.
Когда флотилия приблизилась к указанному Орогастусом району, Антар сделался мрачным и раздражительным. Грубоватый лорд Ринутар поделился со своими приближенными догадкой, что, по-видимому, его высочество не очень-то рад порученному заданию. Эти разговоры дошли до ушей лорда Пенапата, который напрочь исключил такую возможность и пригрозил, что если Ринутар не придержит языка, то вполне может лишиться головы.
Ссора была предотвращена вмешательством самого принца, который с помощью своего маршала, лорда Ованона, восстановил порядок. После чего принц простоял несколько часов в одиночестве на носу корабля. Побеспокоить его никто не решился...
Когда корабль подошел к причалу, принц Антар вызвал Эдзара, распорядившись, чтобы гот захватал карты окрестностей озера Вум. Совещание они устроили тут же, на верхней палубе. Эдзар еще раз изложил план использования всех имеющихся в наличии сил. Было условленно, что каждый член отряда должен назубок знать порученное ему задание. Нельзя допускать никакой сумятицы, тем более разрывов в сети, когда лодки отправятся на охоту. На совещание Эдзар явился все в том же золотистого цвета плаще, однако оранжевую рубаху сменил на ярко-пурпурную. И шляпа, украшенная плодами и листьями, на нем была другая, с еще более широкими полями.
— Как вы сами видите, господа, — обратился торговец к присутствующим, — в озеро Вум впадают три реки, в том числе и Нижний Мутар. Вытекает же только одна — Великий Мутар, который пересекает Тассалейский лес. Одним словом, это единственный коридор, по которому можно попасть в расположенные на юге дебри. Если великий маг Орогастус правильно истолковал предоставленные ему данные и принцесса Анигель действительно направляется в эти края, — Эдзар очертил пальцем на карте зеленый разлив Тассалейского леса, — она в любом случае должна выйти к истоку Великого Мутара.
Теперь его палец указал на южное побережье озера.
Долговязый угрюмый Синий Голос, всю дорогу просидевший в своей каюте, ибо не выносил дневного света, обиженно заявил:
— Дорогой Эдзар, ледяное зеркало, принадлежащее моему всемогущему господину, не только дает изображение, но и позволяет слышать голоса. Сеансы длятся недолго, тем не менее мой господин ясно слышал, как служанка принцессы Анигель напомнила ей о тех трудностях, которые сопряжены с путешествием в Тассалейский лес.
Принц Антар хмуро взглянул на карту.
— Если мы упустим их здесь, у порогов, нам придется гнаться за ними по Великому Мутару. Через две недели начнется сезон дождей. Что тогда мы будем делать на большой реке? Как переберемся через пороги на наших кораблях?
Эдзар, кашлянув, предложил:
— Мы могли бы спустить по слипам, по которым пропускают плоты, свои плоскодонки и продолжить преследование. Однако у вайвило есть свои очень быстроходные суденышки — они их швартуют ниже порогов. В обычных условиях люди не имеют права появляться ниже порогов. Но если у нас появится необходимость преследовать принцессу в нижнем течении Мутара, мы можем... попытаться убедить вайвило... э-э... помочь нам.
Лорд Ринутар хихикнул.
— Как они смогут отказать таким парням, как мы? Он выхватил меч и поднес лезвие к самому носу Эдзара. Тот отшатнулся, а довольный рыцарь убрал меч в ножны. Синий Голос тихо произнес:
— Меня уполномочили продемонстрировать кое-что из искусства магии. Чтобы туземцы стали более сговорчивы и согласились помогать нам... Если мы используем методы господина Ринутара и дополним их моим, считаю, мы без особых хлопот добьемся желанного сотрудничества... Конечно, в том случае, если отличный план, разработанный господином Эдзаром, не сработает здесь, возле порогов.
Лорд Ованон, ближайший друг и помощник принца Антара — молодой человек с приятным, умным выражением глаз, — неожиданно поднял указательный палец.
— Прислушайтесь, господа! Слышите грохот? Уж не пороги ли это?
— Вы правы, лорд, — ответил купец. — Это, вообще-то говоря, удивительное зрелище. Местный водопад совершенно непроходим ни для какого судна. Представьте себе ступень в шестьдесят элсов высоты, перегородившую все русло, и всю ту массу воды, которая рушится с этого каменного уступа. Только сплавщики вайвило рискуют пускать через Мутарский порог бревна самотеком. Эти забавные, на наш человеческий взгляд, существа выбирают самое большое, прямо-таки исполинских размеров бревно, садятся на него и направляют в самую стремнину, а потом, распевая свои варварские гимны, ныряют вниз.
— И, без сомнения, тех несчастных людей, которых захватят, они пускают тем же славным путем, чтобы их души поскорее отлетели к небесам, — добавил лорд Карон.
Рыцари невесело рассмеялись.
— Нет, нет, господа, — запротестовал Эдзар. — При всем их диковинном виде эти вайвило... достаточно цивилизованны. Вот их ближайшие родственники глисмаки, которые живут дальше к югу, действительно дики и необузданны. Настоящие людоеды!

Предыдущая страница 11 Следущая страница


Черный Триллиум 12

— Клянусь камнями Зото! — воскликнул один из рыцарей. — Неужели нам придется сражаться с людоедами?
— Будешь охранять наши плащи, Столофат, — издевательски засмеялся Ринутар, — когда мы вступим в бой с этими дикарями. Я смотрю, у тебя уже поджилки трясутся!
— Хватит вам! — оборвал перепалку принц Антар. — Вот что, Эдзар, изложи-ка еще раз предложенный план. — Потом он обратился к собравшимся: — А вы внимательно слушайте и запоминайте.
Эдзар, довольный и важный, ладонями расправил разложенную карту и пригласил всех подойти поближе.
— Взгляните, господа. Город Тасс расположен на острове у восточного берега озера. Вот этот канал, выводящий к порогам, напрочь забит бревнами. Здесь, на западе, тоже расположено несколько крупных запаней, они все группируются возле торчащих из воды скал, которые называются Зубы Минджуно. Уже между этими островками становится заметно течение, которое выносит плоты к каскаду. Теперь смотрите сюда — западный берег озера представляет собой череду скалистых шхер, совершенно непроходимых, здесь и высадиться нельзя. Значит, остается только лесистый восточный берег... Но здесь кругом дороги, наземные и подводные сооружения и люди, а также направляющие для бревен, боны, вдоль них настилы — одним словом, все, что необходимо для формирования плотов и подтягивания их к большому слипу... Для сведения: слип — это такой длинный, широкий, с бортами желоб, по которому вода, а следовательно, и строевой лес скатываются в Мутар. Итак, вот здесь — единственный проход, через который можно добраться до слипа. Засады выставляем на всех участках — от Тасса до самого слипа. Теперь зададимся вопросом: что мы знаем о противнике? Ну, об этой принцессе Анигель и ее служанке? Немного, но достаточно, чтобы понять — они способны на любую хитрость. Вспомним хотя бы поход в Тревисту... Следовательно, мы должны предусмотреть ряд дополнительных мер, чтобы не пропустить государственных преступников. Благо, опытных и храбрых людей у нас хватает...
— Короче, — прервал его тираду принц Антар. — Говорите по существу.
— Да, конечно, ваша светлость, — опомнился купец. — Итак, наша задача — перекрыть весь исток Великого Мутара, расставить корабли и лодки так, чтобы держать под обстрелом всю прилегающую акваторию. Следует также перерезать прилегающие к берегу лесные дороги. — Он обвел рукой открывавшуюся по левому борту местность.
Сразу от причалов начинались запани с проложенными по воде пешеходными настилами; ближе к берегу, на сваях, стояли длинные склады, на берегу — штабеля приготовленных для скатки бревен, чуть дальше — груженные лесом большие фуры с необычно большими колесами. Все было брошено, стояло без движения... Нигде не видно ни души...
— Война... — вздохнул Эдзар. — Кто попрятался, кто убежал в джунгли. Сколько богатства пропадает... Рувендиане-рабочие так и не приступили к своим обязанностям. Лорд Зонтил, доверенное лицо генерала Хэмила, поручил солдатам вверенного ему гарнизона навести здесь порядок. Он считает, что к концу сезона дождей положение исправится. Все сплоченные связки бревен в нужный момент будут переправлены к северному побережью озера, и к началу нового сухого сезона вся промышленность в этом краю заработает, как прежде.
— Не забивай наши мозги своей меркантильной чепухой, купец! — Лорд Ринутар ткнул пальцем в карту. — Ты даешь гарантии, что эта девка не ускользнет от нас, что другого пути в Тассалейский лес не существует?
Эдзар с достоинством ответил:
— Другого пути нет. По границе рувендийского плоскогорья проходит неодолимый откос — собственно, водопад и является его частью. При этом учтите, что придется идти нехожеными джунглями... Кому это под силу?.. В незапамятные времена оддлинги проложили сухопутную тропу к востоку от водопада, но с тех пор много воды утекло — никто не знает, где она проходит... Вот этот слип и лесопилка внизу, уже на Великом Мутаре, были построены первыми рувендианами, пришедшими сюда. Они использовали кое-какие сохранившиеся от Исчезнувших сооружения. Так что другого пути нет.
Все три корабля лаборнокской флотилии пришвартовались у главного причала города, как гордо именовалась на карте эта деревушка — Тасс. Бросалось в глаза запустение на складах, возле штабелей, на запанях. Всюду были видны солдаты, и только несколько рувендиан с угрюмыми выражениями на лицах по цепочке втягивали сходни на палубы прибывших судов. Почетный караул был выстроен у самого причала. Рыцари в богато украшенных доспехах стояли впереди. Все с нетерпением ждали, когда же его высочество соизволит сойти на берег.
Однако принц Антар совсем не спешил принять доклад. Его, кажется, совсем не занимала торжественная церемония встречи — он по-прежнему, не отрывая взгляда от карты, давал указания.
— Итак, мы должны развернуть наши силы следующим образом. Прежде всего, делим весь личный состав на три части. Ованон возглавит первый отряд, Додабилик — второй, Ринутар — третий. В ваши обязанности входит перекрыть сухопутные пути от сплавного слипа до того места, где обрывается древняя тропа, и водный маршрут — от прибрежных запаней до Зубов Минджуно.
— Разве вы не будете непосредственно руководить операцией, ваше высочество? — осведомился Ринутар не без скрытого ехидства.
— Нет, — спокойно ответил Антар. — Я и Синий Голос будем координировать действия всех отрядов. Мы должны до конца использовать наше преимущество в определении их точного местонахождения. Кроме того, Синий Голос имеет возможность связываться с вами на расстоянии телепатически. Пенапат тоже останется с нами — его нога еще не зажила после купания в реке. Он возглавит группу посыльных и сигнальщиков, которые будут передавать мои приказы. Мы должны быть абсолютно уверены, что принцесса Анигель не проскочит через наши сети во второй раз.
В полдень третьего дня их путешествия по озеру Анигель и Имму нашли убежище под нависшими над водой ветвями раскидистого плакучего дерева, корни которого накрепко вцепились в расщелину на скалистом западном берегу Вума.
Тут они и устроили короткий привал. Издали отчетливо доносился похожий на раскаты грома рев Мутарского водопада. Из укрытия отлично просматривались выступающие из воды скалы, которые Имму назвала Зубами Минджуно. Далее был виден остров, на котором располагался Тасс.
Анигель задумчиво вглядывалась в сверкающую на солнце, густую, парящую пелерину, висевшую над порогом. Трудная задача стояла перед ней. Как объяснила няня, если держаться севернее Зубов, то можно спокойно добраться до бонов, а там и до огромного лотка, по которому в Великий Мутар спускали бревна и плоты. С юга эти скалы огибать опасно — вполне можно угодить в течение, которое неминуемо увлечет лодку в бездну. Так или иначе, миновать это место было нельзя.
Имму, разложившая на банке скудный завтрак, между тем все говорила:
— Нечего голову ломать. Как ни крути, а выбор небогат. Ну-ка, садись, перекуси... — Руки ее проворно резали хлеб, ломали корешки, делали бутерброды. — Дождемся ночки, затем доберемся до восточного берега и обогнем справа эти дьявольские Зубы. По восточному краю проходит лесовозная дорога, до нее не больше полулиги. Там отыщем пешеходную тропу, ведущую к старой рувендианской лесопилке по ту сторону порога. Стащим какую-нибудь лодчонку — и были таковы.
— А как же риморики? — спросила Анигель.
— А что риморики? Не вечно же держать их в узде! Они не домашние животные. Придется их отпустить, пусть возвращаются в родные края. Ты думаешь, что навечно их запрягла?
Анигель покачала головой.
— Совсем я так не думаю...
Имму хлопнула ее по плечу.
— Не беспокойся о них. Мы же с тобой соорудим плот и поплывем. Если доберемся до Тассалейского леса, нам уже никакие лаборнокцы будут не страшны. Кто нас там разыщет? Тем более, если удача нам улыбнется и мы наткнемся на вайвило. Черный Триллиум и для них цветок священный. Как и для уйзгу...
Анигель с сомнением посмотрела на разложенные на ломтиках хлеба корешки, потом понаблюдала за Имму, которая с видимым удовольствием поедала их.
— Ешь, не стесняйся, — скороговоркой вдохновила ее воспитательница. — Вкусно — слов нет! Так и таят во рту.
Анигель с прежним сомнением на лице положила кусочек сухого корешка в рот и пожевала. До того чтобы таять во рту, этой пище было далеко. Но делать было нечего, и она взяла еще один кусочек.
— Ты действительно веришь, что эти вайвило дружелюбно встретят нас? Я слышала, что они недолюбливают людей и, так же, как уйзгу, прячутся от нас.
— Конечно, они не относятся к тем, кого можно пригласить на бал в Цитадель, — кивнула Имму — Наши старики ниссомы поговаривают, что невесть сколько лет назад скритеки утащили наших женщин и заставили их вступить в брак с ними. И вот от этого союза якобы и произошли вайвило и их куда более дикие соседи глисмаки.
— На кого же они похожи? — спросила Анигель.
— Я их никогда не видела, не доводилось, — опять затараторила Имму, — но, как утверждают, это что-то среднее между скритеками и ниссомами или уйзгу.
— Вот это да! — воскликнула принцесса.
— В любом случае, — добавила Имму, — вайвило тоже почитают Белую Даму и Священный Цветок, и можно надеяться, что встретят нас приветливо.
— А эти глисмаки? Они тоже не любят людей?
— Какое там — не любят! Они точь-в-точь, как скритеки. Глисмаки ненавидят всех, кроме себя. Молись своему амулету, чтобы нам не довелось...
— Смотри, смотри! — вскрикнула Анигель. — Целая флотилия лодок выплыла из-за острова. Боже, на передней — флаг Лаборнока!
Имму приставила ладонь ко лбу и вгляделась.
— Ты уверена? — засомневалась она.
— Конечно. Мигов усиливает все ощущения. — Ужас отразился на лице принцессы. — Это отряд, который ищет нас. Смотри, они направляются к нашему берегу.
— Клянусь Цветком! — воскликнула Имму. — Этак они обнаружат нас! Пора убираться отсюда.
— Я не имею права попасть к ним в руки! Неужели нет другого пути?
Имму быстро задышала, задвигала ушками.
— Откуда ему взяться? Есть только этот путь.
Внезапно лицо ее застыло — было видно, как какая-то подспудная мысль пробивает себе дорогу... Внезапно золотистые глаза Имму расширились, когтистой лапкой она схватила девушку за плечо.
— Я не знаю, но они, — она ткнула кривым пальцем в воду, — могут знать!
— Риморики! — прошептала Анигель.
— Да! Спроси у них!
Принцесса перегнулась через борт, подергала за вожжи. Кожаные ремни почти вертикально уходили в воду — видно, животные, спасаясь от жары, паслись у самого дна.
Прошло несколько мгновений. Неожиданно из воды, отфыркиваясь и пуская пузыри, показалась усатая морда. Рядом другая...
Друзья! Я должна порасспросить вас о чем-то очень важном.
Риморики обнажили свои ужасные клыки. Раньше Анигель без содрогания видеть их не могла, но теперь она знала, что звери улыбаются.
Человек, ты наш друг. Спрашивай.
Вы знаете, где мы находимся?
Конечно. На краю большой грохочущей воды. У тебя есть еще вопросы?
Этот путь ведет в Великий Мутар?
Да. Это дорога от широкой ровной воды к потоку, который вливается в море. Туда ведет несколько путей...
— Имму! — позвала Анигель. — Я точно не поняла, но они говорят, что есть какой-то другой проход в Великий Мутар.
— Спроси, они могут указать его?
Можете вы указать нам другой путь?
Если вы пожелаете.
Желаем, желаем. Скверные люди на лодках, огибающих острова, стремятся сюда. Способны ли вы чем-нибудь помочь нам, чтобы они нас не схватили?
Конечно. Мы отправимся прямо сейчас. Но перед этим должны отведать митон.
— Они согласны! — радостно воскликнула Анигель. — Это замечательно!
Имму взглянула на нее. Боже, старая няня помнила то время — совсем недавно! — когда Анигель была наивной, нежной, хрупкой девчушкой, в глазах которой сменялись попеременно страх и любопытство. Кожа ее была нежнее крыла ночной бабочки, волосы — золотисты и послушны гребешку. Теперь перед ней стояла другая девица, под стать своей средней сестричке. Спутанные волосы напоминали клок соломы, кожа загорела и обветрилась, в глазах застыли решимость и ожидание.
Анигель сняла с пояса тыквенную бутылочку. Глотнула первая, затем угостила римориков.
— Мы готовы. Займи свое место, Имму.
Она разобрала вожжи, встала поудобнее и мысленно приказала: Друзья, вперед!
Два могучих зверя тут же нырнули, развернулись в глубине, и длинная узкая лодка, внезапно сорвавшись с места, выскочила из-под нависших ветвей и помчалась по открытой воде. Крутые волны побежали по обе стороны от кормы. Риморики взяли курс, проходящий южнее Зубов Минджуно. Более того, к изумлению Анигель, лодка понеслась прямо к водопаду...
Опершись о каменный парапет, принц Антар наблюдал, как рыцари и солдаты сгружали и ставили на воду плоскодонки. Гребцы тут же отгоняли их в сторону, чтобы освободить место для следующей. Стояли они — принц и сопровождавшие его Синий Голос и лорд Пенапат — на крыше маяка, самого высокого здания в Тассе, расположенного на восточной оконечности острова.
Жара — даже здесь, на высоте, у воды — стояла удушающая, поэтому принц и благородный рыцарь были одеты в легкие туники, перепоясанные в талии, на ногах — высокие ботинки со шнуровкой. Не в пример им, Синий Голос по-прежнему кутался в свой черный плащ. Даже капюшон не скинул... С помощью ясновидения он следил за разгрузкой.
— Я бы не смог здесь жить, — сказал Пенапат.
— Почему бы и нет, Пени? — Антар внимательно разглядывал крыши домов. Только кое-где над трубами вился дымок. Лорд Зонтил объяснил, что на время сезона дождей население, кроме немногочисленных рабочих, обслуживающих склады и запани, покидает Тасс. Война лишь ускорила отъезд.
— Здесь слишком шумно, — ответил Пенапат. — От этого водопада... у меня от него зубы ноют.
— Зубы?!
— Разве вы ничего не ощущаете? Какой-то ритмичный гул... Словно скалы гудят. Пощупайте парапет, чувствуете, как он дрожит?
Антар расхохотался, затем вдруг неожиданно смолк, перегнулся через каменные перила и уставился вдаль.
— Боже мой! — воскликнул он. — Пени, взгляни туда. Скорее! Ты ничего не замечаешь?
— Какая-то лодчонка, — растягивая слова, произнес рыцарь. — Она, должна быть, выскочила из-за тех скал. Купец предупреждал, что там сильное течение. Если в него попадешь, то может утянуть в бездну.
— Голос! — неожиданно заорал принц. — Иди сюда! Быстрее!!
Синий Голос поднялся с очевидной неохотой, только чтобы соблюсти приличия. Он приблизился к принцу Антару, который лихорадочно принялся тыкать в сторону Зубов Минджуно.
— Видишь лодку? Постарайся рассмотреть, кто в ней.
Синий Голос поджал губы.
— Ваше высочество, вы оторвали меня от телепатического сеанса. Так поступать нельзя, это очень опасно...
Антар нетерпеливо схватил помощника колдуна за плечо и потряс так, что тот сразу пришел в себя.
— Кто в лодке? Ты, червь ползучий! Ну-ка, быстро посмотри.
Глазницы долговязого Голоса неожиданно почернели — глаза как бы растворились в глубокой, заполнившей впадины тьме. Его тонкие губы задрожали.
— Господин! Я.. Я не могу сказать, кто находится в лодке...
— Это Анигель! — закричал принц. — Это принцесса!
Двигавшаяся со все более увеличивающейся скоростью лодчонка теперь была хорошо различима на искрящейся поверхности озера. В ней находились два человека, один — на носу, другой — на корме. Легкий ветерок отогнал белесое облако, висевшее над водопадом, и теперь вся картина была отчетливо видна с крыши маяка: почти прямой гребень, с вершины которого воды озера рушились вниз, оттянувшееся к югу облако водяных паров, далее извилистая полоса обрывистого скального берега, над ним буйно зеленеющий полог джунглей. Выше — прозрачный купол неба...
Антар остолбенел от неожиданности: набравшая ход лодка скользнула к двум выступающим из воды камням. На мгновение она как бы воспарила в воздух, затем суденышко резко нырнуло вниз и скрылось из виду.

ГЛАВА 25

Взлетев с высокой крыши городского зала, огромный ламмергейер кругами начал подниматься все выше и выше. Полет был бесшумен, птица редко взмахивала крыльями, и спустя час самые высокие пики Охоганского хребта обозначились внизу частыми холмиками. Перемещались они так медленно, что Харамис, в первые минуты и часы с интересом вглядывавшаяся в проскальзывающие внизу пейзажи, скоро стала зевать. Ее неодолимо потянуло в сон, тем более, почему бы действительно не поспать, решила она, полет предстоит долгий, вон пик Ротоло еще виден, а желанная цель, гора Джидрис, вершина которой напоминала полуразрушенную башню, ни чуточки не придвинулась. Уютная ямка на спине у волшебной птицы, полная мягкого и теплого пуха, так и манила к себе.
Харамис, позевывая, укуталась в длиннополый меховой плащ и зарылась поглубже в пух.
Проснулась она в поздних сумерках. Землю еще было видно отчетливо, даже вершину Джидриса, но выше, в зените, от горизонта до горизонта уже царила ночь... Стада звезд разбрелись по небесным пастбищам, еще немного, и Три Луны — три легендарных пастуха появятся в вышине.
Было хорошо, радостно на душе. Пусть этот полет продлится подольше... Кстати, Харамис только теперь обратила внимание — орел, кажется, снижается? А что, если спросить его об этом? Ну-ка, вспомни, чему тебя учила Магира. Прежде всего необходимо мысленно, во всех подробностях, вообразить голову чудесной птицы: два хохолка — на голове черный, маленький, а под клювом целая борода, лохматая и белая. Вот она, голова, во всех подробностях... Теперь можно телепатически окликнуть орла.
Хилуро!
Слушаю, Харамис.
Его ответ раздался в той части сознания, которая спала до того часа, пока Магира специальными упражнениями не разбудила его. Сначала принцессе казалось странным, как можно разговаривать без слов. Что за причуда такая! Тем более, что ее первые попытки мысленно общаться на расстоянии ни к чему не привели. Только после многих безуспешных тренировок почти случайно ей удалось вызвать Магиру. С того момента дело пошло на лад. Харамис с детства отличалась необыкновенной разумностью и практичностью, она сразу оценила выгоды подобного способа общения и занималась настойчиво, целеустремленно. Сам процесс, если перевести его на уровень бессознательного, оказался очень прост, все получалось автоматически. Любой мог очень просто активизировать этот участок сознания, сделать его "открытым", особенно с помощью человека, к которому он испытывал доверие. После того как принцесса удовлетворительно овладела ментальной речью, Магира познакомила ее с ламмергейером, который на этом этапе путешествия должен был стать не только ее носильщиком, но и товарищем.
Это удивительное существо сразу поразило принцессу. В первый раз, во время бегства из Цитадели, Харамис была настолько напугана, что ей было не до изучения таинственной птицы. Теперь же она не хотела упустить момент. По просьбе Харамис Хилуро расправил крылья, и принцесса даже ойкнула: размах их был под стать городской площади. Своими когтями ламмергейер мог без особого труда схватить взрослого мужчину в полном вооружении. При всех его устрашающих пропорциях, при наличии таких когтей и не менее впечатляющего клюва, Хилуро оказался очень любезным собеседником.
Я открою тебе, сказала Магира, поглаживая низко склоненную голову гигантской птицы, самую великую тайну нашего горного народа. Ты уже знаешь, что мы были сотворены, чтобы заселить бесплодные скалистые края, со всех сторон окруженные льдами и снегами. Так лее получилось и с этими созданиями. Тебе уже известно, что наш народ был первым, кого Исчезнувшие изготовили из той первичной материи, чья отвратительная плоть лежит в основе нашего мира. Запасы ее неисчислимы... Место, уготованное нам для поселения, очень быстро покрывалось льдом, и, чтобы дать нам время приспособиться и выжить, Исчезнувшие решили побыстрее перебросить нас в эти горы. Поэтому из какой-то более древней породы совсем небольших птиц были изготовлены эти гиганты. Таким образом, мы рождены в одно и то же время. Наши города расположены очень далеко друг от друга, так что без помощи ламмергейеров мы бы потеряли всякую связь с сородичами.
...Огромная птица тем временем легко совершила посадку. Густо падал снег, и Харамис было трудно понять, где они находятся. Склон был ровен и чуть покат. Хилуро вразвалочку подошел к выступающей из сумерек ледяной глыбе, клюнул ее. Глыба раскололась, и в трещине открылся темный глаз.
— Здесь спрятан Трехкрылый Диск? — спросила Харамис.
Нет. Здесь мы переночуем. Надо отдохнуть, подкрепиться... Пока я буду охотиться, полезай в эту пещеру, здесь ты будешь в безопасности. Я скоро вернусь.
Харамис кивнула, помахала ламмергейеру рукой и вытащила священный амулет. Он тут же вспыхнул в ее руке, словно фонарик. Девушка поднесла его к пробитому отверстию, заглянула внутрь, помедлила немного и влезла в пещеру. Сзади послышался хлопок. Это взлетела ввысь огромная птица.
Пещера представляла собой высокий сводчатый зал, сотворенный природой в толще гранитной скалы. На полу валялись большие, с острыми режущими кромками, камни. К удивлению Харамис, здесь было сухо, хотя время от времени ветер задувал сюда снежинки и осколки льда. В свете волшебного амулета на изломистых гранях посверкивали кварцевые жилы, щедро попадались целые друзы и ячейки, где искрились скопления каких-то драгоценных камней. Кое-где жилы отливали светло-янтарным цветом. Принцесса догадалась, что здесь укрыто богатое месторождение золота.
Харамис отложила в сторону спальный мешок, принялась осматривать пещеру и сразу едва не наступила на массивный золотой самородок.
Но самое интересное открытие она сделала в дальней от входа части пещеры. Внутри угловатой ниши что-то угольно блеснуло. Харамис затаила дыхание, подняла талисман повыше и обнаружила на странно ровной, чуть наклоненной вправо стене непонятное образование. Что-то похожее на наледь, широкую, гладкую, аспидно-черную... Такого льда она никогда не видела. Поверхность его была чиста до такой степени, что принцесса совершенно отчетливо увидела себя, свой пылающий амулет. Как в зеркале...
Зеркало из черного льда?
Не может быть.
Неужели это то самое магическое устройство Орогастуса, о котором ходило столько слухов? С помощью которого он творит чудеса?
Этот вопрос она задала своему отражению — высокой молодой женщине. Лицо ее было бледно, черные волосы струились до плеч. Да, я очень красива, подумала Харамис.
Она отпустила амулет, и янтарная капля повисла у нее на груди. Свет его отражался в ледяном зеркале каким-то необычным образом — он исходил откуда-то из глубины пространства и неумолимо привораживал взгляд. С силой этой нельзя было справиться — как бы девушка ни отворачивалась, ее неотвратимо тянуло взглянуть на блещущий огонек.
Чем дольше она всматривалась в это светлое пятнышко, тем отчетливее осознавала, что фигура молодой женщины начала загадочно изменяться: лицо теряло схожие черты, на их месте проявлялось что-то чуждое, непонятное. Странно, это "что-то" обретало форму мужчины, одетого в какую-то странную, свободную одежду. На голове у него сверкал причудливой формы шлем. Он протянул руку, улыбнулся и мысленно пригласил Харамис следовать за ним, обещая познакомить со своей тайной, поделиться колдовским искусством, магическим знанием...
Харамис!
Орогастус, прошептала принцесса. Да, это был он, великий маг и кудесник... Как ему удалось добраться до нее через толщу черного льда?
Харамис!
В ментальном призыве слышалась мольба...
Харамис!
На этот раз сигнал был лишен всякой человеческой интонации.
Харамис, немедленно возвращайся!
В зеркале вновь возникло ее собственное лицо. Дрожа от страха, она повернулась и, не разбирая дороги, прыгая по камням, бросилась к выходу, откуда ее звал вернувшийся Хилуро. Его зов, могучий, настойчивый, подавил все другие мысли...

ГЛАВА 26

Джеган даже попыток не делал развести огонь — стоял, опустив руки, словно напрочь забыл о своей спутнице, словно его впервые поразила мысль — зачем ему-то надо было забираться в такие жуткие дебри? Что он здесь ищет? Смерть? С королевской дочерью все понятно — она исполняет свой долг, и ей ни за что не сбросить эту ношу с плеч, но он-то зачем мучается? Ради чего хлопочет?..
Принцесса с тревогой взглянул на его задумчивое, слегка ошарашенное лицо. Таким она его никогда раньше не видела. Она уже совсем было собралась спросить, в чем дело, как вдруг охотник быстро повернулся и, цепляясь когтистыми лапками за сухой дерн, начал взбираться к краю гигантской каменной чаши. Вопрос застрял у Кадии в горле — она мгновенно приняла боевую стойку, намереваясь прикрыть спину Джегана. Пригибаясь, весь обратившись в слух, ниссом бесшумно пошел по окружности, всматриваясь, внюхиваясь в долетающие запахи. Быстро и сноровисто обежав круг, он спустился назад на дно.
— Что случилось? — спросила, наконец, Кадия.
— Острый Глаз, в этих местах все для нас в новинку — значит, все таит опасность. Это необычная земля, ни я, ни ты здесь никогда не бывали. А теперь я вижу, что опасностей тут куда больше, чем я мог предположить.
Джеган вытащил охотничий нож, который был длиннее боевого кинжала — единственного оружия Кадии, и которым он владел так, что его и с мечом трудно было одолеть.
— Тебя что-то напутало? — настаивала принцесса.
— Не знаю, — ответил он и сунул нож в подвешенные к поясу ножны. Потом досадливо поморщился, словно только что допустил нелепую, непростительную оплошность.
Не обращая больше внимания на принцессу, Джеган схватил свой вещевой мешок, развязал кожаный шнурок и принялся торопливо копаться в нем. Вытащил свертки с едой, несколько сухих булочек, испеченных из муки, которую мололи из корней лилий, две сырые маленькие рыбки... Кадия пожалела, что они не стали разводить огонь, однако задать вопрос не решилась. Хотя ночи в этих краях были влажными, сегодня она даже дрожи не чувствовала. По всей видимости, каменная чаша на самом деле долго сохраняла дневное тепло.
Кадия чувствовала, как против воли расслабляется. Мысль о том, что ни на мгновение нельзя терять бдительность, что ларвае и прочая пакость того и гляди полезут через край этого странного сооружения, не покидала ее, однако с течением времени становилась все менее навязчивой. По телу, словно тепло, разливалось благостное ощущение безопасности — она испытала его сразу, как только переступила черту, отделявшую это уютное местечко от страшных джунглей. С каждой минутой ей было все труднее совладать с наваливающейся дремой и слабостью.
Спит она или бодрствует? Кадия теперь не решилась бы дать однозначный ответ на этот вопрос. Глупости все это, в раздражении подумала она, мнительность, и все тут. Как же без отдыха — так они совсем выбьются из сил. Взгляни — ночь тиха, редкие клочья белесого тумана не спеша проплывают над головой. Все спокойно... Вдруг Кадия неожиданно для самой себя прилегла, свернулась калачиком. Волшебный жезл в ее руке тоже не знал покоя — слегка подрагивал и время от времени тыкался концом в землю. Другой конец, на котором появлялось сияние, указывающее им направление пути, теперь совсем погас. Через несколько мгновений Кадия поняла, что она ошиблась, решив, будто место здесь мирное, безопасное. Принцесса первой заметила, что мрак, спустившийся на джунгли, как-то странно отсвечивает. Если не вглядываться в густую угольную мглу, а сосредоточить взгляд, например, на тростинке или опустить голову вниз, то где-то на периферии зрения можно уловить слабое быстрое мерцание. Стоило вскинуть голову, взглянуть прямо перед собой, и это ощущение пропадало. Только краем глаза выхватывались неясные, тускло светящиеся тени, которые окружили их на дне таинственной каменной чаши.
Ошибиться было невозможно — Кадия, уже стоя на ногах, несколько раз проделала тот же опыт. Более того, переливающиеся предметы теперь въявь предстали перед глазами. Напоминали они свиные из посверкивающих жгутов колонны, находившиеся в непрерывном движении, — словно хоровод водили вокруг попавших в ловушку людей. Подобная мысль мелькнула у принцессы, но не напугала ее. Она была уверена, что это не ловушка... Скорее, грустная встреча привидений, светящихся духов. Или представление, в течение тысячелетия свершающееся здесь, в глухом, страшном месте, но всегда без зрителей. Они оказались первыми, и, будто в согласии с ходом ее размышлений, уже вполне оформившиеся светоносные колонны начали расплываться, образуя слой разноцветного, слабо фосфоресцирующего тумана.
...Принцесса невольно вскрикнула, Джеган тут же, словно поддергивая, схватил ее за плечо. Потом хватка внезапно ослабла — охотник в свою очередь как-то неестественно хрюкнул, застыл на месте. Туман оформился в видение какого-то необычного древнего города. Того самого, который Кадия видела во сне. Те же стены, та же тишина, только на этот раз в ней чувствовалась некая обреченность и мольба о пришествии. То же безлюдье... Кадия боялась вздохнуть — не смела потревожить печаль, которая, по-видимому, висела над этим мертвым городом уже много тысяч лет. Ей вдруг стало ясно, что это и есть цель их похода; в пределах этих могучих, возведенных в незапамятные времена стен находится то, за чем послала ее Великая Волшебница Бина, и древним постройкам уже невмоготу дожидаться прихода человека, которому суждено вырвать у них тайну и дать, наконец, отдых духам и камням. Позволить им, сохранившим легендарный талисман, уйти в небытие, обернуться развалинами.
Видение, волшебный мираж рождали музыку — напевную, необычную, совсем не похожую на те звенящие ноты, которые рувендианские барды извлекали из своих арф. Это было пение голосисто-тревожное, торжественное, исполняемое под сурдинку. Долетела до девушки и оддлинга и невероятная смесь благоуханий. Всем одарило их видение, только вот дорогу к забытому городу не указало, но на этот случай у них был волшебный жезл, который резко затрепетал в руке Кадии. Принцесса невольно выпустила его — тростинка взлетела вверх, пронзила таявший на глазах цветастый полог тумана и замерла над выступом. В серебристом полумраке ясно и зовуще засиял ее указывающий конец.
Они сразу засуетились, бросились собирать вещи, даже не подумав о еде. Джеган, запихивая свертки, булочки, рыбешек в мешок, осмелился подать голос.
— Мы идем, идем... — сказал он тростинке.
Кадия и охотник принялись карабкаться вверх по вогнутому склону. Достигнув края чаши, они, не раздумывая, нырнули в на удивление светлую ночную мглу, которая опустилась на джунгли. По сравнению с мраком, царившим в каменной чаше, здесь, казалось, еще стыли сумерки. Только чернели стволы изуродованных местной почвой деревьев, а вот мертвенно-бледные жгуты лиан и жуткие ядовито-желтые наросты были видны отчетливо.
Петляя и обходя эти, грозящие смертельной опасностью, шары, Джеган и Кадия направились вглубь дремучего леса.
Вскоре они вступили на открытое, густо заполненное желтовато-серой пеной пространство. Место было безлесное, ровное, как стол, на поверхности выделялись непонятные, чуть склоненные к югу холмики, напоминавшие башни. Казалось, теперь идти будет полегче, однако Кадия уже привыкла, что в Тернистом Аду не следует верить первым впечатлениям. Они могли жестоко обмануть. Один-единственный неверный шаг, благодушие, расчет на "авось" наказывались здесь смертью.
Сделав несколько шагов по пенящейся зыби, Джеган торопливо скинул рюкзак и достал оттуда нечто, напоминающее четыре столовых овальных блюда. Отстегнул застежки, снял чехол с одного из них, и в то же мгновение эта странная оладья начала разбухать, утолщаться, края ее во влажном пахучем ночном воздухе стали загибаться внутрь... Ну и ну — это же "скользяшки", по крайней мере, так их называл Джеган. Кадии уже приходилось пользоваться ими, правда, всего несколько раз и только в присутствии охотника. Она взяла два листа, которые протянул ей Джеган, устроилась на выходе скальной породы и надела их на ноги. Губки "скользяшек" мигом прихватили края ее сандалий, для большей надежности Кадия обмотала ремешками икры почти до колен.
"Скользяшки" утолщались сами по себе — наконец, их рост остановился. Кадия осторожно встала на ноги, потопталась, чтобы проверить, как эти приспособления для ходьбы по болоту сидят на ногах, сделала несколько шагов. Потом осторожно двинулась вслед за Джеганом. Живые подошвы пружинисто отзывались на каждый шаг, при этом чуть проскальзывали и покачивались. Но это только с непривычки. Принцесса быстро наловчилась ступать более мелкими и как бы шаркающими шагами. Теперь, когда можно было не бояться, что предательская почва уйдет из-под ног, охотник и Кадия пошли быстрее. По-прежнему у них на пути попадались бугорчатые, склоненные к югу холмики, торчащие из болота, словно дьявольские пальцы, но были ли они опасны и в какой мере, Джеган ни словом не обмолвился. По-видимому, сам не знал.
Она обернулась назад. Туман наползал так быстро, что ей только на миг удалось уловить неяркое свечение в том месте, где лежала каменная чаша. Еще бросились в глаза свитые из слабо светящихся полос колонны. Принцесса перевела взгляд вперед по ходу движения и, к своему удивлению, заметила в той стороне тоже нечто поблескивающее, вытянутое, переливающееся в темноте мертвенно-бледным, голубоватым светом. Эти светящиеся образования как бы шествовали с запада на восток, пересекая путь, которым следовали девушка и оддлинг. Это было тревожащее обстоятельство, страх начал заползать в сердце, и Кадия, почти вплотную приблизившись к Джегану, теперь ступала след в след с ним.
Так они шли несколько минут, и страх неожиданно растаял. Мысли просветлели, стало легче дышать, двигаться, оглядываться по сторонам.
Вообще это была чудная земля. Кроме всех пакостей, которые Тернистый Ад готовил непрошеным гостям, здешняя местность странным образом действовала на психику. Она как бы вламывалась в самые потаенные уголки сознания, то навлекая на чужака припадки жуткого страха, то вызывая неприятно бурные, разухабистые, безалаберные мысли, то — вот как сейчас — награждая умиротворяющим покоем, то пробуждая неуемное рвение, страстное желание достичь цели. Какая субстанция в этом проклятом Богом краю была наделена телепатической силой, принцесса не могла понять, но это было. Тернистый Ад как бы играл в кошки-мышки со своими жертвами. А может?..
Тут впереди опять что-то засветилось. Что-то неподвижное...
Кадия вновь погрузилась в размышления. Пусть даже ее уверенность навевается чарами местных болот, но, приобщившись к этой тайне, она, возможно, найдет кончик нити, которая выведет ее к цели. Что, если ментальные, проникающие в душу человека эмоции — свидетельство приближающейся опасности, нечто вроде предупреждения? Может быть, окружающая местность — воздух, почва, растительность — излучает телепатические волны, к которым просто надо внимательно прислушиваться?
Вновь впереди блеснуло что-то странное. Нет сомнения — это реальный предмет. Скорее, фигура... Человеческая фигура!.. Определенно не чудище
Статуя!!
Они приблизились, обошли изваяние вокруг. Нет, это не оддлинг... Пропорции тела вполне человеческие. Изображен был мужчина. Воин... Он был обнажен, только на голове — искусно сделанный шлем, а на груди — крест-накрест, ремешки, нечто вроде портупеи. Они закреплялись на широком поясе, расположенном на талии и покрытом чем-то, похожим на рыбьи чешуйки. Материал, из которого была вырезана статуя, напоминал кость. Поверхность отполирована до блеска, чешуйки на поясе металлические, по всей видимости, из какого-то благородного металла, и покрыты золотистой, голубой, палевой — от светлой до самой темной — эмалью.
Кадия на мгновение замерла, завороженная предметом, который воин сжимал в вытянутых вперед руках.
Это была голова. Не оддлинга, не скритека... Человека! Несмотря на шишковатый череп и полное отсутствие волос — это была голова человека!
Принцесса столько всего навидалась за эти дни, что глупо было пугаться холодного неподвижного изображения, тем не менее мороз пробежал у нее по коже. Она отошла чуть в сторону, желая взглянуть на лицо воина, сжимавшего в вытянутых руках такой странный предмет. Неужели отрезанная голова даже в такой седой древности вызывала у людей те же чувства, которые испытывали лаборноки в тронном зале Цитадели во время расправы над пленными?
К ее удивлению, воин смотрел вдаль спокойно и безмятежно, словно в руках у него был бездушный кусок камня, некий указатель направления. Может, так и есть, и эта статуя — всего лишь дорожный знак или сигнал, предупреждающий об опасности. Вероятно, скульптура поставлена здесь в честь какой-то победы, однако чем больше принцесса вглядывалась в черты лица, тем яснее становилось ей, что это изображение является символом правосудия, примером кары за зло, которое не имеет срока давности.
Странно, но глаза статуи не казались пустыми или безжизненными. В глазницы были вставлены полированные кусочки черного камня с сердцевиной — зрачком? — из золота.
— Это — синдона, — шепнул Джеган и отошел чуть в сторону. — Указывает, где начинается запретный путь!
В голосе оддлинга слышался благоговейный трепет, смешанный со страхом.
Кадия глаз не могла оторвать от скульптуры.
— Кто-кто? — спросила она.
Джеган не ответил — наклонился и соскреб налипший на камень ком грязи.
— Страж был поставлен не так давно, — задумчиво сказал он. — Уж конечно не скритеками. У них руки не из того места растут... Тогда кем?
— Пожалуйста, объясни, кто это? — Кадия повысила голос. Джеган моргнул.
— Страж из числа тех, кто когда-то владел землей и водой. Исчезнувший народ... — он неожиданно схватил Кадию за руку.
— Смотри!
Кусочек грязи попал на волшебный жезл. Конец, указывающий направление, запылал тихим алым пламенем. Словно свеча во мраке. Но самым удивительным было то, что чудесная тростинка изменила курс и теперь была направлена в ту же сторону, куда смотрела отрубленная голова. Джеган пребывал в полной растерянности — там, куда им теперь предлагалось идти, пузырилась желтоватая отвратительная пена.
Неужели тростинка ведет их на верную гибель? Охотник подошел ближе к широкой пенистой мрази и ткнул в нее тупым концом дротика. Раздался глухой стук — наконечник погрузился на два пальца и уперся во что-то твердое. Кадия с любопытством наблюдала за охотником. Джеган прошелся вдоль края лежащей пластом пены, и везде дротик натыкался на каменное основание.
Между тем корешок священного цветка лихорадочно сновал вперед и назад. Он рвался в дорогу, подлетал то к Джегану, то к Кадии, понуждая их двинуться с места. Магия! Вот она в действии... У принцессы мелькнула мысль, что этот удивительный мир, называемый Тернистым Адом, живет по каким-то своим, непознанным законам. Здесь не стоило доверять ощущениям, хотя, конечно, острый глаз, тонкий слух и обоняние были очень нужны, однако главное, на что следовало полагаться в этих чудных краях, — интуиция, бессознательное влечение. Может, следует просто отдаться потоку рождающихся образов и двигаться дальше как бы на ощупь, вслушиваясь в самое себя, корректируя внутренние решения чувственными ощущениями. Только чем они могут помочь здесь, в Тернистом Аду, где глаза предостерегают от попытки приблизиться к ядовитой на вид пене, а тупой конец дротика подсказывает, что под тонким слоем этой пакости лежит мощенная плитами мостовая. Она подошла ближе, веточкой разгребла пену и убедилась — точно, под ней самые что ни на есть каменные плиты. Принцесса вопросительно глянула на Джегана. Тот осторожно шагнул прямо в желтоватую отвратительную грязь. Следом за ним ступила и Кадия. Листы, привязанные к сандалиям, теперь сомкнулись краями и полностью закрыли ступню сверху.
Так и есть — они осторожно двигались по какой-то древней мостовой. Редкие клочья тумана висели над землей, но и их постепенно легким ветерком уносило прочь. Скоро пена стала прерываться открытыми участками, где буйствовала местная растительность: стебли в основном с длинными колючками, листья — с острыми, режущими краями.
Теперь Кадия держала тростинку в руке — она сама подплыла к ней — и по интенсивности свечения определяла верное направление.
Они шли долго, пока девушка, не в силах совладать с усталостью, не рухнула на колени. Джеган бросился к ней с тыквенной бутылочкой. Он напоил ее водой, затем поднял и довел до густых зарослей, где она опустилась на землю и тут же заснула.
Солнечный лучик, упавший на веко, разбудил ее. Принцесса открыла глаза, глянула в широкое небо, распахнутое над головой. Сначала Кадия решила, что эта картина — продолжение сна, в котором она видела себя в Ноте, в гигантской башне, где жила Белая Дама. Ей тоже нашлась там спаленка...
Принцесса подняла голову — странная, неожиданная перспектива открылась ее взору. Это был не Нот, но и, конечно, не Тернистый Ад! Повсюду редко, в одиночку, стояли деревья — не те черные с искореженными стволами и сучьями, а самые что ни на есть настоящие, с густой, тенистой кроной. Ветви отливали бронзой, синеватые листья шевелил приятный легкий ветерок.
Рядом никого не было, хотя мешок Джегана лежал возле ее ног. Маленькая птичка каблабат, покачиваясь на согнувшейся ветке, клевала перезрелые ягоды ежевики. Она не обращала никакого внимания на Кадию, пока та не встала. Девушка зевнула, потянулась... Здесь же на кусте лежала волшебная тростинка.
— На-на-на... — донеслось до нее.
Этот клич уже был знаком принцессе. Ниссомы вообще-то были молчаливы, тем более на охоте, однако случалось, они давали волю чувствам. Джеган кружил вокруг соседнего широко разросшегося куста ежевики, держа в руке какой-то незнакомый, с румяными боками плод.
Кадия, глянув на него, невольно проглотила слюну, потом обратилась к охотнику:
— Где мы?
В ответ он пожал плечами и принялся очищать плод. Кадия открыла рот от удивления — этого быть не могло. Великий знаток всех заповедных уголков на болотах не знал, где они находятся!? Джеган откусил кусочек и зажмурился от удовольствия.
— Мы находимся там, где я никогда не бывал, Острый Глаз. Мне известно только, что у нас под ногами, под слоем земли, — камень, ровный и цельный, — он притопнул ногой. — Вот куда завела нас эта штука, — Джеган кивнул в сторону волшебной тростинки.
Он неторопливо счистил ножом оставшуюся кожуру, потом присел и отвалил в сторону кусок дерна. Под ним обнажилась темная плотная ровная поверхность. Охотник постучал по ней — послышался глухой каменный звук.
— А где синдона? Объясни подробнее, что это такое.
Джеган отвел глаза в сторону, потом вновь уставился на выкопанную ямку.
Ответил он не скоро, делая большие промежутки между словами.
— Синдона — это одна из тех, кто охранял Исчезнувших. Когда-то они владычествовали здесь. В ту пору Рувенда представляла собой огромное озеро, по которому были разбросаны острова. Мы... мы были созданы теми людьми — так утверждают древние свитки. Мы, оддлинги, — плод их мысли, результат долгой работы... Потом проснулась Тьма, на землю и воду пришла смерть. Исчезнувшие, прежде чем уйти, создали и освободили оддлингов. Правда, они взяли с нас клятву...
Джеган теперь пристально изучал свой нож, вертя его.
— Синдоны были оставлены, чтобы надзирать за наследством Исчезнувших. У них было много такого, что они не могли ни взять с собой, ни разрушить. Подобные штуки были собраны в определенных местах, которые и охраняли синдоны.
Королевская дочь, мы поклялись служить твоему отцу до самой его смерти. Теперь я вроде бы свободен... Однако есть еще кое-какие обязательства... Перед другими... И от их выполнения никак не отвертеться. Так уж получилось, Острый Глаз, что я был вынужден нарушить этот обет. Я ступил на Запретный путь. Прошлой ночью я послал Тревожный запрос... Никакого ответа! Мы пересекли кордон, отделяющий запретное для нашей расы место. Мне ни в коем случае нельзя было делать этого... Вот эта штука, — он указал кончиком ножа на волшебную тростинку, — и вы можете следовать этим путем. Я — нет! Я думал, мы обогнем Тернистый Ад и выйдем к уйзгу, а вместо этого забрели вон куда! Теперь любой может выдать меня начальнику стражи ламарилу, а с ним никто не отваживается спорить. Даже скритеки... И никакого ответа на мой запрос. Ни на первый, ни на второй, — он опять поиграл оголенной, блистающей на солнце сталью. — Я видел ночью огонь.
Кадия перепугалась.
— Когда я спала?
Впервые Джеган чуть улыбнулся.
— Острый Глаз, ты спала остаток ночи, потом весь день, потом еще ночь. Сегодня второй день. Кадия нахмурилась.
— Ты обязан был разбудить меня!

Предыдущая страница 12 Следущая страница


13 Андре Нортон Мэрион Брэдли, Джулиан Мэй

— Вовсе нет. Кто знает, что ждет тебя впереди. Может, нам угрожают такие опасности, о которых мы и не подозреваем. Любой охотник лучше встретится с бандой скритеков, чем вступит на Запретный путь.
— Этот огонь, что ты видел... Джеган опять помрачнел.
— Огонь, который разводят ниссомы, — такой маленький-маленький, а тот, что я видел, — большой-большой. Чтобы напитать его дровами, требуется множество рук.
— Может быть, это люди Волтрика?
— Если так, то, значит, эта штука, — он опять ткнул в волшебный жезл, — ведет нас прямо к ним в лапы.
Кадия, рассердившись, уже готова была сломать предательскую тростинку, но вовремя сдержала себя — сейчас не время совершать безрассудные поступки. Глупо надеяться, что ей позволят исправить совершенную ошибку. Да и зачем Великой Волшебнице Бине заманивать ее в ловушку?
Джеган взглянул на нее, потом потянулся и взял свой мешок. Достал оттуда браслет из красноватого камня. Кадия всего два раза видела, как охотник надевал его на руку, на предплечье. Один раз — когда он впервые был представлен ее отцу.
Теперь он начал оглаживать полированную поверхность. Словно поигрывал этим браслетом... Потом попытался надеть его. Ничего не получилось — мешал локоть. Охотник побледнел, лицо у него вытянулось...
Неожиданно амулет хрустнул, Джеган собрал куски и вдруг резко зашвырнул их в кусты. Стон вырвался из его уст. Потом он завыл — Кадии уже доводилось слышать этот вой, когда хоронили его родственника. Ниссомы спустили его в реку, и покойника понесло прямо на стену камыша.
— Джеган? — Она шагнула к нему.
Девушка никогда не видела его в таком состоянии. Лицо его ничего не выражало — разве что ледяное презрение.
— Джеган мертв, — ответил он тихим, словно не ему принадлежащим голосом. — Перед тобой тот, кто больше не имеет имени. Я — клятвопреступник, один из тех, кто утратил искусство, кто не обладает речью и больше никогда не сможет говорить. Мы нарушили запрет... Та, которая владеет Нотом, вправе вырвать наши жизни...
— Как это понимать? — возмутилась Кадия. — Ведь ее же собственный проводник привел нас сюда!
Даже сейчас он не смел обвинять Великую Волшебницу! Все, что она ни делала, было справедливо! Всему надо безропотно покоряться! Неожиданно грудь обжег внезапно раскалившийся амулет. Опять какая-то магия?! Нет, с нее хватит — она больше никогда не будет иметь дела ни с каким колдовством!
Принцесса оступилась и, чтобы сохранить равновесие, взмахнула руками. То, что случилось с Джеганом — и, выходит, с ней, — потрясло девушку. В душе ее родился крик. Кадия набрала полные легкие воздуха и вдруг почувствовала, что не может не то что издать вопль — даже пискнуть. Страх — ошеломляющий, внезапный — охватил ее. Принцесса вздрогнула и так и не смогла унять дрожь. Впечатление было такое, что со всех сторон на нее готовятся напасть невидимые враги. Ее по-прежнему колотило, но теперь уже от гнева. Это было слишком. С ней творилось что-то невероятное. Творилось помимо ее воли... Кадия выхватила кинжал и, вертясь на месте, наставляла его на воображаемых противников.
Джеган между тем мягко опустился на колени, потом свернулся клубочком на покрытой сухим дерном древней дороге. Дышал он часто, тяжело, руки судорожно хватались за грудь...
— Джеган! — Кадия бросилась к нему. Рот охотника приоткрылся — тонкая струйка слюны текла между нижних клыков.
— Джеган! — еще раз позвала Кадия.
— Назад! — голос его звучал глухо. Казалось, он выдохнул, а не выговорил это слово.
Неожиданно охотник опрокинулся на спину, руки его забегали по сухой траве — он как бы цеплялся за былинки. Цеплялся за жизнь...
Кадия просунула ему лезвие между зубов, попыталась разжать тиски челюстей, а когда ничего не получилось, начала трясти за плечи. Потом — откуда только силы взялись! — стащила его с древней дороги, перетянула через длинный мелкий ров к могучим деревьям.
Волшебная тростинка, как бы поджидая ее, покачивалась и вертелась в воздухе. Словно эта палка что-то понимает! Кадия теперь не испытывала никакого страха — душа будто опустела. Она вытащила амулет. Капелька янтаря переливалась всеми цветами радуги. Менялась окраска сполохов, но в этом мельтешении, в игре света Кадия не уловила предупреждения о надвигающейся опасности. Совсем наоборот! Черный Триллиум словно подбадривал ее, понуждая к действию...
Подул ветер, погнал вдоль древней дороги клубы пыли. Джеган неожиданно сел, поднял голову. Дышал он тяжело, с присвистом...
— Черта! — ни с того ни с сего вымолвил он.
Кадия недоуменно глянула на него, потом проследила за его взглядом. Охотник смотрел на свой походный мешок, который остался лежать на сухом дерне, покрывавшем широкую, прямую, как стрела, просеку, проложенную в диком лесу.
Да, мешок — это важно, там полно всяких необходимых вещей. Кадия скинула рюкзак, висевший у нее за спиной, выпрямилась, оглянулась по сторонам. Очень ей не хотелось выходить на открытое место. Было страшно... однако делать нечего. Левой рукой она вцепилась в амулет и, пригибаясь, одолела ров, выбралась на просеку. В то же мгновение волшебная тростинка отчаянно заплясала в воздухе, попыталась было броситься вперед, но Кадия не обратила на нее никакого внимания. Страх на какое-то мгновение оставил ее — принцесса схватила мешок и бросилась назад, к спасительным деревьям.
Итак, ей удалось еще раз одолеть страх. Джеган за одежду притянул ее к себе, но тут силы оставили его, и он снова опрокинулся навзничь.
— Что, что, Джеганчик? — Кадия наклонилась к нему. Охотник, опираясь на нее, поднялся и теперь стоял покачиваясь.
— Я... не могу идти... — он еле одолевал слова. Каждый звук давался ему с большим трудом. — Ты... не можешь вернуться. Это и есть Запретный путь!..
Страх родил в Кадии неукротимую волю. И злобу!.. На всех и вся! За разгром Цитадели, за гибель родителей, за крушение надежд, за участь изгоя на собственной родине, за необходимость оставить Джегана. Самое дорогое существо, которое столько лет было рядом с ней! За то, что ей придется поступить таким образом; за то, что она, в конце концов, уйдет, а он останется здесь, беспомощный, умирающий, потерявший имя. Самое дорогое, что есть у человека! Мягкая почва колебалась под ногами, из мха выдавилась вода.
Голова Джегана опустилась на грудь. Он едва держался на ногах, его заметно покачивало, и, если бы не помощь спутницы, он давно рухнул бы на мшистую подстилку.
— Острый Глаз... — с болью выговорил он. — Острый Глаз... Мне нельзя... Только тебе открыт путь... Клянусь, если... мне... как-нибудь удастся найти выход... Хоть как-то справиться... с собой, я нагоню тебя. Я... буду очень стараться. А теперь ступай...
— Я... — ее губы внезапно оледенели, Кадия не могла и трех слов выговорить. — Джеган... я позабочусь... — наконец, сумела вымолвить она.
Охотник в ответ с трудом поднял правую руку — этим жестом ниссомы благословляют тех, кто уходит на охоту. Потом указал в сторону скрытой под дерном дороги. Кадия догадалась, что он хочет дать ей направление — в какую сторону двигаться. Тут к ним подлетел волшебный жезл, настойчиво замаячил перед глазами — вперед, вперед!
Джеган еще раз безмолвно указал ей, чтобы она взяла и его рюкзак, — Кадия отрицательно замотала головой, потом подчинилась. Не убирая кинжал в ножны, опустив голову, обняла охотника и с трудом одолела первый шаг. Второй дался легче — вот она уже перебралась через ров, тростинка, приплясывая, заспешила вдоль дороги. Ветер ударил ей в лицо, запорошил пылью глаза, принес отвратительный смрад, словно где-то жгли что-то живое. И точно, пахнуло паленым мясом — ни скритеки, ни болота подобного зловония не издают.
Она зашагала за тростинкой, по пути раза два обернулась, но Джегана уже не было видно. Не удержавшись и взглянув в третий раз, Кадия заметила на обочине, у подножия могучего дерева, странный блеск. Она осторожно приблизилась и подняла со мха искусно сделанную стрелу — не дротик! Древко и оперение — цвета запекшейся крови. Такие стрелы она уже встречала — да-да, даже помогала собирать... При штурме Цитадели! Ими обстреливали осажденных лаборнокцы... Но как это оружие попало сюда? И почему лежит так аккуратно, ровно? Словно указывает направление...
В следующее мгновение она отшвырнула стрелу. Может, ей как раз надо двигаться в противоположную сторону? Может, здесь опять использована черная магия?.. Иначе как объяснить, что захватчики смогли преодолеть барьер, который оказался гибельным для Джегана? Ее вел амулет, а что же такое волшебное было у солдат Хэмила? Разве что обагренная кровью невинных жертв сталь? Может, эта стрела сотворена руками самого Орогастуса?
Она принялась изучать место находки. Совсем рядом со стрелой Кадия обнаружила след сапога, отчетливо выделявшийся на влажной земле. Еще дальше — ее чуть не вырвало — валялся труп скритека, погибшего ужасной смертью. Его словно со всего размаха ударили о твердую землю или камни — тело представляло собой один сплошной кровоподтек.
Кадия осторожно осмотрелась, потом, напряженно вглядываясь и вслушиваясь, готовая в любое мгновение лицом к лицу встретить опасность, прошла в глубь леса. Зловоние усилилось. Она бросила взгляд направо и увидела привязанного к дереву оддлинга. Вернее, раздувшийся труп. По татуировке и нарисованным кругам, по шерстке принцесса сразу определила, что это уйзгу. Перед смертью его жестоко пытали.
Амулет, который она по-прежнему сжимала в руке, вдруг ожег ее ледяным холодом.
Чуть дальше ей открылось место, где совсем недавно происходило какое-то побоище. Кусты и нижние ветви деревьев были переломаны, посреди истоптанной поляны — большое кострище, откуда несло таким смрадом — хоть нос затыкай. Рядом на кучах вывернутого из земли торфа валялся еще один оддлинг. На него невозможно было смотреть! Кадия невольно вскрикнула — сломанная рука покойника неожиданно поднялась, сохранившийся глаз осмысленно глянул на девушку. Другой был выбит, глазница полна крови.
Мурашки пробежали у нее по телу.
"Кто же все это сотворил?" — спросила она себя, потом решила помочь раненому. Но как, чем?
Рука вновь двинулась. Раненый был не в состоянии говорить и пытался объясниться жестами. Он с трудом указал на свой нож, болтавшийся на поясе.
Кадия едва справилась с собой — еще чуть-чуть, и она сбежала бы из этого жуткого места. Тем более теперь, когда поняла, о чем умолял умирающий. Принцесса всегда испытывала особое благоговение перед хорошим оружием, неплохо обращалась с мечом. Когда же Джеган научил ее некоторым приемам владения длинными ножами, которые были неотъемлемой частью снаряжения ниссомов, она навсегда отдала предпочтение доброму кинжалу. Но никогда еще ее рука не поднималась на человека. Теперь, по-видимому, этого не избежать.
...Еще один выворачивающий душу всхлип, слабое движение руки.
Принцесса сжала губы, выхватила кинжал, взялась обеими руками за рукоять. Ей припомнились слова Джегана, которые он произносил, когда приходилось добивать раненых животных.
— Иди с миром! — выговорила она и с размаху всадила кинжал в сердце несчастного оддлинга. Потом ударила еще раз и еще...
Она вскочила и, пошатываясь, поспешила уйти отсюда. Долго еще ее преследовало ощущение сопротивления плоти, ее содрогание, когда лезвие погрузилось в тело живого существа. Принцесса обтерла кинжал о траву и принялась засовывать в ножны. Долго не могла попасть, тихонько скулила и торопливо выговаривала слова молитвы, которую читали защитники Цитадели, когда лаборнокцы пошли на решительный штурм. Потом, чтобы успокоиться, занялась мешком Джегана — переложила в свой часть вещей.
Волшебная тростинка опять замельтешила перед глазами, понуждая ее поспешать. Дальше Кадия двигалась по опушке леса — она так и не решилась вновь выйти на дорогу.
Между тем над болотом начал сгущаться туман, пополз клочьями по кустам, стал забивать прогалины. Тростинка безостановочно летела вперед, принцесса едва успевала за ней. Сорвавшийся с ветки лист коснулся ее плеча, как будто это было одно из тех жутких существ, которые Джеган назвал ларвае. Неожиданно волшебный жезл метнулся влево и указал на два огромных дерева, явно выделявшихся среди окружавшей поросли высотой и пышной кроной.
В это время до нее долетел тонкий пронзительный свист. Инстинктивно Кадия отпрыгнула в сторону — впереди послышался треск ломаемых кустов, потом вновь тот же свист, и нечто спиральное, напоминающее густой, вращающийся столб дыма, показалось в той стороне. Принцесса бросилась на землю и, отчаянно работая руками и ногами, постаралась заползти подальше в заросли ежевики. Она не обращала внимания на впивающиеся в тело колючки. Еще один натужный пугающий свист подстегнул ее — в стороне кто-то отчаянно вскрикнул. Кадия, как безумная, ломая ветки, метнулась вперед. Чувство, что ее сейчас схватят — навалятся, скрутят руки за спиной, — было настолько отчетливо, что она совсем по-звериному рыкнула и вдруг ощутила, что не может двинуться. Кусты плотно обхватили ее со всех сторон. В лицо пыхнуло противным маслянистым дымком — она зашлась в кашле.
Может, этот кашель и спас ее — кусты неожиданно поддались, она тут же устремилась вперед, вниз, не замечая, что, чем глубже она погружалась в спасительную пустоту, тем меньше света оставалось вокруг нее. Только полностью утонув в непроглядной, пахнущей землей, сыростью, гнилью темноте, принцесса осознала, что очутилась в подземной норе. Уж не ловушка ли это? Мысль мелькнула и растаяла, придавленная надеждой на спасение, — то, что преследовало ее на поверхности, в ежевичных кустах, было куда ужаснее. Тем более что сзади вновь донесся тот же жуткий пронзительный свист.
Она не могла отделаться от ощущения, что кто-то или что-то вот-вот схватит ее за пятки — выковырнет из норы, как гурман вытаскивает на свет Божий мягкую плоть сакбри. Ну же, еще немного — поднявшись на колени, она отчаянно заработала руками и ногами.
Внезапно Кадия погрузилась по локти в воду, и вместе с водой впереди возник свет. Вода была чистая, холодная, совсем не похожая на ржавую муть, разлитую по местным болотам. Неожиданно Кадия выпала из норы в пустоту — словно в реку угодила; несколько мгновений пролежала на дне, не шевелясь, с закрытыми глазами. Потом робко приподнялась, высунула голову на поверхность, осмотрелась. Тут вспомнила, что во время бегства потеряла дорожный мешок Джегана, однако возвращаться ни сил, ни желания не было. Здесь бы схорониться!
Куда же она попала? Надо же, и волшебная тростинка здесь, висит в воздухе над самой водой — значит, никуда ты, милая, не исчезла? И то хорошо... Куда же нас с тобой занесло?
Принцесса оказалась на дне обширного, до пояса наполненного водой бассейна. Нигде никаких признаков разрушений, никаких рухнувших камней. Стены бассейна сделаны из какого-то голубоватого металла и выглядят как новенькие. Пол украшен искусно выложенной мозаикой. Ни песка, ни грязи, ни осыпавшейся штукатурки, ни буйно разросшейся травы...
У противоположного края бассейна начиналась лестница — ступеньки поднимались прямо из воды. На выходе по обе стороны стояли скульптуры. Некоторые напоминали существа, обитающие на болотах, — она их сразу узнала; другие отличались гротесковым искажением пропорций, что придавало им некую щемящую привлекательность.
Девушка направилась к лестнице, влезла на первую ступеньку. Только теперь она заметила, что в помещении необыкновенно тихо. Не слышно никаких свистов, воплей..! Никто, кроме нее, не тревожил поверхность чистой холодной — питьевой? — воды.
Кадия, стоя на нижней ступени, принялась внимательно осматривать лестницу. Вероятно, ей придется подняться по ней — другого пути отсюда не было. Сооружение это явно искусственное и, самое главное, в приличном состоянии. Правда, воздух здесь благоухал, как в хорошо ухоженном саду. По бокам — статуи, служащие колоннами, — именно их Джеган именовал синдонами. Пространство над поверхностью воды освещалось рассеянным солнечным светом. Редкие блики играли в глазах синдон, сделанных из драгоценных камней, а также на полированных золотых шлемах. Не все статуи изображали мужчин, но все были одеты одинаково. Их искусно вырезанные лица производили жуткое впечатление. Синдоны были как живые... Кадия не удивилась бы, если бы кто-то из этих каменных истуканов вдруг пошевелился, более того — сошел со своего пьедестала. Хотя вот этого не надо, решила девушка. Кто знает, чем грозит подобная встреча? Может, ей просто укажут на дверь — то есть на ту нору, через которую она попала сюда.
В любом случае необходимо привести себя в порядок. Кадия стряхнула с изодранной куртки налипшую мокрую грязь, постаралась прикрыть прорехи. Хотя что тут прикрывать — снять бы эти лохмотья да выбросить... Тогда в чем ходить? А передвигаться здесь придется много — она попала в некий таинственный город, о котором распространяли столько слухов... По-видимому, она оказалась первым человеком, который попал сюда.
Девушка медленно, не ослабляя внимания, обошла одну из статуй. Изображенное существо ростом было повыше нее — возможно, такими же были представители народа, изготовившего эти скульптуры. Оказавшись лицом к лицу с воином, чье лицо находилось в тени забрала, поднятого на лоб, принцесса спросила:
— Кто ты?
Ее возглас прозвучал слишком резко, требовательно. И что могла ответить ей каменная фигура? Воин по-прежнему молча, безжизненно смотрел на Кадию.
Вновь наступила тишина, но теперь в ней ощущался неосознанный укор, как бы предупреждение, что не стоит шуметь в этом мавзолее, где почивают безмолвие и красота. Давным-давно занавес смерти был накинут на эти изваяния. Бессмысленно добиваться от них ответа.
Стройный хрустальный звон колокольчика послышался в зале — что-то подобное Кадии доводилось слышать в Тревисте. Девушка вздрогнула, замерла... Опять все тихо... Ее приглашают продолжить путь?
Она робко огляделась. Ведущая к бассейну лестница окончилась, и прямо с узкой площадки начиналась другая, более широкая. Правда, здесь уже не было скульптур... Лестница вела вниз, в недра земли, где, очевидно, никто из рожденных в Мире Трех Лун не бывал. Что там могло скрываться? Кадия различила богатую растительность — большинство растений цвели и плодоносили не по сезону. Какие фрукты предстали ее взгляду у принцессы сразу потекли слюнки... Какие цветы благоухали в этом удивительном подземном саду... Почему подземном? Высоко над ним распахнулось ясное небо, в нем весело посверкивало солнце...
Все здесь казалось таким удивительным, таким невероятным, что Кадия никак не могла заставить себя спуститься вниз. Тут только она обратила внимание, что рядом на верхней ступеньке лежит волшебная тростинка. И цвет у нее стал какой-то непривычный — теперь волшебный жезл казался выточенным из цельного куска изумруда.
Кадия закрыла глаза, потом открыла, потом вновь сомкнула веки и, когда распахнула их, обнаружила, что теперь она здесь не одна.
Существо, которое поднималось к ней снизу, было точь-в-точь как те изваяния, что обрамляли находившуюся сзади лестницу. Только вместо шлема и кожаной портупеи на нем было надето легкое платье, шуршащее на ходу.
Оно — женщина?! Кадия от неожиданности слова не могла вымолвить. Одно было ясно: кем бы ни было это существо, оно было не менее знатно, чем сама Великая Волшебница. Принцесса опустилась на колени.
— Дочь Триединого, скажи, почему ваши люди совершили столько грехов? Чаши мировых весов вышли из равновесия. Как случилось, что смерть и муки добрались даже сюда — в последнюю обитель?
Кадия догадалась, что эта женщина не ее обвиняет — она ищет истину и потому ждет ответа.
— Прежде всего, — ответила девушка, и голос ее прозвучал подобно карканью паршивой птицы, питающейся падалью. Принцесса прочистила горло, собралась с духом и решительно сказала: — Я дочь короля Крейна. Эти, из Лаборнока, под предводительством Волтрика, — имя его вновь вызвало в ней прилив ярости, — используя свое превосходство в силах, а также таланты зловещего мага, разбили нашу армию и взяли штурмом Цитадель. Меня спас главный распорядитель королевской охоты Джеган. Вывел из крепости... Вместе с ним я добралась до Той, что владеет Нотом, и мне был вручен этот талисман. — Она подняла волшебную тростинку и протянула ее хозяйке удивительного сада. — Также на меня была возложена обязанность отправиться в дальний путь и отыскать магический предмет. Древнее предсказание гласит, что только с помощью женщин нашего королевского рода может быть восстановлен мировой порядок. Я мало смыслю в магии и пытаюсь делать только то, что мне по силам. Нас — трое, хотя я не знаю, живы ли мои сестры... Вот этот предмет привел меня сюда.
— Та, что владеет Нотом... — задумчиво повторила женщина. — Уж очень долго она ждала. Можно было раньше послать сюда вестника... Но раз уж это случилось, значит, тьма действительно одолела землю и воду. Согласно изначальному устройству, мир должен выглядеть следующим образом, — Странная женщина вытянула правую руку вперед, горизонтально; левую подняла строго вертикально. — Распространение тьмы переворачивает всю конструкцию, лишает ее устойчивости. Однажды так уже случилось — тогда и произошла великая битва. И воды стали землей... Вражья мощь рухнула, и было восстановлено равновесие. Тогда были даны клятвы...
Кадия вспомнила о Джегане и отважилась прервать собеседницу:
— Если клятвы не были нарушены, как сказал Джеган, значит, Темные силы нашли способ обойти запрет. Как же это могло случиться?
— Королевская дочь, однажды в неприступной каменной стене появилась малюсенькая трещинка, потом она расширялась, расширялась, и наступил момент, когда неодолимая преграда рассыпалась в прах. Ничто не вечно под Тремя Лунами! Этот маг, о котором ты упоминала, достиг больших высот, он очень много знает. Он обеспечил определенную защиту своим сторонникам, которые сумели подобрать ключи к навечно, казалось, захлопнутым воротам. Королевская дочь, — хозяйка дворца неожиданно обратилась к волшебному жезлу, который Кадия по-прежнему держала в руке, — ты наконец-то добралась до цели. Если Та, что владеет Нотом, выбрала тебя, значит, твой долг — вступить в битву. Начнешь ли ты сражение в одиночку или в союзе с сестрами — это зависит исключительно от тебя. От твоих поступков...
— Здесь что, тоже небезопасно?
— От Зла, которое явилось в мир, нигде нельзя укрыться, но я еще не вступила в сражение с вражьей силой.
Неожиданно она подняла голову, словно до нее долетел какой-то тревожный звук.
— Слышишь? Они не так сильны, как вообразили. Путь, которым ты пробралась сюда, теперь закрыт для них, вот они и мечутся туда-сюда вместе со скритеками. Слепые дураки!.. Старинная ограда еще ох как прочна! Сквозь такой заслон ничто не проскользнет...
— Что же они ищут?
— То, что считают сокровищами, — золото, камни, чудесные предметы. Но подобная жадность не свойственна их хозяину. Он алчет другого, его подручным не понять его. К тому же они сильно устали... Так что еще немного, и они вернутся к нему с тем, что им удалось схватить.
— Тогда что же следует искать мне? — воскликнула Кадия. Она выронила волшебный жезл, и он упал у ее ног. Лег недвижимо, сияние его почти совсем ослабло.
— Взгляни в самое себя, королевская дочь. Распахни свое сердце и свой разум.
— Мне трудно, — слабо возразила Кадия. — Кто я? Бродяга, живущая воспоминаниями и жаждой мести... Я не владею колдовством, у меня нет армии. У меня даже меча хорошего нет...
— За этим дело не станет, королевская дочь. Но прежде познай самое себя.
И — хозяйка исчезла!
Кадия словно куда-то провалилась. На мгновение закрыла глаза, а когда открыла, ее уже не было, только тростинка лежала рядом. Принцесса почувствовала смертельную усталость.
Магия! Опять эта магия!.. От отчаяния она замолотила кулаками по гладким каменным плитам, на которых лежала. Била, пока боль не притушила гнев.
Взгляни в свою душу! Познай самое себя!.. Более глупое занятие придумать невозможно. Ну, взглянула — и что же там увидела? Гнев, хлещущий наружу. Ярость, с которой не совладать. Она взяла волшебный жезл и попыталась переломить его. Зачем он привел ее сюда? Чтобы заняться разглядыванием своей рожицы в зеркале? Чепуха! Гляди-ка, не поддается. Сопротивляется...
"Одна из трех..." — откуда-то из глубины души всплыла эта фраза.
Принцесса подняла голову — может, ее кто-то позвал? Может, ожили синдоны, застывшие в камне на лестнице? Нет, вокруг все тихо, внизу по-прежнему благоухает чудесный сад. Один вид прекрасных, усыпанных цветами растений лечил душу, навевал спокойную рассудительность. От нее что-то требовалось — она ощутила странный зов, неясный, осмысленный и неодолимый. Взгляни в самое себя, сразу найдешь ответ. Кадия так и поступила. Прошло несколько мгновений, и она совершенно успокоилась. Встала, погладила волшебную тростинку, взялась за нее поудобнее и изо всех сил метнула в глубь сада.
Уже в полете тростинка перевернулась и ровно воткнулась в землю. Принцесса сошла на три ступеньки вниз — теперь ей было все видно. Гнев и ярость сменились верой — раз эта тростинка привела ее сюда, значит, она же поможет ей проникнуть в тайну. Однако Кадия не решалась коснуться наливающегося зеленью стебелька. Прямо на глазах тростинка начала расти, давать побеги, вот она уже сравнялась с ней ростом, еще два маленьких побега появились на верхушке и тут же развернулись в листики. Стал утолщаться и стебель... Наконец, наверху начало созревать соцветие, состоящее из трех яйцевидных бутонов.
Кадия сидела, боясь шелохнуться. Только бы не спугнуть это чудо. Прошло еще несколько мгновений, и на каждом бутоне, обернутом в плотную черную кожуру, наметились щели. Вот они раздвинулись...
На Кадию смотрели три глаза!..
Один из них был золотисто-зеленый — как у оддлингов. Другой — карий; ей не надо было смотреться в зеркало, чтобы догадаться, что он был точным подобием ее глаз. Третий — голубовато-серебряный, в необыкновенно большом зрачке которого вспыхивали золотистые искорки.
Ее собственный амулет жарко запылал на груди. Прежде чем она сумела вытащить его, янтарная капелька затрепетала, словно живое существо. Внезапно золотая цепочка лопнула, и священный амулет, взлетев в воздух, неожиданно очутился в том месте, где все три ока срастались, прирос там и замер...
Кадия спустилась по лестнице до последней ступени. Все три глаза как открылись, так и закрылись — неожиданно и одновременно. Девушка взялась за стебель удивительного цветка и с непоколебимой уверенностью, что так и надо поступить, попыталась оторвать верхнюю часть. Растение не поддалось, и тогда принцесса вырвала его из земли.
Удивительно, но то, что теперь она держала в руке, мало напоминало цветок. Особенно корешок, загнутый, отливающий тусклой металлической голубизной... На глазах тростинка, посаженная в землю, превращалась в чуть изогнутый меч! Рукоятка с ячейками для пальцев пришлась ей точно по руке, словно оружие было выковано специально для Кадии — принцессы из королевского дома Рувенды.
Кадия подняла меч — на резном эфесе располагались три закрытых глаза.
— Вот он, Трехвекий Горящий Глаз, — прошептала принцесса. Сердце у нее замерло, потом маленький комочек плоти в груди затрепетал, напитался мужеством и решимостью, и Кадия уже во всю мощь своего голоса, словно объявляя об этом всем врагам в мире, воскликнула: — Вот он, Трехвекий Горящий Глаз!..
Наконец-то у нее в руках оказался загадочный древний талисман, который она так долго искала.

ГЛАВА 27

Анигель не сразу догадалась, что риморики больше не слушаются поводьев. Когда же увидела, куда они тянут лодку, задрожала от страха.
— Что вы делаете? — закричала она. — Туда нельзя, мы все погибнем!
Между тем животные решительно мчались по направлению к водопаду. Они все увеличивали и увеличивали скорость — лодка теперь летела, едва касаясь воды. Принцесса едва сохраняла равновесие и, не в силах схватиться руками за борта, крепко вцепилась в поводья. Она поверить не могла, что риморики, с которыми она так сдружилась за время путешествия, которые оказались такими разумными и добрыми существами, вдруг обезумели и, не сознавая, что делают, решили по прямой одолеть Мутарский порог.
Плотная водяная завеса и — прямо под ней — грохочущий скат воды неумолимо приближались. У Анигель перехватило дыхание, и она безмолвно, расширенными от ужаса глазами следила, как надвигалась на нее внезапно обеззвучившаяся пропасть. От страха она никак не могла сформулировать мысленную команду — потребовать, чтобы риморики отвернули в сторону... Не было ни секунды, чтобы перехватить поводья и схватиться за амулет... Поводья натянулись так, что она того и гляди выпустит их из рук. Собственно, ее тело оказалось теперь механизмом, через которое тяга, развиваемая животными, передавалась лодке. Инстинктивно принцесса уперлась ногами в брус, образующий форштевень. Риморики еще поддали — Анигель вскрикнула. Того и гляди, руки вырвут!.. В тот момент она даже об Имму не вспомнила — решила, что пришла ее последняя минута.
Неожиданно в сознание вновь ворвался оглушающий рев водопада. Мелкая водяная пыль начала оседать на волосах, и в солнечном свете на голове заискрились капельки влаги. Вид гигантской толщи скатывающейся в бездну воды едва не лишил ее чувств. Перед глазами замелькала сначала глубокая колеблющаяся чернота, потом она рывками начала осветляться — от густо-синего до светло-голубого, затем мгновение лодка мчалась по бирюзе, которую сменил травянисто-зеленый тон и, наконец, залил сверкающий белый свет... Край обрыва был уже совсем близко — Анигель, ойкнув, выпустила поводья, присела, вцепилась в борта лодки. Что еще накрепко отпечаталось в памяти в тот последний миг, так это два темно-зеленых веретенообразных тела, мелькнувшие в радужных отблесках, пронзившие густую водяную завесу и тут же скрывшиеся из виду.
В эту же водяную завесу врезался и нос лодки. На мгновение она невольно глянула вниз — под ним закружили исполинские струи воды. В их круговерти мелькнуло что-то аспидно-черное — не риморики ли? Не может быть!.. Анигель ощутила томительную, невообразимую легкость во всем теле, она словно взлетела в воздух и теперь медленно парила над бездонной синью. Краем глаза выхватила небольшие домики на левом берегу, в окнах которых отражалось небо, прямо открылось широкое русло великой реки, а на самом краю могучего разлива, в той стороне, куда стремилось солнце, куда были направлены перья облаков, — Тассалейский лес.
Она даже не заметила, как приводнилась лодка, — плеснуло в лицо холодной чистой водой, Имму что-то вскрикнула сзади, да риморики, высунув довольные морды, словно крякнули: Прибыли!
Лодка покачалась поплавком и двинулась вперед. Перед глазами принцессы поплыли радужные круги. Она встала, с трудом поднесла руку ко лбу и тут же без чувств рухнула на дно лодки.
Принцессе Анигель снился сон. Мать ее, королева Каланта, прогуливалась в каком-то незнакомом месте — по-видимому, это был лес, но деревья все высохли, трава пожухла. На королеве было платье, в котором она присутствовала на коронации, на голове — корона... Анигель тащилась за ней. Она сильно отстала и изо всех сил пыталась догнать маму, кричала, просила подождать, но Каланта вроде бы и не слышала ее. Принцессе ничего другого не оставалось, как поторопиться, и Анигель старалась, перешла на бег. Ее сердечко рвалось из груди, ноги уже не слушались — все было напрасно. Еще немного, и она рухнет на землю, заплачет от отчаяния, а мать тем временем совсем скроется из вида. Во сне Анигель не поддалась слабости и продолжила путь.
Затем случилось чудо: королева остановилась, повернулась и улыбнулась дочери. Анигель напрягла последние силы — наконец мама заключила ее в свои объятья.
— Дорогая доченька, самая моя младшенькая, — сказала Каланта. — Я думала, ты никогда не нагонишь меня. Тебе известно, что сестры идут своими путями. Как только мы тебя принарядим, все у нас будет хорошо.
Потом королева подвела дочь к ближайшему ручью, открыла вельветовую черную сумку, достала кусок пахучего мыла и костяной гребешок.
— Сейчас мы тебя умоем, — сказала Каланта, — расчешем, нарядим в богатые одежды, чтобы твои подданные узнали тебя.
Она принялась тереть ей лицо мочалкой — такой грубой и жесткой, что принцесса невольно вскрикнула...
И проснулась.
Она лежала на мягкой подстилке из увядшей травы на берегу Мутара. Какой-то зверек, с сероватым, желто-полосатым мехом, узкой мордочкой и умненькими черными глазками лизал ей щеку. Язычок был тонкий, длинный, шершавый... Анигель вскрикнула от удивления — зверек тоже пискнул и юркнул под землю. Норка находилась у виска принцессы. Рядом в кустарнике, покачиваясь на длинной гибкой ветке, во весь голос заливалась маленькая беленькая птичка. Песня ее напоминала отдаленные раскаты грома, в которые вплетались изящные переливчатые трели. Слушать ее было так занимательно, что Анигель на несколько мгновений замерла — в хрипловатом пении нет-нет да прорезывались высокие, странно синкопированные рулады. В нескольких элсах текла река. Вода спокойно разливалась по бесчисленным протокам, омывала густо заросшие острова.
Боже мой, жива!
Эта мысль рождалась медленно, для уверенности Анигель подвигала руками и ногами, пошевелила каждым пальчиком, даже носом посопела.
Здорова и невредима!..
Она села. Оглядела себя. Платье было изорвано в клочья, из-под них проглядывало нижнее белье. И сандалии тоже не выдержали. Ремешки лопнули, подметки едва держались на ногах. Поясной ремень был на месте, и — слава Богу! — амулет чуть заметно теплился на груди. И кошелек сохранился... И тыквенная бутылочка... Кожа покрыта грязью — все уже запеклось, по-видимому, она не один час пролежала на берегу. На голове колтун!.. Самое удивительное, она совершенно не помнит, как очутилась здесь.
Осторожно пробираясь между выброшенных на берег гниющих бревен, принцесса двинулась вниз по реке. Вся прибрежная полоса была забита сплавляемым лесом, и когда Анигель взобралась на одну из таких куч и глянула назад, перед ней открылась картина, которую совсем недавно ей довелось видеть с высоты птичьего полета. По всему горизонту к северу тянулся высоченный, покрытый редкой шерсткой джунглей уступ, словно в том месте лес вставал на дыбы. Делила этот вал тонкая серебристая полоска водопада. До него было около лиги... Тот глубокий, наполненный синью исполинский омут отсюда не был виден, так же как и строения на левом берегу, которые ей удалось разглядеть за секунды полета. Глазам открывались широкая мелкая река, стремящаяся к югу по многочисленным рукавам, да буйство джунглей, овладевших каждым островком, каждым элсом берега. Яркая зеленовато-голубая листва совсем не походила на ту, к которой она привыкла на Гиблых Топях: бирюзовые листочки были вырезаны иначе, чем в родной Рувенде. Здесь и деревья были другие, и воздух, пропитанный непривычным смолистым духом и странными запахами незнакомых цветов.
Анигель спустилась к воде и замерла — та же радостная мысль родилась в сознании. "Я жива!" Она в восторге вскинула к небу руки. "Жива-а-а!"
Мгновенно следом она почувствовала укор. Ты жива, а Имму? Где она? Где верные риморики? Она беспокойно глянула вверх по течению, потом вниз... Из живности ей на глаза попались только ярко-красные птицы на длинных, голенастых ногах, разгуливающие по мелководью и время от времени погружающие в мутную воду крючковатые клювы.
Итак, что мы имеем, уже спокойно и трезво подумала Анигель. Я сохранила жизнь, но осталась одна. И где — в Тассалейской чаще. Что же теперь делать?
Может, позвать? Подать голос? А вдруг лаборнокцы осмелели настолько, что рискнули последовать за ней? Ага, только закричи, сразу выскочат из кустов, навалятся, начнут руки крутить. Впереди этот, его светлость. Бандит ты, а не светлость! Хотя производит впечатление благородного человека.
Так что же делать? Куда идти? Здесь такие дебри — никаких тропок! Только вот эта узкая полоса, заваленная бревнами. Стоит только отойти от берега, и можно сразу заблудиться.
Неужели Имму и риморики погибли?
Эта мысль буквально сразила ее. Она припомнила последние минуты, когда Имму хлопотливо раскладывала корешки на доске, готовила бутерброды. Она привязала их дорожные мешки к банке... Она никогда раньше так не делала... Она что, знала, куда риморики потащат лодку?
— Она навсегда останется в моей памяти. Я всегда буду вспоминать ее с любовью, — прошептала Анигель. — Имму верила, что я выживу, ведь после того, как я попробовала митон, у меня сразу прибавилось и сил, и храбрости... Но про себя-то она все знала. Чувствовала, что ей не выбраться из бездны?
Ох, Имму, Имму! Верная подруга!
Только не распускать нюни. Имму бы это не одобрила... Мне еще предстоит одолеть такой долгий путь. Что, если отведать митон и попытаться мысленно вызвать римориков?
Анигель нашла затененное место, откупорила бутылочку, поднесла к губам, немного глотнула. Закрыла глаза и мысленно сказала: Друзья!
Поблизости послышался всплеск.
Принцесса открыла глаза и увидела в воде две зеленоватые клыкастые морды. Те сразу начали выпрыгивать и кувыркаться на стремнине, потом бросились к ней и, добравшись до мели, вновь высунули морды и преданно уставились на девушку.
Друг-человек, мы искали твою спутницу, принадлежащую к маленькому народу.
— Имму? Вы нашли ее?
Нет. Мы обыскали все окрестности, но вода, стремящаяся к морю, так обильна, здесь столько проток, что все не обыщешь. Может, ее тело покоится где-нибудь на мелководье...
Анигель воскликнула:
— Ее тело?! Вы считаете, она погибла в водопаде?
Мы ее искали и не найти. У нас больше нет времени. Твои человеческие враги собираются спуститься по великому желобу. Они схватят тебя, если мы немедленно не покинем эти места.
Анигель сразу стало ясно, что имели в виду риморики. Конечно, лаборнокцы воспользуются сплавным слипом и спустят свои суденышки в Великий Мутар. На мгновение она решила пренебречь опасностью и настоять, чтобы звери продолжили поиски Имму, но тут в сознании возник ее образ — женщина-оддлинг укоризненно покачала головой и погрозила ей когтистым пальчиком. Анигель вздохнула. Воспитательница — даже если она и погибла в этих водах — все равно продолжала заботиться о ней. Жесты ее были понятны — вперед, только вперед! Навстречу новым испытаниям! Имму храбро встретила смерть. Теперь Анигель, вдохновленная ее примером, должна быть во всем самостоятельной. Так что теперь не до слез...
— Вы нашли лодку? — спросила она римориков.
Суденышко разлетелось вдребезги. Мы нашли дорожный мешок Имму, а твой не нашли. Мы воспользуемся одной из лодок, принадлежащих, речному народу. Они спрятали их ниже по течению.
Звери побарахтались в грязи и, работая плавниками, выбрались наконец на середину протоки, на глубину. Потом они медленно поплыли по течению.
Делать было нечего — Анигель по берегу двинулась вслед за ними. Местами ей приходилось огибать завалы по воде — тогда ноги погружались в теплый обильный ил. Грязь тут же начинала засасывать, и девушка торопливо выбегала на прибрежную полосу.
На странное, достаточно вместительное суденышко она набрела скоро — на него ей указали риморики. Найденная лодка была раза в два длиннее, но значительно уже, чем прежняя. Каркас собран из какого-то белого, напоминающего кость материала, соединения накрепко стянуты скрученными сухожилиями. Корпус напоминал полупрозрачное стекло и был сшит из кусков, причем Анигель обратила внимание на замечательно выполненные стежки. Кроме того, швы были обмазаны какой-то смолой, так что внутрь совсем не просачивалась вода. Анигель стащила лодку в реку, отметив, какая она легкая. На дне лежал мешок Имму. Больше ничего там не было.
Удивленная, она обратилась к риморикам:
— Но здесь нет поводьев. И на вас нет сбруи. Как же теперь управлять лодкой?
Обе морды высунулись поодаль, осклабились...
Для этого суденышка ничего такого не нужно. Оно легко, как сухое зернышко. Мы будем плыть каждый со своей стороны, подталкивать его, а ты только командуй, когда надо поворачивать.
Принцесса влезла в лодку, устроилась на сиденье. Вытащила из кожаного напоясного мешка лист Священного Триллиума. Тут только она заметила, что верхняя часть удивительной карты, где был отмечен уже пройденный путь, начала вянуть и съеживаться. Ниже располагалось большое коричневое пятно, изображавшее озеро Вум, далее золотистая прожилка извивалась почти до самого черенка. Расстояние это соответствовало длине мизинца принцессы.
— Выходит, мы одолели только половину пути, — обращаясь к животным, сказала она. — Теперь — никуда не сворачивая, чем быстрее, тем лучше, вниз по Великому Мутару. Никаких хитростей — чем быстрее, тем лучше, иначе нам не оторваться от вражеских солдат.
Ты хочешь, чтобы мы доставили тебя к лесным людям, которые живут на реке?
— Зачем? — Анигель засомневалась. — Я никогда не думала об этом. Возможно, так даже лучше. Должно быть, вы имеете в виду вайвило? Вы знаете, где расположены их деревни?
Ниже по течению есть большая деревня, мы доставим тебя туда.
— Отлично!
Рыча и повизгивая, риморики принялись носами подталкивать лодку, стараясь вывести ее на глубину. Грязная жижа вокруг их плавников и хвостов прямо-таки забурлила. Лодка частыми рывками двинулась вперед, выбралась на середину протоки. Здесь риморики поплыли свободнее, уже погрузившись с головой. Вот, наконец, и главное русло. Без всякого усилия звери погнали лодку к фарватеру. Вода на глазах темнела, становилась бурой. Скоро влево и вправо раскинулась беспокойная водная ширь.
Солнце перевалило за полдень. Анигель развязала кожаный заплечный мешок Имму, вытащила оттуда спальник и промокшую насквозь одежду и разложила на борта лодки сохнуть. Потом прикинула — ростом она будет повыше Имму, однако ее худоба позволит использовать одежду наставницы. В мешке обнаружилась широкополая, сплетенная из травы легкая шляпа, кожаная, почти невесомая накидка от дождя, запасная пара сандалий на ремешках. Съестные припасы слиплись в один мокрый ком, и принцесса принялась осторожно его разбирать: корешки, размокший хлеб, пропитавшиеся влагой сушеные фрукты, орехи. Собственно, вся эта пища служила дополнением к тому, что риморики отлавливали в реке и чем делились с людьми. Вспомнив наставления ниссомов, Анигель дала себе слово, что будет очень осторожна с незнакомыми плодами. Уж слишком много аппетитных на первый взгляд фруктов оказывалось пропитано ядом. Хвала Владыкам воздуха и предусмотрительности ее наставницы, которая не позволяла воспитаннице проводить время зря и учила ее всяким кулинарным премудростям: заставила освоить и жарку рыбы на вертелах — вот они, в низу мешка, и приготовление вкуснейшей ухи в котелке.
Итак, что у нее имеется в наличии? Анигель мысленно провела инвентаризацию. Кроме всех причиндалов, оставшихся от Имму, есть еще нож, расческа, платок — который, кстати, тоже надо постирать, — маленькая чашка и кусочек мыла.
Невелико богатство, но сейчас для королевской дочери эти простые вещицы были дороже всех сокровищ мира. Не так уж плохо, решила Анигель и легла на дно лодки. Главное, она в пути, рядом верные звери, и есть запас митона. Чего еще желать? Разве только прикрыть лицо шляпой, а то солнце слепит...
Друзья, подумала она, ничего, если я немного посплю?
Хорошая идея, подруга. Тебе следует набраться сил.
Боже, в первый раз за все время путешествия из Нота она освободилась от этих надоевших до отвращения поводьев. Хоть несколько часов, но она побудет в безопасности и на свободе, как вольная птица. А вот Имму! Что с ней? Пропала без вести, ни слуха, ни духа! К удивлению, боли не было, горе как бы отдалилось, погрузилось в прошлое, в память... Сами собой закрылись глаза...
Она проснулась на закате. Риморики подогнали лодку к, тенистому островку с высокой мягкой травой и чистейшим белым песком на берегу. Вечер выдался теплый, тем не менее островок время от времени продувало крепким прохладным ветерком, разгонявшим надоедливых насекомых.
По обе стороны расстилалась великая река. Берега таяли в дымке — так, что-то блекло-розовое на горизонте. Солнце клонилось к воде — видно, устало за день, тоже хотело умыться, поспать.
Рядом в воде крутились риморики. Принцесса поблагодарила их, и те сразу умчались на охоту. Анигель обошла остров, нашла дерево брудок, набрала сладких плодов, плотно поужинала и легла спать.
Сны в ту ночь не донимали ее.
Целый день флотилия лодок под руководством принца Антара обыскивала протоки Великого Мутара. Все было напрасно — тела принцессы Анигель и ее спутницы найдены не были. Обломки их суденышка обнаружили возле заброшенной лесопилки, и все рыцари единодушно решили, что выжить в той круговерти, которая кипела у подножия Мутарского порога, невозможно. Их мнение, правда, ничего не значило. Решение о том, стоило ли продолжать поиски, мог принять только сам великий маг Орогастус, да и то после разговора с волшебным зеркалом. Еще утром, сразу после рокового прыжка этой девицы, Синий Голос связался со своим хозяином. Теперь все ждали ответа. Тем не менее Антар не хотел тратить времени даром.
Лагерь лаборнокцы разбили на крутом берегу возле огромного омута — здесь было повыше и посуше. Все они — рыцари, солдаты и те из гребцов, кого перевели на лодки, — напряженно ждали приказа. Вида, правда, никто не подавал, приказания исполнялись быстро и точно, однако мысль о том, что им придется в преддверии сезона дождей отправляться вниз по Мутару, всех удручала. Вечером, собираясь у походных костров, они втягивали головы в плечи, как только из раскинувшегося за спиной леса раздавалось жуткое уханье ночных филинов и рык ужасных хищников. Хор этот звучал непрерывно. Если эта дрянная девчонка окажется жива и им прикажут продолжать погоню, что, кроме собственной гибели, смогут отыскать они в этих заповедных дебрях? Если ей удалось одолеть водопад, то нечего и думать о скором возвращении в Цитадель и более-менее удобной зимовке. Главное, безопасной, чего не скажешь об этих походных лагерях... И что это за талисман такой, ради которого государственный министр готов отправить на смерть лучших рыцарей?
К разочарованию лаборнокцев, ниже водопада им удалось отыскать только три лодки вайвило. Аборигенов тоже след простыл, так что ни средств передвижения, ни проводников. Мастер Эдзар тем временем высказывал большие сомнения, позволят ли туземцы войти чужакам в их единственное поселение Лет, лежащее ниже по течению.
Этой ночью принц Антар уединился в своей палатке. Когда друзья, и прежде всего лорд Ованон, предложили ему вместе скоротать вечерок, он отказался. Он не мог скрыть горя, когда на его глазах принцесса Анигель погрузилась в пучину, а болтливый сэр Пенапат, оказавшийся тут как тут, пустил по лагерю слух, что его светлость даже побледнели, когда эта сучка нырнула в водопад.
На следующее утро Синий Голос был потревожен телепатическим вызовом своего хозяина и о чем-то мысленно долго беседовал с Орогастусом. В это время принц Антар, как обычно бодрый и подтянутый, вышел из палатки и в компании сэра Ованона отправился осмотреть гигантский слип и прочие устройства и механизмы, обеспечивающие сплав леса вниз по Великому Мутару.
— Все это сделано настолько искусно, — заметил принц при осмотре желоба для спуска плотов, — что на сердце становится грустно, когда видишь запустение.
Собственно, слип был предназначен как для спуска, так, и для подъема бревен. Для этого требовалось загрузить большую платформу. С помощью противовесов и системы шестеренок и канатов, которые приводились в действие животными, можно было без особых усилий втянуть на верхнюю кромку немалый вес.
— Эти рувендиане явно не дураки, — заметил лорд Ованон. — У нас, правда, в доках Дероргуилы, тоже есть подобные машины, только они куда меньше.
— Меньше, больше... — тихо сказал Антар. — Дело в том, что с их помощью нельзя спустить вниз большие корабли. Только эти жалкие лодчонки... Но на них никак не увезти все необходимое для такого большого отряда, как наш, если нам все-таки придется идти вниз по Мутару.
— Это точно, — согласился Ованон. — Мы тут застрянем надолго.
— Об этом я и приказал Синему Голосу сообщить Орогастусу. У меня нет никакого желания вести людей в Тассалейские чащи на верную гибель. Да еще за какой-то непонятной штуковиной! Я больше не хочу исполнять дикие, безумные приказы и губить людей. Вот почему я очень нуждаюсь в поддержке товарищей, когда дело дойдет до критической черты и я откажусь следовать дальше.
— Об этом даже не стоит говорить, принц. На нашу поддержку вы всегда можете рассчитывать.
Антар задумчиво глядел вдаль, лицо его было угрюмо. Он долго молчал, прежде чем высказал свои заветные мысли.
— Боюсь, что с помощью этой экспедиции колдун решил убить сразу двух зайцев. Прежде всего использовать неудачу, чтобы опорочить меня в глазах моего венценосного отца. Коварный колдун знал, что мне не по нраву организованная им охота на беззащитных женщин. Да тут еще на маяке вчера я не смог справиться с нервами...
Лорд Ованон тактично промолчал.
Антар взглянул на друга, на лице его было страдание.
— Что делать! Я влюбился в нее, как мальчишка, Ованон.
— Я — за, мой принц! И лучшие люди в армии вовсе не осуждают вас за это. Мало ли что с кем может случиться! Но вы четко и добросовестно исполняли все приказы короля Волтрика. Никто не посмеет сказать, что вы пренебрегли своим долгом.
— Орогастус еще как посмеет, — с горечью возразил Антар. — Он ненавидит меня и давно строит козни. Уверяет отца, что я еще слишком молод, чтобы разобраться в большой политике и в управлении государством. Этот чертов пришелец... чудовищно жесток. И то, как мы поступили с пленными рувендианами, — его рук дело! Он досконально изучил характер моего отца и теперь вертит им, как хочет. Главным образом использует страх.
Ованон почтительно молчал.
— Отец раньше не был таким жестоким, — продолжал принц, — Когда я был совсем маленьким и еще была жива моя приемная мать Шонда, он был любящим мужем и отцом. Этакий весельчак, добрая душа... После знакомства с Орогастусом он резко переменился. Отец слишком долго ждал, пока взойдет на престол, к тому же несчастная Шонда оказалась бесплодной. Орогастус — не знаю, как ему это удалось, — развил в отце самые низменные страсти, раздул амбиции. Это он подал мысль казнить Шонду.
Ованон тихо сказал:
— Об этом все знают, ваша светлость. Ваш отец не допускает никакой критики в адрес Орогастуса. К тому же он — король!
— Да, — кивнул Антар. — Но когда я вспоминаю ту ужасную сцену — как он сорвал корону с головы умирающего короля Спорикара, — выражение его лица, жестокость, которую он проявил во время вторжения в Рувенду, у меня появляется жуткая мысль — а не довел ли его Орогастус до безумия? Конечно, чтобы утверждать нечто подобное, нужно иметь серьезные основания...
Лицо Ованона помрачнело.

Предыдущая страница 13 Следущая страница


Черный Триллиум 14

— Вы не один пребываете в сомнениях. Многие разумные люди в армии считают, что вторжение в Рувенду было серьезной ошибкой. Я лично думаю, что дела вскоре пойдут куда хуже, чем мы рассчитывали...
Он замолчал, заметив бегущего к ним лорда Ринутара. Тот еще издали начал кричать:
— Ваша светлость! Поразительные новости! Лорд Орогастус определили, что принцесса Анигель жива. Она спускается вниз по Великому Мутару. Вам приказано преследовать ее. Отряд сократить, взять только сопровождающих вас рыцарей. Каждому иметь слугу. Тут, правда, есть одна закавыка — великий маг приказал ни в коем случае не трогать принцессу, пока она не найдет свой талисман. Только потом ее нужно захватить и предать смерти.
Антар вздрогнул, вцепился в плечо Ованона.
— Она жива? — прошептал он.
— Живее быть не может. Так сказало ледяное зеркало — Ринутар ухмыльнулся. — Я так и знал, — добавил он, — что вы обрадуетесь.

ГЛАВА 28

Ламмергейер мысленно окликнул Харамис.
Подлетаем. Там, внизу, пещера, которую ты ищешь.
К утру буря утихла. Принцесса выглянула из образовавшегося на спине птицы гнездышка, в котором провела ночь, и тут же прикрыла глаза затянутой в перчатку рукой. Сверкающий на солнце свежевыпавший снег, ослепил ее. Несколько минут она сидела, уткнувшись лицом в птичий пух, потом, привыкнув, сквозь прищуренные веки глянула на ослепительный пик Джидрис, затем в ту сторону, куда указала волшебная птица.
Хилуро по спирали снижался все ниже и ниже, направляясь к гигантскому снеговому цирку, из которого вытекала исполинская река льда. Обрушиваясь почти с отвесной кручи, она растекалась огромным потоком по широкой ложбине и разделенными трещинами языками стремилась к подножию в Рувендийскую впадину. Края трещин отливали темно-голубым цветом, поверхность ледника была испещрена длинными извилистыми линиями морен — где-то там, в среднем течении, неожиданно сверкнул золотой проблеск.
Когда птица спустилась пониже, Харамис различила на краю ледника вздымающийся в небеса тонкий каменный обелиск молочного цвета, отливавший в солнечных лучах золотом. С более близкого расстояния стало ясно, что эта каменная игла высотой примерно в восемьдесят элсов, а шириной около пяти представляла собой останец кварцевой жилы с включениями драгоценных металлов. За долгие века ледник гладко обтесал бока скалы — создавалось впечатление, что из толщи льда торчит перст, пытающийся сдержать наступление ледовой реки. Где-то на середине башни показалось отверстие, под которым балкончиком располагался скалистый выступ.
Придется высаживаться на ходу. Смотри, будь осторожна, сказала птица. Ступенька слишком узка для меня.
Ламмергейер, спускаясь, кругами облетал белую башню. Устье пещеры было раза в два выше Харамис, но казалось значительно меньше из-за выступающих по краям граней и огромных сосулек, напоминавших блестящие зубья. Почти все было покрыто коркой льда.
Харамис сжала в руке амулет, безмолвно обратилась к Владыкам воздуха и Триединому и крепко обняла птицу за шею. Сцепила пальцы... Со страхом оторвала ноги и повисла над бездной. Исполинский орел, подлетев ко входу в пещеру, часто замахал огромными крыльями — Харамис подхватил поток воздуха, она разжала руки и опустилась на узкий выступ. Принцесса не удержалась и рухнула на колени. Сильный порыв ветра ударил ей в лицо, она невольно закрыла глаза, а когда открыла, птица была уже далеко — кружилась над ледником...
Вокруг нее огромными плитами и валунами лежали натеки и наплывы чистейшего голубовато-белого льда. Рядом находился вход в обрамленный золотыми жилами грот. Все вокруг сверкало и искрилось в лучах солнца. Харамис на мгновение снова прикрыла глаза рукой, потом убрала ладонь. Тут только она ощутила, как подрагивает каменная игла под напором ледяного потока. Тихий шелест, скрежет, какие-то таинственные, напоминающие гулкое перешептывание звуки окружали ее.
В тени было холодно, а открытые участки буквально сжигали обильные солнечные лучи. Блики двоились, преломлялись, радужные искры сияли вокруг. Вдруг перешептывание и скрежет начали стихать, и на их слабеющем фоне зазвучала сначала одна долгая нота, потом другая... Казалось, пел сам воздух, а кварцевая скала отзывалась протяжными, словно болезненные вздохи, аккордами. Много тысяч лет ледник точил скальный останец, чтобы довести его до формы узкой иглы, и все это время натужную нескончаемую поступь ледника сопровождала эта мелодия. Теперь башня из цельного кварца выглядела удивительно хрупкой, доживающей последние столетия. А может, годы? Что годы! Что, если месяцы, дни, часы?
Чрево пещеры казалось пепельно-черным — там словно притаилось что-то жуткое. Харамис заставила себя подняться. Оглядевшись, она наконец шагнула внутрь. Стены были сплошь покрыты натеками черного льда. Ее внимание привлекло слабое сияние, рождающееся где-то в глубине задней стены. Не спуская с него глаз, она двинулась в ту сторону. В этот момент Харамис обнаружила, что ее священный амулет внезапно потеплел. Словно услышал долгожданный призыв... Между тем мерцание теперь ясно обозначилось на глыбе черного льда, лежавшей у наклонной, замыкавшей пещеру стены. С каждым шагом необычное свечение усиливалось, все сильнее разогревался талисман у нее на груди. Смущение охватило Харамис — если предназначенный ей талисман упрятан во льду, как же она доберется до него?
Она приблизилась к глыбе — амулет уже жег ей грудь. Принцесса, не снимая перчаток, вытащила его. Священный Цветок в глубине янтарной капельки пылал так, словно был сотворен из огня. Придерживая за цепочку, она поднесла его к глазам. К ее удивлению, амулет стремительно рванулся к глыбе черного льда. Она едва успела сжать пальцы.
В ответ внутри полупрозрачного ледяного обломка что-то ослепляюще вспыхнуло. Харамис невольно отшатнулась и только спустя несколько мгновений смогла различить крупное золотое пятно, окруженное чем-то, напоминающим корону, слепяще-голубым...
Амулет, подрагивая и натянув цепочку, неодолимо потащил ее к этому на глазах родившемуся свету. Он пылал с такой жаркой яростью, что принцесса невольно рукой загородила лицо. Вторая рука вытянулась во всю длину. На мгновение журчание воды отвлекло ее внимание — она чуть раздвинула пальцы. Ледяная глыба таяла на глазах, по ее поверхности бежали ручьи. Ее амулет начал растапливать лед?!
Неожиданно раздался звучный треск, потом звон, словно какой-то металлический предмет упал на каменный пол. В то же мгновение жар, источаемый амулетом, резко ослаб, он начал быстро остывать. Харамис, полуослепшая, напуганная, быстро наклонилась и принялась шарить в луже растаявшей воды, чтобы успеть схватить то, что вывалилось из глыбы льда. Вода быстро замерзала, но вот пальцы ее наткнулись на нечто округлое, гладкое на ощупь. Она схватила находку и поднесла к глазам.
Принцесса терпеливо, не двигаясь с места, ждала, пока к ней вернется зрение. Сердце подсказывало, что теперь можно и подождать, более того, душа ее неожиданно наполнилась великой терпимостью и жаждой добра. Это было странное ощущение, как будто в ней начали просыпаться живущие подспудно силы. На мгновение ей открылось устройство мира, ее место в мироздании. Она убедилась, что теперь знает все, обрела мощь, которая способна все преодолеть, всем управлять Харамис на мгновение познала самое себя.
...Но только на мгновение! Очень скоро это чувство растаяло.
После взлета души к божественным высотам она обнаружила, что стоит в полутемной пещере, где-то невдалеке брезжит забранный решеткой из сосулек вход. Она ощутила, что вновь стала прежней Харамис — во всем, до самой последней клеточки. Обычной! И в то же время другой, потому что теперь она знала, кем является на самом деле. Знала, что этого можно добиться, знала как. Больше того — она поняла, что ей, принцессе из королевского дома Рувенды, не избежать этого. Вдруг она почувствовала: первый этап ее путешествия закончился, но оно продолжается. Это было удивительное ощущение... В руках она держала изготовленный из серебристого металла скипетр длиной в половину ее предплечья. С одной стороны в жезл было вделано маленькое колечко для цепочки, с другой — петля или, скорее, кольцо, в которое свободно могли пройти оба ее прижатых друг к другу кулачка. На вершине кольца виднелось что-то, поначалу принятое принцессой за цветок, изготовленный из того же металла, что и скипетр, но когда она тщательно изучила его, то обнаружила, что лепестки этой странной конструкции представляют собой три миниатюрных крыла, вплавленных в единое основание.
Вот он, Трехкрылый Диск.
Предназначенный ей судьбою талисман. Наконец-то!
Тогда ты узнаешь, что исход решающего сражения за Рувенду и твое собственное будущее в руках...
Эти слова Великой Волшебницы эхом отозвались под сводами пещеры. Харамис замерла, потом исступленно воскликнула:
— Кто здесь?
Следом пришло ясное понимание, что это пророчество Белой Дамы прозвучало в ней самой, что она здесь одна... Просто в ее сознании уже укоренилось несколькими минутами ранее открывшееся знание. Как будто к ней вновь вернулось ощущение всемогущества, посетившее ее в момент освобождения чудесного скипетра ото льда. И амулет, и волшебный талисман — оба внезапно полыхнули светом. Харамис выронила их и машинально прикрыла ладонью глаза, однако даже сквозь сжатые пальцы проникало ослепительное сияние. Скоро оно ослабло — принцесса чуть-чуть разжала пальцы. В глазах расплывались радужные круги, потом слепота отступила. Харамис склонилась, решила взглянуть, что же случилось с амулетом и Трехкрылым Диском. Почему все происходит без ее участия? Откуда этот ослепительный свет? Зачем эта таинственность?
К ее огромному облегчению, ни янтарная капелька, ни скипетр не вмерзли в лед — лежали целы и невредимы, только теперь Черный Триллиум намертво вплавился в основание, точнее, в гнездо, украшенное тремя крылами. Вот он, источник великой силы. Великой магии... Да — это было чудо!
"Но как же пользоваться подобной мощью? Это ведь непросто — владеть ею. — Она внимательно рассматривала кольцо с успокоившимся на его окрыленной части Триллиумом. — Белая Дама утверждала, что мои сестры должны отыскать собственные, предназначенные только для них волшебные предметы. Если наши путешествия закончатся удачно и все талисманы сольются воедино, тогда и придет решение, как управлять космической мощью, оказавшейся в наших руках. Но ведь это не ответ. Как мне теперь поступать? Возвратиться к Великой Волшебнице и ждать?"
Внутреннюю часть большого кольца, увенчанного Черным Триллиумом с тремя крылами, неожиданно затянуло тонкой дымчатой завесой. Харамис сама не знала, как в ее сознании родился приказ.
Покажи мне сестер.
И тут же увидела Кадию.
Ее сестра стояла в центре огромной толпы оддлингов — это были уйзгу. Она явно выделялась среди них ростом. В руке у нее блистало лезвие меча, на ручке которого были видны три овальных темных нароста.
— Выходит, — прошептала Харамис, — ты победила, удача улыбнулась тебе. А как же маленькая Анигель? Где ты, робкое создание?
Тут же появилось изображение Анигель. Вьющиеся спутанные золотые волосы. Щеки ввалились, лицо бледное, но взгляд! Взгляд ее сапфировых глаз поразил старшую сестру. Он был дик, вызывающ, с какой-то отважной безуминкой. Сестра настороженно поглядывала по сторонам — было ясно, что Анигель готова к любому нападению и вряд ли теперь дешево отдаст свою жизнь. Она была одета в охотничий костюм и твердо стояла на ногах в утлой лодчонке, которая с невероятной скоростью летела вперед по широкой реке. Нос ее вздымал волны, взлетавшие выше бортов, за кормой пенился белый след.
— Невозможно! — выдохнула Харамис.
Изображение несколько раз мигнуло и погасло.
Принцесса не могла оторвать взгляд от пустоты, возникшей в окружности волшебного кольца. Неужели то, что она видела, правда? Талисманом так легко управлять?
Следом в туманной завесе появилось еще одно изображение: Великая Волшебница, лежащая на постели. Вид у нее был куда более дряхлый, чем в тот день, когда Харамис встретила ее. Глаза закрыты, кожа отливает восковой желтизной... Она была совсем как мертвая, хотя Харамис показалось, что сюда доносится ее голос.
Вы, все трое, должны выполнить предназначенное вам. Долг прежде всего, вы должны трудиться, не покладая рук, до того дня, пока лаборнокцы не будут изгнаны из Рувенды и не восстановится равновесие мироздания. Запомни, любая ошибка или неудача будут полным и окончательным крахом справедливости. Если кто-то из вас погибнет, поражение тоже станет неминуемым.
— Но в этом нет никакого смысла, — прошептала Харамис. — Долг освобождения родины — это только мой долг, ведь я — королева Рувенды. К тому же предание утверждает, что женщина — а не женщины! — из королевского дома Рувенды погубит короля Волтрика... Какая-то одна!
Умирающая Бина открыла глаза.
Но, помнится, я также сказала, что не Волтрик главный враг...
Изображение Великой Волшебницы неожиданно погасло.
Радужные отблески затрепетали на стене пещеры, покрытой черным льдом. Сполохи расширились, закружились спиралью, и неожиданно в толще льда проступило красивое мужское лицо, обрамленное длинными прямыми седыми волосами. Возраст мужчины определить было невозможно: лицо моложавое, глаза бездонные... Одет он был в свободные одеяния черного цвета с серебристым орнаментом. Он сидел за столом, на котором стоял странный предмет, рядом лежала огромная раскрытая книга, возле нее — тетрадь с наполовину исписанной страницей. В одной руке у него было перо, в другой — надкусанный плод ладу. Все было так по-домашнему, что сначала Харамис не поверила своим глазам — дьявол в домашней обстановке? Увидев замешательство девушки, мужчина улыбнулся.
— Принцесса Харамис, — сказал он. Голос был слышен так ясно, будто он стоял рядом. — Добро пожаловать в нашу компанию.
— В какую компанию? — неожиданно для самой себя спросила Харамис и, рассердившись, поджала губы. — Лаборнокских убийц? Мне ваша компания никак не подходит, Орогастус.
Маг засмеялся и положил на стол перо и плод ладу.
— Вы на редкость целеустремленная и храбрая девушка, принцесса. Вынужден согласиться, что король Волтрик и генерал Хэмил со своими подручными вряд ли могут вызвать добрые чувства, но у меня не было выбора.
— Не было выбора?!
Орогастус пожал плечами.
— Та компания, в которую я приглашаю вас, — нечто совершенно иное. Что-то вроде семьи. Я зову вас вступить в негласно существующее общество, члены которого владеют приемами магии. Должен признать, что наши ряды за последнее время сильно уменьшились. Остались только вы, я и Бина. Вы называете ее еще Великая Волшебница. Боюсь, что вскоре мы вообще останемся вдвоем.
— Вы рассчитываете убить Белую Даму? Она, по вашему мнению, слишком слаба, чтобы защитить себя?
— Дорогое дитя, конечно, нет! Я вовсе не кровожадный убийца. Бине угрожают старость и смерть. — Лицо его было печально и задумчиво. — Всех нас когда-то ждет подобная участь. Около тридцати лет назад в этом мире существовали только два полноправных мага: мой наставник Бонданус и Бина. Бонданус завещал мне свою силу, Бина, вопреки логике, разделила то, чем она владела, между вами тремя.
— Это дня того, чтобы спасти Рувенду! — воскликнула Харамис.
— Рувенда... — Маг опять пожал плечами и грустно усмехнулся. — Ваш талисман способен совершить куда больше, чем просто спасти Рувенду. В последнее время Бина совсем утратила широту зрения. Она даже не догадывается, какая мощь заключена в Триедином Скипетре Власти. Но перед вами, Харамис, долгие века, у вас хватит времени, чтобы все узнать и научиться пользоваться этим средоточием мощи.
— Века? — Харамис даже моргнула. Она сразу и осознать не смогла, о чем говорит Орогастус.
С помощью магии продлить свою жизнь? Жить так долго?
— Века! — твердо повторил Орогастус. — Конечно, всегда есть опасность несчастного случая. Или если неправильно обращаться вот с этим, — он указал на талисман, который Харамис держала в руке.
Идиотка, неожиданно выругала себя принцесса. Тебе бы следовало находиться там. Очевидно, он много знает, а Великая Волшебница, по-видимому, совсем не в форме и вряд ли способна всерьез заняться нашим обучением. У меня нет ни времени, ни права на ошибку. Если я хочу спасти своих сестер и королевство, мне необходимо рискнуть.
— Я рад, что вы отыскали Трехкрылый Диск, — улыбнулся Орогастус. — У меня есть книги, в которых написано, как с ним обращаться. Мне бы хотелось, чтобы и вы с ними познакомились.
— У вас на самом деле есть такие книги? — спросила Харамис. Я бы хотела очутиться в его библиотеке и заглянуть в них. — И что же там говорится об этом волшебном талисмане?
— Вполне достаточно, — ответил маг. — Если я расскажу вам хотя бы шестую часть того, что там написано, вы превратитесь в сосульку. — Он указал на окружающие ее камни и лед. — Вы так поглощены нашей захватывающей беседой, что забыли о времени.
Харамис быстро оглянулась. Действительно, вокруг такой холод; солнце клонилось к закату — его лучи косо били в стену пещеры. Она вновь взглянула на черную наледь. Одежда на Орогастусе засияла нестерпимым светом. Он обратился к ней.
— Если хотите, можете навестить мой дом, — он поманил ее. — Я готов научить вас пользоваться талисманом. Здесь не так уж плохо. Гора Бром расположена вдалеке от торгового пути, у меня редко бывают гости.
— Вам вовсе не нужна моя компания, — сказала Харамис, глядя ему прямо в глаза. — Вы желаете завладеть моим талисманом.
К ее удивлению, Орогастус засмеялся.
— Я совсем забыл, что вы новичок в нашем деле. Никто, кроме вас, не может владеть талисманом и силой, заключенной в нем. Он предназначен для вас — для любого другого, кто попытается взять его в руки, он несет смертельную угрозу. Но вы не знаете, как им пользоваться. Разве что смотреть в него... — Он опять рассмеялся. — Самый примитивный оддлинг может то же самое, глядя в лужу. Харамис... вы не понимаете, только я способен обучить вас. У меня огромная библиотека и хранилище всяких чудесных предметов, оставшихся от Исчезнувших. Они их бросили в неисчислимом количестве. Я был бы очень рад разделить с вами свои знания. Вы же были такой способной ученицей, разве учеба не приносила вам удовольствия? Вспомните ощущения, которые вы испытывали, когда завесы падали и вы постигали смысл изучаемого явления!
— Да, — Харамис невольно кивнула в знак согласия. — Я понимаю, что вы имеете в виду.
— Тогда приходите на гору Бром, — сказал Орогастус. — С помощью этого талисмана вы можете приказать ламмергейеру нести вас, куда захотите. Вы как раз поспеете к ужину...
Лицо Орогастуса посерьезнело. Он торжественно заявил:
— Клянусь небесной силой, в которую мы верим, что я не попытаюсь силой захватить талисман и не причиню вам никакого вреда. Пусть от меня отвернутся боги, если я нарушу эту клятву, — произнося эти слова, он положил руку на сердце.
— Так тому и быть, — непроизвольно прошептала Харамис. Это было обычное в те годы завершение любой клятвы. Образ в глубине черного льда погас.
Итак, что теперь делать, спросила она. Отправляться на гору Бром, лететь к Великой Волшебнице, остаться здесь и превратиться в ледышку? Или все-таки рискнуть?..
Реальными были только две возможности: либо дальше на запад, либо ближе к востоку, в Нот. Но ведь Великая Волшебница не настаивала на ее скорейшем возвращении; когда отыщешь заветный талисман, вернешься ко мне, сказала она. Это совсем не значит, что нужно спешить. Разве плохо, если Харамис овладеет навыками обращения с волшебным предметом? Белая Дама вообще иногда выражается очень туманно, точнее, заумно. Если я загляну в логово врага, это даст нам огромные преимущества в борьбе. Если к тому же я овладею секретами Трехкрылого Диска, это значительно увеличит нашу мощь.
Конечно, Орогастус — весьма опасный тип, правда, он дал клятву. К тому же его дом рядом, а там ее ждут теплый кров и вкусная еда.
Она говорила, что нам необходимо изучить его слабости. Как бы то ни было, это тоже часть пути, которую я должна пройти. И совсем неплохо заняться этим вопросом во вполне приемлемых условиях.
Неожиданно со стороны входа послышались испуганный клекот и телепатические призывы ламмергейера.
Харамис, убегай. Опасность! Страшная опасность!
Басовитое гудение возникло в самой толще камня. Принцесса испытала нестерпимый зуд, охвативший все тело. Она сунула скипетр за корсаж платья и бросилась к выходу. Было видно, как дрожат сосульки, потом они вместе с кусками черного льда стали падать со свода. Скальная игла вдруг качнулась, стены избороздили мелкие трещины. Качка продолжалась, Харамис почувствовала себя словно на палубе корабля — пол буквально уходил из-под ног. Неожиданно из обнажившейся ото льда стены вывалился огромный кусок самородного золота. Харамис уже сломя голову бросилась к выходу.
Возле самой ступени кружил орел. Заметив девушку, он подлетел ближе, мягко схватил ее огромными когтями. Харамис, держась за перья, быстро вскарабкалась на спину птицы и устроилась в ложбинке возле шеи. Уже оттуда она глянула вниз — блистающая в лучах закатного солнца ослепительно белая скалистая игла в нескольких местах изломилась и, рассыпаясь в прах, рухнула на ледник.

ГЛАВА 29

Ночь Кадия провела на верхней площадке лестницы — пристроилась между колоннами. Волшебный сад щедро поделился с ней плодами, однако сейчас, после пробуждения, что-то подсказало ей, что здесь не стоит задерживаться. Женщина, охранявшая этот чудесный уголок, больше не появлялась. В общем-то, Кадия и не ждала ее. Другие заботы теперь волновали ее — волшебный меч, священный амулет: оказывается, она всю ночь сжимала его в руках. Дрема, сморившая ее на теплых каменных плитах, обернулась каким-то полусном — она то просыпалась, то вновь погружалась в зыбкие скользящие сновидения, пока, наконец, в мозг ее, словно острие, не вонзился один вопрос — что делать?
Можно не сомневаться, решила Кадия, что захватчики сумели пробиться в глубь Тернистого Ада. Боже, там, в лесу, у самой дороги остался Джеган! Что, если он попадет в руки какой-нибудь лаборнокской поисковой партии? Неужели и он будет молить небо, чтобы нашелся человек, который прикончит его и облегчит его муки?
Куда идти? Возвращаться прежним путем и встретиться лицом к лицу с врагами, организовавшими на нее облаву? Это неслыханная глупость! Хорошо — глупость, но куда все-таки идти? Теперь у нее нет волшебной тростинки. Сколько можно отсиживаться в этом чудесном саду, из которого ей никто не покажет выход? Никто теперь не возьмет ее за ручку и не поведет в дальние края. В Нот, что ли?
Она поднялась, повернулась направо, внимательно оглядела спускающуюся к бассейну лестницу, сам бассейн, глухую стену, ограждавшую его. Стена была высоченная — как ее одолеешь? А что в левой стороне? Кадия посмотрела в том направлении и с удивлением обнаружила, что колоннада уходит куда-то вдаль...
Она развязала вещевой мешок. С чем ей придется отправляться в дорогу? Кое-какие вещи она разложила для просушки еще с вечера — так, они вполне подсохли. Потом Кадия спустилась в сад, накопала съедобных корешков, набрала плодов, наполнила в бассейне холодной водой фляжку.
Вроде бы все...
После этого она уложила мешок, закинула его за спину, а меч за отсутствием ножен положила на плечо. В последний раз взглянула на прекрасный сад — такой желанный, располагающий к отдыху, неге, если, конечно, не вспоминать о женщине, которая охраняет его. Если этот сад — творение Исчезнувших, то поистине руки у них были золотые, а головы светлые.
Что ж, налево так налево. Да еще с добычей — волшебным мечом, хотя, каким бы чудесным он ни оказался, вряд ли с ним можно выстоять против целой армии! Значит, и ей пора набирать войско. Так тому и быть!
Колоннада уводила ее куда-то вниз, за бассейн. Справа тянулась глухая стена. Когда ряд колонн кончился, Кадия неожиданно вступила в мертвый город. Брошенные, но хорошо сохранившиеся дома тонули в буйно разросшейся зелени, улицы были увиты лианами. Вот что странно — при таком обилии растений нигде не только не видно было упавших стволов или пожухлых стеблей, но и не чувствовалось запаха тления и гнили. Дома построены не из камня, как она сначала решила, — между листьями и ветвями проглядывал серебристого цвета материал, из которого была сооружена чаша, где они с Джеганом решили переночевать. Здания были многоэтажные, красивые, дверные и оконные проемы украшены резными барельефами. В конце улицы, по которой она шла, показались крепостные ворота, и Кадия ускорила шаг. Надо было спешить — к сожалению, у нее не было времени на осмотр этого удивительного города.
Ворота высотой с трехэтажный дом оказались чуть приоткрыты. Кадия решила воспользоваться этой возможностью и побыстрее выскользнуть из заколдованного места. Но стоило ей миновать крепостную стену, как она едва не угодила в обширное, смрадное болото.
Мир, что открылся перед ней, ничем не походил на город за спиной. Перед ней лежал все тот же страшный, пропитанный ядовитыми испарениями Тернистый Ад. Кадия призналась себе, что чем-то этот гиблый уголок ей ближе, чем непривычный, безлюдный, таинственный город. Роднее, что ли... Об Исчезнувших здесь напоминали только сохранившиеся участки ровной дороги, которая вела от ворот куда-то в глубь джунглей. Время, не способное совладать с чудесным городом, отыгрывалось на этом полотне, неодолимо пожираемом болотами.
К счастью, до полной победы ему еще далеко — по дороге вполне удобно шагать. Пусть даже с обеих сторон на лианах часто попадаются снафы — кое-где ядовитые шары нависают прямо над дорогой, — пройти здесь все-таки можно.
Кадия задержалась на несколько минут — вырезала палку, чтобы проверять землю перед собой... Ну, теперь вроде бы все! Она обернулась, чтобы в последний раз взглянуть на таинственный город...
Принцесса долго стояла вполоборота, даже глаза потерла — уж не спит ли она. У нее за спиной, куда ни глянь, лежали руины. Ничего похожего на крепостную стену, дома, башню с воротами. Зелень — да! Только она и царствовала в этом скопище мертвого, разбитого на куски камня.
Мираж? Иллюзия?!
Кадия сразу задалась вопросом — что же именно считать иллюзией: тот сад, где был взращен волшебный меч, или эти неожиданно возникшие развалины? Неужели все, что случилось с ней с того момента, как ей пришлось спасаться бегством, — обман? Или, наоборот, обман, хитрая маскировка — вот эти обломки? Способ спасения от посягательств чужаков? Почувствовав на плече тяжесть сотворенного в волшебном городе меча, Кадия решила, что правильно второе предположение. Она поднесла к глазам рукоятку, на которой в трех овальных бутонах хранились чудесные очи.
Глянув на солнце, которое здесь, на болотах, постоянно висело в какой-то тусклой, словно прожаренной, дымке, Кадия решила, что время близится к полудню. Вокруг: в бочагах, в зарослях ежевики, среди которых то тут то там торчали кривые стволы чахлых деревьев, — что-то пофыркивало, потрескивало, шумело...
Делать было нечего — надо шагать. Кадия вздохнула и, пробуя палкой грунт, двинулась вперед. В тот же момент до нее долетел короткий посвист. Сердце сразу прыгнуло в груди — ошибиться было невозможно. Сколько раз во время долгих переходов Джеган подобным сигналом предупреждал о необходимости немедленно спрятаться. Она тут же перескочила через широкую грязевую лужу и схоронилась под высоким деревом, чьи широкие свесившиеся листья были усеяны острыми иглами, сразу начавшими покусывать ее через одежду. Отсюда, приложив к глазам ладонь козырьком, Кадия принялась осматривать близлежащие заросли. Повернувшись к дороге, она увидела нечто, возвышающееся и покачивающееся над кустами, и сначала приняла это за змею. Потом, приглядевшись, обнаружила, что это кончик духовой трубки. Она постояла, не шевелясь, хотя оружие было направлено явно не в ее сторону.
Где-то невдалеке три раза ясно чирикнула птичка. Джеган — это точно он!
Тут же на короткое мгновение в кустах мелькнуло лицо охотника. Огромный синяк почти закрывал его левый глаз. Потом конец духовой трубки качнулся два раза — вперед и назад, вперед и назад. Еще один условный сигнал, который она выучила давным-давно. Вот уж не думала, что когда-нибудь эти знания ей понадобятся. От них теперь зависела ее жизнь...
Конечно, в маскировке она куда менее искусна, чем Джеган, однако его уроки не прошли даром. Кадия осторожно, извиваясь всем телом, стараясь не задевать ветки, проползла в глубь зарослей, потом, наметив путь, не отрываясь от земли, двинулась в ту сторону, где прятался охотник.
Так она добралась до полянки с толстым упавшим деревом. Корневища его, вздыбившие землю, давали возможность, не обнаруживая себя, подняться и оглядеть окрестности. Спустя несколько мгновений в яму, где пряталась Кадия, спрыгнул охотник. Дышал он тяжело — и сразу присел. Его одежду — что-то вроде накидки — составляли мясистые широкие листья, которые он прошил, а кое-где скрепил тонкими стебельками и тростинками.
На приветствия времени он не тратил — сразу приступил к делу.
— Они здесь, скритеки и солдаты.
Кадия припомнила неясные фигуры, которые видела в тумане, не доходя до города.
— Они проложили себе дорогу с помощью пожара. А теперь пьют кровь, — сказал он.
Лицо Джегана по-прежнему напоминало маску. Он не смотрел на воспитанницу, казалось, взгляд его обращен внутрь себя.
— Скоро Праздник Трех Лун. Тьма сгущается!
Кадия на мгновение замерла — после бегства из Цитадели она совсем перестала следить за временем. Жила от привала до привала, от ночевки до ночевки. Все в бегах, в пути — то отыскивая Ту, что владеет Нотом, то в путешествии за священным талисманом. Действительно, Праздник Трех Лун совсем близко.
В этот день все население Цитадели с утра молилось, к вечеру барды начинали исполнять старинные песни, а с наступлением темноты большой плот с жертвоприношениями и зажженными свечами пускали вниз по Мутару. Тот же обычай существовал и у оддлингов, поэтому в праздничную ночь по реке вереницами плыли плоты из самых дальних деревень, до которых люди никогда и не добирались. Так жители Рувенды откупались от темных сил...
— Кровь? — опомнившись, спросила Кадия у Джегана. — При чем здесь кровь?
Охотник равнодушно протер духовую трубку.
— Те, кто охотился за нами, напали на деревни уйзгу. Сожгли все дотла. Кого захватили в плен, пустили на съедение скритекам.
— Сколько их? — спросила Кадия.
— Много... Не сосчитать...
— Они ищут меня, я уверена.
— Думаю, да. Захватить тебя — их главная цель. Но они хотят показать свою силу. — Он помолчал, потом кивнул в сторону развалин. — Ты там побывала?
Кадия вытащила меч из-за спины и показала Джегану. Принцесса знала охотника с раннего детства, он нянчился с ней, совсем маленькой, но такого выражения она никогда у него не видела. Он уже совсем было хотел взять оружие, уже и руки к лезвию протянул, но тут же отдернул их. На его лице неожиданно отразились ужас, восхищение и изумление. Непонятно, что именно так подействовало на него, — ведь глаза талисмана были закрыты, лезвие тускло поблескивало в скудном сумеречном свете.
Кадия поднесла меч ближе к охотнику. Тот рухнул на колени.
— У нашего народа, — торжественно сказала Кадия, — есть обычай. Сломанный меч есть мольба о милосердии и пощаде. — Она встряхнула головой. — Им никогда не будет пощады! — Она немного поколебалась, потом коснулась мечом плашмя лба охотника и произнесла: — Главный распорядитель охоты при дворе его величества короля Крейна, главный егерь и смотритель за лесными угодьями. Тот, кто по долгу службы нарушил священный обет... Тот, кто не имеет имени... Тот, кто заживо похоронен... Кому недоступны земля и вода... Я, законная дочь короля Крейна и королевы Каланты, принцесса королевского дома Рувенды, и волшебный меч в моей руке — мы прощаем тебя, снимаем заклятье и нарекаем прежним именем.
Джеган растянулся на земле, прижав ладони к осыпавшимся из-под вырванных корней комкам почвы. Он лежал ниц, бормотал что-то непонятное, всхлипывал, постанывал. Кадия немного испугалась — как бы с ним чего-нибудь не случилось.
— Все поклоняются тебе, непобедимая, несущая надежду, хранительница и опора, наследница Исчезнувших, — неожиданно громко, словно забыв об опасности, провозгласил охотник.
Совсем смущенная Кадия, закусив губу, по-прежнему держала в руках тускло поблескивающий меч. В тот момент ей больше всего хотелось, чтобы все вокруг оказалось сном. Пусть все вернется назад — меч превратится в корешок, а они будут плыть на лодке...
— Джеган, поднимись. Ты убиваешь меня своими словами. Что ты имеешь в виду?
Она опустилась возле него на колени. Охотник поднял голову, взглянул ей прямо в глаза.
— Дама Священных Очей, знающая все, что следует знать. Никто не может противиться твоей воле...
— О чем ты говоришь, Джеган? Я даже не знаю, как этим пользоваться!
Никогда она не чувствовала себя такой потерянной. Даже гнев, который часто охватывал ее и давал силы, теперь словно испарился.
— Не беспокойся, это тоже придет... — тихо ответил Джеган.
— Что придет?
— Великое знание, хранимое Той, что владеет Нотом. Тебя осенит, ты только не суетись, не хлопочи попусту, — неожиданно его золотистые глаза округлились, он не на шутку перепугался. — Прошу прощения, Дама Священных Очей. Сам не знаю, как это у меня вырвалось. Кого взялся учить! — Он схватился за голову.
Кадия решительно сказала:
— Учи! Я, Дама Священных Очей, хвалю тебя за прежние преподанные мне уроки и требую их продолжения! Джеган, милый, я бы не хотела с этим шутить, я чувствую, как это все серьезно, как что-то переворачивается во мне, но ты учи меня, как прежде. Это всем надо: Той, что владеет Нотом, Владыкам воздуха... Всем! Теперь, — голос ее посуровел, налился неведомой запредельной силой, так что Джеган невольно поднялся и замер, — скажи, где пленные уйзгу?
— Возле реки. Я слышал, как они мысленно молили о спасении, но здесь такая глушь, — никакая подмога вовремя не доберется. Скритеки... — его губы сжались, рот на мгновение стал очень похож на человеческий, если бы не внезапно обнажившиеся клыки, выпирающие из нижней челюсти. — Скритекам сейчас не до них. Они насытились кровью... И мясом!..
Кадия от отвращения невольно глотнула. Она указала пальцем в сторону дороги.
— Веди!
Охотник, словно в старые добрые времена, глянул в сторону развалин, почесал коготком висок.
— Вести-то можно, только как бы к ним в лапы не угодить. Острый Глаз, они знают, что ты добралась до разрушенного города. Они считают, что ты еще там. Они с минуты на минуту могут нагрянуть сюда с облавой, перекрыть все подходы. И обязательно пригонят скритеков.
— Мы можем помочь пленникам?
Джеган задумчиво посмотрел на рукоять, где в бутонах спали три волшебных ока.
— Острый Глаз, я должен был бы сказать, что это невозможно. Но вот о чем я подумал... Тебе открылся Запретный путь. У тебя есть то, что является частью Триединого Скипетра Власти. Так что мы все можем увидеть своими глазами.
Они отошли в сторону от дороги, проложенной Исчезнувшими, и извилистым путем двинулись через нехоженые места, через болота. Шли до самого вечера. Девушка решила, что скоро придется устраивать привал, — безумием было бродить в темноте по этим топям, и вдруг резкий мускусный запах ударил ей в нос. Это зловоние ни с чем нельзя было спутать — так пахли скритеки. Прежде чем пуститься в путь, Джеган сам натерся и Кадии приказал натереться соком каких-то листьев, напрочь отбившим их запах. Теперь оба пахли чем-то кислым, так что выдать себя принцесса могла только кашлем.
Охотник, идущий впереди, вскинул руку и тут же упал на землю. Кадия последовала его примеру. Так они лежали достаточно долго, потом Джеган пополз вперед, принцесса за ним. Они добрались до поваленного дерева, осторожно выглянули.
Впереди, на открытом месте, было нечто, напоминающее лагерь, в котором толпилась горстка людей в заржавленных доспехах. Чуть ближе, правее того места, где прятались охотник и Кадия, виднелось что-то вроде загона. Копья были часто воткнуты в землю и оплетены лианами, а внутри находились маленькие, похожие на людей существа.
— Уйзгу! — выдохнул Джеган.
Мужчин среди пленных не было. Только женщины — махонькие, двое с младенцами на руках. Все скопище пленных человеческих существ излучало такой силы горе и страх, что эта мысленная волна буквально смяла Кадию. Она машинально взяла меч за рукоять. Дети плакали, завывали, одна из женщин зажимала ребенку рот рукой.
Четыре скритека стояли в углу загона. Один в такт завываниям покачивал уродливой клыкастой головой, потом неожиданно ударил тыльным концом копья женщину, зажимавшую ребенку рот.
Кадия переложила меч в левую руку — здесь надо действовать кинжалом. Она научилась метать их прошлым летом у какого-то бродячего жонглера. В ближайшего скритека она попадет наверняка. Если бы их было только четверо. С четырьмя они с Джеганом справились бы. Но как быть с солдатами, которые сидели у костра? Кто-то подходил, кто-то уходил, так что сосчитать их было невозможно.
Девушка глотнула раз, другой, потом осторожно коснулась пальцем Джегана и указала на лагерь. Тот кивнул и раскрыл левую ладонь. Там лежал комок какого-то вязкого, похожего на смолу зеленоватого вещества. На нем отпечатались следы пальцев охотника.
Аворик! Странный гриб, растущий на болотах. Его трудно найти, но более верного друга для тех, кто подвергся нападению в этих гиблых местах, не придумаешь. Неизвестно только, как подействует это средство на лаборнокцев.
Кадия наблюдала за людьми, расположившимися вокруг чадящего костра. Недаром оддлинги назвали ее Острый Глаз — ведь она на недоступном для маленького народца расстоянии могла различить любую деталь. Теперь она сосредоточила внимание на высоких кустах, растущих на территории лагеря. Нет, она не ошиблась — в их чаще блеснуло что-то алое. Появилось, блеснуло и снова исчезло...
— Ойжи! Вон там, справа, — она отважилась поднять руку и указать на кусты.
Такое соседство может оказаться очень выгодным, вероятно, даже более эффективным, чем умелые лучники. Лаборнокцы — глупцы, если устроили стоянку в подобном месте.
Вдруг из кустов появились два солдата. Они тащили к костру кого-то третьего. Все лаборнокцы и скритеки повернулись в их сторону.
— Схватили уйзгу, — определил Джеган.
Это был удобный момент для подготовки нападения.
Кадия отщипнула от липкой, размятой охотником зеленоватой массы крохотный кусочек. Привстав на одно колено, она швырнула шарик как раз между лагерем и загоном. Джеган не успел остановить ее. Он было дернул рукой, но Кадия уже приняла командование на себя и шепнула:
— Займись ойжи.
Тот медленно вскинул духовую трубку. Стрелы не было видно — только легкий свист...
Брошенный ею кусочек не долетел до того места, на какое она рассчитывала, но все-таки лег на землю достаточно удачно. Теперь можно было начинать! Кадия вскочила на ноги — меч в одной руке, кинжал в другой... Ближайший к ней скритек повернулся и мгновенно метнул копье в ее сторону. Девушка почувствовала плечом шероховатое неровное древко — копье скользнуло по ней и отскочило в сторону. В ту же секунду Кадия метнула в топителя кинжал, который, сделав в воздухе два оборота, вонзился в пасть нелепо подогнувшего ноги, схватившегося за лезвие скритека.
Враг попытался вытащить кинжал, но Кадия уже была возле него, поднятый меч сверкнул в лучах заходящего солнца — впечатление было такое, словно принцесса давала клятву.
Это был ее первый бой, однако Джеган невольно отметил, как некая — то ли от природы, то ли полученная от волшебного меча — сила придала всем ее движениям ловкость и разумную простоту, свойственные только опытным воинам. Зазубренной противоположной стороной лезвия она притянула к себе скритека за шею — тот еще успел вырвать и отбросить кинжал, а в следующее мгновение голова бандита уже упала на траву. Его страшные челюсти в последнем порыве вцепились в землю.
Кадия схватила кинжал, бросилась вперед и, пригнувшись, приготовилась встретить набегавшего на нее следующего Врага. Тот уже изготовился метнуть копье, но тут же рухнул, как подкошенный, — короткий, пущенный Джеганом дротик угодил ему в глаз. Кадия взмахнула мечом, и голова еще одного топителя покатилась по земле. Девушка бросилась к загону, одним махом рассекла связывавшие колья стебли лиан — впечатление было такое, будто они исчезли сами по себе.
— Бегите! — закричала она женщинам. Большинство из них уже были на ногах.
Между тем зеленый туман, рождаемый авориком, который упал между пленными и солдатами, густел на глазах. Попасть в него значило погибнуть. Еще более густое облако начало подниматься из зарослей кустарника.
— Берегитесь! — Кадия указала в ту сторону мечом, — Туда!..
Женщины, выбравшись из загона, помчались на восток — Кадия бежала последней, готовая в любой момент отразить нападение скритеков или солдат. Правда, ни тем, ни другим теперь было не до беглецов — из-за завесы зеленоватого тумана, донеслись нестройные восклицания, даже послышалась команда, но минутой позже все возгласы слились в единый рев. Солдаты вопили так, что их, наверное, было слышно по всему Тернистому Аду. У Кадии неожиданно разболелось плечо, которого коснулось древко пущенного скритеком копья, и несколько женщин уйзгу тут же приотстали, подхватили ее, потащили к спасительным зарослям.
Пробежав полосу кустарника и чахлого леса, беглецы выскочили к широкой и открытой воде — излучине реки. К берегу был привязан плот, каким обычно пользуются торговцы во время путешествий по болотам. Его охраняли четверо солдат — все они были озадачены воплями, доносящимися со стороны лагеря. Так они и замерли — в испачканной лаборнокской форме, вполоборота к лесу, на лицах — страх и растерянность. Рядом с ними, по колено в воде, опустив лапы, стоял скритек — в его челюстях билась рыба.
— Джеган! — закричала Кадия. Сейчас особенно пригодились бы его дротики. С пятью врагами ей одной не справиться.
Опять мгновенный взмах руки поверх голов внезапно остановившихся женщин. Но на этот раз кинжал угодил в доспехи и с лязгом отскочил в сторону, не причинив вреда. Солдаты были хорошо обучены, и трое тут же окружили Кадию. Потом она услышала душераздирающие крики и подумала, что скритек тоже бросился в атаку. На беззащитных женщин...
Что-то опалило жаром грудь. Как раз в том месте, где висел амулет. Значит, он и теперь там, вечно будет пребывать с ней? Потом прижгло руку, сжимавшую меч, да так сильно, что принцесса невольно перехватила рукоятку. Подняла оружие. Все три глаза открылись, их взгляд сосредоточился на ближайшем к Кадии солдате.
Тот неожиданно завопил так, что принцесса даже вздрогнула. Он выронил меч, судорожно прикрыл руками глаза. Кадия в первую минуту не поняла, что случилось, однако машинально повернула тыльную часть рукояти к очередному нападающему. Тот тоже вскрикнул и споткнулся, как и его товарищ. Потом вскинул оружие и поразил ослепшего соседа. Кадия повернулась к следующему, но тот, видя, что случилось, сразу пригнулся и бросился вперед, однако, сделав шаг, завертелся на месте, захрипел. У него на шее, извиваясь, висела болотная гадюка.
Кадия обежала его, на ходу смекнув, что это, должно быть, работа кого-то из уйзгу. Два других солдата между тем продолжали сражаться между собой. Они словно сошли с ума — бились яростно, беспощадно...
Кадия вбежала на плот, где уже собрались пленницы. Скритека видно не было, только три женщины недвижимо лежали на бревнах. Две другие возвращались с берега, волоча за собой мечи и кинжалы погибших лаборнокцев.
Как только Кадия оказалась на плоту, ее оттащили на противоположную, дальнюю от берега, сторону, заставили присесть. Кадия мягко, но отчаянно сопротивлялась — там Джеган! Как же без него! Она глянула туда, откуда они прибежали. Над лесом вставало густое зеленоватое облако, двигавшееся по направлению к берегу. Издали по-прежнему доносились отчаянные крики.
— Джеган! Джеган! — повысила голос Кадия. Ей, наконец, удалось отбиться от женщин уйзгу и добраться до трапа. Здесь пленницы буквально облепили ее, повисли на плечах, руках... Но как же без охотника! А на берег уже нельзя — первые клочья зеленоватой завесы сползали к реке. Вот они добрались до раненых, истекающих кровью лаборнокцев, и те завыли так жутко, что на плоту на мгновение наступила тишина.
Маленькая женщина уйзгу успела перерезать канат, удерживающий плот...
Как же без Джегана?
Травянистого цвета облако уже достигло воды — никому не удастся преодолеть его. Плот течением оттянуло от берега, женщины схватились за весла. Одна надежда, что уж кто-кто, а Джеган-то хорошо знает, что такое аворик и чем он грозит человеку, смешавшись с ойжи. Уж он-то не промахнется, и его дротик угодит в самый тонкий стебелек этого растения. А если облачко аворика наползет на ойжи... Лучше не думать, что сейчас творится в лагере. Кроме того, Джеган вполне может обежать ядовитый туман, спуститься ниже по течению и там встретить плот...
— Великая, присутствующая здесь, — маленькая уйзгу подергала ее за рукав. — Кого ты высматриваешь на берегу?
Вопрос, обращенный к ней, Кадия поняла с трудом. Уйзгу выражалась на обычном, общем для всего Полуострова, используемом торговцами наречии, однако слова выговаривала так, что сразу понять их было нелегко.
Кадия указала на берег.
— Там охотник, Джеган. Мы были вместе до...
В тумане что-то задвигалось, померцало алым светом. Какое-то непонятное светоносное ожерелье.
Женщин на плоту охватила паника. Все в один голос закричали:
— Ойжи! Ойжи! Скорее, скорее!
Они оттащили Кадию на середину плота. Всем было известно, что ойжи, проснувшись и насытившись духом аворика, будет еще долго уничтожать все живое. Уйзгу на плоту забегали, как безумные, — правда, в этой суматохе и сутолоке явно чувствовался определенный порядок. Даром, что ли, уйзгу почти всю жизнь проводили на воде. Они тут же расхватали шесты, кое-кто принялся отталкиваться ими, и плот, набирая скорость, начал отплывать от берега на стремнину.
Кадия, скрестив ноги, опустилась прямо на доски, меч положила на колени. Погладила рукоять, неожиданно на ощупь почувствовала — что-то не так. Ближайший бутон стал необычно маленьким, словно съежился. Она удивленно оглядела Трехвеликий Горящий Глаз. И в самом деле, все три овальных бутона плотно закрылись, а на середине между ними вдруг появилось миниатюрное отверстие, словно священный талисман, отдав все силы, теперь с трудом впитывал жизненные соки. Ему тоже нужен отдых, решила Кадия. Она огляделась. Женщины-уйзгу были безоружны, не считая тех, кто держал в руках кинжалы, взятые у погибших лаборнокцев. Удержать мечи сил у них не хватало... Некоторые ловко и сноровисто работали шестами — было видно, что на реке они чувствовали себя, как дома. В углу стояла молодая женщина с копьем, принадлежавшим скритеку. Женщины были почти раздеты, и Кадия воочию убедилась, что их тела покрывает короткий курчавый редкий мех. Три женских тела, лежащие на палубе, накрыли циновками — очевидно, это были жертвы скритека. Четыре других были перевязаны жгутами из травы с подложенными под них листьями, из-под которых капала кровь.
— Госпожа?

Предыдущая страница 14 Следущая страница


15 Андре Нортон Мэрион Брэдли, Джулиан Мэй

Кадия повернула голову. Одна из уйзгу присела на корточки возле нее.
— Я — Нессак из Дезариса, Первая в Доме, Глашатай Закона. Эти женщины, — она обвела рукой присутствующих, — тоже из Дезариса. Рука Тьмы настигла нас, когда мы плыли по реке... — Уйзгу сделала паузу и посмотрела на оставленный только что берег, над которым еще вздымалось поредевшее зеленоватое облачко. — Наши мужчины наблюдали за скритеками.
Она рассказывала сухо, без всякого выражения.
— Мы тоже были посланы в дозор. Эти чужаки вынюхивали тайну нашей земли — тайну, которая, госпожа, нам неизвестна. И никогда не была известна. Еще наши предки дали клятву Исчезнувшим, что мы никогда не пересечем Запретный путь и не вступим в границы заповедной обители. Но когда мы стали уверять, что не знаем, куда ведет Запретный путь, Тот, кто властвует над чужаками, приказал, чтобы нас схватили и чтобы мы поклонились этому грязному отродью, которое явилось на нашу землю вместе со скритеками. Он требовал, чтобы мы приветствовали восход Тьмы, поглощающей Свет.
Она вопросительно глянула на девушку, и та сказала:
— Я — дочь короля Крейна, которого уже нет. Меня зовут Кадия. Слуги Зла захватили нашу землю. Мой отец погиб в страшных муках, как и те, кто остался верен ему. Моя мать тоже была убита.
Она порывисто вздохнула, глянула на Трехвеликий Горящий Глаз. Бутоны по прежнему лежали съежившись. Что значит этот меч — пусть даже волшебный! — по сравнению с Цитаделью, ставшей оплотом завоевателей. Как и кто сможет одолеть эту твердыню? Как ей добраться до Волтрика?
— Пророчество гласит, — продолжала Кадия, потирая ладонью рукоять, — что возмездие тому, кто повелевает захватчиками, придет от руки женщины или женщин королевского дома Рувенды. Я и мои сестры должны, в конце концов, объединить усилия, и тогда наша мощь невероятно усилится.
В первый раз за эти дни Кадия вспомнила о Харамис и Анигель. Где они? В какой дали? Или их уже нет на свете? Неужели теперь ей одной предстоит заплатить своей смертью за освобождение родины?
— Анигель... Харамис... — она вслух произнесла их имена, словно вызывая.
Под ее ладонью, оглаживающей Трехвекий Горящий Глаз, что-то зашевелилось. Она отдернула руку — два ока были открыты. Но что это? Оба глаза оказались затянуты мутной пеленой, которая мгновенно растворилась, и в первой глазнице появилась Харамис, в руке она держала полностью раскрывшийся цветок Священного Триллиума. В другой была видна Анигель, тоже с черным цветком. Сомнений не оставалось — они обе живы. Значит, они ждут не дождутся, когда она присоединится к ним и наступит час расплаты. Очи закрылись, и Кадия долго безмолвно смотрела на черные, спрятавшие чудо, бутоны.
— Ты из Тех, кто ушел? — спросила уйзгу, кивнув на рукоять меча.
Кадия решительно покачала головой.
— Нет, я не имею никакого отношения к Исчезнувшим. Хотя вот это, — она кивнула на меч, — действительно пришло из той далекой эпохи. Этим оружием я обязана поразить короля Волтрика и мага Орогастуса, и мне кажется, я недолго буду одна.
— Госпожа, — мягко сказала Нессак, — ты не одна. Те, кто пленил нас, нарушили закон и должны породниться со смертью. Ты побывала в Запретном городе. Наблюдавшие за тобой поддержат тебя. Так же, как и все уйзгу, хотя нам запрещено воевать. Но Тьма наступает, и никто не должен оставаться в стороне. Как только мы достигнем Дезариса, сразу кинем клич.
Кадия улыбнулась. То, о чем она мечтала, чем делилась с Джеганом, чему, как она полагала, никогда не бывать, становилось реальностью. Если все оддлинги поднимутся, если все разом возьмут в руки оружие, то захватчикам несдобровать. Это будет великая война! Не спеши, прояви благоразумие — можно с успехом избежать облавы, организованной генералом Хэмилом, но начинать кампанию одна она не в состоянии. Где они, силы Света? Их еще готовить и готовить. С одним мечом не выступишь против колдовства. Кадия сцепила руки. Время! Она нуждается во времени и знаниях. В союзниках... Хотя за союзниками, по-видимому, дело не станет.

ГЛАВА 30

Три дня с небольшим риморики тянули вниз по течению Великого Мутара лодку с принцессой Анигель. В конце сухого сезона, когда уровень воды упал до самой нижней отметки, главное русло петляло так, что, случалось, принцесса совсем теряла направление и, вопреки очевидному ходу солнца на ясном прокаленном небосводе, начинала верить, что юг и север поменялись местами. Единственным спасением являлось прекрасное знание римориками здешних вод — ни разу они не ошиблись, не свернули в боковую, пусть даже более широкую, протоку. Животные упрямо толкали легкое суденышко вниз по течению.
Анигель оставалось только наблюдать за берегами, и буйство растительности, причуды тропического леса были не менее ошеломляющи, чем извивы реки. Нередко у нее начинала кружиться голова от обилия древесных пород, экзотических цветов, чье утомительное благоухание иной раз выводило из себя от ошарашивающего кипения жизни в этом, на первый взгляд, райском благодатной краю.
Поражало разнообразие деревьев. Здесь попадались настоящие исполины, вздымавшие свои кроны под самые облака, изредка наплывавшие на джунгли. Встречались и невероятные, будто искусственно созданные экземпляры, чьи стволы и ветви напоминали последовательно нанизанные друг на друга кольца, извивавшиеся так, словно они бросали вызов земному тяготению. Росли на берегах и потешные приземистые коротышки, толстые, напоминавшие тыквы, над которыми совсем неуместной казалась плотная листва, чуть сдвинутая набекрень. Если добавить, что листочки этих уродцев постоянно сотрясались и вздрагивали, то, кроме улыбки, подобные создания ничего вызвать не могли. Эти деревья образовывали обширные рощи, очень похожие на гигантские огороды, где росли громадные овощи, и Анигель невольно представляла, что рано или поздно сюда явится хозяин и повыдергивает их за трясущуюся ботву.
Взгляд отдыхал разве что на вкраплениях красного, всеми любимого дерева гонда. Из него выходил лучший строевой лес и поделочный материал. Высоченные, прямые, как свечки, стволы, редкая листва, понизу — сухие, покрытые мхами и лишайниками, пропитанные рассеянным солнечным светом поляны. Лучшего места для грибов и ягод не найти...
Местами к самой воде подступали черно-ствольные, угрюмые, как бы притаившиеся деревья, которые совсем некстати были покрыты огромными, дурно пахнущими ярко-алыми и изжелта-оранжевыми цветами. Издали они казались отблесками пламени, и, когда вдоль берега выстраивался целый ряд этих, словно замерших в засаде, убийц, создавалось впечатление, что джунгли объяты адским неукротимым огнем. Попадались и жалкие, почти лишенные листвы экземпляры, воздевавшие голые ветки к небу. Удивительным в них было то, что почти по всей длине зеленоватых, покрытых морщинистой корой стволов густо чернели узкие, словно прорезанные ножом дупла, очень часто заселенные колониями ночных птичек-певунов.
Все это буйство, обилие запахов приедалось быстро — Анигель в такие минуты не знала, куда деть глаза, и молила Владык воздуха поскорее отвернуть лодку от слишком изобильных берегов.
И еще одна мысль время от времени не давала ей покоя. Если сейчас уровень воды в Мутаре самый низкий, что же творится здесь в конце сезона дождей? Трудно было вообразить, как широко разливалась река, до краев напитавшись влагой, принесенной тучами из-за дальних морей. Долгое, бурливое наводнение? Все сметающий на своем пути поток? По-видимому, так, решила Анигель, потому что, куда бы она ни бросила взгляд, везде — даже на умопомрачительной высоте — встречались отметины, оставленные вздувшейся водой. Чем ниже по течению спускалась лодка, тем все чаще по берегам попадались груды вырванных с корнями гигантских деревьев. Что там груды — горы! Все это гниющее, обсохшее на солнце добро было густо увито хищными лианами, разбросавшими по покрытым плесенью стволам отвратительно яркие соцветия.
Когда же главное русло отворачивало от берегов и терялось в речном разливе, на мелководье можно было увидеть мириады самых разнообразных птиц. Что начиналось в среде пернатых обитателей джунглей, когда по местам их кормежки риморики протаскивали лодку! Возмущению птиц не было предела! Здесь же, в глубокой воде, часто попадались гибкие прожорливые квадрупеды со щелястыми ртами, напоминавшие перлигов. Риморики дружески приветствовали их. Бессчетным было и количество мелких грызунов с желтоватыми, в полоску, шубками — один такой зверек разбудил Анигель после прыжка через водопад. Они оказались отличными пловцами.
Чем дальше к югу спускалась Анигель, тем больше поражало ее полное безлюдье этих мест. Даже примет человеческого жилья нигде не было! Наконец, она решила расспросить римориков. Они объяснили, что уже который год все вайвило живут в одном большом селении. Так они спасаются от своих врагов, уже несколько тысячелетий не дающих им покоя. Речь идет о родственных им глисмаках, проживающих еще ниже по реке, а также в недоступных чащах Тассалейского леса.
Давным-давно, сказали риморики, вайвило не имели постоянных жилищ и семьями кочевали по реке. В ту пору им легко удавалось избегать нежелательных встреч со своими неуклюжими дикими родственниками. Они никогда дважды не ночевали в одном и том же месте. После того как вайвило начали наниматься в работники к людям, занялись лесозаготовками и сплавом, они многому научились. Но и многое потеряли. Теперь кочевка стала небезопасной, и им пришлось сгрудиться в одном месте, чтобы сохранить жизнь. Богатство их росло с каждым годом — к сожалению, в той же мере увеличивалась и зависть глисмаков к своим более удачливым сородичам.
Им теперь никогда не вернуться к прежнему образу жизни. Подобная перемена была бы для них хуже смерти. Почему так получается, мы до сих пор не можем взять в толк.
— А мне ясно, — ответила Анигель. — С людьми происходило нечто подобное. Всегда, в каждом поколении, находились люди, у которых зуд такой появлялся — сделать лучше, чем было. Как-нибудь иначе... Больше узнать, дальше и выше прыгнуть, поменьше ходить, придумать приспособление, чтобы сноровистей работать... Таких людей было очень мало — остальные довольствовались опытом предков. А эти постоянно что-то выдумывали, изобретали... Откуда такие непоседы берутся — по-моему, неразрешимая загадка. Проходит время, остальные привыкают к их находкам, и вскоре становится ясно, что кто больше знает, у кого в руках более совершенное оружие, тот и сильнее. Попробуй отними у них придуманное, изобретенное — ничего не получится. И хотя подобных чудаков не любят, им всегда достается самый тяжелый удел, они погибают первыми, но одержимость их сохраняется, словно искры под пеплом, и когда приходит новое поколение, в нем опять находятся люди, которые желают заглянуть чуточку дальше, узнать чуточку больше. Одним словом, жить чуточку лучше.
Люди и маленькие народцы похожи друг на друга.
— Думаю, да. Но точно я не знаю. Аборигены, которых вы называете маленькими народцами, говорят, что нам, людям, дано по нашему уму, поэтому все в мире принадлежит нам. Но мы, люди, так не считаем.
Считаете, считаете... засмеялись риморики.
— Я не ученая, хотя у меня были хорошие учителя. Вот моя сестра Харамис — она очень умная — уверяла меня, что разум сам по себе — это не главное. И так полагают не только рувендиане, но и другие человеческие народы.
Люди появились в этом мире задолго до того, как были созданы маленькие народцы, такие, как горный народ или лесные племена. Только топители пришли сюда раньше вас.
Анигель недоверчиво хмыкнула.
— Откуда вам знать? Вы же только животные.
Риморики в ответ снова засмеялись и больше не стали обсуждать эту тему. Спустя несколько минут Анигель вскочила на ноги — вдали показались хижины селения вайвило.
Люди леса, очевидно, поджидали ее.
Флотилия более чем из тридцати больших лодок — узких, стремительных — понеслась ей навстречу. В каждой размещалось более двух десятков гребцов. На носу — рулевой, который властными жестами руководил движениями команды.
— Думаю, нам лучше остановиться, — испугавшись, приказала риморикам Анигель. — Их здесь столько, что, клянусь Цветком, нам уже не уйти. Может... — робко начала она. — Может, вы высунетесь из воды и решите, что нам теперь предпринять?
Ответом ей послужили два мощных всплеска, и тут же две большие усатые морды показались на поверхности. Осклабились — то есть показали клыки, еще раз плеснули водой.
В этот момент принцессе открылось все поселение вайвило. Дома на высоких сваях были широко разбросаны по акватории, которая в этом месте была необычайно широка. Как позже узнала принцесса, жилища были построены на чуть выступающем из воды острове, окруженном вручную прорытыми глубокими каналами. Береговая линия была почти полностью покрыта пристанями и выступающими причалами, а также верфями, где виднелись остовы будущих больших каноэ. Вообще, чего здесь было вдосталь, так это всевозможных плавучих средств — от миниатюрных яликов до высоко вскинувших носовые брусья, крутобоких боевых судов и широких объемистых плоскодонок. (Риморики еще раньше объяснили принцессе, что материал, которым обшивают корпуса, изготавливают из кожи гигантских, живущих в Мутаре рыб.) Дома, установленные на платформах, представляли собой искусно сработанные срубы с головами хохлатых птиц на гребнях крыш, полотенцами под стрехами, резными наличниками и ставнями. На каждом доме обязательно был балкончик, стены выкрашены в разные, но не очень яркие глубокие тона. Когда Анигель приблизилась к селению, она заметила, что на каждой платформе толпится народ.
Южная окраина недавно горела — это было видно с первого взгляда. Черные остовы домов и бревенчатых настилов были тоже густо усыпаны людьми. Работу они бросили, однако уже издали в глаза бросались штабеля ошкуренных и неошкуренных бревен. По-видимому, вайвило занимались восстановлением домов. Удивительно, но в селении не было ни одного дерева — только заросли кустарника, огороды, небольшие поля...
Когда ближайшая лодка вайвило подплыла к суденышку на расстояние около десяти элсов, она внезапно, словно упершись носом в стену, остановилась. Другие каноэ тормозили так же, выстраиваясь полукругом возле медленно влекомой течением лодчонки принцессы. Все оддлинги застыли по стойке смирно. Видом своим они заметно отличались от тех туземцев, с которыми Анигель приходилось общаться раньше. Ростом они были куда выше ниссомов и тем более уйзгу — этаких здоровяков язык не поворачивался назвать народцем. Черепа вытянуты — ни одного круглого, как у тех племен, что обитали к северу от водопада. Носы маленькие, с вывернутыми ноздрями, что придавало им сходство с пятачками. Вот глаза не отличаются от глаз других оддлингов — те же золотистые бельма, только зрачки черные, овальные и расположены не вдоль, а поперек глазниц. Совсем как у скритеков. Рты украшены жуткими по величине зубами. Кожа частично покрыта мехом, частично — какими-то странными, с ноготь, наростами, напоминавшими чешую. Однако наиболее ошеломляющими были их наряды. Сказать, что они состояли из одних набедренных повязок, значит ничего не сказать. Во-первых, что это были за повязки! Самых разнообразных расцветок, форм... Одни имели узел слева, другие справа, третьи впереди, с широким концом, свешивающимся между ног. Во-вторых, Анигель еще не встречала народа, более склонного украшать себя всем, что попадалось под руку. А попадались им в основном золото, платина и драгоценные камни. Бесконечное разнообразие ожерелий, браслетов— наручных, ножных, на икрах, предплечьях; всевозможные корсажи, усыпанные искрящимися самоцветами; повязки на лбах, камни, посверкивающие в курчавых черных волосах... Зрелище было необыкновенное, запоминающееся надолго, полное мелких деталей, сразу бросающихся в глаза. На одной из лодок рослый мускулистый туземец напялил на себя кирасу с вычеканенным гербом, принадлежавшую рувендианскому рыцарю. На другой — столь же могучий вайвило стоял в женской, украшенной перьями шляпке. Стоял с открытым ртом, ощерив в немом изумлении острые крючковатые клыки. Еще один гребец небрежно кутался в бахромчатую шаль, в каких обычно придворные красавицы являются на бал.
Глядя на подобное великолепие, Анигель в свою очередь расчесала волосы, вытащила из рюкзака Имму старенькую накидку и постаралась с ее помощью хоть как-то прикрыть прорехи на платье.
Так она стояла, с трудом сохраняя равновесие, — риморики резвились по обе стороны от лодки. Когда же флотилия вайвило окончательно замерла, она подняла руки вверх, ладонями вперед и, поприветствовав туземцев, раздвинула полы накидки, обнажив священный амулет, сверкнувший у нее на груди.
Гулкий удивленный ропот пробежал по рядам вайвило, кое-кто даже вскрикнул. В нее начали тыкать пальцами, указывать крючковатыми когтями, а те, кто оказался на корме, лезли друг на друга, чтобы только не пропустить подобное чудо. Над рекой понеслись ахи, восклицания, обращения к небу, приглушенный гортанный говорок...
— Я пришла как друг, — громко объявила Анигель. — Я ищу священный талисман, называемый Трехголовым Чудовищем.
Наступила гробовая тишина, слышно стало, как плещутся речные струи, но минуту спустя и они будто притихли. Теперь уже туземцы все как один пооткрывали рты, а тот, что красовался в женской шляпке, вообще стоял с отвисшей нижней челюстью.
Анигель ждала долго, но никто не отважился подать голос. Каноэ уже начало растаскивать течением: Принцесса едва заметно пожав плечами, решилась наконец спросить:
— Есть среди вас кто-нибудь, кто понимает меня?
Один из наиболее разукрашенных, в возрасте, рулевых, неожиданно сомкнув пасть, резко взмахнул рукой. Тотчас его гребцы, тоже пооткрывавшие рты, бросились по местам и в два гребка подогнали боевое каноэ поближе к принцессе.
— Здесь есть такие, — ответил он на общем для всего Полуострова наречии, которым пользовались торговцы. — Вот я, присутствующий здесь...
Вайвило заметно картавил, говорил басом. Его густые каштановые брови угрожающе сошлись к переносице. На нем был кованный из золота, с выдавленным орнаментом и украшенный россыпью огромных кабошонов воротник, наполовину прикрывающий плечи. На голове— широкополая парчовая рувендианская шляпа замечательной работы с брошью, украшенной бриллиантом, и длинным алым плюмажем; набедренная повязка тоже была из парчи.
После небольшой паузы он сказал:
— Здесь присутствую я, Састу-Ча, Глашатай Закона. Кто ты? Зачем ищешь земли и воды у вайвило?
— Я — принцесса Анигель из королевского дома Рувенды. Ты должен знать, что наша земля захвачена людьми из Лаборнока. Они пришли с севера. — Потом она подняла амулет и продолжила: — Защитница нашей земли, Белая Дама, послала меня на поиски волшебного талисмана. С его помощью я должна освободить свой народ, изгнать захватчиков. Слышали вы что-нибудь о Трехголовом Чудовище?
Глашатай поколебался.
— Мы слышали о нем. Но это не талисман. Это... Оно спрятано ниже по реке... До него примерно полдня пути. Потом еще немного по реке Ковуко. Это в краю глисмаков.
Анигель от страха часто задышала. Вождь улыбнулся.
— Можете вы дать мне проводника, который помог бы добраться туда?
— Нет.
Анигель показала ему амулет.
— Я требую, чтобы вы исполнили Закон. Ради Цветка:
Толпа вайвило глухо зароптала.
В отчаянии принцесса вытащила из подвешенного к поясу кожаного мешка листок Священного Триллиума и предъявила его. Все разом вскрикнули, на дальних лодках кто-то свалился в воду. На лицах ясно обозначился испуг.
— Но мне нужно туда попасть! Помогите мне! — умоляюще сказала Анигель.
— Там обитает смерть. Если ты доберешься до Ковуко, то погибнешь, — ответил Састу-Ча. — Деревья там так же прожорливы и ненасытны, как глисмаки. Никто из наших людей не отважится ступить на эту землю. К тому же место это запретное — так указали Владыки воздуха. Даже если бы мы и решились нарушить запрет, мы все равно ничем не можем помочь тебе. Четыре солнца назад глисмаки атаковали Лет и сожгли много домов. Как только закончится сухой сезон, они опять явятся. Знают, что к тому времени с нами расплатятся торговцы лесом. Мы ждем их нападения, поэтому каждый воин должен быть в строю. Даже Священный Цветок не может освободить нас от исполнения долга — оборонять родные жилища.
У Анигель отчаянно задрожали губы, она взглянула в чистое небо, потом порывисто вздохнула.
— Хорошо. Тогда я и мои друзья риморики сами отправимся в путь. Надеюсь, вы расскажете мне во всех подробностях, как достичь заколдованного места, чтобы нам не пришлось плутать в джунглях.
— Охотно. Мы также снабдим тебя едой, дадим одежду. Если ты пожелаешь...
— За это большое спасибо. Я благодарю вас. И вот еще что... Люди, которые следуют за нами, — наши враги. Я буду признательна, если вы не откроете им цель и место моих поисков.
— Мы будем хранить молчание, — пообещал Састу-Ча. — Теперь я, присутствующий здесь, прошу тебя последовать за мной, принцесса Анигель из королевского дома Рувенды. Отдохни до вечера, потом можно отправляться в путь. Если тебе повезет и ты отыщешь то, что тебе завещано... Если ты обретешь неслыханную мощь, вспомни не только о своем разрушенном доме, но и обо всех нас.

ГЛАВА 31

Уйзгу не нуждались в Голосах, подобных тем, что были в услужении у Орогастуса, чтобы видеть все, что творится на болотах. Их повышенная чувствительность позволяла им телепатически обозревать окрестности — от этого взгляда ничто не могло укрыться. По крайней мере, так считала Кадия. Они плыли по протокам до самых сумерек, и команды толкающих плот много раз сменялись.
Неожиданно плот замер, женщины уйзгу тревожно вполголоса залопотали. Нессак приблизилась к принцессе и сообщила на общепонятном наречии:
— Госпожа, впереди много врагов. Как раз в той стороне — их лагерь. Нужно поискать обходной путь, или мы опять попадем к ним в лапы.
Эти оддлинги, по-видимому, хорошо знают местные болота, решила Кадия. Хотя что ей еще оставалось, как не довериться уйзгу? Эх, если бы Джеган был рядом...
Джеган...
Воспоминание о нем саднило, как заноза. Несмотря на все ее мольбы и обращения к Владыкам воздуха, он так и не нашелся — не вынырнул где-нибудь поблизости, не подал условный сигнал из самого неприметного места, не окликнул так, что, кроме нее, никто и не услышал бы. Даже уйзгу с их телепатической прозорливостью не могли отыскать его, хотя Кадия и просила их об этом. Что оставалось делать? Только надеяться, что смерть обошла его стороной.
— Мы можем как-нибудь миновать их лагерь? — спросила принцесса.
Между тем опять начал сгущаться туман, пополз по реке, протокам, заполнил прогалины между зарослями кустарника на берегу. Места здесь были глухие, зловещие...
Нессак отрицательно покачала головой, на лице ее застыло отчаяние.
— Госпожа, слуги Тьмы привели с собой множество скритеков. С такой силой никакое ойжи не справится. Единственное, что нам остается, — она пошевелила пальчиками, — это дождаться темноты, хорошенько замаскироваться и попытаться проскочить опасное место. Плохо то, что здешние места являются охотничьими угодьями луру.
Кадия вздрогнула.
Луру? Этого только не хватало!
С раннего детства она слышала рассказы об этих жутких созданиях. Няни пугали ими маленьких детей, особенно если требовалось загнать их в дом вечерней порой. Слово "луру" действовало безотказно. С тех пор как эти твари улетели в далекие края, Джеган не вспоминал о них. На прошлогодней ярмарке в Тревисте Кадия видела прямоугольные пачки хорошо выдубленных кожаных крыльев луру — вернее, их перепонок. Один вид этого в общем-то привычного товара, связанного со зловещими ночными убийцами, возбудил у принцессы жгучее любопытство. Но это было в ту пору, когда беззаботнее Кадии не было человека на свете. Теперь же это слово произвело на нее устрашающее воздействие — она невольно подняла голову и принялась изо всех сил вглядываться в мрачнеющее на глазах небо. Существа эти являли собой самые большие экземпляры кровососов. Случалось, они выпивали из своих жертв всю кровь. Если добавить к этому когтистые лапы и хищный клюв, то становилось ясно, что они представляют смертельную опасность для всего живого.
— Госпожа! — тихо позвала одна из молоденьких женщин уйзгу. — Сюда, сюда! — она указала на переднюю часть плота.
Река тут петляла так, что Кадии иной раз приходило на ум, не проплывали ли они уже здесь. В том месте, откуда они отправились в путь, русло было полноводное, вода более-менее чистая, теперь же река начала делиться на рукава и протоки. Подозвавшая Кадию женщина указала ей на мелькнувший вдалеке огонек. В преддверии угрюмой ночи, в густых, затягиваемых туманом поздних сумерках, этот проблеск казался слабым, беззащитным. Приглядевшись, Кадия решила, что на левом берегу то ли разведен костер, то ли горит фонарь.
Спустя несколько секунд последние сомнения оказались развеяны — с той стороны долетели звуки боевых труб, призывающие строиться, потом мужские крики и переливчатые звуки волынки.
Женщины, отчаянно, торопливо работая шестами, погнали плот к противоположному берегу, стараясь как можно теснее прижаться к разросшимся вдоль воды кустам. На защиту больших деревьев рассчитывать было нечего — Кадия так и не могла понять: выбрались они из Тернистого Ада или нет? С одной стороны, в чахлых рощах по берегам уже не было ядовитых желтоватых шаров, с другой — местная растительность явно жила под гнетом. Может, болотистые почвы не давали деревьям встать во весь рост?
Ее размышления прервала Нессак, тронувшая Кадию за рукав.
— Их что там, атаковали? Что-то я, госпожа, ничего не пойму... Может, это луру?
— Если они так глупы, чтобы приманивать их светом, то это их дело, — ответила Кадия. — Но куда же смотрят скритеки?
Нессак коротко, тихонько хохотнула.
— Госпожа, эти люди, пришедшие издалека, не обращают никакого внимания на лопотание топителей. Они вообще слишком бесшабашны — им бы следовало прислушиваться к советам тех, кто издавна проживает на болотах. Вот что непонятно — почему скритеки терпят их? Конечно, они одной породы, жестокие, безжалостные, но ведь скритеки готовы за них в огонь и в воду.
Кадия не стала рассказывать уйзгу о странном человеке в плаще с капюшоном, который, наигрывая на какой-то свистульке, вертит топителями, как ему заблагорассудится. Вместо этого она сказала:
— Если действительно на них напали луру, то, может...
Нессак поняла ее с полуслова.
— Это наше единственное спасение. Надо хотя бы попытаться...
Наконец, они достигли правого берега. Кадия и еще несколько женщин принялись резать встающий из воды тростник. Они передавали стебли другим беглянкам, которые увязывали их в пучки и укладывали так, чтобы у часовых противника создалось впечатление, будто по реке медленно плывет один из многочисленных травянистых островов. Единственная трудность состояла в том, что плот был слишком велик. Таких островов здесь не встречалось, они были куда меньше.
Что делать? Только тщательная маскировка могла спасти их. Когда работа была закончена, две женщины шестами оттолкнулись от берега и пустили плот самотеком. Все попрятались. Течение в этом месте было таким ленивым, что Кадия с трудом сдерживала нетерпение. Этот неспешный ход всю душу выматывал! Огонь на противоположном берегу разгорался все ярче. Уйзгу пластом лежали на плоту, сверху был навален тростник, однако каждый проделал хотя бы маленькую щель, чтобы следить за противоположным берегом.
Было очевидно, что захватчики хорошо усвоили уроки, которые преподал им Тернистый Ад. По всему лагерю стояли солдаты, размахивая факелами. Их охраняли воины с копьями или мечами. Кое-где виднелись тушки сбитых вампиров. Какой-то скритек ухитрился попасть дротиком в голову луру. Животное свалилось, и солдат с широкой повязкой на ноге, пробив мечом крыло, пришпилил тварь к земле.
Даже в темноте было заметно, что эти несколько дней, проведенных в запретном краю, сбили спесь с лаборнокцев. Куда только девалось их напыщенное, гордое самодовольство! Помятые доспехи проржавели. Многие, если не половина отряда, с повязками. Очевидно, их крепко донимали насекомые — лица красные и распухшие. На берегу, раскинув ноги, лежали четыре тела. Суматоха, напряженное ожидание атаки ночных кровососов занимали лаборнокцев куда больше, чем та боевая задача, которую поставил им король Волтрик. Чувствовалось, что личному составу сейчас не до поисков этой чертовой принцессы, не до карательной экспедиции в селения уйзгу. Вдруг послышался резкий вскрик — тут же замельтешили факелы, задвигались солдаты... Потом раздался радостный возглас — видно, еще одну тварь пришпилили к земле.
Кадия, воспользовавшись замешательством в лагере, осторожно подтянула к себе шест, пригибаясь, переместилась с ним к дальнему краю и, упершись концом в ил, чуть подтолкнула плот. Уж слишком медленно он полз. Кое-кто из женщин уйзгу последовал ее примеру. Плот, качнувшись, двинулся быстрее.
В лагере между тем все немного успокоились — по-видимому, луру решили, что игра не стоит свеч, и всей стаей отлетели в сторону. В ночной мгле, перебиваемой мерцанием факелов, захлопали перепончатые крылья, тенями промелькнули крючковатые клювы, упитанные тушки, когти, свисающие с концов крыльев. Неожиданно одна из тварей нырнула вниз, выхватила факел из рук солдата, с победным визгом взмыла вверх, спикировав, уронила его на человека и тотчас вцепилась когтистыми крыльями ему в челюсть. Солдат издал жуткий вопль, смешанный со скрежетом когтей по металлическому шлему и пронзительным визгом вампира, и рухнул на землю, подминая под себя тварь. Оба тела ярко запылали.
В лагере поднялся такой шум, что Кадия решила — лучший момент трудно придумать. Никто из лаборнокцев не обращал никакого внимания на реку — взгляды всех были обращены к темному небу. Между тем света было вполне достаточно, чтобы отчетливо видеть плот, замаскированный связками камыша. Женщины принялись энергичнее работать шестами. Плот неожиданно вздрогнул и, ускоряя ход, поплыл к противоположному берегу. Кадия попыталась шестом затормозить движение, в сердцах помянув причуды течения. К ее удивлению, связки тростника, лежащие вдоль борта, зашевелились, начали приподниматься. Одна из женщин уйзгу не выдержала и закричала, заметив шарящую по бревнам чешуйчатую руку. Принцесса резко, концом шеста, ткнула в эту страшную когтистую лапу. Не туг-то было — лапища изогнулась, перехватила палку и вырвала шест из рук Кадии.
Шест, качнувшись, исчез в черной воде.
Теперь плот стремительно поплыл к берегу, на котором был разбит лагерь лаборнокцев. Принцесса никак не могла понять, в чем дело.
— Топители! — вскрикнула Нессак. — Там, в воде... Они и тащат нас!
Как бороться с существами, которые находятся под водой? Сколько они могут пробыть в глубине без воздуха? Кадия лихорадочно припомнила все, что слышала о скритеках. Долго, ох, долго! А если перегнуться через борт и попытаться достать их на дне? Но кто же отважится на подобный поступок? Глупо, безнадежно! Только сунься в воду — эта пакость мгновенно утянет за собой... Они же как рыбы, только гораздо хуже! Хуже самых отвратительных рожденных природой ужасов... Хуже ойжи, ларвае, хуже ядовитых желтоватых шаров... Хуже луру! Ну, надо же! Так глупо попасться! Нет, прав был Джеган: с таким самомнением, безрассудным упрямством здесь делать нечего. Зря она доверилась уйзгу. Женщины были перепуганы до смерти, поддались чувствам — домой побыстрей захотелось, думали на авось проскочить, плот замаскировали... От кого? От этих глупых лаборнокцев? Они-то не глупые — это ты глупа до предела... Неужели трудно было догадаться, что вокруг лагеря выставлены посты, и в том числе на реке? На атаку луру понадеялась... Теперь-то ясно, что случилось! Как только стая луру напала на лагерь лаборнокцев, хитрые болотные дьяволы полезли в воду — там они могли спокойно переждать нападение. Пусть люди сражаются! Они-то и услышали звуки, когда беглецы решили ускорить движение плота...
Между тем лагерь успокаивался. По-видимому, потеряв двух сородичей, луру, наконец, убрались восвояси. Если приглядеться, то на большой высоте еще можно было различить мелькающие на крыльях когти, разинутые пасти, но никто из вампиров уже не отваживался ринуться вниз, в атаку.
Кадия сжала кулаки, принялась колотить себя по коленям. Женщины уйзгу сразу, в один голос, завыли. В свете факелов показалась фигура в каком-то балахоне — даже в золотисто-оранжевых отблесках костров, разожженных по всему периметру лагеря, было заметно, что его плащ отливает кровавым цветом. Должно быть, это и есть Красный Голос, который так долго за ней охотится. Пока он шел к берегу, к нему присоединилась группа офицеров — а ведь он ни слова не сказал, даже рукой не махнул. Что делать? Прыгать в воду, чтобы быть схваченной грязными скритеками? Вступить в сражение? Полная дурость. Эх, Джеганчик, Джеганчик, глупая попалась тебе ученица, несмышленая! Только мечом способна размахивать. Стоило ли вот так, сломя голову, бросаться на этот плот? Что теперь вспоминать... Горько и обидно...
Один из офицеров в плаще с белым подбоем, шагавший рядом с Голосом, выкрикнул команду, и все в лагере пришло в движение. Суета продолжалась несколько секунд и мгновенно стихла — построенные в два ряда вдоль берега солдаты выставили копья, обнажили мечи. Отряд стрелков взял наизготовку луки. Еще одна короткая команда — и стрелы легли на тетиву...
Офицер в плаще с белым подбоем что-то приказал Голосу. Тот тут же на наречии торговцев громко выкрикнул:
— На берег, болотные твари! Или тем, кто в воде, будет позволено поступить с вами, как им заблагорассудится он ткнул пальцем в поднимавшихся на поверхность скритеков.
Связки тростника зашевелились, женщины уйзгу начали выползать из своих укрытий. Кадия, наоборот, поглубже зарылась в стебли. Одной рукой она крепко схватилась за амулет, другой придерживала меч. Может, пронесет, стучало у нее в голове, может, не найдут...
Скритеки хватали женщин и, словно колоды, швыряли на берег. Красный Голос все еще неотрывно пялился на плот. На уйзгу он не обращал ни малейшего внимания. Взгляд его был прикован к тому месту, где пряталась принцесса.
Священный амулет был холоден и мертв, как уже не раз случалось, когда черная сила Орогастуса касалась ее. Так же безжизненны были и бутоны, в которых прятались чудесные глаза.
Голос что-то сказал офицеру, тот повернулся и о чем-то распорядился. Одна из женщин уйзгу, выброшенная с плота, попала ему на ноги. Он наклонился и схватил ребенка, которого несчастная мать прятала на груди. Потом швырнул ребенка скритеку, а женщину ударил сапогом в грудь. Топитель на лету поймал брошенную ему награду, осклабился и вонзил в нее свои длинные изогнутые клыки.
Кадия не выдержала и, сжимая меч в руке, выскочила из укрытия.
— Взять ее!
Успевший взобраться на плот скритек схватил принцессу, с силой, хрустом завернул руки за спину. Кадия вскрикнула, выронила меч. Другой скритек наклонился, попытался поднять оружие и тотчас страшно вскрикнул, а из набалдашника потянулась струйка дыма.
Красный Голос, который, словно на поводке, водил скритеков, мелкими шажками, вприпрыжку поспешил на плот. Секундой позже, неуклюже переваливаясь на ходу, за ним засеменил офицер. Они топтали связки камыша, причем последний еще успевал расшвыривать их ногами, натужно сопя и хрипло, вполголоса ругаясь. Слуга Орогастуса, как обычно, был в маске. Его-то Кадия никогда прежде не встречала — это точно, а вот офицера ей уже доводилось видеть. Уж не сам ли генерал Хэмил спешил к ней навстречу? В голову ударила бессильная ярость — вот он, талисман, и нет возможности поднять оружие и сразить этого изверга.
Генерал выглядел не лучше, чем его люди. Он основательно зарос — борода уже ложилась на грудь, — и все равно было отчетливо видно, что лицо сплошь покрыто следами укусов. Видно, зуд не давал лаборнокцу покоя, и он, не в силах совладать с собой, расчесал до язв маленькие ранки. Левое веко распухло так, что глаз вряд ли видел, но зато в другом сверкала прежняя тупая жестокость. Он улыбался, нет, он хохотал!
— Ну, Голос, это просто замечательно! — заорал он. — Ты только погляди, кто это! Принцесса Кадия собственной персоной! Теперь ты ответишь за все свои чертовы колдовские штучки, которые ты тут выделывала. Ну и ночка нам выдалась, — он с размаху ударил спутника по плечу. Тот отлетел в сторону и едва не свалился с плота. — Удачненькая!
Генерал Хэмил схватил ее за щеки, сжал пальцы так, что губы у принцессы сложились в бантик. Поднял ее голову.
— Ну что, крыса болотная? — раздельно, с нескрываемой радостью спросил он. — Это тебе не конфетки, не дворцовые трали-вали. Недолго ты побегала по этой грязи! Твоим сестричкам тоже скоро каюк!
Потом он наотмашь ударил ее — у принцессы хлынули слезы.
Генерал презрительно фыркнул.
— Поплачь, поплачь, девка. Милосердия не жди! — Он повернулся к Голосу и добавил: — Значит, вот эти шлюхи из Рувенды должны были нас уничтожить? — Его тяжелая рука легла на плечо принцессы, и он повернул ее лицом к ученику Орогастуса. — Вот в этой пакости твой хозяин видел угрозу? В каком дурном сне ему привиделось, что подобная мразь на что-то способна?
Голос даже не посмотрел на Кадию, упавшую к его ногам. Он торопливо обошел плот. Хэмил удивленно следил за ним взглядом.
— Ты что, боишься, Голос? — окликнул его генерал. — Или что-то новенькое дошло до тебя от хозяина?
Генерал спросил на понятном наречии, однако Голос ответил по-лаборнокски, и Кадия разобрала только два слова: "Талисман... Опасность..."
— Что? — прорычал Хэмил. — Ну-ка, покажи...
Он расшвырял кучи тростника — блеснуло лезвие меча, лежавшего на плоту. Набалдашник по-прежнему казался помертвелым, высохшим от бессилия, но лезвие буквально пылало ярко-зеленым пламенем. Изумрудные сполохи пробегали по волшебной стали.
Голос выпростал из-под плаща руку — ледяной голубизны шар вспыхнул у него на ладони. В глубине его плавали созвездия мелких светящихся пятнышек — чем-то они напоминали снежные хлопья, находящиеся в непрестанном движении. Красный Голос сжал шар в руках. При этом ученик чародея что-то невнятно бормотал, потом принялся членораздельно выговаривать непонятные слова, делая между каждым долгие неприятные паузы.
Хлопья, что кружили в таинственном шаре, враз оледенели, замерли. Кадии была видна лишь часть происходящего, но то, что она увидела, заставило ее застыть от изумления. В шаре открылась полость, объем ее расширялся на глазах, уводил куда-то в центр, в недра волшебного предмета, где из ничего возник образ другого человека — неточное подобие Красного Голоса. В руках он держал такой же шар...
Ученик чародея замолчал. Потом неожиданно, словно подкошенный, рухнул на колени и, действуя скорее как автомат, а не как человек, поднес шар к мечу так, чтобы тот неизвестный, который ожил в прозрачной голубизне, мог видеть оружие, добытое в невидимом городе.
Все вокруг затаили дыхание; присмирела и ночь — сомкнула вокруг лагеря тьму, утихомирила плеск реки. Тусклые звезды, высыпавшие на небосводе, застыли, не смея далее мерцать... В наступившем могильном безмолвии ясно и сильно прозвучал голос:
— Хэмил!
Кадия никогда прежде не слышала его. Она не могла утверждать, что он донесся из голубого шара, — он раздался сразу, вдруг и отовсюду, будто из-под полога ночи, где жил и бодрствовал другой — запретный, колдовской мир.
— Ты все исполнил точно. Удача оказалась на твоей стороне. Теперь следует удвоить осторожность. То, что лежит на плоту, незримыми узами связано с твоей пленницей. Никто — и ты в том числе... Никто — ты меня слышишь?
Пораженный генерал невольно глотнул и кивнул.
— Никто, незнакомый с сакральными знаниями, не должен его касаться. Только она. Поверь мне на слово, я не имею сейчас возможности подробнее касаться этого вопроса. Ты должен доставить это ко мне. Ее тоже! Пусть она возьмет это, но прими все меры предосторожности, чтобы она не смогла этим воспользоваться...
Шар внезапно затуманился, свечение начало быстро угасать, и не прошло нескольких секунд, как он померк.
Хэмил сплюнул — смачно, шумно... Слюна упала возле трехвекого набалдашника. Этот плевок словно разбудил всех. Солдаты на берегу задвигались, офицеры стали перешептываться — тот, что командовал лучниками, медленно опустил руку, и воины стали убирать стрелы в колчаны. Зазвенела река, замигали звезды, и, словно вздох, из джунглей прилетел ветерок, пошевелил листву, поиграл пламенем костров и факелов...
Генерал вновь почувствовал себя генералом. Он прочистил горло и прежним грубым трубным голосом сказал:
— Значит, эта штука связана с ней незримыми узами. Ну, Голосок, — он переступил с ноги на ногу и, поскользнувшись, едва не свалил своего соседа, — как ты справишься с этой проблемой? Эта кочерыжка принадлежит твоему хозяину, но касаться ее нельзя. Касаться ее может только эта болотная крыса. Но и ей касаться нельзя, ибо она может такого натворить...
Красный Голос невозмутимо убрал шар куда-то внутрь одежды — предмет канул там, словно его не существовало вовсе. Покопавшись в плаще, он вытащил моток веревки — странное, надо сказать, изделие. Она нисколько не походила на обычную в тех краях, сплетенную из травы бечевку. Скорее, напоминала шкуру, содранную с тонкой, но очень длинной змеи. На конце ее была сделана петля — именно ее держал между пальцев колдун. С осторожностью рыболова он накинул петлю на рукоять волшебного меча и начал потихоньку затягивать ее. Убедившись, что узел прочен, колдун несколько раз подергал за веревку — меч окончательно освободился от тростника. Хэмил, с раздражением смотревший на эти глупейшие, по его мнению, манипуляции, наконец, не выдержал, шагнул вперед, наклонился... Ученик мага тусклым, но отчетливо звучащим голосом предостерег его:
— Господин генерал, это будет крайне неуместно. Стоит только коснуться меча, и на вас свалятся неисчислимые беды.
Генерал засопел — невразумительная речь обескуражила его. Попытался бы Голос прямо запретить ему взять меч — плевал он на всякие запреты! Однако глубокомысленные витиеватые фразы всегда производили на генерала странное, завораживающее впечатление. Все-таки он не простой рубака, а командующий и должен кое-что смыслить в высших политических материях. Тем более в уместности или неуместности того или иного поступка. Чтобы скрыть смущение, он хрипло фыркнул.
— Эка невидаль! Зеленый меч! Да вокруг подобных невероятных штучек хоть пруд пруди! Что ты собираешься с ним делать? Тащить подобным образом? Не глупо ли?
— Вы же слышали приказ хозяина. Это очень важный магический предмет, обладающий огромной разрушительной силой, и он желает им обладать. А поскольку эти два объекта, — Голос кивком указал на меч и на девушку, — взаимосвязаны, она тоже должна быть доставлена к нему.
— Она умеет с ним обращаться? Не пори чепухи!
Однако он уже внимательнее посмотрел на принцессу. Почесал подбородок...
С тем же хищным любопытством глядел на Кадию и Красный Голос. Сквозь прорези девушке были отчетливо видны его маленькие глазки.
— Господин генерал, — наконец сказал Голос. — Нам неизвестно, умеет она с ним обращаться или нет. По слухам, здесь поблизости, в Тернистом Аду, спрятаны неисчислимые таинственные сокровища, оставленные Исчезнувшими. Этот предмет — из их числа. Опять же по непроверенным сведениям, этот предмет обладает огромной силой, в сотни раз превышающей все известные на сегодняшний день источники разрушения.
Генерал поиграл бровями, наморщил лоб.
— Если эта штука так опасна, почему же она не попыталась использовать ее против нас? Всякий, кто обладает подобной мощью, не стал бы разыгрывать спектакль с пленением, криками и воплями. Он бы тотчас применил оружие.
Голос пожал плечами, потом подергал за веревку — меч, лежавший на связке тростника, покачался, словно доска на качелях. Вверх-вниз, вверх-вниз...
В то же мгновение Кадия глухо вскрикнула. Прежде чем потерять сознание и память, она успела заметить, что колдун как бы протянул к ней невидимую руку. Вот так запросто — вытащил из складок плаща и ткнул в лицо указательным пальцем. Словно приложил ко лбу кусочек льда, обжег кожу... Боль проникла внутрь головы, начала растекаться по ней... Мозг будто погружался в дикий, цепенящий холод. Потом и тело начало замерзать — она попыталась сопротивляться, начала крутить головой, шевелить плечами, однако тяжкие леденящие путы сковали ее...
Голос удовлетворенно кивнул.
— Вот так-то лучше. Теперь она, господин генерал, не представляет опасности. К сожалению, это ненадолго. Надо бы так же скрутить ее волю, но я не могу пробить ее ментальную защиту. Ничего, этот удар тоже вполне эффективен. За ней необходимо следить постоянно, и при первых же признаках ослабления тисков пусть сообщают мне немедленно. В любое время суток... Мы не можем допустить, чтобы она имела возможность действовать свободно.
— Не можем допустить? Чего? — Генерал посмотрел на Кадию и расхохотался. — Ну, это мы устроим, это нам раз плюнуть!
Он отдал короткое распоряжение, и два солдата вбежали на плот, схватили принцессу и вынесли ее на берег. Руки ей связали за спиной — она не могла ими даже шевельнуть. Потом ту же веревку обмотали вокруг тела. Голос поднял меч за рукоять и воткнул между витками, чтобы принцесса была не в состоянии коснуться набалдашника. Лезвие в нескольких местах поранило девушке кожу. В конце концов, Голос накинул ей петлю на шею и потащил за собой.
Подобным же образом были связаны все женщины уйзгу, после чего их тоже убрали с плота. Толпу погнали к двум постепенно вырисовывающимся в свете факелов и костров огромным деревьям. К стволу одного из них прикрутили конец веревки, которой были обмотаны женщины уйзгу, к другому привязали Кадию. Рядом с туземками собрались скритеки — о чем-то переговаривались между собой, лязгали челюстями, пускали слюни.
Хэмил... Мысли у Кадии в голове ворочались медленно, неохотно. В воображении возникла странная картина — огромный сугроб, тянущий ее на веревке Голос. Он уже взобрался на вершину и, невзирая на сопротивление, втаскивал ее в глухую, абсолютно черную дыру.
Хэмил... Опять на ум пришел огромный мужик в изукрашенных доспехах, с опухшим, в багровых кровоподтеках, лицом. Жестокое безотказное орудие в руках Волтрика. Не человек... Он буквально источал зло, звериную ненависть и жажду причинять страдания другим... Тьма, в которую он был погружен, казалась страшнее, чем тот непроницаемый мрак, куда уводил ее Голос.
На краю сознания мелькнула мысль, раздражающая, полнящаяся гневом — той святой яростью, которая помогла бы ей освободиться от ледяных оков. Однако всплеск оказался недолгим. Промороженное насквозь сознание лишь слабо откликнулось на зов мести. Теперь ее ничто не могло согреть — меч, она сама чувствовала, тоже обессилел. Тогда, выходит, надо сдаваться? Последнее слово эхом, призывно откликнулось в гулкой, замирающей, промороженной пустоте. Потом вернулось ленивым, равнодушным укором. Не надо сдаваться... Нехорошо... Кадия вынуждена была согласиться с собой. В тот момент в ней — в душе, в сознании? — тенями бродили обрывки мыслей, какие-то бессвязные слова, всплески чувств. Опять же эхом отозвалось решение, рожденное бодрствующей частичкой разума. Возникшая внутри пустота — твое "я". Его надо наполнить, оживить, заставить двигаться... Но как это сделать, когда последние звуки пропали в опорожненном внутреннем пространстве? Она больше не слышала клацания зубов скритеков, не видела их горящих голодных глаз.
В чувство ее привело зловоние, ударившее в нос. Кто-то дышал ей в лицо перегаром. Заметив, что она открыла глаза, неизвестный грубо зажал ей рот ладонью, чьи-то пальцы безжалостно вцепились в волосы.
— Ну-ка, расскажи, — в нос вместе с шепотом опять шибануло запахом бренди, — что ты там видела на болотах? Какие такие сокровища скрыты в развалинах? Где прячется эта старая карга, которая занимается колдовством? Орогастус, значит, решил все прибрать к рукам. Уж я-то знаю, что говорю. Я много знаю... Пусть Волтрик пошире разевает пасть — такой кусок ему не проглотить, да и деньки его уже сочтены. Как и его поганого щенка. Он исчезнет бесследно в этих грязных болотах. Хочешь легкую смерть, королевская дочь? Цена известна — ты должна выложить все, что знаешь, о всяких колдовских трюках. Ты должна мне все открыть. Мне, единственному!
Хэмил! Теперь мысли быстрее забегали в голове девушки — начали связываться, сплетаться, обрастать иными мыслями, рождать понятия... С трудом она поняла — кто-то затеял свою собственную игру. Хэмил?
Грязную ладонь убрали с губ, однако волосы по-прежнему держали цепко.
Зловонное дыхание все еще касалось ее щеки. Странно, но сам враг пробуждал ее замороженное сознание. Выходит, при строгой внешней управляемости, при железной дисциплине в войсках каждый тянет в свою сторону? Цели у них различны. Как бы проникнуть в суть разногласий? Нет, с такой головой не очень-то сообразишь, что можно предпринять. И как ответить на вопрос?
— Хочешь попасть в лапы скритеков, грязная тварь? — Вновь долетел до нее шепот. — Ну, что ж — утром мы устроим хорошенькое представление. Сможешь вволю полюбоваться...
Хватка ослабла, неизвестный отпустил ее волосы и удалился незамеченным. Только хруст сухих веток и шлепанье огромных сапог донеслись до Кадии. Она осталась одна, но ненадолго, однако этого промежутка ей хватило, чтобы более-менее прийти в себя и сообразить — ей выгодно как можно дольше прикидываться оглушенной, замороженной.
Теперь к ней скользнуло что-то дьявольское, напоминавшее клочковатое туманное крошево, которое ей встречалось на Запретном пути. Кто-то вновь коснулся ледяным пальцем ее лба — к удивлению Кадии, это действие не произвело того эффекта, который случился в первый раз. Что-то темное, рожденное Тьмой, склонилось над ней, опять крепко вцепилось в волосы. «Наголо, что ли, остричься, — обозлилась девушка. — Что они все хватают!»
Этот яростный мысленный вскрик окончательно разбудил ее, снова промелькнуло решение ничем не выдавать своего состояния.
Черный человек долго устраивался возле нее, лежащей на спине, расправлял свои свободно висящие одежды. Заговорил он тоже свистящим шепотом и вроде бы сам с собой, словно ему и дела нет до пленницы.
— Итак, Хэмил навестил тебя, принцесса. Он искренне считает, что способен тягаться с хозяином. Глупые людишки! Им даже в голову не приходит, что их песенка спета. С того момента, как пала Цитадель, они больше не нужны великому мастеру. Ни Хэмил, ни Волтрик, ни его сын... Теперь куда важнее то, что привязано к твоей спине, принцесса. Если вы сумеете договориться, если ты признаешь его правоту, великий мастер позволит тебе исполнить твое заветное желание. Ты сможешь пустить кровь из этого борова Волтрика, а может, и из Хэмила в придачу.
Рука человека лежала у нее на плече, совсем близко от набалдашника.
— Послушай, я хочу играть с тобой честно, — он коснулся ее лба чем-то очень холодным и вновь заморозил ее мысли. — Еще до утра, когда Хэмил собирается дать представление, мы можем быть далеко отсюда. Я могу освободить тебя...
— Чтобы я тебе поверила на слово? — с трудом ворочая языком, ответила Кадия. — Я не так глупа, верный слуга грязного колдуна.
— Ты находишь его грязным? Вернее, бесчестным? Ты ошибаешься, принцесса. Познакомившись с ним, ты найдешь, что он хороший друг, умный собеседник и просто приятный человек. Твоя сестра, например, успела оценить его и с удовольствием изучает под его руководством такие области магии, о которых твоя Великая Волшебница и слыхом не слыхивала. У нее обнаружился вкус и большой талант в этом непростом деле. Принцесса Харамис теперь воспринимает мир глазами своего наставника. Ты можешь присоединиться к ней. Волтрик, Хэмил — мой хозяин не осудит тебя, если ты испытаешь на них действие своего меча. Они уже начали уставать... Ты можешь, если пожелаешь, стать королевой. Правительницей обеих земель — Лаборнока и Рувенды.
— Ты можешь освободить меня? — спросила Кадия. Она не доверяла Голосу. Ладно, насчет лаборнокских союзников Орогастуса — это, может быть, правда. По крайней мере, это понятно. Вполне вероятно, что для него это прекрасная возможность ее руками избавиться от ставших ненужными друзей.
— Не только освободить, но и позаботиться о твоей безопасности. Да, это я могу. Мой хозяин позволил мне.
— А что же потребуется от меня?
— Смири гордыню, принцесса. В твоих руках находится великая сила, ты вполне можешь научить другого управлять ею. Хотя ты по-прежнему будешь считаться ее хозяином...
Что с ними? — вполне трезво рассудила принцесса. Что они в ней разглядели, если сочли возможным использовать в своих целях? Гнев вновь родился в ней, очистил сознание. Ну, как теперь быть? Как защитить себя, если она даже предположить не может, какая именно сила заключена в этом мече. Что уж тут говорить об овладении его мощью!
— Я не буду вести никакие переговоры, пока связана, — заявила Кадия.
В ответ послышалось хихиканье.
— Принцесса, ты можешь направлять меч, даже будучи связанной. Назови мне заветное слово или заклинание, которое ты таишь, и я тут же освобожу тебя.
В это трудно было поверить. Да и мысли с трудом ворочались в голове. Куда исчезла былая живость и сообразительность! Неожиданно в мозгу опять возникла картина — тот самый момент, когда она с жадным любопытством наблюдала, как зеленеющий стебель Священного Триллиума на глазах превратился в поблескивающее лезвие. Да-да, именно этот момент! Сознание цепко схватилось за родившийся образ, и тут же она воочию увидела, как лезвие вновь превращается в стебелек. Ага, где-то здесь скрывается разгадка.
— Вытащи меч, — слова сами по себе сорвались у нее с языка. Кадия даже не испугалась — зеленоватая, волнующая, магическая взвесь окружила ее, она как бы слилась с ней, ушла в иное пространство, в другой мир. — А потом воткни острием в землю.

Предыдущая страница 15 Следущая страница


Черный Триллиум 16

Кадия услышала, как учащенно задышал помощник мага. Почему он доверился ей в ту минуту, принцесса не могла понять, но размышлять над разгадкой у нее не было времени. Она почувствовала, как лезвие скользнуло между скрученных рук — опять несколько порезов. Между прочим, боль окончательно привела ее в чувство, вернула ясность сознания.
— Прежде покажи лезвие, — добавила она мрачно, чуть хрипловатым голосом.
Колдун тотчас выполнил ее приказание. С мечом творилось что-то странное, а едкая, чуть кисловатая на вкус муть убаюкала ее, принесла успокоение — мол, так надо. Доверься, говори...
Лезвие потускнело, покрылось угольной чернотой.
— Теперь — в землю! — замогильным голосом сказала она.
Колдун встал и, явно волнуясь, с помощью шнура, дрожащими руками вогнал меч в землю. Лезвие вошло легко, застыло ровно.
Затем оно уподобилось травянистому побегу. Кадия, поддавшись неведомой силе, продолжала вещать.
— Оживи, стань как прежде, страж нашего дома!
Словно во исполнение ее приказа, стебель позеленел, набалдашник обернулся набухшими бутонами...
Они раскрылись! В каждом светился глаз. Они ожили! Они смотрели на Голос, который стоял, опустив плечи, не в силах стронуться с места, словно преступник, ожидавший вынесения приговора. Теперь его мозг заледенел? Он еще пытался сопротивляться, руки шарили по плащу, ногти царапали ткань... Он еще оказался способен вытащить чудесный шар — в нем засуетились, задвигались все те же светящиеся хлопья. В центре начала формироваться фигура, и в этот момент белый луч ударил в шар из верхнего — человеческого — глаза. Следом зеленый луч испустило око оддлинга, а третий глаз послал золотистый пучок.
Шар в руках колдуна разлетелся вдребезги. Полыхнуло пламя, охватившее его с головы до ног, и Красный Голос пронзительно, тонко вскрикнул. Огонь угас так же быстро, как и зажегся. Пепел и угольная крошка упали на землю, отвратительный запах коснулся Кадии.
В том месте, где только что вырос волшебный цветок, теперь опять торчал меч, безжизненный, темный.

ГЛАВА 32

Никогда на долю принца Ангара не выпадало таких горестных дней, как в ту пору, когда он спускался вниз по Великому Мутару. Безжалостное солнце пекло так, что и принц, и его товарищи чувствовали себя поджариваемыми на празднике тогарами. С собой они взяли семь больших плоскодонок (к сожалению, лодки вайвило оказались слишком хрупки и сложны в управлении, чтобы использовать их в путешествии), загружены они были по самые борта. Все-таки в отряде оказалось сорок три человека, да еще необходимые припасы.
По своей неопытности лаборнокцы почти всегда выбирали места для привалов на более высоких берегах, где и солнце палило нещадней, и грязи было столько, что все вымазывались в ней с ног до головы. Кроме того, подобное скопление людей приманивало тучи кровососов и орды маленьких желтоватых, в полоску, зверьков, которые погрызли все мешки. Они и солдат кусали. Два человека, отведав ядовитых плодов, мучились кровавыми поносами. Рыцари в полной мере, как и рядовые солдаты, несли тяготы похода — лодки не могли вместить просторные палатки и удобные кровати. Так и спали прямо на земле, на подстилках из травы или веток, укрывались плащами, ели из общего котла.
И когда в конце концов оборванные, измотанные до предела люди добрались до Лета, поселения вайвило, чьи хижины показались им прекраснее самых роскошных дворцов Дероргуилы, — туземцы отказались принять их. Они даже на остров ступить им запретили.
Флотилию лаборнокцев вайвило встретили на стремнине — перегородили своими боевыми каноэ реку. К просьбе принца предоставить им ночлег и отдых они отнеслись совершенно равнодушно. Глашатай объявил, что у них нет времени принимать гостей. Он пояснил, что в любой момент ожидается нападение глисмаков, деревня, мол, на осадном положении, так что пусть люди плывут своей дорогой. Ни проводниками, ни съестными припасами они их обеспечить не могут.
Сэр Ринутар принялся было поносить туземцев, а заодно и чертова Глашатая какого-то нелепого, дикого Закона бранными словами. Он угрожал, что они на своей шкуре испытают несокрушимую мощь великого Орогастуса, что лаборнокцы немедленно посредством Синего Голоса свяжутся с государственным министром и тот обрушит на их жилища кару небесную, если они не выполнят требования его светлости принца Антара.
Друг Ринутара лорд Карон, желая произвести на дикарей должное впечатление, вскочил на ноги в своей лодке, выхватил меч и вызвал Глашатая Састу-Ча на поединок. В ответ на это вайвило, не имевшие, на первый взгляд, никакого оружия, внезапно выдвинули маленькие катапульты и начали бомбардировать лодки лаборнокцев хорошо обточенными кусками кремния.
Принца и большинство рыцарей спасли доспехи (кроме разве что невезучего лорда Ринутара, поплатившегося глазом), но двадцать один человек из солдат, которые на этот раз исполняли обязанности гребцов и потому разоблачились до пояса, получили серьезные повреждения и ушибы. Лорд Карон во время обстрела, размахивая мечом, потерял равновесие, а поскольку дороден был сверх всякой меры, то опрокинул лодку и рухнул в желтоватую воду. Только и запомнился товарищам его нечленораздельный вскрик, потом тяжелые доспехи уволокли его на дно, и больше рыцаря никто не видел. Как и его товарища лорда Бидрика, находившегося в той же лодке. Синий Голос, который тоже плыл вместе с ними, выбрался на поверхность, закричал, засучил руками и ногами и быстро-быстро, по-собачьи поплыл к суденышку принца, куда его одной рукой втащил сэр Ованон. Три солдата-гребца, взывая о помощи, поплыли по течению. С трудом их удалось выловить, но лодка и все находившееся в ней имущество было потеряно безвозвратно.
Вайвило, кончив обстрел, флегматично наблюдали за этим происшествием.
— Уходите! — махнул рукой Глашатай Састу-Ча. — Мы не причиним вам вреда, если оставите эти места.
Принц Ангар шепотом сказал дрожащему Синему Голосу:
— Ну, теперь твой черед. Сотвори что-нибудь удивительное. Пусть туземцы поразевают рты. Внуши им, по крайней мере, страх перед нами.
— Никак не могу, ваша светлость, — развел руками колдун. — Все инструменты и приспособления утонули. Канули вместе с лордами Кароном и Бидриком. Кое-что осталось в Тассе, но как туда теперь доберешься!
— Отлично, — скривился принц и тотчас громко отдал приказание гребцам. — Все на весла. Продолжать движение.
Так постыдно разведывательный отряд оставил боевую позицию и поплыл вниз по реке. До самых сумерек гребцы яростно работали веслами, пока Антар не решил, что они, должно быть, оторвались от вайвило и теперь можно устроить привал. Кстати, и удобная бухточка подвернулась — лодки одна за другой начали сворачивать туда. Место действительно оказалось удачным: песчаный пляж, берег сух, дров вдоволь. Скоро там засветились костры...
Принц Антар устроил смотр личному составу. Семь солдат, наиболее пострадавших во время стычки с вайвило, были отобраны в отдельную группу.
— Завтра, — сказал принц, — вы и еще двое легкораненых на одной из лодок отправитесь в обратный путь, в Тасс. Передадите мастеру Эдзару, чтобы они дожидались нашего возвращения и под страхом смерти не смели никуда отлучаться, даже если мы не вернемся до начала сезона дождей.
По правде говоря, солдаты и рыцари, участвовавшие в походе, начали потихоньку высказывать недовольство, однако принц не обращал на эти перешептывания никакого внимания. Он призвал ученика чародея и приказал:
— Вызови своего черного хозяина, пусть он отыщет, где скрывается принцесса Анигель. Нам надо знать, куда завтра держать путь. Передай также государственному министру, чтобы он сообщил отцу, что я до конца исполню свой долг.
Он не стал выслушивать ответ Синего Голоса — повернулся и направился вдоль залитого лунным светом берега. Люди в лагере занялись хозяйственными делами, а Синий Голос удалился в ближайший лесок, где росли плакучие деревья, встал там на колени и впал в транс.
— Всемогущий мастер, ты меня слышишь?
— Я, Орогастус, слушаю тебя, Синий Голос.
— Увы, мой повелитель, наша экспедиция потерпела крупную неудачу. Вайвило не допустили нас в свое селение Лет. Оддлинги обстреляли нас из катапульт — это был настоящий каменный ливень. Лодка, в которой я плыл, утонула... Со всеми инструментами... Утонули лорды Карон и Бидрик — слишком тяжелы у них оказались доспехи. Ранены семь человек, они завтра будут отправлены в Тасс. Повезут их двое других, легкораненых... Сэру Ринутару выбили глаз во время обстрела...
Орогастус надолго задумался.
— Принц и другие семнадцать рыцарей здоровы? — наконец спросил он.
— Так точно, великий мастер. И двенадцать солдат. Хотя многие ходят с синяками и начинают роптать.
— Я определил, где находится принцесса. Ищите ее в устье маленькой речушки. Она собирается подниматься вверх. Завтра, утром... Когда речка обмелеет окончательно, пойдет пешком. От вашего лагеря до устья пять часов пути, если все — и рыцари, и солдаты — будут грести без передыха. Скажи принцу, что отряд должен выступить еще затемно и развить максимальную скорость. Добравшись до нее, держите ее в поле зрения, но не пытайтесь схватить, пока она не добудет талисман, который спрятан где-то поблизости.
— Я передам ваш приказ принцу.
— Обрадуй его — скажи, что его венценосный родитель почти полностью выздоровел. Далее: генерал Хэмил захватил принцессу Кадию, а также талисман, называемый Трехвеким Горящим Глазом.
— Мастер... — Голос заколебался. — Сегодня вечером, как только мы высадились, я почувствовал сильный мысленный удар. Это касается моего Красного брата... Такое впечатление, что с ним что-то случилось...
— Крепись, Синий Голос. Твой брат погиб на посту.
— О горе, горе!..
— Темные силы впитали его жизненную энергию и воздали ему честь. Теперь вы, два оставшихся Голоса, разделите невероятную награду, которая выпадет на вашу долю, когда мои планы осуществятся... Но вернемся к самому важному. Как насчет принца Ангара? Когда ты наконец разделаешься с ним?
— Я жду подходящего момента, всемогущий мастер. Уверен, что доблестный рыцарь Ринутар — человек, который пришелся вам по сердцу, — прекрасно справится с порученным заданием, и мы успешно доставим этот загадочный талисман. Надеюсь, как только дело будет сделано, вы примете его в число своих помощников.
Ментальный голос Орогастуса вновь приобрел жесткий, стальной тембр. С некоторой угрозой он произнес:
— Это очень важно, мой Голос, чтобы талисман принцессы Анигель был доставлен в целости и сохранности. Его ни в коем случае нельзя потерять.
— Господин, я понимаю...
— Талисман Кадии у нас, но обращение с ним небезопасно. Что касается принцессы Харамис, она уже в моих руках, и, думаю, этой же ночью все будет кончено. Но два талисмана мало что стоят сами по себе. Третий мне должен принести ты.
— Клянусь жизнью! — взвыл Голос, — Я положу его к вашим ногам. Если все пойдет, как задумано, принц Антар уже не встретит рассвет.
— Надеюсь. Прощай, Синий Голос.
Ученик чародея вернулся в лагерь кружным путем, обошел всю занятую территорию. Постоял возле походной кухни, где один из поваров готовил сухой паек для личного состава: овощи, кусок вяленого мяса. Другой пытался испечь в переносной печи свежий хлеб. Булки подгорали на глазах, от сушеного мяса тоже исходил не очень-то приятный аромат.
Заметив Антара, он смело подошел к нему и развязно окликнул:
— Эй, ваша светлость! Эта грязная шлюха примерно в восьми часах пути от нашего лагеря. Она уже возле конечного пункта своего путешествия и, может, завтра или в крайнем случае послезавтра найдет свой талисман...
Антар удивленно оглядел слугу колдуна. Его болтовня была не менее странной, чем наглая фамильярность. Таким принц Антар его никогда не видел — всегда вел себя тихо, как мышь, копошился сам по себе, постоянно был один, строил козни (не без того!), но на слова был очень скуп, а сегодня вдруг разговорился. Долго восхвалял небеса и Зото за то, что они вернули здоровье и жизнь его венценосному родителю. Бахвалился своим гнусным хозяином, который уже успел заполучить два других талисмана, — более того, принцесса Харамис сама явилась на гору Бром. О смерти Красного Голоса даже не заикнулся. Принц, сначала внимательно слушавший, потом принялся рассматривать берег и, в конце концов, совсем оставил его и направился к людям, чтобы разделить с ними скудный ужин.
Этой ночью страшная гроза обрушилась на Тассалейский лес — первая предвестница сезона дождей, до которого осталось шесть дней. Пограничной датой считался Праздник Трех Лун. Первые раскаты бухнувшего невдалеке грома подняли всех на ноги. За те несколько дней, что лаборнокцам пришлось провести на реке, они в какой-то мере освоили азы искусства выживания в этих местах. Первым делом солдаты бросились спасать лодки — вытащили их на берег, перевернули и укрыли под ними все свои припасы, да и сами залезли под днища. Казалось, все обойдется — не тут-то было' Через несколько минут замечательный песчаный пляж, приманивший их на ночлег, начал покрываться водой. Великий Мутар взбухал на глазах, течение становилось все стремительнее. Ругаясь и проклиная все на свете, лаборнокцы принялись перетаскивать лодки повыше, к покрытой растительностью террасе, а затем спасать припасы, связывать лодки. И так всю ночь... Молнии время от времени били в черную вскипающую воду, заставляя людей падать во взбаламученную грязь. К утру отряд был, словно после тяжелого боя — грязные, промокшие до нитки, измученные люди скопились на берегу. Страх и отчаяние поселились в каждом сердце.
Принц Антар чувствовал себя не лучше, к тому же он наглотался этой отвратительной воды. Однако мысли его в то хмурое утро были совсем о другом. С болью в душе он размышлял, как пережила эту страшную ночь принцесса Анигель.
Друг, окликнули ее риморики. Друг, поднимайся. Уже светает. Ты просила нас разбудить тебя затемно. Просыпайся!
Устроившаяся на ночь в огромном древесном дупле Анигель, услышав голоса животных, сладко потянулась, зевнула. Ночь она провела в тепле, на мягкой древесной трухе, которую обильно наточили жучки-короеды. Их потрескивания и шорохи и сейчас были отчетливо слышны — они трудились изо всех сил, чтобы этот лесной гигант побыстрее рухнул на землю, обратился в гнилушку и насытил собой почву. Так повелось испокон веков, так будет продолжаться вечно, в этом и заключена та хитрая правда, которую мы, люди, называем жизнью, подумала Анигель. Ах, если бы эти жуки работали поаккуратнее, а то всю — и, главное, волосы! — трухой засыпали. Правда, это неудобство было мизерной данью за теплый и удобный ночлег. За время путешествия принцесса научилась смирять гордыню и отыскивать каплю радости даже в ночевке, устроенной в дупле.
Ночью поблизости что-то гулко бухало, шумело. Сейчас вокруг приятно пахло влагой. На этой мысли она опять смежила веки, начала посапывать... Риморикам снова пришлось будить ее. Делать нечего, пора отправляться в дорогу. Анигель еще раз сладко потянулась. Ага, вот опять кольнуло… Дело в том, что, уже устроившись в дупле и почти заснув, она была разбужена сокрушительным ударом грома — со страху принцесса вцепилась в амулет и едва не вскрикнула. Он был обжигающе горяч. Более того, священный цветок, запечатанный внутри янтарной капельки, почти распустился. Она еще тогда подумала — значит, цель близка? И сейчас, лихорадочно выхватив амулет, она с трепетным ожиданием глянула на Триллиум. Так и есть — Трехголовое Чудовище где-то рядом.
Тогда в путь!
Она быстро расчесала волосы, отряхнула платье, достала бутылочку с митоном и кожаный мешочек, в котором хранила лист Священного Цветка, указывающий ей путь. Лист почти совсем высох и уже начал сворачиваться трубочкой, только у самого черенка был еще свеж, зелен и сочен. Золотистый след маршрута, по которому она двигалась от Нота, уменьшился до коротенького штришка, изогнутого к черенку.
Мы поймали рыбу, друг. Можешь отведать ее. Спустись и посмотри.
Собрав вещи, Анигель выбралась из дупла, спустилась на землю. Обе головы торчали рядом с лодкой — нос ее лежал на берегу. Крупная рыба вингу валялась на траве, у подножия дерева. Было еще сумрачно, крупные хлопья тумана висели между деревьями, пологом покрывали тихо струящиеся воды. Птицы помалкивали, и в полной тишине нежный слабый звук долетел до принцессы в своей первозданности ясно и отчетливо. Небо светлело на глазах, и не успела Анигель набрать первую горстку ягод, как большая белая птица первой подала голос. Бухта, в которой принцесса провела ночь, теперь заметно расширилась, поток раздался, покрыл берег. Это была большая удача — значит, сегодня она сможет подняться по течению много дальше. Вчера еще им попадались участки, где риморики буквально ползли по илистому дну.
— Спасибо, друзья, — набрав ягод, Анигель спустилась к воде, — сегодня у меня что-то нет аппетита. Мне хватит пирога с мясом, которым угостили меня вайвило, да вот этих ягод. Вряд ли удастся в такую сырость развести огонь. К тому же надо поскорее отправляться в дорогу.
Это верно, откликнулся один из римориков.
Другой сообщил:
Нам известно, что твои враги на большой скорости плывут по воде, которая стремится к морю. Наши сородичи поведали нам, что их злобе нет предела. Во время ночной грозы все они промокли до нитки и теперь еще более жаждут схватить тебя.
— Странно, — сказала Анигель, — я совсем не испытываю страха и ненависти, когда вспоминаю о лаборнокцах, — точнее, они пугают меня куда меньше, чем это нелепое Трехголовое Чудовище! Я даже не знаю, что это такое и как к нему подступиться. Я очень устала, плохо себя чувствую, мной владеет единственное желание — побыстрее бы закончилось это путешествие. Когда талисман будет у меня в руках... может, тогда придет черед опасаться лаборнокцев.
Риморики принялись мордами подталкивать лодку и, как только принцесса устроилась на скамье, развернули ее носом против течения и погнали вдоль берега.
Речка, которую вайвило называли Ковуко, петляла среди низин. Солнце уже встало, одолело верхушки деревьев, и где-то через час листва, густые заросли ягодников, редкие открытые мшистые поляны начали густо парить. Зной становился все более удушающим, и Анигель постепенно сбросила с себя почти всю одежду. Хорошо, что от Имму ей досталась белая широкополая шляпа. Мысли текли медленно и были очень странными. Почему, например, лесной народ обустраивал свои жилища с не меньшей роскошью, чем люди? Собственно, почти все в них — мебель, утварь, даже одежда — было куплено у ремесленников, тогда как ниссомы, наоборот, в быту признавали только предметы собственного изготовления. Столовые приборы из серебра, которыми пользовались вайвило, могли украсить любой знатный рувендианский или лаборнокский дом. Прибавьте сюда искусно сделанные лампы, заправляемые маслом, золотые подсвечники, обитую кожей мебель, проволочные коробочки для обжаривания зерен, вилки для тостов, картины и гобелены, детские игрушки, резные фигурки животных, ковры, арфы, мандолины и волынки, занавески, настольные игры, особенно доски для игры в кник-кнак, которую изобрели умельцы из Дайлекса, — чего ни коснись, все купленное, привозное. Састу-Ча, например, особенно гордился медной сидячей ванной, которой пользовались только он и его жена. Видно было, что желание Анигель искупаться в ней доставило им огромное удовольствие — как же, особа царской крови соизволила освятить овальный медный сосуд своим присутствием. Одежда, которую она надела после купания, принадлежала взрослым уже детям Састу-Ча. Те же буквально лопались от гордости, когда Анигель вышла к старейшинам в их нарядах. Причем никакого высокомерия они при этом не выказывали — вообще вайвило оказались очень деликатным, чистоплотным, чутким народом. Анигель просто влюбилась в них и готова была простить эту маленькую слабость — желание во всем подражать людям. Тем более, что жизнь на Великом Мутаре ничуть не походила на райскую. Это были суровые трудовые будни, выдержать напряжение которых могли только сильные, храбрые люди. Лесосплав — не детские игрушки, а все мужчины вайвило занимались именно этим промыслом. К тому же над поселением постоянно и неотвратимо висела угроза нападения глисмаков. Возможно, из этой вражды и родилась страсть во всем подражать людям, чтобы не походить на своих жестоких родственников. Силой от них отбиться было нельзя — глисмаки значительно превосходили вайвило числом. Значит, следовало действовать с помощью разума. С одной стороны, препятствовать тому, чтобы роды глисмаков объединились; с другой — постоянно совершенствовать военное искусство и вооружение. Но и здесь у лесного народа возникали серьезные проблемы. Как с печалью признался Састу-Ча, люди наложили запрет на продажу им оружия, хотя вайвило было чем расплатиться.
— И рувендиане, и лаборнокцы наотрез отказывают нам в этом, — пожаловался Глашатай. — Понятно, они ведут собственную политику...
Он не стал объяснять, в чем суть этой политики, но принцесса Анигель по кратком размышлении сама сделала правильные выводы.
Если вайвило получат современные мечи, стальные наконечники для копий и арбалеты, они раз и навсегда решат проблему глисмаков. Загонят их в такие чащи, откуда те нос побоятся высунуть. Тогда вайвило расширят сферу влияния вдоль по Великому Мутару до самого Вара и начнут напрямую торговать с агентами короля Фьоделона. Эта торговля будет намного более выгодной и легкой, чем с рувендианами и лаборнокцами. Тогда северные королевства практически останутся без строевого леса.
Анигель прикинула — стоит ли открывать карты перед Састу-Ча и объяснять ему, что экономические интересы есть экономические интересы. Потом решила, что в ее положении глупо темнить, и сообщила Састу-Ча все, о чем только что подумала. Тот был явно удивлен, но, догадавшись, что разговор пошел серьезный, государственный, вопросительно глянул на принцессу, ожидая продолжения. Пришлось Анигель изложить свою точку зрения.
— Мне кажется несправедливым отрицать право вашего народа на самооборону. В то же время моя страна лежит к северу от Мутарского порога и во многом зависит от поставок строевого леса из Тассалейских чащ. В подобных случаях обычно ищут взаимоприемлемое решение. На мой взгляд, по данному вопросу найти его нетрудно.
— Тогда вам, рувендианам, надо поскорее сделать это.
— К сожалению, — вздохнула Анигель, — наша семья больше не правит в тех местах. Вы знаете, что лаборнокцы сокрушили нас.
Састу-Ча задумчиво поиграл бровями.
— Сегодня они вас, завтра вы их... Вот, например, тот талисман, который ты ищешь. Может, он принесет вам спасение?
— Не вам, а нам... — поправила Анигель. Састу-Ча покивал, но не произнес ни звука.
— Да, что бы это могло значить — Трехголовое Чудовище? — выдержав паузу, спросила принцесса. — Вы действительно уверены, что я смогу приручить этого монстра и воспользоваться его силой для борьбы с врагами?
— Нет, — ответил Глашатай. — Если речь идет о том Трехголовом Чудовище, которое нам известно, то, как только тебе удастся отыскать его, все только и начнется.
Он замолчал, всем своим видом показывая, что не намерен распространяться на эту тему. Уже перед самым отправлением из Лета — принцесса собралась в дорогу с первыми лучами солнца, и провожал ее только Глашатай Закона, — Састу-Ча сказал:
— Скоро Праздник Трех Лун. Если ты ночью посмотришь в ясное небо, то увидишь, что они все сближаются и сближаются. Но раз в тысячелетие все три светила сливаются воедино, и тогда на небе вспыхивает Небесное Око. Если в этом году случится нечто подобное, значит, надо ждать чего-то невероятного! И это, может быть, связано с тобой, о, Лепесток Животворящего Триллиума!
Лодка, где находилась Анигель, по-прежнему двигалась вверх по Ковуко, и чем дальше, тем суше и светлее становился лес. То там, то здесь еще виднелись медно-золотистые стволы гигантских корабельных гонд, однако мшистые, сочно-зеленые низины, где выступала вода, сменились на обширные лужки и поляны с высокой — по пояс, а то и в человеческий рост, травой. Краснолесье поредело, стали попадаться суходолы, и река все чаще прижималась то к одному, то к другому берегу.
На глазах обсыхал подлесок, да и деревья пошли одно чуднее другого. Некоторые, пузатые у корней, прямо из земли выбрасывали широкие мясистые ланцетовидные листья. Кое-где мелькала ярко-пурпурная, вперемежку с зеленым, листва; в другом месте тот же изумрудный цвет был щедро смешан с золотом...
Наконец, на речном повороте одно из пузатых созданий явило себя во всей красе. Листья, выраставшие из корней, были темно-зеленые, раскидистые, ствол покрыт угловатыми чешуйками остриями вверх. На высоте примерно в пять элсов ствол ветвился, и каждый из побегов был густо усыпан мелкими пурпурно-зелеными листочками. Так вот откуда эти яркие пятна в лесу, решила принцесса, но еще более ее поразили запах, в который она погрузилась, проплывая мимо мыска, и, конечно, яркие цветы. Оставалось только разинуть рот и смотреть на это диковинное растение, которое одновременно и цвело, и давало плоды, чьи гроздья висели на тех же цветущих ветвях. Вершина дерева была украшена метелкой листьев, напоминавших те, что росли у подножия. Более экзотического экземпляра Анигель в жизни не видела. Издали дерево напоминало гигантский кубок, из которого струями выливалось доброе шипучее вино.
Принцесса не удержалась и попросила римориков притормозить, надеясь полакомиться аппетитными на вид фруктами.
Нет, друг, это будет твоя последняя еда.
— О, плоды ядовиты?
Нет, они очень вкусны. Дерево как раз и использует их, чтобы заманивать живые существа в ловушку.
Анигель бросило в дрожь — разве можно быть такой забывчивой. Ведь еще Састу-Ча предупреждал ее: «...Помни, деревья там так же прожорливы и ненасытны, как глисмаки».
— Они... Они могут съесть меня?
Они могут съесть кого угодно. Стоит только приблизиться к стволу, и эти листья у основания так спеленают свою жертву, что уже не вырваться.
Река заметно сузилась, и на берегах, а то и в русле, стали попадаться огромные валуны. Местами поток бил прямо в выходы скальных пород. Справа и слева вздымались пологие, поросшие лесом холмы. Наконец, риморики втолкнули лодку в некое подобие каньона. Тут только принцесса обратила внимание, что вокруг не слышно птичьего пения и за весь день ей на глаза не попалось ни одного животного. Вокруг стояла гулкая тишина, которую не нарушало даже монотонное журчание воды.
Очень странно...
В полдень риморики добрались до первого порога — осторожно провели лодку между двух скал и еще около часа толкали суденышко вверх по текущему в узких берегах ручью. Здесь уже было мелковато, и бедные животные, случалось, ползли на брюхе по галечному дну. Наконец, они оба, словно по команде, высунули из воды усатые морды и в один голос заявили:
Все, дальше для нас пути нет.
— Я вижу. Река совсем обмелела, и течение очень быстрое.
Анигель медленно облачилась в охотничий костюм вайвило. Лесные жители позаботились, чтобы гостья была снабжена в дорогу всем необходимым. Надела голубенькие сапожки, того же цвета кожаную тунику до колен, подпоясалась широким разукрашенным ремнем, на который подвесила тыквенную бутылочку и кожаный мешок. Одежда, впрочем, была ей маловата — из-под рукавов и ниже подола туники выступали кружева нижнего белья. Никакой охотник, конечно, не позволил бы себе такой вычурности, но Анигель это совсем не волновало — когда идешь, не зная куда, ищешь то, не знаю что, не очень-то будешь задумываться о приличиях. Главное, чтобы было удобно и надежно защищало тело. Готовясь к пешему переходу, она решила оставить в лодке шляпу Имму.
Наконец, принцесса завязала горловину дорожного мешка, проверила, на месте ли маленький кинжал, и обратилась к риморикам:
— Дорогие друзья, что вы собираетесь делать? Куда ляжет ваш путь? Ваш дом так далеко отсюда, что я просто в толк не возьму, как вы доберетесь туда. Я постоянно буду вас вспоминать. А не могли бы вы навсегда остаться в этом лесу?
Здесь нет ни одного нашего сородича. Только очень дальние. Мы будем ждать тебя здесь у лодки, пока ты не отыщешь талисман. Разве что спустимся чуть ниже... А потом вместе вернемся на родину.
Слезы благодарности хлынули из глаз Анигель. Она встала на колени и с удовольствием чмокнула их в усатые мокрые морды. Потом они разделили митон...
Уже отойдя на несколько десятков шагов, она услышала их эхом отозвавшийся в скалистом каньоне рев. Она обернулась и помахала им рукой. Прошагав еще немного, принцесса наткнулась на тропинку, ведущую вверх, к истоку реки. Она вздохнула — значит, так тому и быть!

ГЛАВА 33

Такую головную боль Харамис никогда не испытывала. Ломило не только в висках и в затылке, но, казалось, в самом центре головы находился раскаленный факел. Наконец, она не выдержала, села в постели и обеими руками сжала череп. Что толку проклинать себя, требовать кары. С дураками не беседуют, над ними смеются. Сколько Харамис ни пыталась вспомнить, что случилось с ней прошлой ночью, ничего не получалось.
Это его работа! Это он, словно камнем, придавил ее волю! Он обманул и заманил в ловушку! Я попалась, как муха в лигнитову паутину. Даже Кадия вряд ли когда-нибудь была так безрассудна, а Анигель так глупа. Боже, до чего раскалывается голова!
С трудом она оглядела свою темницу. Дальняя стена каморки была задрапирована несколькими гобеленами, между которыми уныло светились два узких длинных оконца. Тусклый дневной свет едва сочился в комнату. На улице падал снег — густые слипшиеся хлопья медленно опускались за стеклом, до которого нельзя было добраться. Перед рамами была вделана металлическая решетка. Две другие стены были обшиты панелями красного дерева; на них, в высоко укрепленных подсвечниках, горели длинные восковые свечи; чуть ниже висела картина, изображавшая необычный и незнакомый пейзаж. В маленьком камине, полость которого была выложена цветной плиткой, горел огонь. Однако тепло в помещении создавала маленькая жаровня, стоявшая у кровати. Харамис посмотрела на дверь. Створки сколочены из толстых, хорошо подогнанных досок из гонды с вырезанными на них звездами, вверху и внизу — наличники из толстых полос железа, петли и массивный замок.
Она закрыта? Это место ее заключения?
Кровать мягкая, удобная, под пологом, приятные на ощупь простыни, парчовые портьеры...
Харамис вспомнила, как Орогастус привел ее сюда, когда она чуть не упала в обморок. Сначала они долго сидели у камина в большой гостиной, беседовали, потягивали теплое пахучее бренди. Потом — да-да! — ей стало плохо, и маг привел ее сюда; когда уходил, почему-то рассмеялся у порога, замок за ним щелкнул — она осталась одна и горько, бурно разрыдалась. Она села на край кровати, почувствовала головокружение, с трудом сняла верхнюю одежду и тотчас провалилась в черноту.
Неужели он подмешал ей яд? Он пытался отравить ее, чтобы овладеть талисманом?
Она подняла руку — пальцы дрожали, — пощупала. Нет, талисман на груди, подвешен на золотой цепочке. Вот он', Волшебный Скипетр. Трехкрылый Диск...
Благодарю вас, Владыки воздуха!
В дверь постучали.
— Уходите! — слабо вскрикнула она. — Будьте милосердны, я хочу покончить счеты с жизнью. Можете вы, наконец, оставить меня в покое?
— Харамис, пока вы живы, — мягко попросил Орогастус, — откройте, пожалуйста, дверь.
— Вы же сами закрыли меня, негодяй!
— Взгляните на стол, который стоит у камина.
С трудом, обхватив голову руками, чтобы она не разлетелась на куски, принцесса подняла глаза, взглянула на стол. Мельком увидела валявшийся на коврике перед кроватью меховой воротник, на скамье — брошенное впопыхах платье: складки черного вельвета странно посверкивали в свете пламени. Харамис так и не поняла, что за предмет лежит на столе, — принялась машинально одеваться и только потом подошла поближе к камину, чтобы разглядеть, на что же указывал Орогастус.
Изящный, с резными гнутыми ножками столик был придвинут к стене, рядом — обитое бордовой кожей кресло. На столе — сплетенная из серебряной проволоки корзинка со свежими булочками, золотая подставка, где красовались хрустальные вазочки с разного сорта вареньями. Аромат стоял необыкновенный. Тут же, на аккуратно сложенной салфетке, — большой бронзовый ключ.
— Впустите меня, пожалуйста, — попросил волшебник. — До меня только сейчас дошло, что вы очень страдаете: клянусь, я не имею к этому никакого отношения.
Он лжет? Почему? Она должна быть крайне осторожна. С другой стороны, что бы он теперь ни вытворял с ней, хуже, чем сейчас, не будет. Она нащупала ключ, направилась к двери, мало что различая перед собой, и после нескольких безуспешных попыток попасть в скважину, наконец, сумела вставить ключ. Повернула два раза...
Орогастус потянул ручку на себя, створка открылась, но войти он не мог — Харамис стояла в проеме. Волшебник сегодня вырядился во все белое. «К чему бы это?» — мелькнуло у принцессы в голове, и она покачнулась. Орогастус успел подхватить ее, помог добраться до кресла. Харамис буквально рухнула в мягкую кожаную полость.
— Вы и сами без особых хлопот могли бы открыть дверь, — с усилием выговорила она. — И не отпирайтесь! Для этого вам даже не надо использовать молнию, с помощью которой вы взяли Цитадель. Вы или кто-нибудь из ваших демонов уже успел проникнуть в комнату — разжег огонь в камине, накрыл стол.
Орогастус, ни слова не говоря, снял с огня чайник и налил в чашку горячую пахучую жидкость. Это был чай дарси — аромат сразу распространился по всей комнате.
— Здесь в башне у меня нет ни слуг, ни подручных демонов, хотя, конечно — не смею отрицать, — это я развел огонь, приготовил угощение. Так сказать, магия на бытовом уровне — очень удобная, должен заметить, штука. Полагаю, что и с замком я бы справился, но это вряд ли способствовало бы нашей дружбе. Неужели вы считаете меня таким пошлым типом, который будет испытывать злорадство при виде страданий юной, красивой девушки? Может, вы считаете, что у меня есть рога и хвост и мое самое большое развлечение — это засадить кого-нибудь в подвал замка Бром и радостно потирать руки? Кстати, если желаете, я могу показать вам эти подвалы — там намного интереснее, чем здесь. Теперь выпейте, пожалуйста, чаю и немного закусите — вот это мое требование вы должны исполнить неукоснительно. Уверен, вам сразу станет легче. Потом, если почувствуете себя лучше, мы можем вернуться в библиотеку в главной башне и продолжить нашу захватывающую беседу.
Харамис строго взглянула на него.
— А если я откажусь принять ваше гостеприимство? Он опустил голову — лицо его попало в густую тень.
— Ваш ламмергейер отдыхает на верхушке этой башни. Если вы так настаиваете, можете выйти в коридор, добраться до балкона. Там, правда, много снега и все обледенело, но улететь можно... если, конечно, вам именно этого хочется.
Он решительно встал и вышел из комнаты. Мягко притворил за собой дверь...
Харамис поднялась, подошла к ближайшему окну. Сквозь снегопад смутно виднелись окрестности — силуэты гор, склон, на котором черной щелястой пастью выделялась расселина, отделявшая замок Бром от окружающего мира. Как же он добирается до своего логова? Вон там по склону вьется дорога, упирается в провал, а дальше? По воздуху летать он не может, это точно. Вот еще загадка — о чем они говорили прошлой ночью?
События минувших дней всплывали в памяти с трудом, вразброд, постепенно обретая некую — истинную, навеянную? — последовательность. Как прошлым вечером она прилетела в замок, Харамис помнила отчетливо — Орогастус темным силуэтом выделялся в освещенном ровным сильным светом проеме крепостных ворот. Был он в черном плаще, капюшон откинут, лицо приветливое, словно он наконец дождался приезда желанного гостя. Поразили ее его волосы — изжелта-белые, как облака летним ранним утром. Вообще он ничем не напоминал злого колдуна — скорее, гостеприимный лорд, от всей души радующийся встрече. Ага, глаза у него искрились — это она хорошо запомнила; когда она оказалась поближе, ей удалось разглядеть, что они вполне человеческие, даже цвет приятный — глубокой чистой воды. Уже в замке она внимательнее изучила его наряд. Скинув плащ, Орогастус остался в свободно ниспадающей подпоясанной тунике. На шее — платиновая цепь с крупными фигурными звеньями, узкие брюки, мягкие домашние туфли. Вся одежда, кроме плаща, — белая. Без единого пятнышка.
Да, на цепи висел медальон... на нем какой-то знак. Сейчас, сейчас... Да — многолучевая звезда.
Но все это было потом, когда ламмергейер перелетел на среднюю башню (кстати, по первоначальному впечатлению, башня в замке была одна-единственная, высоченная, со шпилем, а те две, что почти прилепились к ней, не были видны), а сначала Харамис поразила расщелина, обрывавшаяся вниз лиги на полторы. Как же ее преодолеть?
Вопросы, вопросы! В этом таинственном месте скрывалась масса вопросов...
Вчера Орогастус вел себя, как радушный хозяин, — был вежлив, весел, шутлив. Или играл эту роль? Он провел ее по замку — показал солярий, музыкальную комнату (чем немало удивил ее), богатую библиотеку и даже свой кабинет. Потом они устроились в гостиной, стол был сервирован на двоих. Орогастус мысленно развел огонь в камине, зажег свечи, стоявшие на столе. За окнами бушевала снежная буря, а здесь было тихо, тепло...
Орогастус приготовил к встрече простенький ужин — похвастался, что все сделал сам. После ужина они устроились на ковре у камина, Орогастус угостил Харамис сладким ароматным бренди.
— Что же я рассказала ему? — испугалась она, но, как ни пыталась, ничего не могла вспомнить.
Она вернулась к столу, съела булочку, попила чаю...
Тут только она заметила, что в комнате есть еще одна дверь, узкая, неприметная. Принцесса заглянула в соседнее помещение. Там была устроена ванная, тесная, но очень разумно спроектированная. Освещалась она странным светильником в виде раковины, излучавшим ровный мягкий свет. Он вспыхнул сразу, как только она вошла в комнату. Две стены и пол были выложены светло-зеленой плиткой, теплой на ощупь. По-видимому, замок Бром обогревался так же, как дома виспи. На третьей стене выделялось высокое, в золотой раме, зеркало, к нему был приделан туалетный столик, где лежали золотые гребешки и щетки, разноцветное душистое мыло, несколько пудрениц, стояли хрустальные сосуды с косметикой и бутылочки с ароматной водой. Горячая и холодная вода лилась в выложенную зеленоватым камнем ванну — настолько широкую, что в ней можно было плавать. Вода лилась сама по себе и отключилась сразу, как только ванна наполнилась. Туалет был устроен очень необычно — в маленькой нише стоял ватерклозет. Харамис слышала о подобном приспособлении, но никогда его не видела.
Принцесса с нескрываемым удовольствием скользнула в теплую воду, но, даже купаясь, не расставалась с талисманом.
Приняв ванну и позавтракав, она заплела косу, потом долго изучала себя в зеркале. Делать было нечего — нарядившись, она отправилась в гостиную. Орогастуса там не оказалось — он устроился в библиотеке, где внимательно изучал огромную книгу, делая при этом какие-то записи на светящейся дощечке странным, невиданным пером. Когда она вошла, он отметил страницу кожаной закладкой и закрыл книгу, затем коснулся пальцем дощечки — та сразу потускнела, и все записанное исчезло.
— Я не хотела вас отвлекать, — она смутилась. — Если желаете, можете продолжать занятия, а я с вашего разрешения посмотрела бы какие-нибудь книги. В вашей библиотеке есть раритеты, которых я до сих пор не встречала.
— Ваша склонность к наукам, принцесса, известна всему Полуострову. Именно по этой причине мой венценосный сеньор решил просить вашей руки.
Харамис не выдержала и рассмеялась.
— Эта причина — единственная? — Она наклонилась и заглянула в удивительную дощечку. — Что это? Я видела, как вы там что-то записывали, а теперь поверхность совершенно чистая.
Маг пожал плечами.
— Это изобретение Исчезнувших, оно подчиняется особым заклинаниям.
— Очень странно, — сказала Харамис. — Чувствуется, что магия здесь ни при чем. Просто это какое-то устройство.
Орогастус подозрительно глянул на нее, и девушка тут же сменила тему.
— Вы обещали показать мне много необычных вещей.
— Хорошо.
Харамис как бы невзначай взяла дощечку.
— Интересно, какое же заклинание требуется, чтобы оживить ее?
— В другой раз объясню, — ответил Орогастус и попытался вернуть вещицу, однако Харамис крепко ухватилась за нее, потащила к себе — маг, не ожидая сопротивления, уступил, и тускло светящееся устройство неожиданно коснулось талисмана у принцессы на груди. Волшебный скипетр родил искру, она ударила в дощечку, и та сразу погасла.
Харамис, перепугавшись, тут же вернула ее магу. О, нет, тревожно подумала она, я не хотела, но он же не поверит. Ни за что не поверит!..
Орогастус с большим трудом сдерживался, но, по-видимому, очень дорогой для него предмет не оживал.
— Все погибло, — сквозь зубы процедил он, нажал пальцем в нескольких местах — напрасно. Маг с укором взглянул на принцессу.
Харамис невольно шагнула назад и машинально спрятала скипетр в складках платья.
— Что погибло? — спросила она, потом вдруг выпрямилась и беззаботным, но достаточно решительным голосом сама себе ответила: — Невелика потеря. Вот моих родителей, погибших по вашей воле, уже не вернешь.
Орогастус как-то сник, промолчал, отвел глаза.
Харамис опасливо, пару раз бросив на него косые взгляды, стараясь обойти подальше, приблизилась к окну. Метель бушевала по-прежнему. Дикая пляска снежинок пробудила в ней горькие воспоминания. В завывании ветра ей послышались отзвуки зовущих к решительному штурму боевых рогов и фанфар, заглушаемые грозным ревом многотысячной толпы солдат, бросившихся в проломы в стенах Цитадели. Взгляд ее на мгновение выхватил одну из бешено несущихся снежинок, но тут же потерял ее в сонме подруг — осталось только ощущение растерянности перед неисчислимостью их рядов, безликостью частиц, покрывавших горы белоснежным ковром. Так же и лаборнокцы — навалились скопом, разметали прежнюю жизнь, а тот ветер, что принес их на земли Рувенды, был рожден здесь, в этом на удивление уютном логове. От того, что тут есть ванна и мягкая постель, оно не перестает быть логовом. Слезы хлынули у нее из глаз.
— Харамис...
Она резко оборвала его.
— Какая же я идиотка! Вы заманили меня сюда с помощью своего черного искусства, воспользовались моей молодостью и неопытностью. Вы сумели подавить мои страхи, заставили забыть, кто я, где мои корни. И кто же я теперь?
Орогастус подошел к ней, положил руку на плечо, повернул к себе. Заговорил печально, почти неслышно, глядя прямо в глаза — в зрачках его Харамис, уже сдаваясь, заметила слабые проблески. Его глаза словно заискрились, словно метелица заглянула туда и завертелась, закружилась...
— Харамис, я бы очень хотел, чтобы вы вспомнили, как я поцеловал вашу руку. Я влюбился в вас сразу, с первого взгляда, еще в ту мирную пору, когда этот грязный Волтрик показал мне ваш портрет. Можете ли вы представить мои изумление и радость, когда я узнал, что вы именно тот человек, с которым я должен поделиться знаниями. Помните, я говорил вам, что мы, маги, не выбираем своих преемников — за нас это делают судьба и боги, но тот выбор, который выпал на мою долю, озарил мне жизнь. Это случается так редко...
— Вы являетесь врагом Великой Волшебницы, защитницы нашего дома. Сколько лет она оберегала нашу землю от врагов! Попробуйте опровергнуть этот очевидный факт! Вы посягнули на великое равновесие, удерживающее мир от гибели, дерзко качнули чаши вселенских весов. Вы исполняете волю Темных сил. Вы преданы им душой и телом. Вам нужна не я, а мой талисман. Так же, впрочем, вы собираетесь ограбить и моих сестер...
Он поцеловал ее...
Попав в его объятия, Харамис несколько мгновений не могла шевельнуться. Его губы были мягки и теплы, и сладкая волна побежала по телу. Закружилась голова — уголок книги, лежавшей на столе, вдруг начал двоиться и поплыл...
Поплыло все — единственное, за что можно было ухватиться, был он. Харамис вцепилась в него, обняла обеими руками. Талисман на ее груди вдруг запылал жгучим огнем, и принцесса почувствовала, как ее члены начали наполняться животворящей энергией, почувствовала прилив сил. Затем этот жгучий огонь проник в ее кровь — она ощутила себя готовым вспыхнуть факелом.
Его голос раздался прямо в ее сознании.
Мы с тобой властелины, Харамис! Мы рождены, чтобы указывать звездам, как им вершить свой ход. Те, кто уверяет тебя, что я — слуга Зла, что само Зло воплотилось во мне, — лгут. Совсем нет. Просто я дерзаю идти до конца в поисках знаний и правды — только они способны наделить человека силой и радостью. Это и твой путь. Только слушай меня. Если желаешь, я могу объяснить, почему погибли твои бедные родители, почему я понудил Волтрика на завоевание Рувенды, почему его воины охотятся на тебя и твоих сестер. Позволь, я объясню тебе, что на самом деле представляет из себя Триединый Скипетр Власти! Только тогда ты сможешь верно рассудить, принять ту или иную точку зрения. Твой разум родствен моему. Да, я призвал тебя — и сотня лиг мне не помеха. Но ты явилась по своей воле! Ты отдавала себе отчет в том, что делаешь. Ты знаешь, что я люблю тебя. Теперь и ты наберись смелости и раздели со мной любовь. Сейчас, Харамис. Сейчас же!
Харамис вздрогнула, подняла голову и мягко высвободилась из его объятий. Тело ее волновалось и пылало, душа была в смятении.
— Что вы сделали со мной?
— Харамис, ты тоже любишь меня. Твое тело желает меня, пусть даже сердце противится...
— Нет! Нет!
И в то же мгновение она вновь прижалась к нему.
— Мне холодно. Я так замерзла... — простонала она.
За окнами взвыла вьюга, рой снежинок ударил в стекло. Оно задрожало... Еще один бросок. Боже, они рвутся в комнату, чтобы овладеть мной, осыпать белизной, дохнуть стужей, которая погасит разгоревшийся внутри огонь. В окне мелькнул образ умирающей Белой Дамы, она увидела свое отражение в черном льде.
Увидела его.
— Давайте пройдем в ваш кабинет, — едва слышно сказала она. — Там намного теплее. Там мы и поговорим.
Этой ночью, оставшись одна в своей спальне, она, засыпая, вспомнила родителей и неожиданно отчаянно вскрикнула.

ГЛАВА 34

Анигель неторопливо, не сворачивая и не останавливаясь, поднималась вверх по тропке к истоку реки Ковуко. В узкой расщелине звенел небольшой ручеек, вокруг лежали холмы. Склоны их становились все круче. Взобравшись на один из них, Анигель, переведя дух, осмотрела широкое плоскогорье. Вид этот был непривычен для человека, родившегося и выросшего в пропитанной болотными испарениями низине, однако больше всего Анигель в этом нехоженом месте удивляла растительность, как бы созданная небом не на пользу, а во вред людям. Ожидания необычного теснились в груди, сердечко билось часто, взволнованно... А тут еще прошлой ночью опять приснился пугающий сон — тот, прежний, когда она пыталась догнать маму, королеву Каланту, и ей это никак не удавалось, а когда удалось, что-то разбудило ее. Спросонья она долго вертела головой, вслушивалась в звон речных струй — дрема не возвращалась. Пели птички.. Там, внизу, еще пели птички, а здесь царила пустота: ни пичужки, ни землеройки какой-нибудь. В чистых холодных ручьях даже не было рыбы. Если прибавить, что тропинка, по которой она шла, очень напоминала привидевшуюся во сне, можно сообразить, почему юная принцесса была готова ко всему. Поэтому, вероятно, и шла с необыкновенной для себя решительностью, сердечко полнилось мужеством... Здесь, в реальной жизни — даже при условии, 4i о это именно та тропка, — мамы не было. Мама лежала в могиле. Боже, только несколько дней миновало, а кажется — вечность! Корона теперь у Харамис — она является наследницей. Если, конечно, еще жива...
Радовало, что — хвала Владыкам воздуха! — в здешних местах пузатые, похожие на кубки, деревья попадались довольно редко. Правда, появились другие незнакомые породы. На всякий случай принцесса обходила их стороной.
Эти деревья, на первый взгляд, казались вполне безобидными — высокие, стройные, в шапке маслянисто поблескивающих листьев. Стволы от подножия до вершины испещрены овальными дуплами примерно в эле высотой. Этакие вертикально расположенные рты... Их края усыпаны острыми, длинными, словно полированными шипами, напоминающими клыки... Эти древесные пасти постоянно то открывались, то закрывались — впечатление было такое, будто дерево дышит. Нудная гнусавая мелодия звучала вокруг — то плотоядные омерзительные создания подавали голос. Они показались Анигель куда страшнее тех пузанов, что росли на равнине. Зевающие рты словно подманивали добычу — особенно энергично они двигались, когда поблизости проходила девушка. Деревья ощущали ее присутствие, звали ее!
— Владыки воздуха, что за ужасы здесь творятся! — не выдержав, воскликнула Анигель. Да, в этих краях нельзя выпускать амулет из рук, и она вцепилась в него так, что пальцы сводило. И все шла, шла, озираясь по сторонам, обходя эти чудища.
Страх охватил ее внезапно — она даже не сразу догадалась, в чем дело. На несколько мгновений зажмурилась, потрясла головой, а когда открыла глаза и огляделась, едва заметная тропинка, натоптанная непонятно кем, исчезла.
Она вернулась назад, сунулась влево, вправо — напрасно! Под ногами — вьюны с листьями странной формы, кустики осоки, камни... Когда же она ухитрилась потерять единственную ниточку? Что теперь делать? Прожорливые деревья вокруг нее загундосили веселей, протяжней, их дурацкие рты начали торопливо открываться и закрываться. Как же, сейчас полезу! Не дождетесь! Она на мгновение ожесточилась — надо же, какие нахалы! Обрадовались, заелозили!

Предыдущая страница 16 Следущая страница


17 Андре Нортон Мэрион Брэдли, Джулиан Мэй

Ладно, как же быть? Принцесса хотела сесть на землю, но, подозрительно осмотрев камни под ногами, не рискнула опуститься.
— Белая Дама! — во весь голос воскликнула она. — Помоги!
Амулет внутри ее кулачка резко потеплел. Она выпустила его, и янтарная капелька, покачиваясь на золотой цепочке, неожиданно ярко засветилась. Куда сильнее, чем дневной свет. Жуткие древесные создания одновременно как бы вздохнули, зажужжали, потом протяжный стон вырвался из их отверстых ртов:
Лист. Брось его...
Вот тут Анигель безвольно села на землю, вжав голову в плечи, осторожно посмотрела по сторонам.
— Что? — дрожащим голосом спросила она. — Что вы сказали?
Опять тот же стон.
Листок Черного Триллиума... Освободи его... Брось на землю...
— Белая Дама, это вы? — едва владея губами, вымолвила она, а сама тем временем, суетливо дергая за завязки, открыла кожаный мешок.
Облака над головой скрыли солнце. Лес и холмы поблекли. В речной долине стало сумрачно. Принцесса почувствовала, что резко похолодало, озноб пробрал ее до костей.
Но лист...
Он высох окончательно, побурел, только самый кончик черешка все еще оставался золотым — вернее, искрящимся, жарко пылающим даже при свете сумеречного дня.
Принцесса швырнула его... Вытянулась, встала на цыпочки и подбросила вверх и вперед. Ветра не было, однако листок воспарил, потом скользнул к ручью. Не сводя с него завороженных глаз, Анигель последовала за ним. Листок полетел быстрее, принцесса тоже прибавила шаг, потом перешла на бег. Выше, выше! По склону холма — он становился все круче и круче, почва на глазах освобождалась от камней, тучнела... Анигель боялась потерять из вида золотую искорку и мчалась за ней, не разбирая дороги.
Вот и ручеек иссяк — она добралась до истока. Вокруг лежали огромные мшистые валуны. Очень высоко, на умопомрачительной высоте бил ключ... Анигель запрокинула голову, приложила к глазам руку. Вода, обрушиваясь на землю, разбивалась в тончайшую серебристую пыль, которая орошала стоявшее рядом с водопадом исполинское дерево. Такого гиганта она в жизни не встречала. Все другие старые деревья казались карликами по сравнению с ним. Что-то вроде травы... Наверное, и тридцать человек не смогли бы обхватить его ствол. Видом своим оно было подобно тем хищным деревьям, что встречали ее у края плоскогорья, однако у этого лесного чуда было только одно отверстие на стволе, расположенное меж двух неохватных корней, выпирающих из земли. Для такого исполина было совсем невелико...
Принцесса Анигель застыла перед ним, не в силах не то что с места сойти — пальчиком пошевелить! Наконец, посмотрев наверх, она увидела, что кроной своей дерево почти касается уступа, с которого падала вода. И вместо одной кроны у него их было три.
Анигель все-таки заставила себя сойти с места и приблизиться к дуплу, чьи створки, усыпанные зеленоватыми шипами, начали лихорадочно закрываться и открываться. Все быстрее и быстрее... Вокруг слышалось низкое тревожное гудение. Вот что странно — внутри захлопывающегося и распахивающегося рта что-то светилось. Золотистое сияние было сходно по тону с пылающим во всю мощь амулетом.
Трехголовое Чудовище держало в лапах ее талисман. Оно часто дышало, вид у него был перепуганный.
— Ты боишься меня? — удивившись, спросила Анигель. — Ты меня боишься?!
Что с ней творилось в ту минуту, она так никогда и не смогла понять. Страх исчез, она знала, что делать. Возле нижней ямы, куда падала вода, кучей были навалены сухие ветви, небольшие стволы — по-видимому, остатки погибших деревьев. Она выбрала подходящую корягу и смело направилась к дуплу.
Сияние между тем разливалось все шире и шире. С той же яростью полыхал ее амулет — он уже сам тянул за собой, висел в воздухе, подрагивал. Анигель с корягой наперевес остановилась у отверстия, пригляделась, попыталась уловить, как часто происходит смыкание. Наконец, улучив момент, сунула между створок бревно.
Дерево заревело.
Анигель догадалась, что это был вопль напуганного до смерти существа, не способного иначе противостоять ее решительным действиям. Принцесса спокойно постучала по бревну, установила его покрепче. Дерево прилагало огромные усилия, чтобы сломать неожиданную помеху. Бревно затрещало, по нему побежали мелкие трещины, наконец, оно хрустнуло, переломилось, но было поздно. За те несколько мгновений, что пасть оставалась распахнутой, принцесса успела, поднырнув под корягу, скользнуть внутрь и схватить излучающий свет предмет.
Створки сомкнулись и замерли. Дерево примолкло. Наступила тишина, в которой только воды и звенели, падая с большой высоты.
В руках у Анигель оказалась корона — точнее, С-образная тиара, изготовленная из поблескивающего серебристого металла. Три овальных выступа побольше и шесть поменьше были симметрично расположены на наружной поверхности. Пространство между ними руки неизвестного мастера искусно украсили орнаментом из переплетенных лоз, цветов, раковин. На двух выступах были ясно видны сделанные в гротесковой манере изображения чьих-то лиц. Третий был свободен — она знала, как теперь поступить.
Спустившись к ручью, Анигель устроилась на камне, расстегнула цепочку и сняла янтарный медальон. Амулет сам по себе распался на две половинки — волшебный цветок обнажился, она поднесла его к короне, и Черный Триллиум намертво прирос к изначально предназначенному для него гнезду. Две янтарные створки на глазах потемнели и растаяли.
Анигель внимательно осмотрела корону, потом торжественно надела ее на голову. Взглянула на свое отражение в воде, чуть поправила убор и вернулась к дереву.
Створки дупла были по-прежнему крепко стиснуты. Вокруг стояла тишина.
— Теперь талисман мой, — громко объявила принцесса. — Ты надежно хранило его, но пробил час, и пришла та, кому он по праву принадлежит. Не бойся меня. Я ухожу. Оставайся с миром.
Она отвернулась, чтобы скрыть слезы.
Все, случившееся с ней за эти две недели, отходило в прошлое. Она исполнила свой долг — талисман теперь у нее в руках. Первый шаг в грядущее сделан — только был ли это самый важный шаг? Будущее по-прежнему покрыто мраком неизвестности. Что ей сейчас предпринять? Возвращаться к Великой Волшебнице Бине, ждать сестер? Как у них обстоят дела? Где Харамис, где Кадия?
В то же мгновение свет померк в ее глазах — исчезло все: священное дерево, водопад, ложбина... Что-то вспыхнуло во тьме, осветилось болото, вокруг него — огромные папоротниковые деревья. Кадия!
Ее сестра была распростерта на земле, лицо грязное, заплаканное, глаза мечут искры... Вокруг нее толпились вооруженные люди, лаборнокские рыцари. Амулета на ней не было, однако к груди она прижимала какой-то странный предмет, напоминавший чуть изогнутый, с зазубринами на внутренней стороне меч. От рукояти исходил густой янтарный свет. Позади нее стояло высокое существо с горящими оранжевыми глазами и окровавленными клыками. В руках оно держало обезглавленное тело какого-то оддлинга...
Анигель не успела вскрикнуть, как видение исчезло.
Теперь ее взору явилась высокая башня, следом всплыло изображение небольшой уютной комнаты, на окнах тяжелые бархатные шторы, на полу толстый ковер, письменный стол, заваленный старинными книгами. Представительный мужчина с седыми волосами до плеч, в свободной черной одежде, отделанной серебряным шитьем, сидел у камина. Рядом — красивая темноволосая молодая женщина.
Мужчина поцеловал ладонь ее правой руки. В другой она держала скипетр из серебристого металла, на вершине которого было расположено кольцо, три небольших крылышка украшали жезл. Это была Харамис.
Нет! Нет!
Анигель сорвала корону и швырнула ее на моховую подстилку.
Талисман лжет! Храбрая Кадия попала в руки лаборнокцев? Мерзкий скритек занес над ней когтистые лапы? Мудрая Харамис милуется с этим грязным колдуном Орогастусом? Не верю! Быть этого не может!
Что же получается? Если две женщины из королевского дома оказались не у дел, то на кого же выпадет вся тяжесть борьбы по сокрушению Лаборнока и освобождению Рувенды? На нее, что ли? Это смешно! Это шутка? Жестокая, глупая шутка...
Она, как подкошенная, свалилась на землю и зарыдала, почувствовав, что сердечко ее, такое маленькое, еще детское, разрывается на части. Прямо перед глазами лежала волшебная корона — Черный Триллиум безмятежно посверкивал в свете сумеречного дня. Так, значит, вот ты какой, мой талисман? Значит, вот что ты мне уготовил? Значит, ради этого было перенесено столько страданий, была потеряна Имму? Ради того, чтобы выслушивать всю эту ложь? Она даже представить себе ничего подобного не могла...
Анигель закрыла глаза, провалилась в дрему и там, в мире сновидений, вновь встретилась с мамой. Королева Каланта на этот раз не убегала от дочери — она обняла ее, погладила по голове. Шепнула: «У каждой из твоих сестер своя дорога. И ты, Ани, вступила на свою — так будь готова пройти ее до конца».
Скоро она успокоилась, открыла глаза. Полежала, посмотрела на затянутое облаками небо. Голова чуть закружилась, и она не заметила, как вновь погрузилась в сон — долгий, глубокий. Никакие видения не донимали ее.
Проснулась она под вечер. Чей-то вскрик разбудил ее или ей показалось? Может, это подало голос дерево? В любом случае ей заметно полегчало. Принцесса ополоснула в ручье лицо, помыла руки, немного перекусила. Затем подняла со мха корону, и долгое время изучала ее. Лица на овальных выступах, казалось, одобрительно улыбались и подмигивали ей. Она тоже подмигнула им, подумала — это добрый знак. Теперь я знаю, по крайней мере, что могу заглянуть, куда захочу. Но были ли эти картины порождением воспаленного воображения или волшебный талисман показывал правду, сказать было трудно. Значит, надо найти ответ и на этот вопрос.
Она вновь надела корону и отправилась в обратный путь.
— Ваша светлость, дальше хода нет! — крикнул с переднего суденышка сержант, который с помощью шеста гнал лодку вперед. Известие было неприятное. Перегруженные посудины собрались в укрытой скалами бухточке в среднем течении Ковуко.
Антар, рыцари и Синий Голос собрались на совещание, в то время как изнуренные солдаты умывались, кое-кто тупо жевал сухой паек, другие, выбравшись на берег, растянулись в тенечке под чудным, похожим на кубок, деревом. Листья у этого страшилища росли прямо из земли. С веток свешивались аппетитные зрелые плоды, однако лаборнокцы хорошо усвоили главную заповедь джунглей — не тащи в рот, что попало. Если тот или иной плод тебе не знаком, не спеши проверять его качества на своем желудке.
— Итак, придется идти пешком, — сказал Антар. — Поскольку зной становится невыносимым, разрешаю скинуть все доспехи, за исключением шлемов и кирас...
— Ваша светлость, — с противоположного берега подал голос сержант. — Кажется, я нашел следы нашей беглянки.
Они все вместе перебрались к нему и, раздвинув широкие мясистые папоротниковые листья, обнаружили маленькую лодочку, несомненно, изготовленную вайвило. На дне лежал сложенный плащ, обычный для ниссомов.
— Такие накидки я видел в Тревисте, — сказал сержант. — Вот, глядите, узор на капюшоне — точь-в-точь как в тех местах. Такой же мне предлагали купить на ярмарке в Лузагире. Это точно принадлежит принцессе.
Синий Голос пробился сквозь толпу и потребовал:
— Дайте мне. Я сейчас проверю.
Он взял плащ в правую руку, вскинул голову, закатил глаза.
— О, Темные силы, молю вас о помощи. Откройте мне, кому принадлежит эта одежда?
Он понюхал плащ, потом измененным, словно не ему принадлежащим голосом объявил:
— Это плащ Имму, слуги королевского дома Рувенды. Его также носила Анигель, принцесса Рувенды!
— Слава Зото! — воскликнул лорд Ринутар. — Наконец-то мы знаем, что эта сучка здесь проходила, а то я уже начинал думать, что мы гоняемся за привидением.
Синий Голос открыл глаза, аккуратно сложил плащ и положил на прежнее место.
— Принцесса касалась его не более двух часов назад. Значит, мы почти догнали ее. Поэтому нам нужно, не теряя времени, двигаться дальше.
— Так тому и быть! — заключил принц. — Сержант, собирайте людей. Вы тоже, благородные лорды, подтянитесь, приготовьтесь к пешему переходу.
Леденящий душу крик раздался с того берега. Проклиная все на свете, рыцари бросились назад. Антар первым перебрался через реку. Навстречу ему мчался солдат, который вопил что было мочи. Сержант, бросившись ему в ноги, свалил его на землю, но перепуганный до смерти человек, не переставая, выкрикивал бессвязные проклятия. Когда его привели в чувство, он ткнул дрожащей рукой в пузатое дерево и объявил:
— Оно съело старого Гоми! — Глаза у него были выпучены, нижняя губа тряслась от страха. — Полакомилось им, как клюквенным вареньем.
Все заговорили одновременно, сержант подозвал двух солдат и спросил принца:
— Позвольте, ваша светлость, провести расследование? Он вернулся через несколько минут и дрожащим голосом доложил:
— Все дело в этом странном дереве, принц, — видите, у которого листья растут прямо из корней. Солдат Гомладик прилег возле него, и, согласно показаниям свидетеля, четыре толстых побега, напоминающие гигантских червей, выползли из свисающей кроны, спеленали задремавшего Гомладика и утащили наверх.
Принц и рыцари замерли в оцепенении, потом осторожно двинулись за сержантом к куче росших поодаль странных толстопузых деревьев, раскрашенных, словно детские игрушки. Одно из них, охраняемое двумя солдатами, было непохоже на другие — его крона сжалась в огромный плотный зеленый шар. В щели потоками струилась кровь, бежала по стволу, кусочки человеческой плоти валились сверху прямо в листья, росшие из корней.
Люди замерли и так и стояли, пока с берега не донесся сигнал тревоги и не послышался крик.
— К оружию! К оружию! Туземцы рядом!
Все тут же забыли о несчастном Гомладике. Антар с рыцарями бросились к берегу, собирая отряд. Солдаты вытащили лодки из воды и устроили из них что-то вроде баррикады. Рыцари торопливо надевали доспехи, обнажали мечи, солдаты, в свою очередь, застегивали кирасы и заряжали арбалеты. Мешки с припасами, одежда и другие причиндалы были разбросаны по берегу, кое-что даже плыло по воде.
Потом наступила полная тишина.
Принц Антар подозвал к себе помощника мага.
— Синий Голос, ты можешь разглядеть врага?
— Минутку... минутку... — он лег на днище лодки между сэром Ринутаром и каким-то солдатом и впал в транс. Он словно ушел в другой мир, глазницы его опустели, заполнились чернотой.
— Я их вижу, принц. Они там, за рекой, прячутся среди деревьев-убийц. Их двадцать... сорок... Силы Темные!.. Их столько, что я не могу сосчитать. Вайвило среди них нет. Эти аборигены еще более здоровые и страшные на вид. Да это же каннибалы-глисмаки!
— Ясно, — ответил Антар, потом обратился к воинам: — Будьте мужественны. Перед нами дикари. Несмотря на их раскрашенные рыла, они боятся нас, как огня. Победа в наших руках.
— Посмотрите, ваша светлость, — сказал лорд Ованон. — Вот первые.
Шесть человекоподобных существ, хоронясь, пробирались сквозь папоротниковый подлесок, густо разросшийся на противоположном берегу. Расстояние до них не превышало десяти элсов. Они еще менее походили на людей, чем вайвило, были еще выше. В руках держали копья с кремневыми наконечниками. Одежды, кроме набедренных, украшенных самоцветами повязок, на них не было. К повязкам были подвешены палицы и каменные топоры. У редких туземцев были еще наплечники или нагрудники. Лица их напоминали рыла, из каждой пасти торчало по два ужасающих клыка Глубоко посаженные глаза горели кровавым огнем, верхние части морд были прикрыты подобиями кожаных забрал. Шлемы тоже были кожаные с завесами, спадающими на плечи и часть спины. Создавалось впечатление, что эти кожаные складки являются естественными наростами на их телах. Трехпалые руки и ноги были снабжены длинными острыми когтями. Живот и конечности покрывал толстый рыжеватый мех. По правде говоря, глисмаки представляли собой не очень грациозные создания...
Один из шестерки аборигенов выступил вперед и, размахивая копьем, обратился к пришельцам со страстной, явно угрожающей речью. Этот дикарь был одет наиболее пышно — его предплечья, икры и бедра перехватывали золотые, усыпанные драгоценными камнями браслеты, грудь прикрывал короткий, также блестевший на солнце панцирь. На животе — защитные доспехи в виде тарелки, вырезанной из сыромятной кожи и тоже усыпанной каменьями.
Говорил он долго, иногда обращаясь к своим собратьям — те в ответ начинали жутко завывать. Когда речь закончилась, туземец метнул копье через водный поток, оно угодило точно в тот челнок, за которым прятался принц Антар, и глубоко вонзилось в борт. Остальные туземцы запрыгали, начали потрясать оружием.
— Арбалетчики, приготовиться, — скомандовал Антар. — Огонь!
Натянутые тетивы глухо щелкнули, ливень коротких оперенных стрел поразил аборигенов. Пятеро из них с ужасными воплями попадали на землю, а шестой еще раз взмахнул копьем и издал что-то подобное рыку дикого зверя. Ответили ему сотни глоток. Глисмаки выскочили из папоротниковых зарослей и бросились в воду. Арбалетчики успели сделать еще один залп, и когда самострелы оказались разряженными, дикие вопли раздались за спинами осажденных. Огромная толпа навалилась на лаборнокцев с тыла. В несколько мгновений оборона была смята, и бой разгорелся в самом лагере. Безнадежная, яростная схватка. Солдаты побросали арбалеты и, обнажив короткие мечи и кинжалы, схватились с врагом врукопашную. Отчаяние придавало им силы. Рыцари рубили дикарей двуручными мечами — стальные лезвия пластали их тела, и все равно огромный численный перевес скоро сказался.
Сержант, поразивший двух глисмаков, не заметил подкравшегося сзади третьего. Тот, улучив момент, прыгнул на спину лаборнокцу и вонзил в его шею ужасные клыки. Несколько солдат, которые не успели надеть шлемы, были поражены булавами в первые же мгновения. На них сразу набросились людоеды, срывая мясо с костей, отрывая руки, ноги. В центре непрекращающейся битвы сразу начался кровавый пир. Звучные радостные вопли глисмаков смешивались с криками умирающих солдат.
Наконец, принц Антар и рыцари потеряли последние силы. Они уже были готовы принять мученическую смерть — кто взывал к Зото, кто поминал родителей, однако их, обезоруженных, глисмаки не тронули. С них даже не пытались сорвать доспехи, никто из дикарей не набросился на них. С помощью сыромятных ремней им связали руки и ноги, потащили по пропитанной кровью земле и кучей свалили на берегу...
Скоро вокруг них выстроилось несколько хороводов ликующих, потрясающих копьями дикарей. Несчастные люди, кое-как пристроившись на земле, обратились к Богу с последними словами. Всякая надежда оставила их. Тут еще и глисмаки затихли — они молча скакали вокруг пленных с оскаленными, источающими вожделение лицами. Другая партия аборигенов собирала на берегу древесину — в ход пошли и лодки пришельцев. Через несколько минут топливо для костра было готово.
Праздник свершался по древнему ритуалу — с плясками, жертвоприношениями, праздничным угощением...
— Боже, будь милостив, — простонал принц Антар, которого водрузили на самую вершину горы, сложенной из тел пленных. — И прокляни этого мага Орогастуса, пославшего нас на верную смерть в эти страшные дебри.
Внезапно глисмаки притихли, перестали прыгать, сбились в кучу. Те, кто еще продолжал обгладывать человеческие кости, застыли с открытыми пастями. Так и стояли, оцепенев, тупо уставившись куда-то вверх по течению. Антар невольно задвигался, попытался сесть, мучая свое истерзанное тело. С большим трудом он, наконец, смог увидеть то, что так поразило людоедов.
Это была женщина.
Она стояла на краю невысокого обрыва, с которого к реке сбегала узкая тропа. Несколько вооруженных дикарей, окруживших ее, пялили на нее глаза. Одета она была в охотничий костюм из бледно-голубой кожи, за плечами — вещевой мешок, в левой руке — широкополая, сплетенная из травы шляпа, в какой обычно разгуливают ниссомы, в правой — посох. Волосы ее — золотистые, густые и прекрасные — волнами падали на узенькие плечи. На голове светилась странной формы корона из серебристого металла, с тремя зубцами. В центре сиял Черный Триллиум. Лицо ее было искажено ужасом и яростью, по щекам текли слезы.
Принц Антар почувствовал, как гулко забилось сердце. Он узнал эту девушку — совсем недавно ее головка покоилась у него на плече, он смотрел в это лицо и запомнил его черты на всю жизнь. Как случилось, что его любимая сама явилась на этот ужасный пир, где могла стать пищей для этих варваров? Что за жестокая шутка судьбы! Или это опять черное колдовство, коварный замысел? Их поджарят и съедят, а ею закусят?
Однако, к его удивлению, столбняк, охвативший глисмаков, не проходил. Анигель спустилась по тропинке, направилась к груде пленных — дикари безмолвно освобождали ей дорогу, правда, кое-кто издавал глухое ворчание, начинал перешептываться. Принцесса не отводила глаз от разбросанных человеческих останков, клочков одежды, доспехов и оружия. Посмотрела она и на связанных рыцарей, которые тоже молча, в изумлении, взирали на это чудо.
— Что вы делаете? — неожиданно громко выкрикнула Анигель, обращаясь к глисмакам. Слезы еще текли по лицу, но голос прозвучал твердо.
Глисмаки в ответ угрожающе зарычали, послышалось недовольное шипение. Один из них, наконец, приблизился к принцессе. Он был выше остальных — точно, это тот самый дикарь, решил Антар, который обратился к ним с речью. Теперь в руках он держал золотой щит и кремневый нож. Шкуру его украшали зеленые, алые и желтые полосы.
По-видимому, это был вождь. Он бестрепетно указал на корону на голове принцессы — его рука и когти были в крови — и что-то вызывающее выкрикнул на своем языке.
— Я имею право носить ее! — с непоколебимым мужеством ответила Анигель. Она вытерла слезы полями шляпы, потом, решив, что этого мало, провела по щекам тыльной стороной ладони. — Я еще раз говорю вам, что вы совершаете страшную ошибку. Эти люди — мои враги, не ваши. Они не принесут вам вреда. Неужели вы посмеете убить их и тем более съесть?! Разве вы звери? Нет, вы не звери! Вы люди и обязаны служить Триединому и Владыкам воздуха. То, что вы творите сейчас, радует только Темные силы.
В ответ вождь издал какие-то булькающие звуки, которые при желании можно было принять за язвительный смех. Потом он поднял руки, разинул пасть, обнажив ужасные клыки, и двинулся в сторону беззащитной девушки.
Анигель указала на него посохом и спокойно сказала:
— Владыки воздуха, защитите меня.
Из низких сгустившихся туч ударила ослепительная молния, следом громыхнуло так, что у пленных рыцарей заложило уши. Когда же они пришли в себя, то увидели, что принцесса стоит с расширившимися от изумления глазами, а на том месте, где стоял вождь, лежит обугленное тело, смрадно и отвратительно дымящее.
Туземцы все до единого попадали на землю, прикрыли головы руками.
— Уходите! — крикнула Анигель тонким пронзительным голоском. — Уходите и никогда не возвращайтесь!
Кое-кто из дикарей поднял голову, глянул на принцессу — на их лицах было написано сомнение. Они колебались, однако стоило Анигель оторвать от земли конец своего посоха, как среди дикарей поднялась страшная суматоха. Они вскакивали, натыкались друг на друга, падали, вскакивали снова и бежали, бежали... Бежали так, что на берегу поднялся легкий ветерок. Уже на некотором расстоянии от лагеря дикари завыли так отчаянно, с такой ужасающей тоской, что, казалось, то были не людские голоса, а плач природы. Правда, кое-кто из глисмаков попытался организовать оборону или, по крайней мере, сохранить достоинство — пятясь и выставив перед собой копья, они перебрались на другой берег речушки. Там один из них попытался пригрозить копьем. Анигель опять подняла посох — дикари сразу рухнули на колени и в таком положении отползли в заросли папоротников. Потом оттуда донесся треск ломаемых веток, топот убегающих босых ног.
Когда все стихло, принц Антар отважился подать голос.
— Принцесса Анигель, мы-то еще живы. Может, освободите нас?
Анигель наконец очнулась, сглотнула и бросилась к пленным. На ходу достав свой маленький кинжал, она начала развязывать ремни. Рыцари, почувствовав свободу, помогая друг другу, шатаясь, направились к воде... Кто пил, кто обмывал истерзанное тело. Некоторые сразу начали перевязывать раненых, кое-кто принялся искать доспехи и натягивать их на себя. Чувство дисциплины, всегдашней готовности к бою были воспитаны в них с детства. «Не то, что рувендиане, — с горечью отметила про себя Анигель. — Наши пока раскачаются, пока все ремешки затянут, усы припудрят, битва закончится. А у этих раз-два — и готово. Теперь за меня, дуру, примутся. Вот уже и этот Антар идет сюда...»
Сердце у нее затрепетало, но теперь она нашла в себе силы скрыть страх. Даже слезинки не уронила...
Между тем принц Антар подошел к ней и опустился на одно колено. Снял шлем с развевающимся, чудом сохранившимся плюмажем и промолвил:
— Принцесса, у меня нет меча, чтобы вручить его вам. Я, принц Антар из королевского дома Лаборнока, вручаю вам свои тело и душу. Я больше не враг вам. Я ваш пленник. Те же, кто послал меня с приказом разыскать вас и предать смерти, являются слугами дьявола. Если вы решите поразить меня ударом молнии, как вы только что наказали этого негодяя, — я без малейшего упрека приму эту кару. Я ее заслужил. От моей руки погибли защищавшие вас рыцари, но это был честный бой. Если вы изволите простить меня, я клянусь служить вам честно, как ваш раб, до последнего вздоха.
— И я клянусь! — заявил лорд Ованон. Он вышел вперед и тоже преклонил колено.
— И я даю клятву! — Лорд Пеналат последовал его примеру. Он был ранен опаснее других, и его поддерживали два рыцаря, которые, также встав на одно колено, произнесли слова клятвы.
Из всех рыцарей только сэр Ринутар и два его подручных — Онбогар и Турат — не сказали ни слова и хмуро смотрели на происходившую церемонию. Тут из-под наваленных лодок выбрался не кто иной, как Синий Голос, и с чарующей любезной улыбкой направился к принцессе.
— Великая и всемогущая госпожа, — сладким голосом, почти выпевая слова, начал он, не забывая при этом низко кланяться. — Я служу другому всемогущему мастеру, который навечно связал меня страшной клятвой верности. Тем не менее я даю обет служить вам и следовать за вами, куда прикажете. Если вы дозволите мне это, все мои слабые силы будут в вашем распоряжении.
Во время столь долгой речи Синий Голос то и дело поглядывал на лорда Ринутара. На мгновение их взгляды встретились.
— Уверен, — продолжил колдун, — что и эти три рыцаря, которые колеблются, будучи связанными клятвой верности Лаборноку, тоже присоединятся ко мне. Мы все, в конце концов, люди, заброшенные в чужую необычную страну, и должны держаться друг друга, чтобы защититься от врагов.
— Я и мои люди даем слово соблюдать перемирие, — заявил сэр Ринутар.
Анигель долго, внимательно изучала лицо Синего Голоса, потом так же неспешно посмотрела на Ринутара и его спутников. Наконец, она сказала:
— Хорошо. Встаньте, принц, и вы, провозгласившие меня своей госпожой. Через несколько часов станет совсем темно. Теперь нам не нужно опасаться глисмаков, но мы не можем устроиться на ночлег в этом ужасном месте. Я посоветуюсь с принцем, и мы примем решение. Вам же надлежит собрать оружие и сохранившиеся припасы, но главное — лодки! Они должны быть как можно скорее приготовлены, а если надо — починены. И вот еще что — необходимо по вашему воинскому обычаю предать огню останки солдат. Тем более что и костер готов...
Одобрительным шепотом откликнулись на ее слова лаборнокцы. Анигель пригласила принца Антара последовать за ней. Они зашагали по тропке вниз по течению, и, когда лагерь скрылся из вида, Анигель завела принца за огромный валун и сказала:
— Этот высокий, в синем... Он сказал неправду.
— Знаю, — кивнул принц, — Этот тип как раз и является Голосом ужасного колдуна Орогастуса. С него нельзя спускать глаз, если мы желаем остаться в живых... Вы же собираетесь вернуться в Рувенду, не так ли... госпожа?
— В свое время, — ответила она. — Но прежде я должна выполнить одно очень важное дело. Я точно знаю, что орда глисмаков со дня на день обрушится на вайвило. Их цель — разорить Лет, спалить его дотла. Они как раз и направлялись туда — вы просто попались у них на пути. Нам следует как можно скорее достичь Лета и предупредить вайвило. Мы должны сделать все, что в наших силах. Если Лет будет разгромлен, на лесозаготовках придется ставить крест. Тогда и Рувенде, и Лаборноку худо придется.
— Так в чем же дело! — воскликнул Антар. — Мои рыцари прикроют вас, а вы пустите в ход свою молнию. Глисмаки побегут так, что не догонишь.
Анигель с выражением ужаса отпрянула от него.
— Ни в коем случае!
— Но тогда как мы сможем помочь вайвило, госпожа? У нас всего шестнадцать бойцов — ну, двадцать, если считать этих двуличных и лакея колдуна. Думаю, в этом деле мы можем на них рассчитывать. Но у нас много раненых, а глисмаков — не сосчитать. Вы полагаете, мы сможем сдержать толпу этих негодяев без помощи вашего магического оружия?
— Я не знала, что талисман способен убивать, — прошептала она. В ее глазах блеснули слезы. — Я не знала...
Антар протянул руку, взял ее дрожащие холодные пальчики, поднес к губам. Анигель смутилась — то ли своих слез, то ли этого откровенного признания. Некоторое время они стояли молча, потом принц сказал:
— Не беспокойтесь. В любом случае дорога у нас длинная, время есть — вот вы и успеете испытать свой талисман. Может, он способен как-то иначе защитить нас и Лет.
Анигель вздохнула, взгляд ее посуровел. Она твердо заключила:
— Итак, ночь отдыхаем, утром затемно отправляемся в путь. Что бы там ни было, мы должны добраться до Лета раньше глисмаков.
— Плыть ночью? — принц смешался. — Госпожа, мы люди на воде неопытные. А Великий Мутар — не место для экскурсий. Что, если на нас опять обрушится буря?
Анигель улыбнулась.
— У нас будут прекрасные проводники. С ними хоть куда! Она спустилась к воде и, все еще улыбаясь, мысленно позвала: Друзья!

ГЛАВА 35

Хэмил подошел к Кадии, два солдата с факелами сопровождали его. Опять грубо схватил за волосы — так, что принцесса головой шевельнуть не могла, — затем силой принудил встать на колени. Он расхохотался, и до Кадии донеслись смешки солдат, явившихся вместе с генералом.
— Теперь, когда ты стоишь на коленях, самое время выяснить, что ты замыслила, грязная тварь? Какую игру ведешь?
Он поднял ей голову, потом перевел взгляд на воткнутый в землю меч и на обуглившийся предмет, лежащий возле него. Чем-то он напоминал тело человека, чьи руки в страстном порыве были вытянуты в направлении меча, обладать которым мечтал погибший.
Хэмил долго молчал, даже волосы выпустил, потом опять расхохотался, теперь, правда, куда более нарочито, с явной натугой. Солдаты вообще погрустнели, а те лаборнокцы, которые собрались вокруг, отводили взгляды от кучки углей.
— Я-то никакую игру не веду, — вымолвила Кадия. — Это вы все время что-то замышляете, интригуете... Как, например, вот этот, который все добивался правды, а когда она открылась ему, очень удивился. Были и другие... — продолжила она, но генерал вновь схватил ее за волосы, затряс так, что принцесса слова не могла произнести, и заорал:
— Что здесь случилось, мерзавка? Отвечай, — он чуть разжал руку.
Кадия прилежно доложила:
— Он попытался взять меч, тому это не понравилось, и он погубил его...
— Что ты несешь? Что «это», кому «тому»? Кто погубил, кого?
— Ну, я же говорю — мечу не понравилось, что его хотят взять чужие руки. Я предупреждала, а он...
Тут она замолчала, удивленная, по-видимому, тем, что Хэмил вообще отпустил ее волосы. Теперь генерал задумчиво теребил нижнюю губу. Хэмил был достаточно хитер и сообразителен, чтобы разыгрывать из себя грубого солдафона. На самом деле он был достаточно умный, изворотливый человек.
Неожиданно кружок собравшихся лаборнокцев расступился, освобождая дорогу офицеру — огромного роста мужчине. Его рваный плащ был точной копией — вплоть до орнамента над нижней кромкой — плаща Хэмила. Был он без шлема, лоб обвязан грязным бинтом, на щеках и подбородке щетина.
— Что теперь, Хэмил? — резко, как товарищ по оружию, спросил он военачальника.
Тот не успел ответить, как из толпы раздался истеричный, визгливый голос:
— Привязать эту суку к мечу и обоих в болото!
Собравшиеся вокруг лаборнокцы одобрительно загудели. Туг еще последовал совет — напустить на нее болотных тварей, пусть полакомятся!
Это предложение вызвало еще большую радость. Офицер сердито зыркнул на солдат, и толпа сразу отступила в темноту, лица расплылись, так что невозможно было различить, кто подал голос. Со смертью этого внушающего страх колдуна все почувствовали себя свободнее, с души спало оцепенение, которое испытывает каждый человек, зная, что за ним постоянно наблюдает чуждая, без промедления карающая сила.
Хэмил, в свою очередь, тоже оглядел собравшихся. Наступила зловещая тишина. Солдатам был слишком хорошо известен нрав генерала — ему лучше не попадаться под горячую руку.
— Спрашиваешь, что теперь, Осоркон? Что ж, могу ответить — приказ мы выполнили. Мы всегда выполняем приказы. Мы отыскали эту... — он опять схватил принцессу за волосы. — Итак, мы нашли ее, даже с довеском, — генерал указал на меч. — Считаю, что король Волтрик должен достойно наградить тех, кто, не щадя жизни, добыл ему одну из этих ведьм. Я имею в виду не просто жратву и питье, а нечто более существенное, более значительное, чем пара дней отдыха...
— Наградить? — переспросил Осоркон. — Один из нас, кто знал очень много об этих местах, уже получил достойное вознаграждение. Что толку твердить о дарах и наградах, пока мы не выбрались из этого ада?
— Точно, — кивнул Хэмил и облизнул мясистые оттопыренные губы. — Я думаю, — он за волосы поднял Кадию с колен, — скоро ты станешь более сговорчивой. Мы прекрасно умеем обходиться с любым, даже очень храбрым и стойким человеком. Такие тоже, в конце концов, начинают лизать нам сапоги и почитают за счастье исполнить нашу волю, пусть это и грозит им смертью, А уж с такой гордячкой мы живо управимся, быстро рога обломаем. Ты нам все поведаешь — и как выйти отсюда, и что за колдовская сила повелевает этим мечом.
Он щелкнул пальцами — толпа раздалась, и вперед вышел длиннорукий сутулый скритек. Это был здоровенный детина зверского вида с длинными кривыми руками. Когти и клыки, выпирающие из нижней челюсти, могли кому угодно внушить ужас.
— Пелан! — гаркнул генерал.
Толпа опять раздалась, и в круг вытолкнули отличавшегося необыкновенной худобой человека. Кадия, которой приходилось встречать кормчего в лучшую пору его жизни, когда он сытно ел, сладко пил, пользовался уважением и при дворе, и в кругу друзей, сначала не узнала его.
К генералу приблизился окончательно сломленный, потерявший всякое уважение к себе человек. Лицо его со впалыми щеками, с потухшим взглядом вполне могло принадлежать старухе-смерти. Хотя ему никто не приказывал, он сразу встал на колени.
Хэмил не обратил на него никакого внимания, подошел к мечу, опасливо оглядел его. Потом одобрительно хмыкнул, словно его ожидания оправдались.
— Это еще тут, — сказал он, обращаясь к Пелану, и указал на конец шнура, сплетенного из змеиных шкур. Несмотря на все превращения, случившиеся с мечом, веревка по-прежнему была привязана к рукояти.
— Скажи этой болотной крысе, — он кивнул в сторону скритека, — чтобы он взял меч и засунул ей за спину. Чтобы ни до рукояти, ни до лезвия не дотрагивался. Только с помощью этого шнура...
Кормчий с усилием глотнул, потом прочистил горло и вдруг заговорил глухим, утробным голосом, подобно чревовещателю. Что он сказал, никто не понял, однако скритек встрепенулся, поднял голову, посмотрел на него, на меч, на Хэмила. Огромная квадратная челюсть пришла в движение — топитель издал скрежещущее ворчание. Это и был их язык.
Пелан, выслушав ответ, побелел. Кадия заметила, как у него затряслись руки — кормчий сцепил их перед собой.
— Ну? — угрожающе спросил Хэмил.
— Ваше превосходительство, он заявил, что не может коснуться меча. Он сказал, что это принадлежит Исчезнувшим и на него наложено заклятие. Он страшится навлечь на себя гнев неведомой силы.
— Ладно! — буркнул Хэмил и добавил пару ругательств.
Он сам взялся за конец шнура, выдернул меч из земли. Затем покрутил им в воздухе, словно демонстрируя собравшимся свое пренебрежение ко всяким заклятиям.
— Ишь ты, Исчезнувшие, — сказал он. — Слышали мы о проделках этих негодяев. Понатворили дел, нечего сказать. Смотрите все! Никто из лаборнокцев не боится этих бабьих сказок.
Осоркон кашлянул.
— А что с этим? — он указал на обуглившиеся останки Голоса. — Похоже, некоторые сказки обросли плотью. И, прямо скажем, весьма впечатляющей.
Хэмил глазом не моргнул, но Кадия готова была поклясться, что генерал в тот момент едва сумел скрыть злобу, родившуюся в душе, — не дай Бог, этот Осоркон накаркает беду. Солдаты радостными криками приветствовали своего храброго генерала, и, надо отдать ему должное, Хэмил сумел вселить в сердца подчиненных некоторую уверенность.
— Этот, — Хэмил кивнул в сторону кучки угля, — относился к числу тех, кто добровольно играл с подобными штучками. Может, те, что хранятся у его хозяина, и не представляют опасности. Эти же — совсем другое дело. Человек, хватающийся за чужое оружие без всякой надобности, поистине безрассуден. Думаю, этот Голос был слишком высокого мнения о своем искусстве, что, ребята, всегда чревато неожиданностями.
Генерал зашел с мечом за спину Кадии. Его тяжелая рука легла ей на плечо, и девушка чуть не рухнула на землю, но все-таки собрала все силы и устояла. Меч пополз по спине и опять чуть порезал кожу. Наконец, лезвие замерло...
Хэмил уже успел отойти в сторону. Он склонился к одному из солдат и, указывая на скритека, который не выполнил его приказ, сказал:
— Мы больше не нуждаемся в его услугах.
Скритек, очевидно, о чем-то догадался. Он зарычал и, сгорбившись, принял боевую стойку. Как в его руке оказался боевой топор с двойным лезвием, Кадия не смогла уловить. Он потряс им, потом взревел, и тотчас со стороны реки ему ответили его соотечественники. Солдат, которому Хэмил приказал прикончить бывшего союзника, выхватил меч и выскочил вперед.
Оказалось, что лаборнокцы и скритеки не в первый раз сходились врукопашную.
Между тем топитель с такой силой метнул во врага боевой топор, что в воздухе послышалось легкое жужжание, а поблескивающие в свете чадящих факелов лезвия слились в один сверкающий круг. Солдат оказался готов к подобному приему и ловко, нырком, ушел от брошенного топора, успев при этом перебросить меч в другую руку и отпрыгнуть в сторону так, что сам скритек оказался в пределах его досягаемости. Кадия не успела ничего разглядеть — движения лаборнокца были точны и неуловимы. Он сделал выпад, и топитель, задрав голову, завопил так, что ушам стало больно; затем его левая нижняя конечность отделилась от тела, из раны хлынула кровь. Скритек начал отчаянно размахивать лапами с ужасающих размеров когтями. Как солдат подвернулся под удар, принцесса не заметила, но только скритек намертво вцепился ему в плечо, защищенное кольчугой. Солдату не нужно было звать на помощь — стоило скритеку навалиться на него и сбить с ног, как два его товарища тут же бросились на выручку; правда, вскоре в схватку вмешались прибежавшие с берега остальные топители.
Бой разгорался вокруг останков Красного Голоса. Один из лаборнокцев успел сунуть факел прямо в открытую пасть скритека, когда тот изготовился вонзить клыки в шею генерала Хэмила. Все завертелось перед глазами Кадии, все смешалось... Лязг стали, вопли, визги, тупые удары и посвист рассекаемого лезвиями воздуха — схватка была яростной и быстротечной. Скритеки, не выдержав напора, отступили и скрылись в ночной тьме, оставив на земле трех или четырех мертвых соплеменников и еще двух раненых, которых тут же добили солдаты. Лаборнокцы тоже понесли потери — четверо солдат были исполосованы когтями и клыками. Надежды на их спасение не было.
С началом боя Осоркон торопливо подхватил Кадию и вместе с двумя другими воинами потащил ее к полуобвалившемуся шатру Хэмила. Кто-то, по-видимому, обрубил один из тросов, поддерживавших его. Осоркон так и стоял в стороне, не испытывая никакого желания присоединиться к сражавшимся.
Когда все было кончено и Хэмил подошел к шатру, Осоркон, как заметила Кадия, долгим, презрительным и хмурым взглядом окинул своего командира, однако ни слова не вымолвил, пока тот не вытер меч об охапку листьев и не приблизился к месту, где стояла Кадия. Отсюда она отчетливо слышала весь разговор. Мелькнула мысль — а не нарочно ли Осоркон выбрал такой момент?
— Теперь союзники крепко задумаются, стоит ли иметь с нами дело, — сухо начал он. — У нас осталась только эта двуличная крыса, — он кивнул в сторону Пелана, который присел на корточки в тени шатра, где, как ему казалось, его никто не тронет. — До тех мест, где он может служить проводником, нам добираться дня три-четыре. Сюда нас привели эти твари, теперь что делать? Это же не наша родина, где можно идти в любую сторону. Здесь стоит только сбиться с тропы — и все. Каюк! — Потом он указал на загон, в котором по указанию генерала томились связанные по рукам и ногам женщины уйзгу. — А что творится у нас в тылу? Мы уже два дня не имеем никаких сведений о нашей разведке. Они словно в воду канули. А что, если мы растревожили весь этот змеиный клубок? Каким образом мы выберемся отсюда и доставим королю эту девку с ее талисманом, если против нас поднимутся все окрестные племена?
Хэмил подошел поближе, потом с размаху ткнул Кадию в голову. Ударил с такой силой, что девушка на мгновение потеряла дар речи.
— Вот эта шлюха покажет нам верный путь!
— А какое до нее дело оддлингам? Насколько я помню, все туземцы в этом деле соблюдали строгий нейтралитет. Они беспокоятся только о своих женщинах, а сколько их осталось, мы не знаем. Ладно бы схватили их и держали как заложниц, так нет — сколько поубивали просто так, ради потехи, сколько погубили скритеки. А что, если их кровь ляжет на нас неподъемным грузом? Если за каждым кустом будет ждать засада?
— Эти грязные недоноски оддлинги — что они могут нам противопоставить? Мы их уже хорошенько прижали в Тревисте и свернем башку любому, кто встанет у нас на пути. Они не умеют и не желают сражаться. Скажи ты, червь! — Он ткнул носком сапога стоявшего на коленях Пелана. — Ты же сам рассказывал нам, что эти болотные крысы ничего не смыслят в военном деле!
Пелан поднял голову, защищаясь согнутой в локте рукой в ожидании нового удара.
— Так было прежде, господин генерал. Вообще-то со скритеками им приходилось воевать — правда, только когда топители нападали на них.
— Ну и?.. — спросил Хэмил.
— Они и скритеков разделывали в пух и прах. Те вообще несколько лет боялись показываться им на глаза. Но между собой они не ссорились, никогда не нападали на наши караваны и торговцев, кто, по договору, вступал в болота. У них был договор с Крейном — так повелось издавна. Но верно также и то, что они никогда не участвовали в битвах между людьми. Я слышал, они когда-то дали клятву — кому, не знаю — и до сих пор ни разу ее не нарушили.
Хэмил засопел. Потом еще раз замахнулся, намереваясь ударить Кадию. На этот раз девушке удалось увернуться, однако она едва не потеряла равновесие.
— Как я уже сказал, эта девка выведет нас отсюда, болотные крысы будут помогать ей или никогда больше не увидят этот меч. Пока у нас есть она, и ее дурацкий талисман, и эти мартышки, — он указал на пленных женщин, — туземцы не посмеют встать у нас на пути. К тому же, — он помолчал и глянул на противоположный берег, — не забывай, что мы не одни. Орогастус достаточно могуч и искусен, чтобы каким-то образом оказать нам поддержку. Мы нуждаемся всего в нескольких днях — Он расстегнул металлические застежки, скрепляющие кольчугу на груди, сунул за пазуху руку и вытащил что-то, напоминающее тусклый, с сероватым отливом диск.
Осоркон задышал часто, взволнованно. Хэмил оскалился.
— Помнишь эту штуку, не так ли? Мы ее дважды использовали против скритеков, когда эти дряни посмели взбунтоваться. Тогда Голос был еще жив... — Хэмил задумался. — Вот так, — наконец сказал он, — никогда не знаешь, что ждет впереди. Вчера еще строил из себя всезнайку, а сегодня отправился кормить болотных червей.
Генерал снял цепочку, на которой был подвешен диск, и подбросил его в воздух. Странный предмет, к удивлению Кадии, не упал на землю — наоборот, легко воспарил в черную тьму, чуть-чуть раздвинутую неровным светом факелов. Там и повис... Слабые отблески света мелькали на его металлической поверхности.
Генерал щелкнул пальцами, и магический диск тотчас спланировал вниз, но не лег в подставленную ладонь Хэмила, а замер в нескольких дюймах у него над головой.
— Должно быть, проголодался, — сказал генерал — Помнишь, как колдун не хотел расставаться с этой штукой. Возможно, если ее оросить кровью, она обретет еще большую силу...

Предыдущая страница 17 Следущая страница


Черный Триллиум 18

С этими словами он взял предмет и подошел к Кадии. Опять грубо схватил ее за волосы — так, что она шевельнуться не могла, — потом острым краем диска разрезал ей щеку. Отвратительный запах ударил Кадии в нос — она задержала дыхание, тут же щеку опалил сильный жар. Ожог был так силен, что она едва не закричала от боли.
Хэмил двинулся к одному из солдат, стоявших у него за спиной, что-то сказал ему, и тот набросил на шею принцессе аркан, затянул петлю. Генерал тем временем опять подбросил диск в воздух. На этот раз диск взлетел невысоко и завис над Кадией. Могучая чужая воля сломила ее сопротивление, подчинила себе, и принцесса, вопреки своему желанию, в мгновение ока вообразила весь тот маршрут, который привел ее в лагерь лаборнокцев, и зашагала к реке. Хэмил перехватил у солдата веревку и придержал ее — Кадия едва не свалилась на землю.
— Ну вот, — сказал генерал, — у нас и проводник объявился. Сворачивай лагерь! — громовым голосом приказал он.
Еще несколько часов назад Кадия не могла отделаться от мысли, что, стоит ей сделать один шаг, и она без сил рухнет на землю, а теперь неутомимо шла и шла через ночь. Сама себе поражалась — усталости как не бывало, уже небо на востоке посерело, а она все так же скоро вела отряд лаборнокцев по джунглям.
Солдаты быстро собрали палатки, упаковали мешки и на двух плотах переправились через реку. Генерал Хэмил не выпускал веревку из рук — так и вел принцессу на коротком поводке. Пусть даже ее воля оказалась подчиненной амулету Орогастуса, но кто знает... Когда девушка спотыкалась, он за волосы поднимал ее, сам перетаскивал через заболоченные места. Время от времени солдаты требовали сделать привал. Выставив охрану, лаборнокцы валились на землю — сам же Хэмил выслушивал донесения разведывательных дозоров, следующих впереди и по флангам главной колонны. Таким образом, Кадия первой узнала, что у отряда появились сопровождающие. Интересно, кто же прячется в зарослях?
Неужели оддлинги, наконец, поднялись на борьбу? Неужели решили все-таки отомстить за смерть своих женщин? Ох, не стоит особенно надеяться на подобный исход...
Она с трудом подняла голову, посмотрела на изнемогающего от усталости грязного солдата, который докладывал командующему:
— Генерал, клянусь щитом Барнера, я только что видел самого Гэма. Этакая оскаленная пасть показалась из-за сухого дерева. Нет, это не скритек — я уверен...
Генерал недоверчиво хмыкнул, однако солдат упрямо повторил:
— Уверен, и все тут! И не эти болотные поганцы, чьих баб мы тащим от самого лагеря. Я же говорю — это был сам Гэм, недоросток этакий. Я бросился к тому месту — пусто, только на окне в болоте круги, и вот еще что там валялось.
Он подал генералу длинный дротик. У Кадии перехватило дыхание, и пока генерал рассматривал оружие, принцесса сумела разглядеть на древке два круглых пятна. Это же охотничий знак Джегана!
— Гэм! — Хэмил недоверчиво поджал губы, потом почесал длинным грязным пальцем бороду. — Я видел, как он одним ударом разделался с двумя пиратами Вестлингера. М-да, этот может дорого продать свою жизнь. Они все, как черти, злющие... А может, это был скритек?
— Только не он. Уже на этих тварей я досыта насмотрелся!
— Значит, не скритек... — Осоркон взял у генерала дротик. — Да, не похоже, — осмотрев оружие, заявил он — Здесь тонкая работа, топители на такую не способны. А что по этому поводу думает наша уважаемая принцесса? — Он кивнул в сторону Кадии. — Нет ли у нее какого-нибудь дружка, который только и ждет момента, чтобы вступить в дело? Она совершенно искренне ответила:
— Я никогда прежде не видела подобных дротиков. Осоркон едва успел удержать руку Хэмила, который собирался влепить принцессе оплеуху.
— Не спеши. Мы можем использовать ее как приманку или как щит, если туземцы попытаются пустить в ход оружие. Не трать на нее время. Нам во что бы то ни стало и как можно скорее надо добраться до твердой земли. На этих проклятых болотах у нас нет никаких шансов.
Где-то впереди раздался леденящий душу визгливый крик. Хэмил выхватил меч, солдаты сразу построились в оборонительное каре.
— Уйзгу! — завопил разведчик. — Они бегут сюда, слышен их топот!
— Продолжать движение! — заорал Хэмил. — Вперед! Там твердая земля, уж там мы им покажем.
Через несколько мгновений в джунглях раздалось многоголосное боевое улюлюканье уйзгу. В ушах у Кадии что-то зажужжало, и она едва не потеряла сознание. Ее связанные руки совсем потеряли чувствительность, теперь, даже если бы меч оказался у нее, она не смогла бы им воспользоваться. Однако где-то в самом дальнем уголке души, под страхом, болью, бессилием, вдруг затеплилась искорка ярости. Только не сдаваться, не опускать голову, продолжать сражаться. Только так, а не иначе.
Колонна лаборнокцев вновь пришла в движение. По приказу Хэмила с обоих флангов ее прикрывали сильные разведывательные группы. Скоро она вышла на открытое сухое место, лишь кое-где были разбросаны кустарниковые заросли. Оглядывая их, Кадия встретилась взглядом с Джеганом.
Они попали на обширную поляну, с густой сетью толстых лиан, усыпанных полураскрывшимися цветками, возле которых тучами вились насекомые. Раздавленные ногами растения издавали резкий запах гнили. Впереди, посреди разбегающихся в разные стороны лесополос, возвышалось нечто, напоминающее стену.
Уже издали было видно, что это не каменный уступ. Кадия сразу определила — препятствие сложено из того же материала, что и гигантская чаша, в которой они когда-то расположились на ночлег. Посреди барьера были пробиты ворота, по обе стороны от них возвышались изваяния, в точности напоминающие те, что были установлены на лестнице ведущей в таинственный сад. В руках они сжимали обнаженные мечи.
Эти мечи... Кадия даже недоверчиво поморгала. Быть того не может! Они были точной копией меча, что висел у нее за спиной. Стражи держали их так, что скрещенные лезвия перекрыли свободный проем.
Лаборнокцы остановились, Хэмил долго разглядывал неожиданное препятствие, потом отдал приказ:
— Лос, ступай и пощекочи этих истуканов, — он кивнул в сторону статуй. — Фатер и Ним, приготовьте арбалеты. Это местечко, я полагаю, сулит нам богатую добычу. Королевский маг предупреждал, что здесь можно найти много любопытного. То-то будет знатно, если мы вернемся не только с этой сучкой, но и еще что-нибудь прихватим... Если нам повезет, то в глазах короля мы будем достойны двойной награды.
Эти самоуверенные слова приободрили примолкших было лаборнокцев. Людям просто не хотелось верить собственным глазам, и они искали любую зацепку, любое объяснение, которые могли бы развеять страх и отчаяние. Ясно было, что штурмом эту стену не взять. А что, если эти каменные фигуры — не более чем камень?
Один из воинов осторожно вышел вперед и, взяв наизготовку клинок, приблизился к истуканам и потыкал их острием. Металл зазвенел о металл, и в то же мгновение неведомая сила вырвала у него меч — солдат страшно вскрикнул, схватился за руку, в которой находилось оружие, и упал на колени...
— Арбалеты, огонь! — рявкнул Хэмил.
Раздался посвист несущих смерть стрел. Они исчезли за распахнутыми створками, в клубящемся мареве, скользнули в пустоту...
Никакого ответа...
Хэмил подождал немного и распорядился:
— Вьюнит! Вор!
Два солдата покорно вышли из строя, двинулись вперед. Глядя на них, Кадия решила, что эти воины — одни из лучших. Шли они не спеша, оружие готово к бою — оба высокие, широкоплечие... Вошли в ворота, скрылись в мути.
Неожиданно по непроницаемой завесе побежали разноцветные пятна. Кадия изо всех сил пыталась разглядеть, что же там происходит. Цветные пятна неожиданно прекратили свой бег, исчезли, их место заняла ярко-зеленая полоса, которая начала расплываться, затем обретать форму. На фоне мути возникли три овала, облачная завеса резко потемнела.
Батюшки, да ведь это Черный Триллиум! Она искоса глянула по сторонам, однако никто из лаборнокцев не мог взять в толк, что означают эти три овала.
Кадия настолько увлеклась, что прослушала разговор Осоркона с Хэмилом — успела только последнее слово схватить:
— ..ловушка.
Хэмил долго изучал таинственные ворота, за которыми исчезли его люди. Оттуда не долетало ни звука.
— Мы можем и по-другому поступить, — наконец откликнулся он, и принцесса сразу догадалась, что он имел в виду. С ней творилось нечто странное — внутри родилось удивительное чувство, позволяющее приподнять завесу тайны. В воздухе рядом с ней закружились какие-то бесплотные тени. Амулет на груди потеплел, но самым удивительным было то, что лезвие меча, засунутого за спину, тоже начало нагреваться — более того, ощутив его жар, принцесса почувствовала, как в ее тело вливаются силы и всесокрушающая энергия.
Тем временем черный цветок, обозначившийся на клубящемся серовато-жемчужном экране, вновь изменил форму. Изображение расширилось, расплылось, обернулось тремя бутонами. Они медленно раскрылись — три волшебных ока предстали перед изумленными лаборнокцами.
И опять никто из врагов не заметил странных метаморфоз, происходивших у них на глазах. По крайней мере никто, даже Хэмил, не выразил удивления, никто не вскрикнул, не указал на ворота рукой. Может ли такое быть? Неужели ей открылась способность различать то, чего не видят другие? Но как не заметить такую смену изображений? Это был не праздный вопрос. От него, смекнула Кадия, зависит ее жизнь. Если они слепы, а она видит суть, то это во многом меняет ее положение. Непонятно, откуда возникла мысль о возможности трех уровней зрения. Казалось, ватные волны тупой боли, усталости начинают рассеиваться. Жар, исходящий от священного талисмана, все увеличивался, но энергии от него больше не прибывало.
Кто-то сзади резко толкнул ее в спину. Она еще успела обернуться и заметить, что Хэмил отдал конец веревки солдату, и тот пинками погнал ее вперед. Наконец, чьи-то сильные руки схватили ее за предплечья и впихнули в оглушающую непроглядную тьму.
Кадия упала лицом вниз, не в состоянии не только встать, но даже шевельнуться. Ни единого лучика, ни капли дневного света не проникало сюда — в пространство, которое располагалось за воротами и охранялось изваяниями синдон.
Принцесса открыла рот — ей не хватало воздуха, однако через несколько минут, надышавшись прохладным свежим ветерком, обдувавшим лицо, она ощутила, что чувство унизительной беспомощности, испытанное ею среди толпы этих грязных, заросших оборванцев, которых только в насмешку можно было назвать армией, внезапно рассеялось. У нее стало легко и спокойно на душе. Словно связанные затекшие руки, петля на шее были не более чем досадными помехами, пустяками, на которые не стоило обращать внимание. Она ловко перекатилась на спину, попыталась встать. С первого раза не получилось — мешал меч. В конце концов, изогнувшись всем телом, она сумела подняться на ноги. Тьма вокруг стояла кромешная — ни единого проблеска, искорки. И тишина такая же — гулкая, непроницаемая... Однако страха ни перед тьмой, ни перед безмолвием не было. Он улетучился сам по себе — она стала сильным свободным человеком.
Девушка сделала несколько шагов вперед, непроизвольно отвела назад плечи — постаралась одной лопаткой достать другую. В тот же миг меч выскользнул из-под ремней и упал возле ее ног. Она даже вздрогнула от неожиданности, сначала не поверив самой себе, — руки ее оказались свободными. Разрезанные ремни съехали на колени. Кадия освободилась от них, торопливо скинула петлю с шеи. На всякий случай пощупала, что творится под ногами. Пальцы нащупали ровную твердую поверхность — какие-то песчинки, мелкие камешки, по-видимому, занесенные из внешнего мира. Но чем дальше во тьму, тем поверхность становилась более скользкой, и неожиданно она против воли поехала вперед, едва успев выставить затекшую руку.
Наконец она заметила проблеск света — прямо возле себя. Это светился амулет. Она достала его из-под одежды, и янтарная капелька тускло загорелась во мраке. Лучи его едва расталкивали тьму, но и этого света хватило, чтобы внимательно смотреть под ноги и шагать более уверенно. Усталости как не бывало, тело наполнилось энергичной легкостью, ноги ступали словно сами собой. Скоро она услышала звонкое журчание струящейся воды и тотчас повернула в ту сторону. Принцесса сильно настрадалась от жажды.
Руки постепенно оживали. Кадия осторожно подвигала сначала одной, потом, перехватив меч, другой, кровь быстрее побежала по жилам, она почувствовала неприятное пощипывание в оживающих пальцах, а в следующий момент — сильный удар по ребрам. В тусклом свете волшебного амулета принцесса разглядела носок сапога. От удивления она зажмурилась, потом открыла глаза — темнота вокруг нее сменилась серой покачивающейся мутью.
— Ну и упрямая эта сучка, генерал.
Три неясные фигуры обступили ее. Руки вновь оказались связанными. Она лежала в пыли, меч совсем рядом, но добраться до рукояти было невозможно.
— Как вы думаете, сколько король заплатит за ее голову?
Вопрос этот задал арбалетчик, стоявший справа от нее, — один из тех, кому Хэмил приказал стрелять в туманную завесу ворот.
— Это спасло бы нас от многих бед, — заключил он.
— Возможно, ты и прав, парень. Но эта шлюха может еще пригодиться. К тому же я не думаю, что Орогастуса устроит ее голова, а уж с кем-кем, но с ним я ссориться не хочу.
— Она знает, как выбраться отсюда?
— Может, знает, а может, и нет. В любом случае мы сможем использовать ее, чтобы проверять все опасные места. Ну и принцесса — ха-ха! Она сейчас больше похожа на проститутку, что сшивались возле нашего барака в Койве, или того хуже. Смотрите-ка, зашевелилась.
Кадию поставили на ноги — она кое-как пришла в себя. Неожиданно обнаружила, что сжимает в кулаке рукоять меча. Тупо удивилась, почему ей позволили взяться за оружие, потом так же смутно родилось объяснение: они не то что отобрать — прикоснуться к нему боятся.
Гладкая стена тускло светилась. Ей только что померещился звон струящейся воды. Почему так медленно ворочаются мысли? Впечатление такое, будто голова представляет собой опорожненный сосуд, и все приказы, разговоры долетают словно из иного мира.
Вот и фонтан — значит, звуки падающей воды ей не приснились. На другой стороне фонтана — лестница, ведущая куда-то вверх, во тьму. Куда она ведет? На ступенях отпечатались следы, от них исходит красноватое сияние. Или это ей тоже чудится?
Хэмил без колебаний показал на лестницу.
— Вперед!
Он поставил сапог точно на отпечаток, но, прежде чем он ступил на следующее светящееся пятно, вокруг что-то неуловимо изменилось. Он чуть повернул голову и приказал:
— Ее — вперед! Да гоните вы эту дрянь!
Воины тут же тычками погнали принцессу вперед, вверх по лестнице. Следом из какого-то небытия, мертвящего мрака надвинулось мордастое, с кровоподтеками, заросшее бородой лицо Хэмила. Он коротко спросил:
— Что там? Ловушка? — Перехватив веревку у арбалетчиков, он принялся толкать Кадию, понуждая ее переставлять ноги со ступеньки на ступеньку.
Она достигла клубящейся тьмы, нависающей над лестницей, сунула туда голову.
Святой Триллиум! Кадия вскрикнула. В глаза ей ударил сноп света, но ни капельки не ослепил. Тотчас лезвие меча, за рукоять которого она держалась и который по-прежнему торчал за спиной, накалилось так, что принцесса почувствовала боль от ожога. Но она не могла ни отодвинуть, ни переместить клинок. Тут же она услышала изумленный всхлип Хэмила.
Кадия уже наполовину погрузилась в нависающий над лестницей мрак. В этот момент кроваво светящиеся следы, указывающие ей путь, исчезли. Перед глазами на шестой, скрытой тьмой и невидимой лаборнокцами ступени, возник серебряный круг с Черным Триллиумом в центре. Она наступила на него и почувствовала себя свободной. Теперь каждый ее шаг оставлял отпечаток волшебного цветка. Тьма рассеялась, и генерал, заметив, что кровавые следы исчезли и на смену им пришли изображения священного растения, вновь вскрикнул от изумления. С каждым шагом вверх у Кадии прибавлялось сил. В сердце разгоралась ярость, теперь она почувствовала уверенность — стоит ей повернуться, и она сможет поразить этих трех негодяев. Прежде всего Хэмила.
Ни в коем случае!
Наученная горьким опытом, принцесса с легкостью обуздала себя. Она уже наделала столько ошибок, столько раз безрассудно бросалась на врага! Теперь любой промах мог стоить жизни. Эти трое далеко не простачки — каждый из них мастерски обращается с оружием. Особенно Хэмил... Ей уже доводилось видеть, как он владеет мечом. Скритеков он рубил, как капусту! Два других держали в руках заряженные арбалеты — им хватит времени, чтобы всадить в нее каленую стрелу. К тому же они глаз с нее не спускают и, наверное, предполагают, что она способна выкинуть какой-нибудь фортель. Волшебный меч, конечно, Могучее оружие — вон как распалился! — но нельзя терять голову. Следует покорно сносить тычки и ждать удобной минуты. Во внезапности — ее спасение.
Наконец они поднялись наверх и попали в длинный, с высоким потолком зал. По трем его стенам бегали красные огоньки. Никакого фонтана здесь не было — посередине был установлен объемистый, похоже, сделанный из металла постамент, светившийся разноцветными гирляндами. Из него, словно из удобренной земли, росло высокое растение, стебель которого заканчивался гигантской черной почкой. Или бутоном...
Хэмил шагнул вперед, чтобы поближе разглядеть удивительное растение. Правую руку он держал на рукоятке меча. Он и здесь не изменил себе — по-прежнему вел себя нагло, дерзко, а ведь он оказался в самом сердце враждебного ему мира. Одним словом, вояка до мозга костей... Тут ему не на что было рассчитывать, грубая сила в этом странном городе — не помощница, однако вся его поза, удары сапогом по постаменту показывали, что ему даже в голову не приходит, будто на свете есть силы, перед которыми он и его жестокие подчиненные — букашки. Дай такому волю — и он затопчет все живое на земле. Эта мысль окончательно вывела Кадию из оцепенения. Теперь она полностью готова к бою. Неужели Хэмил, подобно Красному Голосу, верил в собственную неуязвимость, в неодолимую мощь тех штучек Орогастуса, которые якобы нельзя было победить?
Генерал, не говоря ни слова, глянул через плечо. Оба арбалетчика тотчас подошли и встали рядом с Кадией.
— Я слышал, — в голосе Хэмила послышались какие-то новые, доверительные нотки, — что сила требует крови. Она ею питается. Это место, безусловно, является обителью силы. Отрубите ей руку, сжимающую рукоять, — пусть ее кровь окропит это место.
Солдаты взяли Кадию за плечи и толкнули к Хэмилу.
— Я, — голос генерала окреп, — человек, требующий крови. Я привык платить кровью за то, что мне нравится, что я хочу взять.
Острием меча Хэмил указал на удивительное растение. Оно на глазах вздрогнуло, и бутон тут же раскрылся. Яркий сноп света поглотил цветок. Или это не цветок, а что-то похожее на изваяние синдоны? Разобрать было трудно.
Да сейчас и не до этого. Кадия заметила, что оба ее стража расслабились, и, рванувшись вперед, мгновенно освободилась от них. Спряталась за постаментом... Лезвие волшебного меча стало ярко-зеленым.
Изменился и тон алеющих на стенах огоньков, сплетающихся в диковинные световые сети. Столб огня вырвался из бутона — и лица арбалетчиков странно побагровели, черты их исказились, и, вместо того чтобы броситься на Кадию, они попятились, принялись загораживать глаза руками. Что же они там увидели, мелькнуло у Кадии, но вверх посмотреть она не решилась — нельзя ни на мгновение оставлять врагов без наблюдения.
Лицо Хэмила тоже потемнело. От гнева? Точно! Он вдруг взревел, что-то выкрикнул на лаборнокском наречии, однако даже шага вперед не сделал. Кадия уже было приготовилась отразить нападение, но генерал и с места не стронулся. Более того, сопровождавшие его воины в диком страхе бросились наутек.
Это было поразительное зрелище! С солдатами творилось что-то странное — чем дальше они убегали, тем ярче становилось свечение вокруг их тел. То же произошло и с генералом, но, не в пример своим подчиненным, он, сделав ложный выпад, попытался нанести Кадии решающий удар. Девушка между тем буквально полнилась силой, которую неутомимо вливал в нее волшебный меч. Она легко отбила выпад врага, но в следующее мгновение и на нее, и на генерала Хэмила навалилась странная грузная тяжесть, спеленала конечности, затуманила голову. Теперь, чтобы поднять меч, требовались неимоверные усилия, но особенно худо пришлось генералу. Мужчина он был массивный, большого роста. Кадии с огромным трудом удалось сделать выпад — острие меча коснулось горла лаборнокца.
Хэмил издал истошный вопль, откинул голову, затем, к совершенному изумлению Кадии, резво развернулся и рысью бросился вон из зала. Гулкие его шаги, дребезжание доспехов и какие-то жалкие всхлипы раздались на лестнице, потом топот переместился куда-то вдаль.
Принцесса опустила меч — она двинуться не могла... Неожиданно сверху упала капля крови, брызги коснулись руки, сжимающей оружие. Она подняла голову.
Глаза были открыты...
Багряная дымка, висевшая в зале, растаяла. Обозначился выход из этого таинственного вытянутого в длину помещения. Что-то непонятное творилось и с ее талисманом — он словно заплясал в руке, и Кадия, повинуясь внушенному чем-то или кем-то порыву, подняла его рукоятью вверх.
Все три бутона на набалдашнике раскрылись, все три ока смотрели вверх, под сводчатый потолок, где горели их три более крупных собрата. Тонкие лучики связали глаза попарно — сияние было ослепляюще, золотисто, словно в комнате внезапно распахнули окно и в лицо Кадии ударил сноп солнечного света.
Свечение быстро угасло. Теперь три вознесенных ввысь ока внимательно смотрели на нее — ласково, дружески. Она тоже заглянула в их глубину... В следующее мгновение столб огня над чудесным цветком окончательно исчез.
Приказ был ясен — он шел из сердца болотистой, несчастной, полной страхов и тайн земли. Рувенда выстонала этот приказ, дала силы, напутствие. Теперь вперед — и Кадия бросилась к лестнице.
Сбегая вниз, она еще успела разглядеть, что свет в зале окончательно погас, серая вековая дымка снова висела там. Уже на последней ступеньке принцесса услышала дикие крики, отчаянную ругань, лязг железа, топот сотен ног. Она, не раздумывая, нырнула в беспросветную мглу и выскочила из нее под скрещенными мечами, которыми безжизненные синдоны защищали вход в таинственный город.
У самых ворот, под высокой стеной, разгоралась битва. Колонна лаборнокцев была атакована с трех сторон. Из зарослей кустарника, с опушек в чужаков летели дротики, поражавшие солдат в незащищенные места. Тут же с обеих сторон выскочили уйзгу и, потешно подпрыгивая, пританцовывая на ходу, бросились врукопашную. Среди лаборнокцев Кадия успела разглядеть и отряд скритеков, визжащих так, что уши закладывало. Хэмил — плащ на нем был изодран в клочья — сражался с на удивление рослым уйзгу, пытавшимся достать врага копьем. Генерал ловким ударом выбил оружие из рук оддлинга и уже занес было меч, чтобы сразить его, но тут же лицом к лицу сошелся с Кадией, которая мгновенно приняла боевую стойку.
Потом Кадия не раз говорила — даже клялась, — что тот бой ей никогда не забыть. На что могла рассчитывать плохо обученная девчонка в стычке с опытным, хорошо вооруженным бойцом? Хэмил был одним из лучших фехтовальщиков в армии лаборнокцев, уступая в мастерстве разве только принцу Антару. Однако вселившийся в нее дух борьбы, боевое вдохновение, решительность и ловкость на какое-то время уравняли их шансы. Ей даже удалось развернуть генерала спиной к уйзгу, который попытался поразить врага копьем. Однако Хэмил выказал невероятную прыть — успел отразить нападение оддлинга, при этом, поймав его на ложном движении, едва уловимым взмахом срезал тому голову и сразу повернулся к Кадии. Ему хватило двух выпадов, чтобы заставить принцессу отступить. Он, по-видимому, успел все рассчитать и погнал ее именно туда, куда ему требовалось. Принцесса не заметила препятствия и споткнулась о мертвое тело. При падении она едва не выронила меч, однако успела схватить его за лезвие и, когда Хэмил занес руку для последнего удара, выставила вперед рукоять и закричала:
— Ты сам хотел этого! Гляди, человек, питающийся кровью!
Очи на набалдашнике открылись — Хэмила качнуло, он выронил меч. Глаза на рукояти полыхнули огнем, из них вырвалось адское пламя. Колени у генерала подогнулись — он застонал, а потом вскрикнул так, что принцессу бросило в дрожь.
С Хэмилом случилось то же, что с Голосом. Кадия, как завороженная, смотрела на кучку пылающих углей, принявших форму человеческого тела. Реальность вернулась к ней несколько мгновений спустя — победными возгласами уйзгу, паническими криками лаборнокцев, визгом топителей. Враги не выдержали напора оддлингов и бросились к реке, к оставленному утром лагерю.
Один из скритеков наскочил на Кадию — в тот же миг из набалдашника ударил луч света, и нападавший зашатался. Он разделил участь генерала.
— Госпожа Меча...
Кадия обернулась на зов — к ней подполз раненый ниссом.
— Джеган! — вырвалось у нее.
И тут же кто-то мысленно окликнул принцессу.
Доченька!
Голос явился из неимоверной дали, он был полон боли и раскаяния. Как только раненый застонал, голос деликатно умолк.
Кадия подняла голову, огляделась по сторонам. На туманной завесе, прикрывавшей вход в таинственный город, серебрился Триллиум. Над головами синдон развевались световые вымпелы. Или ей это только мерещится?
Кадия неожиданно для самой себя зарыдала. Возможно, когда-нибудь, через много лет, явятся другие, которые спасут народы Рувенды, — так уже случилось однажды на Гиблых Топях много-много лет назад. Она о них ничего не знает. Она и своего будущего не знает — верит только, что родина будет свободна. Раньше или позже, ее ли усилиями, или стараниями ее потомков. Это неважно... Главное сейчас — сделать все, что она может. Даже больше...
Я... Я должна довести дело до конца, подумала она.
Так тому и быть, — ответил тихий, явившийся издалека голос.
Но для этого мне самой надо измениться.
Ты изменишься.
Я многое должна изучить, многим овладеть.
Помех не будет.
Что нас ждет впереди?
Ответа не последовало. Итак, ей позволили заглянуть в нечто, не доступное обыкновенному человеку, что лежит за пределами нашего понимания. Ей показали краешек запредельного мира — возможно, указали путь туда... Харамис жаждала этого. Пытались найти силу, с помощью которой можно пробить туда брешь, и Хэмил, и Волтрик, и Орогастус... Но все они искали то, чего не существовало или, возможно, что не дается в грязные руки. Тьма уже осквернила ту силу, которая движет миром.
Слезы потекли по ее ободранному, в кровоподтеках, лицу. По-прежнему она сжимала в руке талисман. С укором подумала о том, что ее безрассудству и наивности нет предела — кто же распахнет ей дверь в будущее, кроме нее самой? Но для этого надо прожить жизнь. А минуты вдохновенного прозрения или случайного провидчества даром не даются. Вот, например, генерал Хэмил, жаждавший крови, — поле жертвоприношений лежало перед ней. Оно было обильно полито кровью.
Никому не дано, усмехнулась она, безнаказанно проникнуть в грядущее.
Никому!
Ее удел — исполнение долга. Вот ее будущее!
Наконец она обратила внимание, что звуки битвы стихли, странная тишина спустилась на землю. Взор прояснился. Неподалеку, выстроившись по родам и племенам, стояли оддлинги — ниссомы и уйзгу. Впереди всех — Джеган с рукой на перевязи. Заметив, что принцесса Кадия из королевского рода Рувенды смотрит на них, они издали приветственный клич и начали потрясать оружием. Это был победный салют. Перед ней плотными рядами стояли воины, сумевшие переступить через заветы предков, впервые за тысячи лет решительно встав на тропу войны. Отныне у них у всех — одна цель, один вождь, потому что, подумала Кадия, ее воля, ее призыв к сопротивлению сплотили их.
Кровь быстрее побежала по жилам. Теперь она не одна, теперь ей не надо прятаться в болотах, теперь у нее есть армия — отряд, стоявший перед ней, составлял лишь малую толику тех несметных дружин, которые собирались по всей Рувенде.
— Время пришло, — сказала она. — Выбор сделан!
Принцесса негромко вымолвила эти слова, но ее услышали в самых дальних рядах. Кадия вскинула меч и отсалютовала своему войску — всем, кто оставил родные хижины и на лодках, плотах, пешком, в одиночку и группами отправился в путь. Всем, кто перед дорогой проверил оружие, подточил острия дротиков, смазал свежим ядом стрелы для духовых трубок, уложил в вещмешок припасы, поцеловал родных и зашагал, заработал веслом, запел боевую песню. Кадия едва разбирала ее смысл, но в ней говорилось о том, что разлука будет недолгой, враг будет повержен, в замки Рувенды вернутся мир и спокойствие. Она не подпевала своим воинам, выстроенным на поле первой победы, — она высоко держала меч, и его ярко-зеленый клинок поблескивал в лучах полуденного солнца.

ГЛАВА 36

После того как принц Антар был представлен риморикам и ознакомился с их возможностями, он решил, что наибольшей скорости передвижения можно добиться, если использовать две плоскодонки, на которых лаборнокцы добрались до Ковуко, и лодчонку вайвило, принадлежащую Анигель. Запасов следовало взять самую малость. Никто в лагере не лег спать, пока из рваных кожаных плащей не была изготовлена новая сбруя для водяных животных — впрочем, когда сборы и приготовления закончились, на сон еще оставалось часов пять.
Пока риморики точно знали направление движения, вожжи были не нужны. Они по очереди толкали суденышки по достаточно узкой речушке, однако, когда флотилия через три часа достигла Великого Мутара, Анигель надела сбрую. Теперь риморики тянули караван, где первой располагалась лодка принцессы, а за ней тянулись две плоскодонки. Рыцари, стараясь помочь зверям, гребли изо всех сил. В передней лодке находились поочередно управлявшие римориками принц Антар и Анигель, а также тяжелораненый лорд Пенапат и Синий Голос, который выказал полное неумение грести, — возможно, намеренно. Ни Антар, ни Анигель не спорили — им важно было держать прислужника колдуна под постоянным присмотром. Вообще, чем больше общались между собой особы королевской крови, тем свободнее чувствовали себя друг с другом. Один понимал другого без слов, хотя и поговорить им было о чем. Синий Голос вел себя тихо, не отходил от страдающего Пенапата, которого уложили на корме. Лицо его представляло сплошную кровавую маску...
Риморики так усердно тащили караван, что к вечеру добрались до излучины главного рукава, за которым должен был открыться Лет. Между тем над джунглями опять собиралась гроза. Солнце, уже клонившееся к верхушкам деревьев, быстро затянуло словно намалеванной чернилами, набухшей влагой тучей. Приближающаяся гроза еще больше прибавила гребцам резвости.
Однако опередить глисмаков им не удалось.
— Владыки воздуха, что же это! Не может такого быть! — воскликнула Анигель, когда над лесом в той стороне, где находился Лет, показался густой столб дыма.
Принц Антар натянул поводья, но лодки по инерции еще двигались вперед.
— Голос! — неожиданно громко, так, что даже лорд Пенапат вздрогнул, заорал принц. — Ну-ка взгляни, что там творится?
Анигель тронула его за руку и прошептала:
— Не зови его. Я сама попытаюсь.
Синий Голос удивленно уставился на принцессу, которая закрыла глаза и в тот же момент стала, как каменная. Лицо ее — красивое, спокойное — совершенно не изменилось, глазницы не потемнели, как это случалось с учеником Орогастуса, когда он впадал в транс.
Прошло несколько минут. Наконец Анигель открыла глаза.
— Глисмаки атакуют селение со стороны берега. Бой начался около часа назад. Не могу сказать, та ли это орда, что напала на вас, или другая. По численности это войско раза в три превышает то, что встретилось нам на Ковуко... Многие дома уже пылают... Я видела Глашатая Састу-Ча и попыталась связаться с ним. — Она сделала паузу, потом добавила: — Попытаюсь еще раз. — И снова закрыла глаза.
Принц и Синий Голос замерли в ожидании. Сэр Пенапат вдруг сказал:
— Если нам предстоит вступить в бой, вы можете рассчитывать на меня. Я сделаю все, что смогу. Даже с одним глазом, с недействующими рукой и ногой я устрою хорошую взбучку этим негодяям. Надо же, они осмелились покуситься на самое дорогое, что у меня есть, — на мое тело. Принц невольно улыбнулся.
— Я верю, Пени. За это ты будешь мстить, не щадя живота своего. — Антар печально улыбнулся. — Только боюсь, наш героизм некому будет оценить. Сколько нас? Горсточка. Если эти мерзавцы уже успели захватить Лет, то что толку от наших мечей!
Принцесса Анигель открыла глаза.
— Састу-Ча благодарит за предложение оказать помощь, однако теперь мы вряд ли чем сможем помочь. Началась рукопашная, сожжено около трети домов. Он подумывает о сдаче — так уже не раз бывало. Когда глисмаки одерживали верх, они брали огромный выкуп и на несколько недель оставляли вайвило в покое.
— Но, принцесса, — запротестовал Синий Голос, — в ваших руках огромная сила, вы можете спасти их. Если только вы решитесь, все будет кончено в несколько минут...
— Заткнись, ты, мошенник без рода, без племени, — оборвал его принц. — Как ты можешь в таком тоне обращаться к нашей госпоже!
— Не надо, принц, — остановила его Анигель. — Это уж слишком. — Затем она прикусила нижнюю губу и изучающе посмотрела на колдуна. Тот даже присел...
— А что? — наконец сказала принцесса. — Он прав. Я обязана помочь несчастным вайвило. По крайней мере, они не пытались меня съесть. И чем обернется для королевства разорение Лета? Не знаю, хватит ли у меня смелости вызвать с помощью талисмана эти чудовищные силы... Если только мне удастся почувствовать те же ненависть и отвращение, что и тогда, при виде содеянного этими дикими людьми... В ту минуту меня переполняло желание наказать — нет, уничтожить этого вождя. Я была так неосторожна.
— Ну так и повторите это, — продолжал настаивать Синий Голос. — Вы же мечтаете спасти ваших друзей. Не думаю, что при таких условиях глисмаки удовлетворятся выкупом.
— Я... Я не смею. Они же люди. — В глазах принцессы заблестели слезы.
— Какие это люди, — колдун рассмеялся и пожал плечами. — Так... отребье. Оддлинги!
— Они точно такие же мыслящие существа, просто они не знают, что есть добро, а что зло! — закричала принцесса- — Глисмаки — это несчастные дети. Их надо не только наказать, но и научить, объяснить, что хорошо, что плохо. А как можно научить мертвых?
— Пока вы философствуете и проливаете слезы, ваши друзья гибнут.
— Я не в состоянии помочь им!
— Нет, вы можете!
Она набрала воздуха и изо всех сил воскликнула:
— Нет, не могу! Я не знаю, как это делается! Перестаньте мучить меня — у меня сердце разрывается на части. Я просто трясусь от собственного бессилия, от неверия...
Последний слог Анигель словно проглотила. Она ужаснулась — ей не простят подобного богохульства. Боги помогли ей добраться до цели — принцесса была достаточно умна, чтобы понимать: без покровительства высших сил ей вряд ли удалось бы совершить подобный путь. А теперь она сомневается в их благорасположенности к ней, хотя не раз имела случай убедиться в этом. Но разве остановить наглых захватчиков, покушающихся на чужие жизни и добро, — это зло? Ее слезливая нерешительность хуже богохульства!
Антар в изумлении следил, как изменилось выражение лица любимой женщины — как сжались губы, посуровел взгляд, и, полагая, что это реакция на лицемерные упреки Голоса, не выдержал и шагнул к нему, намереваясь пришибить, как муху. Силы у него хватило бы! Но в этот самый момент лицо принцессы просветлело, она обратилась к Антару, тронула его за локоть.
— Принц, если я вступлю в бой, вы пойдете со мной?
— С вами?! Разумеется! Милая Анигель, я составлю вам компанию, даже если вы соберетесь проведать предков в аду. Вам не стоит даже спрашивать об этом.
Анигель кивнула и дрожащим голосом, повернувшись к носу лодки, сказала, обращаясь к воде:
— Друзья, остановитесь.
Караван замедлил ход, лодки подплыли поближе друг к другу. Ветер помогал им, а заодно подгонял иссиня-черную тучу, которая уже несколько раз разразилась ударами молний и громовыми раскатами. Теперь до рыцарей отчетливо доносились звуки битвы. Бой шел в полулиге, за излучиной, где с минуты на минуту должна была начаться чудовищная гроза. К небу тянулись частые дымные столбы — зрелище было печальное... Внизу огонь, пожирающий постройки, сверху — молнии...
— Лорд Ованон! — Анигель обратилась к маршалу принца Антара. — Обрежьте ремни, соединяющие ваши лодки с моей.
На лице рыцаря выразилось откровенное недоумение, тогда принцесса сама быстро перерезала кожаный жгут, после чего отдала еще одно распоряжение:
— Лорд Ованон, у меня нет времени. Перенесите в свою лодку сэра Пенапата, возьмите также помощника мага и гребите за нами. Командование поручаю вам. Мы с принцем Антаром поспешим на помощь вайвило.
Теперь все задвигались быстрее, и, пока она прилаживала упряжь, люди в точности исполнили ее приказания.
Когда все было готово, две усатые морды высунулись из воды и сказали:
Раздели с нами митон, друг.
Анигель сняла с пояса бутылочку, сделала большой глоток, потом смочила пальцы и дала облизать их риморикам. Принц в изумлении смотрел на этот ритуал.
Лорда Пенапата со всеми предосторожностями перетащили в плоскодонку, однако Синий Голос по-прежнему оставался в лодке вайвило — сидел, намертво вцепившись в борта.
— Я хочу быть с вами, принцесса, — тоненьким жалобным голосом сказал он. — Я могу быть полезен.
Принц Антар шагнул было к нему, намереваясь вышвырнуть из лодки...
— Ты слышал, что тебе сказали? — угрожающе произнес он.
Но было поздно — принцесса уже потянула вожжи, и риморики сразу прибавили ход. Уже издали Анигель крикнула Ованону:
— Лорд, вам следует грести к противоположному берегу. Ни в коем случае нельзя оставаться на реке, когда разразится буря. Если мы до завтра не вернемся, позаботьтесь о себе сами. Прощайте!
Каноэ стрелой полетело вперед — оставшиеся рыцари молча смотрели, как его изогнутый нос срезал начинавшие подниматься волны.
От сильного рывка Антар свалился на дно лодки. Несколько минут, ошеломленный, он сидел, схватившись за борта. Сердце холодело от ужаса — лодку швыряло, как детский мячик. Если они перевернутся, ему, облаченному в броню, уже не выплыть. Он невольно вспомнил лордов Карона и Бидрика. Жуткая, нелепая смерть! Но время шло, а лодка по-прежнему прыгала с волны на волну, стригла барашки, побежавшие по вздыбившейся реке. Несмотря на то, что она неслась с невообразимой, по его мнению, скоростью, принцесса Анигель сноровисто управляла животными — правила так, чтобы нос каноэ постоянно был перпендикулярен набегавшим волнам.
Принц перевел дух, огляделся...
Синий Голос все так же горбится на корме. Съежился, даже капюшон накинул, словно желает показать, что это и не он, а так, кладь, мешок какой-то... Пусть пока хоронится. Выбросить его за борт — раз плюнуть... Ругнувшись, Антар поерзал на банке, устроился поудобнее, попытался телом уравновесить лодку. Потом долгим, полным ожидания взглядом окинул принцессу Анигель.
Как внезапно, за день, перевернулась его жизнь — и все из-за этой удивительной женщины, которой он подчинился с радостью и навсегда. Впрочем, как и остальные рыцари... Теперь, когда первый порыв угас, пришло время поразмыслить. Нет, Антар не раскаивался в своем поступке — собственно, у него не было выбора. Душа его тянулась к ней, справедливость, к которой его приучали с детства, тоже была на ее стороне. И чувство его не уменьшилось — наоборот, он был теперь не просто влюблен в принцессу — она вызывала восхищение и, прямо скажем, некоторый страх. В те первые минуты, когда он нес ее на руках по подземельям Цитадели, она тронула его сердце беззащитностью, слезами и, конечно, красотой. С того дня не много воды утекло, но какая разительная перемена произошла с предметом его желания! Уже вторая встреча, прыжок через водопад повергли его в смущение, а чудесное спасение и гибель людоеда совсем выбили из колеи. Кто теперь стоял перед ним? Кто бесстрашно натягивал вожжи? Кому безропотно и охотно подчинялись эти удивительные создания? Разве такое доступно смертной женщине? Значит, Анигель — не кто иная, как богиня, а богинь полагается обожать, им нужно служить, жертвовать ради них жизнью. И все? Но ему — Антар не мог обманывать себя — этого мало. С другой стороны, ее доверие к нему, непрекращающаяся борьба с собой, происходившая у него на глазах, слезы, наконец, подтверждали, что принцесса все та же девушка, которая бессознательно прильнула к его плечу в подземельях Цитадели. Она — человек, и в этом смысле идеальна. Она — из плоти! И может подарить ему то же, что и он ей, — верность, любовь, страсть.
От этих мыслей закружилась голова — Антар на мгновение даже прикрыл глаза, чтобы не видеть ее. Но и за сомкнутыми веками возник ее образ: высокая, стройная, с развевающимися на ветру волосами, в какой-то рваной хламиде, она напоминала легендарную королеву-мстительницу. Ее красота томила и пугала, но это была человеческая красота, родная и достижимая. Пусть даже для обладания ею ему придется совершить кучу подвигов. К тому же теперь она обрела дар ясновидения. Всякие сомнения в ее магической силе исчезли после того, как она сообщила о своем мысленном разговоре с Састу-Ча. Он поверил ей сразу, в долю секунды.
Радовало еще одно — она не испытывала к нему ненависти, не то что эта злючка Кадия. К удивлению Ангара, между ним и Анигель сразу установились, как он сам их назвал, ровные отношения. Слово это было очень емкое, в нем ощущалась бездонная глубина... Принц в приливе чувств даже головой повертел.
Слова, слова, слова... В чем их ценность, значение? В невесомости? Сказал — и забыл. Брякнул — и оскорбил... Какая-то неуловимая, романтическая материя... То ли дело подвиги!
Подвиги... Силенок-то хватит, только просто так их не совершишь. Это не слово, подвиги — предмет земной, материальный... Тут следует семь раз отмерить, один раз рубануть.
Лодка накренилась влево, и принц глянул на открывшуюся перед ним картину. Селение вайвило пылало с трех сторон, отблески пламени малиновыми зарницами отражались в нависших тучах. Дымные столбы изгибались под дуновениями шквалистого ветра... Еще минут десять хода...
Да, принцесса здорово изменилась — а он? Случившееся с Анигель заняло три недели, а его жизнь опрокинулась за какие-то сутки. Даже суток еще не прошло! Итак, он восстал против отца, порвал с лаборнокцами, дал обет верности любимой женщине, которая поставила себе целью совершить подвиг — освободить свою родину. Недурная головоломка для законного наследника королевского дома Лаборнока. Хотя почему наследника? Как ни привлекательны корона и королевские регалии, Антару хватало ума сообразить, что взваливать эту ношу на плечи в такое время — сущее наказание. Что-то сдвинулось в природе с начала похода против Рувенды. Внутреннее чувство подсказывало — это только цветочки. Ягодки — впереди, и в пору всеобщего разрушения и гибели брать на себя ответственность за судьбу своей родины, по меньшей мере, глупо. Одно дело — перст судьбы, указывающий на него, другое — самому рваться к короне, тем более, что у него перед глазами — пагубный пример отца. Только ступи на эту дорожку и не заметишь, как очутишься в лапах Орогастуса. Или кого-нибудь вроде него. Так-то оно так, только он был уверен, что Анигель не собирается отказываться от своих наследственных прав. Здесь вырисовывался глубочайший замысел. Высшая политическая игра, которую, должно быть, ведет эта таинственная Великая Волшебница. Состоит она, по его разумению, в объединении Полуострова под единой династией, в которой сольются королевские семьи лаборнокцев, рувендиан, варониан...
Куда тебя занесло, в какие сферы! Лучше вспомни об Орогастусе, собравшемся покорить мир. Что может воспрепятствовать ему? Найденный Анигель талисман? Но Орогастус тоже способен вызвать удар молнии. Кроме того, Синий Голос уверяет, что маг уже почти овладел талисманом, принадлежащим старшей сестре, которая находится у него в гостях. И третий магический предмет скоро окажется у него.
Анигель собирается вернуть Цитадель. Он уверен, все усилия будут тщетны. Там стоят десять тысяч лаборнокских солдат, да и отдельный корпус под командованием Хэмила, отправленный на поиски принцессы Кадии, тоже скоро возвратится в крепость. У Анигель нет никаких шансов, даже в случае использования талисмана. Что еще она может противопоставить армии лаборнокцев и силе Тьмы, которой владеет Орогастус?
Король Волтрик выздоровел, а это значит, что его воля сломит сопротивление принцесс. Они погибнут. И измена сына не поможет им — так, небольшая помеха! От этого выиграет только ненавистный колдун. Он, безусловно, лелеет подобные планы. Что стоит ему погубить отца — и корона Лаборнока сама упадет ему в руки. Возможно, так и было задумано. Тогда становятся ясными намеки Орогастуса о борьбе за мировое господство. Объединенными усилиями он захватит весь Полуостров. Будут ли они с Анигель в безопасности? Может, им вдвоем в сопровождении верных друзей удалиться в дальние края?
Шорох за спиной отвлек его. Принц чуть повернул голову, скосил глаза. Синий Голос медленно переползал поближе к нему.
— Что тебе? — угрожающе спросил принц. Налетевший шквал заглушил его слова.
— Небольшой разговор, ваше высочество... Я только что телепатически связался со всемогущим магом, он просил, передать вам послание величайшей важности.
— Я не нуждаюсь в указаниях твоего паршивого заклинателя. Опять затеяли какую-нибудь подлость. А ну-ка, вернись на место. Кому сказано!
Однако Синий Голос, не обращая внимания на окрик принца, упорно лез вперед. Его худое изможденное лицо перекосила нечеловеческая улыбка — он как-то странно скалил зубы, а в глазах горела такая ненависть, что Антар встревожился. Не успел он повернуться и выхватить меч, как Голос бросился на него — разжался, подобно пружине или хищнику, хватающему жертву.
В руке у него блеснуло длинное тонкое лезвие кинжала, он мгновенно всунул его в щель между панцирем и воротником, прикрывавшим шею Антара. Кольчуга на груди в этом месте была расстегнута. Холодная сталь коснулась горла, принц машинально откинул голову, и лезвие, чуть порезав кожу, звякнуло, ударившись о металл. В этот момент принц сумел перехватить руку противника и вытащить кинжал. Они начали бороться не на жизнь, а на смерть.
Почувствовав, что лодка заплясала под ногами, Анигель тут же натянула вожжи и остановила римориков. Замерев от ужаса, она наблюдала за схваткой, которая, того и гляди, перевернет лодку. Принцесса ухватилась за борта и пыталась удержаться на ногах. Не дай Бог, принц свалится в воду — тогда ему не спастись. И молнией здесь не воспользуешься — в этом случае они все окажутся в бушующей воде. Принцесса принялась страстно взывать к Белой Даме, но чем та могла помочь?!
Синий Голос оказался невероятно сильным противником — по-видимому, во время мысленного сеанса Орогастус с помощью Темных сил укрепил его дух и тело. Принцу никак не удавалось скинуть его со своей груди — более того, тот ухитрился развернуться и прижать коленом лежавшего на спине, одетого в броню человека. Теперь он пытался ударить кинжалом в лицо Антара, не защищенное забралом. Принц обеими руками сжимал его запястья, но даже ему, обладавшему огромной физической силой, было трудно противостоять натиску обезумевшего, впавшего в транс маньяка.
Анигель не выдержала, сняла с головы корону и отчаянно закричала:
— Нет! Не убивай его! Я отдам тебе талисман.
Синий Голос поднял голову — в подступивших сумерках особенно отвратительно белел его начисто выбритый подбородок. Глаза были безумны. Та же ужасающая ухмылка расщепила его рот от уха до уха. Не лицо, а маска. Жуткий, поддавшийся чужой воле убийца... Он глянул на принцессу и глухо, сквозь зубы процедил:
— Возложи корону на мою голову.
— Ни в коем случае! — слабея, не в силах противостоять надвигающемуся на его правый глаз стальному острию, закричал Антар. — Тогда он убьет нас обоих.
Однако Анигель, не раздумывая, с короной в руке поспешила вперед. Лодка начала раскачиваться с такой силой, что едва не черпала бортами воду. Закапал дождь и тотчас хлынул так, что волны стихли.

Предыдущая страница 18 Следущая страница


19 Андре Нортон Мэрион Брэдли, Джулиан Мэй

По обе стороны от лодки вынырнули две усатые морды. Пасти с ужасными зубами были широко раскрыты — в них могла поместиться голова взрослого человека. Длинные языки с шипением разворачивались и сворачивались кольцами. У Анигель мелькнула мысль — как же она без опаски позволяла им слизывать с пальцев митон? Эти красные, похожие на адских змей, извивающиеся жгуты не спеша вползли в лодку, обвились вокруг лодыжек колдуна.
От сильного рывка Анигель опрокинулась на спину — корона все еще была у нее в руке. Воспользовавшись моментом, Антар сумел сесть — теперь он, как клещами, сжимал запястья колдуна. Тот дико заверещал и, не в силах оказать сопротивление, начал двигаться к короне. Зацепиться ему было не за что и нечем. От невероятного напряжения риморики наполовину высунулись из воды.
Неожиданно Синий Голос заорал во всю силу легких — теперь он был растянут на дне лодки и уже не мог ничем помочь себе. Принц развернулся и одним толчком — в этот момент и риморики дернули за ноги — сбросил колдуна в черную воду. Риморики тут же нырнули вслед за ним.
На удивление, дождь стих.
Спустя несколько минут две усатые морды показались на поверхности рядом с тем местом, где оказалась принцесса Анигель. У одного из пасти торчал клок материи.
Хватай вожжи. Буря уже совсем близко. Она нас сразу потопит, если мы не успеем добраться до берега.
— Ты ранен? — обратилась принцесса к Антару — Я так перепугалась, когда увидела кровь на панцире.
— Так, царапина... Ты опять спасла мне .жизнь, я просто...
— Вперед, к Лету! — воскликнула Анигель. Она уже твердо стояла на ногах, разобрала вожжи и лихо присвистнула. Лодка мгновенно вырвалась из полосы закипавшей воды и помчалась по направлению к пожарищу.

ГЛАВА 37

Синий Голос погиб у него на глазах — Орогастус даже застонал от боли, словно это на его теле сомкнулись челюсти чудовищных водяных животных. Он вышел из транса, отер пот со лба и молча сел в мягкое кожаное кресло. Погрузившись в молчание, не в силах отогнать терзающие душу видения, он вновь пережил нелепый трагический случай, произошедший с его помощником.
Это моя вина, с горечью признался он самому себе. Надо было заранее предупредить их действовать осторожно, обдуманно. Наверняка! Теперь два талисмана из трех уплыли из моих рук.
Это был серьезный промах. Хотя ничего еще не потеряно. Если его расчеты верны, у него в запасе три дня и четыре ночи, оставшиеся до Праздника Трех Лун. До момента их слияния он должен принять все меры, чтобы спасти свой план.
Синий Голос успел связаться с ним телепатическим образом, он успел влить в него могучие силы и — поторопил! Не учел присутствия этих зверей. Хуже того — вся эта сцена до глубины души потрясла его, выбила из колеи. Ладно, для начала подсчитаем убытки... Теперь, когда он потерял своего человека, принцесса Анигель окончательно исчезла из его поля зрения. Его ясновидящий взор уже не сможет пробить защиту, создаваемую ее талисманом.
Как же он так решился? Ведь Синий Голос хотел отложить нападение до той поры, пока они не выберутся на сухое место, это было разумно. А он, как мальчишка, не выдержал, нагнал бурю — решил, что этот самый выгодный момент, рядом нет ни друзей, ни вайвило. Надо было послушать слугу, но уж больно благоприятно все складывалось в эти минуты. На что он рассчитывал? В самом лучшем случае, если бы лодка перевернулась, они утонули бы оба — и принц Антар, и Синий Голос. Риморики бы, безусловно, спасли принцессу и талисман...
Итог неутешителен! Как ни странно, но чем дальше, тем яснее он понимал, что не может существовать рядом с этим мальчишкой. Даже с принцессами он нашел бы общий язык, они — чужие, а этот! Ну, как бревно посреди дороги! Связал по рукам и ногам... Всем планам помеха. И на тебе — еще ухитрился спеться с этой дрянью Анигель! Хороша парочка!
В гневе Орогастус поднялся с кресла, подошел к окну, чертыхнулся, глядя на три восходившие луны, которые в установившейся после бури тишине заливали окрестности Брома нежнейшим жемчужно-серебристым светом.
Слишком красиво, черт побери! Будь они прокляты, эти лупоглазые ночные свидетели!
Единственное приятное событие сегодня — беседа с принцессой Харамис. Теперь она отдыхает... Складывается впечатление, что она — хотя и не сказала по этому поводу ни слова — приняла его версию насчет лаборнокского вторжения. Ему, по-видимому, удалось свалить всю ответственность на короля Волтрика и генерала Хэмила. Ему, мол, пришлось согласиться против своей воли... Собственно, его позиция неуязвима. К счастью, Харамис даже не догадывается, что произошло в Тернистом Аду, и знать не знает об исходе противостояния Кадии и генерала Хэмила. А ведь она может с легкостью заглянуть в свой магический талисман. Значит, не хочет? Это очень многообещающе!
Возможно, потому, что — хотела она того или нет — принцесса Харамис влюбилась в него.
Куда труднее давался Орогастусу анализ собственных ощущений — это был важный этап в процессе подготовки сакральных свершений. Следовало очиститься от всякой неясности, любого темного пятнышка, стать прозрачным, как стекло. Как увеличительная линза, вбирающая в себя энергию и концентрирующая ее на выбранном объекте. Конечно, он не любил и никогда не полюбит ее — об этом смешно говорить! Он надежно защищен столетиями тренировок духа — и все равно где-то в глубине души, под сгустком демонических, неутоленных стремлений к силе, к власти, которые давали ему надежду, вели по жизни, билась нелепая ожившая жилочка, пульсирующая не в такт со всем могучим, крайне сложным инструментом, каковой представляли собой его дух и тело. Это было неожиданно, неприятно, больно, наконец! Ее надо успокоить, усмирить... Он же не лгал ни себе, ни Харамис, когда объяснял, что с охотой и навсегда принял обет безбрачия.
Чувственная любовь запретна для тех, кто посвятил себя искусству магии. Для этого существуют важные причины. Физическая любовь как таковая — это непредсказуемый и неуправляемый комплекс желаний, мыслей, фантазий. Да, она в какой-то мере является источником огромной энергии, но от подобного источника нужно бежать без оглядки. Куда и на кого плеснет эта энергия, даже предположить невозможно. Одним словом, как утверждал кодекс волшебника и чародея, страсть отвлекает от великой цели, искажает объективный мир, подавляет волю и требует слишком много сил, которые следует использовать целенаправленно и благоразумно.
Все это было ясно Орогастусу как день, он не беспокоился за свой разум. Но вот бренное, латаное-перелатаное тело, которое он знал до последней клеточки, перестроенное и совершенное!
Нет, требовалось срочно устранить эту помеху...
Легко сказать — устранить! Но как это сделать, если он нуждается в Харамис? И не ради одного лишь талисмана, который подвластен только ей, и никому другому. Она - и недели не прошло — стала достойным его партнером, какого он искал столько лет. За короткий промежуток времени Харамис на голову превзошла этих лизоблюдов-Голосов. Как все несуразно сплелось, вздохнул маг, как не вовремя!
Вот почему он должен до конца использовать ее в этой игре — можно поделиться с ней кое-какими знаниями, даже попользоваться ею, если уж так повернутся события... Но только ради дела. Ради великой цели!
Завтра он ослепит ее чудесами, которые способны творить магические предметы Исчезнувших, затем попытается вызвать сочувствие к себе рассказами о своей трудной жизни — капля сострадания никогда не помешает. Если же она не растает от избытка чувствительных подробностей, если ему не удастся сломить ее — а это вполне возможно, она молода и весьма сильна в психологическом отношении, — тогда придется заманить ее в ловушку. Спеленать так, чтобы она не могла пальчиком пошевелить. И в решающий момент...
Орогастус расслабился, довольная усмешка появилась у него на лице. Он подмигнул трем набравшим силу лунам, ярко сияющим над серебристыми вершинами Охоганских гор. Видимость в ту ночь была удивительная, на много лиг вперед... Не все еще потеряно, и силы еще есть, мелькнула в голове ритмическая строчка. Это хорошая примета — когда он начинал складывать в уме стишки, значит, дело шло на лад. Орогастус потер руки, вернулся в кресло и вызвал на сеанс телепатической связи последнего оставшегося в живых помощника, лечившего короля и изучавшего труды в королевской библиотеке.
— Зеленый Голос?
— Я слушаю, хозяин.
— Ну, что там с собранием книг?
— Я нашел множество свидетельств, представляющих несомненный интерес. В древнейших верованиях первопроходцев-людей, давным-давно заселивших Гиблые Топи, есть удивительное объяснение исторического процесса. Они считали, что живут в Век Триллиума. Он завершился грандиозной битвой, и началась новая эпоха, в которую, чем ближе к современности, тем чаще случались всякие бедствия, катастрофы. Переломной точкой ее развития — а возможно, и конечной — станет Праздник Трех Лун, но только тот, когда все три луны сольются воедино, явятся как единое око... Любой может догадаться, что речь идет о каком-то невероятном астрономическом событии... Не знаю только, возможно ли оно на самом деле?
— Без сомнения. Такие случаи зафиксированы. Это очень интересное свидетельство, оно подтверждает мою собственную теорию. Продолжай.
— В книге, где описываются обряды, легенды и мифология уйзгу, есть очень интересный гимн. Я позволю себе процитировать его.
Первый дар, второй и третий;
Все — в одном!
Первый — удивительный
Венец горемыки короля,
Раздвигающий пределы наших мыслей,
Свет дающий...
Дар второй — Меч священный
С Триедиными Очами,
Справедливости защитник, милосердия оплот.
Третий талисман волшебный
Этот Скипетр окрыленный,
Он скрепляет все дары.
Третий дар, второй и первый
— Каждый в трех!
Явись, явись, к нам, Триллиум,
Явись к нам, Всемогущий!
Вероятно, уйзгу поют эту священную песню на ежегодном Празднике Трех Лун, даже не понимая ее изначального смысла.
— Я догадываюсь, в чем здесь суть, — кратко ответил Орогастус. — Хвалю, полученные тобой материалы подкрепляют мою теорию. Что еще?
— Хозяин, вот последняя находка — упоминание о зловещем предзнаменовании.
— Рассказывай...
— Это касается так называемого Скипетра Власти, который, как известно, является комбинацией трех талисманов.
В одном из полуразвалившихся ящиков мы нашли свиток. Развернуть его поначалу не удавалось, но потом случайно подул ветерок, манускрипт упал на пол и раскрылся. Я сразу понял, что он составлен в Тузамене и на языке вашей родины.
— Очень странно. Едва ли он составлен кем-то из живущих на Полуострове, откуда я родом... Ну, ладно, продолжай.
— Большая часть свитка расшифровке не поддается, но то, что касается Скипетра Власти, удалось прочитать. Сообщаю дословно: «Великой силы Скипетр, который был разъединен и спрятан Теми, Кто Исчез, возродится, и мощь его потрясет основы мироздания. Старое обновится, и большая звезда сорвется с небосвода и рухнет на землю...»
— Понятно. — Орогастус некоторое время молчал, потом заметил: — На небе миллионы звезд, Голос.
— Да, хозяин.
— Как король Волтрик повел себя, когда узнал об измене сына?
— Он впал в неописуемую ярость. Но, несмотря на ваши намерения, он не желает немедленно отречься от него. В этом деле он проявляет странную нерешительность, заявляя, что Антар очень популярен в армии, где его уважают за добрый и справедливый характер, за силу и храбрость. Кроме того, принц имеет многочисленную и очень влиятельную родню со стороны матери. Поэтому, прежде чем объявлять его государственным преступником, нужно крепко подумать. С такими объяснениями можно было бы согласиться, если бы не одна фраза, которую он бросил в сердцах: «Не знаю, не знаю, как бы я повел себя, если бы эта особа спасла меня от людоедов...» Правда, больше ничего подобного он не говорил. Замысел его состоит в следующем — отложить лишение Антара титула наследного принца и объявление его вне закона до возвращения из похода корпуса генерала Хэмила, что значительно увеличит число его сторонников в армии.
— Наш король поступает мудро, — сказал Орогастус, а про себя подумал: Куда, кстати, умнее, чем я. Почему никто не предостерег меня, не надоумил? Темные силы, я же отдал вам душу — почему вы допустили, чтобы я так жестоко просчитался!
Мысли эти не были доступны Зеленому Голосу, а боги Тьмы хранили молчание.
Делать нечего, и первый министр, вздохнув, сообщил помощнику:
— Боюсь, тебе придется передать его величеству не очень-то приятные известия. Хэмил погиб. Корпус понес серьезные потери, однако сохранил боеспособность. Командование принял на себя лорд Осоркон. Если Волтрик потребует подробности, ответь, что ситуация пока неясна. Скажи только, что, к сожалению, принцессе Кадии удалось вырваться из плена вместе со своим талисманом. Так же, как и принцессе Анигель.
— Хозяин...
— Оба твоих товарища, Красный и Синий Голоса, погибли.
— Могу ли я спросить, как это случилось? Ведь меня неминуемо затерзают подобными вопросами.
— Можешь объяснить королю, что и генерал Хэмил, и Красный Голос сами виноваты. Работали грубо, неумело. Попытались принудить принцессу Кадию вручить им талисман, что, надо заметить, было им строго-настрого запрещено. Этот магический предмет накрепко связан с принцессой и всякому чужому человеку, пытающемуся овладеть им, несет смерть. Что и случилось с Хэмилом и Голосом. Скажи королю, что принцесса сбежала, но скрывается в глубине болот и долго еще не посмеет высунуть оттуда нос, поэтому Лаборноку пока ничто не угрожает.
— А что мне сказать его величеству насчет гибели Синего Голоса?
— Ничего. По моим сведениям, Синий Голос попытался избавиться от принца Ангара, когда они остались в лодке вдвоем. Голос проиграл поединок и был выброшен за борт. Он утонул в реке.
— Какое несчастье! Синий Голос был самым храбрым из нас, Красный — самым проницательным...
— Нет, Зеленый Голос, самым умным являешься ты. На тебе лежит наибольшая ответственность. Задача трудна — нужно удержать Волтрика, чтобы он не наделал глупостей. Тебе придется присматривать за ним, пока я не вернусь в Цитадель. Лорду Осоркону на возвращение понадобится не менее трех дней, поскольку реки вздулись из-за бурь и дождей, прошедших в горах, и скорость их течения увеличилась. Так и передай королю.
— Приближающиеся муссоны уже и в окрестности нагнали дожди, хозяин. Совсем скоро в этом утопающем в грязи королевстве нельзя будет передвигаться ни по воде, ни по суше. Вследствие оторванности от столицы в отдаленных районах страны наметилась некоторая активность среди рувендианского населения. Чтобы собрать все силы в кулак, король решил на зимний сезон оставить армию в Цитадели. По всей стране будут разбросаны небольшие гарнизоны, которые никаких активных действий вести не будут. Король и его штаб уже работают над этими планами.
— Разумно, — согласился Орогастус. — Вот еще что... Не забывай напоминать королю, что дело о низложении его сына не терпит отлагательств. Как только верные ему офицеры вернутся в крепость, заставь его совершить обряд отлучения принца от королевского дома. Я не желаю постоянно ждать, не случится ли с королем какой-нибудь пакости. Что тогда прикажешь делать с Ангаром?
— Я понимаю, хозяин. Я буду ежедневно бить в одну точку. Но в преддверии Праздника Трех Лун он стал совершенно невыносим и чудовищно подозрителен. Кое-кто из рувендианских слуг, мне думается, просветил его величество насчет ужасного пророчества, связанного с этим событием. Он свихнулся на желании немедленно возвратиться в Лаборнок.
— Этого нельзя допустить ни в коем случае!! Он должен охранять торговый путь во время сезона дождей.
— Хозяин, я ему то же самое говорю. Но его никак не переубедишь. Он считает Цитадель проклятым местом — мол, здесь веками совершались магические обряды, и вся эта ужасная чертовщина обрушится ему на голову.
— Чепуха! Разубеди его в этом! Устрой какое-нибудь представление... Он ни на мгновение не должен усомниться в могуществе Темных сил, которые принесли ему победу. Они владеют миром, перед ними никто не в состоянии устоять! Я еще перед Праздником Трех Лун постараюсь прибыть в Цитадель.
— Но как? Ведь этот переезд займет не менее восьми дней, даже во время сухого сезона.
— Никто не может и не должен знать, как я устрою это! Скажи только, чтобы меня ждали накануне Праздника. Передай Волтрику, что я непременно буду. И что все будет хорошо.
— Я передам ему ваши слова, озарю его светом надежды. Он с раскрытым сердцем встретит вас и вновь покорно исполнит любое ваше пожелание.
— Прекрасно. Прощай, мой Голос.
— Прощайте, хозяин.
Когда связь была окончена, чародей на несколько минут приложил пальцы к вискам. Потом он встал, на лицо его легла тень беспощадной жестокости.
— Все должно быть хорошо! Для начала мне необходимо выяснить, где скрывается принцесса Кадия, а потом уже займемся Харамис.
На следующий вечер, после ужина с Орогастусом, Харамис вернулась в свою комнату и обнаружила поджидавший ее подарок — большой плоский пакет, завернутый в черную материю и перевязанный серебряным шнуром. Сверху лежала записка.
«Дражайшая моя!
Завтра я собираюсь познакомить Вас с наиболее драгоценными и удивительными предметами моей коллекции. Прежде всего это чудесное зеркало из черного льда — незаменимое средство для обнаружения любых объектов, расположенных в самых отдаленных точках нашего мира. Я покажу Вам то, чего не видел никто из людей. Чтобы не оскорбить Темные силы, которые заставляют зеркало действовать, я прошу Вас надеть наряд, который находится внутри этого пакета. Я изготовил это платье специально для Вас. Не хочу скрывать, как я надеюсь, что Вы составите мне компанию в бурном море познания магической действительности. Мне радостно, что именно я буду тем человеком, который положит к Вашим ногам разгадки великих тайн и, что особенно важно для меня, свое сердце. Мне кажется, дражайшая принцесса, Вам следует остаться в моем замке до завтра. Прошу простить излишнюю бойкость этого письма, его откровенную прямолинейность, что вполне извинительно для человека, так долго пребывавшего в одиночестве, который и не чаял встретить Вас. Человека, который никогда не испытывал любви...
Навсегда Ваш, с уважением Орогастус».
Харамис встревожил слишком откровенный тон письма. Была в этих строчках какая-то загадка, нелепость... Неужели он всерьез верит, что я влюбилась в него? Готова поднести ему на золотом блюдечке с голубенькой каемочкой свое сердце? Он что, спятил?! Разве я похожа на крестьянскую дурочку, готовую стать рабыней первого же мужчины, который коснулся ее?
Или он думает, что сразил меня наповал хитрыми устройствами своей коллекции?
Харамис устроилась в кресле перед камином, где сразу, как только она вошла в комнату, разгорелся огонь. Письмо было зажато в откинутой руке. Перед глазами принцессы прошел ряд хитроумных магических предметов, представленных Орогастусом.
Конечно, это удивительные машинки, кто знает, на что они способны? М-да, они совсем не похожи на те игрушки, которые я хранила у себя в Цитадели. Но поразительнее всего — его взгляд! Его цепкие завораживающие глаза, похожие на два заряженных арбалета, когда он смотрел на эти адские штучки. Зловещий взгляд...
С другой стороны, он совсем не похож на отъявленного негодяя, каким я считала его вначале. Орогастус, безусловно, натура сложная, скорее несчастная. Безрадостное детство, бесконечные хлопоты о хлебе насущном...
Конечно, его поддержку королю Волтрику простить нельзя. Возможно, правда, он не мог перечить обезумевшему королю, иначе его тут же вышвырнули бы из Лаборнока. Что поделаешь, если судьбой ему предначертано покинуть родину и уехать в далекий край — в эти дикие горы, куда призвала его тайна Пещеры Черного Льда. Трудно противиться зову пророчества, открывшегося человеку и обязывающего его явиться сюда и овладеть секретами всех этих чертовых машин.
Будь я в его положении, спросила она себя, смогла бы я отказаться? Смогла бы все взвесить, проявить проницательность? Хватило бы у меня решимости отвергнуть предложение стать придворным магом у злодея-правителя, если это шло бы вразрез с линией судьбы?
Принцесса протянула руку и взяла со стола пакет. Развернула, принялась изучать облачение, уложенное в него. Без этих атрибутов, как уверял Орогастус, Темные силы не допустят ее в Пещеру Черного Льда. Одежды выглядели настолько красиво, что Харамис не могла справиться с искушением примерить их тотчас. Как же этот наряд будет сидеть на ней?
В пакете лежала нижняя рубашка, сшитая из какой-то холстины, и пара туфель. Потом роскошное платье из отливающей серебром материи со вставками ярко-черного, поблескивающего шелка — на ощупь просто ледяное. Кроме этого, плащ цвета безоблачного ночного неба, украшенный орнаментом, вышитым серебряной нитью. На спине густо рассыпаны звезды. Еще в плоском, на первый взгляд, пакете умещался необычной формы шлем. Принцесса долго колебалась, прежде чем надеть его. В качестве забрала к нему была прикреплена жемчужного цвета полумаска, оставлявшая открытой нижнюю часть лица. По абрису головы, от одного плеча до другого, шли остроконечные стержни разной длины, напоминавшие лучи. Все сооружение походило на своеобразную корону, обнимавшую голову. Волосы шлем не закрывал, и они свободно струились по спине. К платью были приложены длинные перчатки.
Полностью облачившись в сей ритуальный наряд, Харамис сразу почувствовала нестерпимое желание скинуть его, разорвать на клочки и бежать отсюда... Как, почему — она не могла понять, но этот зуд не оставлял ее — скорее к двери, потом на башню и звать, звать птицу, чтобы она поскорее унесла ее. К тому же, обратила внимание Харамис, ее талисман, висевший на груди, совсем заледенел под этой одеждой, а янтарная капелька окончательно угасла.
Что ты делаешь? — спросила она себя. Неужели не соображаешь, что это необычный наряд? Те устройства, которые он мне показывал, не имеют никакого отношения к магии — я в этом уверена, но вот эти тряпки? А что, если Темные силы, о которых он столько раз упоминал, действительно существуют? Он, очевидно, поклоняется им, и в ответ они наградили его чем-то таким, что позволяет ему превзойти возможности обычного человека. Но чем можно соблазнить такую незаурядную личность, как Орогастус? Ответ напрашивается сам собой — ему обещали власть над миром. Другого объяснения просто быть не может!
Подожди, не спеши, взвесь все основательно, дело дошло до той черты, когда нельзя допускать ошибку. Это ощущение твердое? Да. Значит, оно верно. Теперь по поводу Орогастуса... Объясняет ли найденная тобой причина его поступки?
По-видимому, да! Я сама вряд ли смогла бы устоять перед таким соблазном. Именно эта до сих пор не высказанная цель в какой-то мере одухотворяет его, делает таким притягательным. К сожалению, женское сердце тает перед всем необычным, исполненным тайны. Безусловно, он наделен огромной силой, но в чем ее источник, какого она рода? Светлого, Темного? Что я могу взять от нее, чем воспользоваться?
Ее охватил беспричинный животный страх, на лбу выступили бисеринки пота. Машинально она схватилась за Трехкрылый Диск, сосредоточила взор в центре волшебного кольца, страстно зашептала:
— Белая Дама! Белая Дама! Ответь. Откликнись...
Несколько мгновений в центре кольца по-прежнему виднелись сумрачный угол комнаты, тусклый рисунок на ковре, стена, нижняя бахрома шторы, потом Харамис решила — а что, если снять перчатки? К ее удивлению, волшебный жезл сразу ожил, затеплился, запульсировал впаянный в янтарь черный цветок. Не прошло и нескольких секунд, как мрачный интерьер комнаты подернулся сероватой дымкой. Все гуще, гуще... Следом в окружности ясно проступило утомленное лицо Великой Волшебницы Бины — голова ее покоилась на подушке. Было видно, что Белая Дама чувствует себя очень плохо Глаза ее были открыты, слезы копились в уголках возле переносицы и медленно скатывались по щекам. Увидев Харамис в одеянии служительницы Темных сил, она заплакала еще сильнее.
— Так быстро? — Ее голос прозвучал не громче шелеста цветов в вазе, когда их головок касается легкий ветерок. — Он так легко одолел тебя? Нет... Я несправедлива к тебе, моя девочка. Я чувствую, что ты еще не выбрала свой путь.
— Конечно! Я в растерянности!
Изображение Белой Дамы заколебалось, однако потом все восстановилось. Харамис невольно отметила, что Великая Волшебница обошлась без упреков, без язвительных замечаний... Она беседовала, как любящая мать, выговаривающая дочери за нелепую промашку. В ее голосе слышались любовь и забота.
— Я пришла сюда, потому что он пригласил меня, — принялась оправдываться Харамис. Потом, рассердившись, что и в самом деле ведет себя как напроказившая девчонка, с холодной решимостью заявила: — Я хотела узнать всю правду об Орогастусе — кто он? Я должна была своими глазами взглянуть на него — понять, на что он способен, насколько увяз в паутине Зла...
— И что же?
— С головой! Хотя все оказалось не так просто. Он не мошенник, не патологический маньяк, в его рассказах присутствует реальная жизнь, только своеобразно преломленная. Он уверяет, что его ведет предначертание, пришедшее свыше.
— Да, подобного рода сведения действительно могут оказаться полезными, — мягко согласилась Великая Волшебница, — но разве это мудро — так долго оставаться под его крышей?
— Я не испытываю здесь ощущения опасности, — беспечно ответила Харамис. — Мой ламмергейер свободен, он находится поблизости и может унести меня в любой момент, Орогастус не посягает на мой талисман. Он очень любезно обращается со мной...
— Слишком любезно.
Девушка покраснела, жемчужная полумаска прикрыла ее смущение.
— Да, — кивнула она и тихо согласилась: — Слишком.
— Я давно почувствовала, Харамис, что тебя заманили в ловушку. Он ловко воздействовал на твое пылкое воображение — этакий непризнанный, страдающий гений, вынужденный служить Тьме, в то время как его душа рвется к Свету. Ты решила, что, попав в его логово, познакомившись с его коллекцией, ты откроешь секрет? Отыщешь тайну его жизни и смерти?
— Да, — вновь кивнула Харамис. — Именно поэтому я согласилась посетить Бром. Я пришла сюда за знанием. И в этом смысле я многое получила. Надеюсь добиться большего, особенно насчет того, что касается Рувенды... Мне еще многое надо узнать. Все будет хорошо — я верю в это.
— Да, все будет хорошо... Но очень скоро ты должна навестить меня и услышать мою точку зрения. Она во многом расходится с точкой зрения Орогастуса. Я больше склоняюсь к мнению обычных граждан, утверждающих, что никакими романтическими одеждами не скрыть злодейства. Конечно, ты должна составить собственное мнение, но вот один вопрос. Не утверждал ли Орогастус, что король Волтрик заставил его принять участие во вторжении?
— Да, он заявил, что в этом деле он являлся лицом зависимым.
— И ты поверила? Никто не сомневается в том, что поход начался по его инициативе. Но не в этом сейчас дело... В тебе... Между дорогой, которую я распахнула перед тобой, и путем, на который зовет Орогастус, большая разница. Конечно, чтобы сделать правильный выбор, ты должна познакомиться с обоими вариантами.
— Я скоро буду у вас, — торопливо заверила принцесса.
— Смотри, не опоздай...
Ее лицо угасло, вновь серая пелена затянула поверхность кольца, потом и она растаяла.
Харамис отпустила талисман, и он, раскачиваясь, повис на золотой цепочке. Потом она встала и направилась в ванную комнату, где долго разглядывала незнакомку, одетую в странный, пугающий наряд. Черный и серебристый. Глаз не видно..
Она вернулась в спальню и начала снимать подаренные одежды, но про себя окончательно решила, что завтра, несмотря ни на что, снова наденет их и отправится с Орогастусом в Пещеру Черного Льда.

ГЛАВА 38

Глашатай Састу-Ча, несколько смущенный явившимися извне в его сознание словами, с которыми к нему обратилась принцесса, во главе группы старейшин Лета сам встретил Анигель и Ангара.
Всего в какой-то сотне элсов отсюда разворачивалось сражение, и вайвило сразу повели гостей в убежище. Не успели они добраться до ближайшей, сложенной из толстых бревен постройки, как с неба обрушился сильнейший ливень.
— По крайней мере, пожары потушит, — заметил Састу-Ча. — Но глисмаков гроза не отпугнет. Мы уже приняли послов, направленных к нам с предложением выкупа. Мы готовы заплатить. Так что, принцесса Анигель, вы опоздали.
Принцесса ничего не ответила, бессильно опустилась на увязанный тюк с товарами — помещение, куда их привели, служило складом. Анигель по-прежнему была в широкополой шляпе Имму и в свободном кожаном плаще, который она накинула после того, как сошла на берег. С той поры решительность и уверенность оставили ее, и она повсюду следовала за Антаром.
Принц сам представился старейшинам.
— Вы должны помнить меня. Я — Антар, принц Лаборнока. Несколько дней назад я проплывал мимо вашего селения. Теперь я в услужении у этой госпожи, которая дважды спасла мне жизнь. Кроме меня, обет верности ей принесли и мои оставшиеся в живых люди. Все мы, невзирая на опасности, спешили вам на помощь. Прежде чем вы сдадитесь на милость победителя, я хотел бы объяснить вам, о какого рода помощи идет речь.
— Говори, — кивнул Састу-Ча. Голос его звучал совсем по-человечески, сильно и ясно. — Только заранее хочу сообщить, что на этот раз глисмакам удалось объединить большинство своих племен, и теперь их численность достигает нескольких тысяч бойцов. Примерно треть наших воинов захвачены в плен, некоторые уже, по-видимому, съедены. У нас больше нет сил сражаться.
— Это и не потребуется, — ответил принц. Он взял Анигель за руку и мягко поднял. Затем развязал у нее на груди завязки плаща, снял шляпу.
Вайвило ошеломленно уставились на корону, один из старейшин разрыдался.
— Боги! Да это же Трехглавое Чудовище! — всхлипывая, вымолвил он. — Хвала Триллиуму, она смогла добыть его. Как же дерево отдало этот дар?
— Этот талисман, — объявил принц, — сразил могущественного вождя глисмаков, внушил ужас его воинам. Молния ударила с небес и поразила злодея.
Састу-Ча обратился к Анигель:
— Так и было?
— Да, — ответила она. В ее глазах зажегся огонь, девушка почувствовала прилив сил. Черный цветок на короне засветился...
— Ты сможешь поразить этих зверей? Обрати их в головешки... — попросил самый старый, только что рыдавший вайвило.
— Проведите меня к месту схватки, — решительно сказала Анигель, — и вы сами увидите, на что способно Трехглавое Чудовище.
Все вместе они проследовали к дальней причальной стенке, за которой начинался узкий глубокий канал, отделявший селение от берега. Здесь, на небольшом водном, пространстве, сосредоточилась флотилия каноэ глисмаков, ожидавших сигнала для продолжения штурма. К тому моменту, как Анигель вышла на набережную, сюда уже были снесены мешки со съестными припасами, ящики с товарами. Здесь же расхаживал вождь глисмаков Хак-Са-Ому с помощниками и проверял грузы.
Около сотни глисмаков собрались на волнорезе, прикрывавшем причалы. Это были тяжеловооруженные воины, с их клыков капала кровь. Некоторые из дикарей, пригнувшись, бродили между домами, выискивая неосвежеванные трупы, другие сидели в каноэ... Большая часть орды скопилась за каналом в прибрежных зарослях. Они еще не вступали в дело и, смешав ряды, ожидали окончания переговоров и дележа добычи.
Глашатай Састу-Ча обратился к вождю глисмаков на местном наречии. Они начали отчаянно спорить — Анигель, не дожидаясь конца спора, вышла вперед. Она вновь была в шляпе и сняла ее только тогда, когда вплотную подошла к глисмаку. Янтарный медальон на короне засветился ярко, наплывами, словно в эту дождливую ночь на реке зажгли еще один бакен. Все людоеды, собравшиеся на моле, тихо, испуганно завывали...
— Замолчите! — крикнула Анигель, и все покорно стихли.
Затем она обратилась к нападавшим на общем языке, и принц Антар готов был поклясться, что дикари прекрасно понимали ее. Она сказала:
— Вы знаете, кто я. Ваши собратья, должно быть, поведали вам, что случилось на реке Ковуко. Талисман, предназначенный мне судьбою, у меня в руках. Теперь все вы, жители Тассалейских чащ, знаете, что я являюсь одним из лепестков Всемогущего Триллиума, дарующего жизнь. Но тем, кто замыслил недоброе, трудно рассчитывать на пощаду. Я пришла сюда, чтобы установить мир в лесу. Я не спрашиваю вашего согласия, я утверждаю — так будет!
Последние ее слова потонули в оглушающем реве, воплях, завываниях, свисте и даже шипении, которыми наградила ее армия глисмаков. На берегу вообще творилось что-то несусветное. Анигель невозмутимо выждала, подняла руку — низкие облака озарились вспышкой молнии, затем громовой раскат прокатился над рекой и прибрежными зарослями.
Теперь наступила полная тишина — гулкая, напряженная, даже дождь прекратился.
— Я не виню вас, глисмаки. Вы слепы... Ваши родственники вайвило богаты. Вы грабите и убиваете их, потому что так повелось издревле. Не нами, как говорится, придумано, не нам и отменять. Вы до сих пор едите человеческое мясо — опять же это перешло к вам от предков. Но так больше не будет! Это говорю вам я, принцесса Анигель из королевского дома Рувенды, один из лепестков священного Триллиума, ваша урожденная владычица и хранительница. Пришли новые времена — я устанавливаю новый закон. Заветы предков умерли раз и навсегда!
Слушая принцессу, принц почувствовал, как по телу у него пробежали мурашки. На его глазах нежная, красивая девушка превращалась в существо божественного происхождения. То не был обман зрения — Антар готов был поклясться в этом. Анигель с каждым мгновением становилась все выше и выше. Изношенное рваное тряпье, в котором она путешествовала, чудесным образом растаяло — теперь она была облачена в платье из алых, багрово-зеленых, голубых и белых молний. Корона на голове ослепительно пылала. Голова ее возвышалась над коньком крыши самой высокой постройки в Лете. Голос звучал подобно перекатывающемуся грому. Антар едва удержался, чтобы не опуститься на колени, — только присутствие дикарей удержало его.
— С этой минуты я объявляю мир между вайвило и глисмаками. Мир между вашими племенами и людьми. Вы будете учиться. Ваши дети будут учиться. Профессия воина больше не будет для них единственно возможной — их ждет поприще мирного и созидательного труда. Убийство теперь будет считаться самым тяжким грехом, я буду строго наказывать за него. И никогда больше вы не отведаете чужой плоти!
Крики, робко прокатившиеся по рядам людоедов, тут же сошли на нет. Те, кто сидел в лодках, сразу повалились на дно, прикрывая головы руками. И по волнорезу, словно коса прошла — все глисмаки пали ниц. Удивительно! Антар, затаив дыхание, следил, как на противоположном берегу, будто под напором незримого ветра, валились на землю дикари. Только Хак-Са-Ому застыл, как столб. Челюсть его с длинными клыками отвисла, глаза выкатились из орбит...
— Товары, собранные на причале, останутся здесь, — объявила Анигель. — Все воины-глисмаки на этот раз разойдутся по домам с пустыми руками и весь сезон дождей будут обдумывать мои слова. Если какое-либо племя нарушит закон, его ждет неминуемая кара. — Три громовых раската сотрясли облачное, затихшее ночное небо. Антар поразился, что вспышек молний не последовало — это было удивительно и убеждало лучше всяких слов... Между тем принцесса продолжала: — Нарушившие закон глисмаки будут лишены тех милостей, которыми я осыплю тех, кто будет точно его соблюдать.
У сияющей великанши вдруг появились три головы. Каждая была увенчана короной в форме Триллиума.
— Мы спрашиваем тебя, Хак-Са-Ому, вождь народа глисмаков, несчастный, присутствующий здесь, ты все слышал?
Вождь в ответ прошептал что-то неразборчивое — точнее, захныкал и заскулил, как малый ребенок. Потом покорно закивал — тело его сотрясала крупная дрожь. Особенно сильно подрагивали когти на ногах — Антар не мог оторвать взгляда от этих приплясывающих конечностей.
— Уведешь ли ты своих людей добровольно? Ответ его был по-прежнему невнятен, но, без сомнения, утвердителен.
— Будешь ли ты сохранять перемирие, пока я вновь не приду к вам?
Теперь уже вождь закивал более определенно.
— Клянись!
Хак-Са-Ому рухнул на колени, коснулся головой дощатого настила.
— Уходите!
Могучий разряд прорезал небеса, и почти сразу над головами грохнуло так, что все вайвило, как один, повалились на колени. Но и на этот раз Антар устоял — более того, он выхватил меч и отсалютовал грозной богине, чей образ внезапно растворился в воцарившемся мраке, и рядом вновь стояла хрупкая, часто и тяжело дышащая Анигель.
Хак-Са-Ому что-то скороговоркой приказал, и одно из самых больших каноэ скользнуло к причалу. Глисмаки попрыгали туда, и тотчас вся флотилия по команде, отданной с флагманской лодки, развернулась и скрылась в ночи. Те же, кто был на молу, попрыгали в воду, в мгновение ока преодолели канал, выскочили на другой берег и вместе со всей армией бросились в джунгли. Треск в той стороне раздавался такой, словно там бушевала буря.
Между тем на причале по-прежнему стояла тишина. Оцепенение, в которое впали старейшины вайвило, не проходило. Анигель — все та же девушка с мокрыми волосами, в рваной одежде — ободряюще улыбнулась им. Наконец Састу-Ча очнулся, нерешительно шагнул вперед и поклонился.
— Всемогущая госпожа! Ты исполнила данное тобой слово — спасла нас! Пощади меня, неверующего, присутствующего здесь!
— Боже, ты сделала это! — воскликнул Ангар. — И без единой жертвы!
— Я не так глупа, чтобы поверить, будто они с первого раза усвоят урок, — приблизившись к принцу, сказала она. — Глисмаки подобны детям. С ними бесполезно спорить, тем более потакать им, потому что эти детишки не прочь отведать человеческого мяса. К несчастью, единственное, что можно сделать в подобных обстоятельствах, — это хорошенько припугнуть их. Позже их можно будет в чем-то убедить, чему-то обучить, наконец.
— Так и есть, — кивнул Састу-Ча. — Это знает каждый родитель.
— Кровь проливать нельзя, — почти шепотом, чтобы ее могли слышать только Глашатай и Антар, сказала она — Теперь мне многое стало понятно. Громы и молнии — это пустяки. Детские игрушки! Талисман обладает куда более могучей силой. С его помощью можно вкладывать мысли прямо в девственное сознание этих людей — сила внушения чудесной короны неизмерима. Конечно, подобное знание надо постоянно — ежедневно, ежечасно — подтверждать практикой, конкретными делами. Хочу признаться: кроме приказа оставить Лет в покое, я внушила им, что теперь они находятся под моим покровительством, что я люблю их и позабочусь о них.
Глашатай порывисто вздохнул.
— Народ вайвило тоже мечтает о такой покровительнице и защитнице...
Он неожиданно встал на колени, следом за ним опустились старейшины.
— Прими нас под руку свою, всепобеждающая принцесса. Каждый из вайвило готов поклониться тебе. — Старики за его спиной одобрительно зашумели. — Как человек перед человеком, мы все твои должники, а как верные ученики, мы с благодарностью примем твои священные, божественные наставления. Да будет так во веки веков!
Старейшины и все остальные вайвило — воины, женщины, дети — громовыми криками подтвердили клятву верности и почитания, которую от имени лесного народа дал Састу-Ча.
Анигель на мгновение закрыла глаза.
Дождь пошел вновь — не тот ливень, что хлестал здесь час назад, а добрый ласковый дождик. На небе появились редкие прогалы, сквозь них виднелся чуть посеребренный Тремя Лунами мерцающий мрак. В одном из таких оконцев вспыхнули звезды. Свет их был уютен, ровен. Все вокруг приходило в несказанно сладостное равновесие, наполнялось добром — дождь тепел, река покорна, тишина спокойна, люди обрели веру и радостны. Боги спустились к ним, и они беседовали о привычном: о том, как жить дальше, как пробить дорогу к морю и мирно вести плоты в Вар, как снабжать строевой древесиной Рувенду и Лаборнок. Поспорили немного с цене на красное дерево с наследным принцем, кое-кто — и с божественной принцессой, поддерживавшей его. Никто не расходился...
Наконец Анигель задумалась, долго молчала. Молчали и вайвило, и принц...
— Друзья, — вымолвила принцесса. — Глисмаки, ваши вечные противники, — взрослеющие дети. К сожалению, впереди у меня встреча с матерыми врагами, владеющими не только искусством ведения войны, но и колдовской силой. Их не запугать блеском молний и раскатами грома, не пронять милосердием и любовью. Белая Дама послала меня добыть священный талисман, который мы все почитаем. Давным-давно, в наш с сестрами день рождения, стало известно, что мы являемся Тремя Лепестками Животворящего Триллиума. Было также предсказано, что нас ждет трудная судьба, однако все окончится благополучно. До сегодняшней ночи у меня не было уверенности, что последняя часть пророчества осуществится. Но теперь мое сердце непоколебимо, оно твердо знает — так и будет.
Она взяла Ангара за бронированную перчатку, потянула — тот покорно шагнул вперед.
— Перед вами — следующий полноправный король Лаборнока. Он — человек хороший... В рувендианской Цитадели засел его отец Волтрик. Он — плохой человек... Злой, обезумевший от ненависти. Утром я отправлюсь в дорогу и скоро появлюсь под стенами древней крепости. Я сброшу Волтрика с престола, который тот занимает не по праву. Састу-Ча, если ты и твои люди действительно верны мне, вы должны сопровождать и охранять меня в походе.
— Великая принцесса, у нас достаточно воинов, и все они пойдут туда, куда ты прикажешь. Наш военачальник Лумому-Ко легко ранен, но сможет отправиться с ними. Если ты еще что-то потребуешь, мы все исполним.
Анигель объявила:
— Командующим назначаю принца Антара. Как и в любой армии, его слово решающее. Он имеет право казнить и миловать. Благодарю тебя, Састу-Ча, и твоих людей... От всего сердца благодарю. Не буду скрывать — наши враги очень сильны...
— Но у нас есть талисман, которым ты себя увенчала, — сказал Састу-Ча.
Принцесса сняла корону, спрятала маленький венец у себя на груди.
— Остаток ночи я должна отдохнуть... Сил больше не осталось, — призналась она.
— Прошу тебя и принца быть моими гостями, — сразу предложил Глашатай. Старейшины заулыбались, принялись кланяться, как и все остальные вайвило. Толпа расступилась, и под приветственные возгласы Анигель и Антар направились к дому вождя. Они шли по улице, по обеим сторонам которой еще дымились сгоревшие дома. Небо совсем очистилось от туч, свет Трех Лун серебрил великую реку.
Анигель поместили в комнате, которую занимал старший сын Састу-Ча — тот, что поделился с принцессой своей одеждой, когда она в поисках талисмана покидала Лет. Уже раздевшись и устроившись в постели, принцесса не могла отделаться от ощущения, что кто-то наблюдает за ней. Поднявшись, она выглянула в окно, осмотрела ванную, не поленилась встать на колени и проверить под кроватью — никого! Тут она обратила внимание на тусклый свет, пробивавшийся из-под одежды. Она неохотно достала корону. Черный цветок в среднем выступе полыхал золотистым огнем.

Предыдущая страница 19 Следущая страница


Черный Триллиум 20

— Ну, что тебе надо? — взмолилась Анигель. — Опять какие-нибудь ужасы покажешь? Неужели нельзя отложить до завтра?
Надень!
— Да что же это такое, черт побери! — вскрикнула она.
Надень! И следом мелодичная трель колокольчика.
Анигель опустилась на край роскошной рувендианской кровати, робко протянула руку и надела корону.
— Кади! — воскликнула она.
Сестра, при мысли о которой сердце Анигель сжималось от отчаяния — она уже не верила, что Кадия жива, — теперь была видна ясно. Настроение у средней сестры было доброе, глаза сияли, на грязном исхудавшем лице светилась улыбка. Она сидела у походного костра — вокруг теснилось множество вооруженных уйзгу. На коленях у нее лежал какой-то посверкивающий в отблесках огня вытянутый предмет, напоминающий чуть изогнутый меч с рукоятью, на конце которой виднелись три сросшихся бутона. В центре между ними светился янтарь со священным цветком.
— Наконец-то! Слава Триединому, ты откликнулась, — с некоторым раздражением воскликнула Кадия. — Ты была настолько увлечена собой, что не обращала внимания на мои вызовы. Никогда бы не подумала, что ты способна так выражаться.
— Кади, Кади! Ты жива, ты в безопасности! — Анигель смеялась и плакала одновременно. Сестра взмахнула мечом.
— Это только благодаря моему талисману — Трехвекому Горящему Глазу.
— Я же видела тебя — мое Трехголовое Чудовище показало мне такую страшную картину... Ты в плену у генерала Хэмила. Там еще был огромный скритек с бедным уйзгу в лапах. Он его пожирал...
Лицо Кадии осталось спокойным.
— Они схватили меня вскоре после того, как я отыскала талисман. Я тогда понятия не имела, на что способен этот предмет. — Она показала сестре оружие. — Красный Голос проклятого Орогастуса дал мне первый урок. — Лицо Кадии даже не дрогнуло. — Он попытался взять меч силой и был жестоко наказан за это. После того случая охотников побаловаться с мечом не нашлось. Кроме генерала Хэмила... Эта тупоголовая скотина надеялась, что сможет заставить меня уступить ему талисман. С этой целью он и отдал скритеку женщину уйзгу, чтобы его просьба звучала более убедительно.
— О, Кади, это ужасно! Средняя сестра нахмурилась.
— В той войне, которую мы ведем, нет места милосердию. Неужели ты еще не поняла этого? Сердцем не осознала? Теперь все решает сила. — Она погладила лезвие. — Но это тяжелая ноша, и обращаться с ней следует очень осторожно. Это не игрушки, Анигель. Когда в руках сосредоточена такая мощь, нельзя терять голову. Даже ярость и гнев могут сослужить добрую службу, только нельзя бездумно давать им волю — вот к чему я пришла после всех испытаний.
— Должно быть, твой талисман, — прошептала Анигель, — изменил тебя. Мой тоже излечил меня от бесконечного хныканья...
— Этот меч, — Кадия как будто не обратила внимания на слова сестры, — дал мне силу, которой еще следует научиться пользоваться. Кстати, лучшего защитника справедливости и не сыскать. Генерал Хэмил и те из скритеков, что стояли поблизости, в полной мере оценили это. От них остались одни головешки...
— Мне... Мне тоже пришлось воспользоваться талисманом. Я тоже погубила живое существо, — запинаясь, призналась Анигель. — Правда, только раз, и это вышло случайно. Просто я была настолько разгневана, что не сдержалась. Не знаю, сумею ли я еще раз повторить этот опыт. Очень не хотелось бы...
— А мне хотелось и хочется! — спокойно ответила Кадия. — Если будет необходимо, я не стану колебаться! Значит, так тому и быть! Послушай, что я тебе скажу — остатки корпуса лаборнокцев под командованием Осоркона стараются пробиться к Цитадели. Между тем моя армия пополняется каждый день. Поднялись все — и уйзгу, и ниссомы. Командование армией доверено мне. Возможно, все дело в талисмане, но это не так важно. Я с ними заключила устное соглашение...
— Они помогут нам восстановить королевство? — Да, они дали клятву. Представляешь, уйзгу, которые казались такими хрупкими, робкими — помнишь, мы встречали их на ярмарке в Тревисте? — на самом деле — бравые ребята. Выносливые, сильные... Главное, не дураки. На болотах нет воинов лучше них. А то, что мелковаты, — это ничего. Попробуй попади в них стрелой или обнаружь в засаде. Конечно, в строю, против закованных в броню лаборнокцев, им, по-видимому, не устоять, но для этого нам нужно собрать всех оставшихся рувендиан. Дело в том — так мне доносят разведчики, — что лорды из дальних краев не пострадали и сохранили свои дружины. Да, вот еще что — эти уйзгу ухитрились приручить каких-то водяных животных и носятся по воде с умопомрачительной скоростью...
— Знаю, — улыбнулась Анигель. — Я побраталась с римориками — мы испили из одной чаши, и они потащили мою лодку.
Теперь Кадия рассмеялась.
— Я уже видела. Завтра — так я полагаю — ты отправишься со своим отрядом в поход на Цитадель. К тому же, как мне удалось разглядеть, в твоем страстном сердечке появился свой генерал?
Анигель вспыхнула и возразила:
— Вовсе нет! Никто в моем сердце не появился. Ты не можешь отрицать, что он благородный и преданный человек, к тому же он дал мне обет верности...
Сестра промолчала. Анигель подумала немного и завела разговор о том, что все эти дни сильно тревожило ее.
— Кадия, знаешь, твое пленение потрясло и огорчило меня. Теперь, когда ты свободна, у меня камень с души свалился. Но в тот день, когда я увидела тебя, я с помощью своего талисмана разглядела и Харамис в компании Орогастуса, и, как мне показалось, она полностью поддалась его чарам.
Кадия сразу посерьезнела.
— Если бы дело было только в чарах! — сказала она. — Ани... я тоже несколько раз наблюдала за ней, и, боюсь, случилось самое худшее. Она влюбилась в него. Или соблазнилась тем могуществом, которое он предложил ей разделить с ним.
— Этого не может быть, Кади!
— Может, может... — кивнула средняя сестра. — Я связалась с помощью своего талисмана с Белой Дамой сразу после освобождения из лаборнокского плена. Той же ночью. Великая Волшебница при смерти и очень хотела бы повидаться с Харамис, но та определенно не желает расставаться с колдуном. Я попыталась связаться с ней, но она мне не ответила. Ты тоже можешь сделать попытку, но не удивляйся, если она откажется разговаривать с тобой. Люди, которые так безумно влюбляются, уже ничего не видят и не слышат вокруг себя.
— Это ужасно! Бедная Белая Дама... Бедная Харамис... Если все так, как ты говоришь, ее талисман может оказаться под контролем Орогастуса. Что тогда делать?
— Ничего. Чем мы можем помочь? Великая Волшебница выполнила задачу, которую поставила перед собой. Она отправила нас на поиски талисманов — мы их нашли. Теперь мы — я, ты, Харамис — вольные птицы и сами должны сделать свой выбор.
Голос у Анигель задрожал, она с трудом выговорила:
— Тебе... тебе известно, что все три талисмана должны слиться воедино — только тогда могучие силы, заключенные в них, проявятся в полную силу? Их вполне можно использовать как во благо, так и во зло.
— Да, знаю. Мне рассказала об этом одна из Исчезнувших.
— Ты встречалась с кем-то из Исчезнувших? Но, Кадия!
— Это долгая история, а время не ждет. Теперь тебе надо отдохнуть, моя младшая храбрая сестричка. Впрочем, мне тоже... Вскоре мы встретимся у Цитадели.
Изображение Кадии исчезло, и Анигель попыталась связаться с Харамис. Когда вызов дошел, она увидела, что ее старшая сестра безмятежно спит в уютной комнатке. Как и предупреждала Кадия, зов сестры не доходил до нее — разум принцессы был затуманен чарами Орогастуса. Его Харамис и видела во сне.
Анигель сняла корону — изображение сразу исчезло.
— Я теперь и заснуть не смогу, — вздохнула девушка. Тут ей пришла мысль обратиться за помощью к своему талисману — она коснулась рукой венца, попросила наградить ее глубоким спокойным сном. В следующую минуту Анигель сладко зевнула и, едва успев положить голову на подушку, смежила глаза и тихо, ровно задышала.
Ранним утром флотилия вайвило во главе с Анигель и Антаром отправилась на поиски рыцарей из отряда принца, прятавшихся на противоположном берегу реки. Затем боевые каноэ, выстроившись походным порядком, двинулись вверх по Великому Мутару к порогу. Разведка, отправленная вперед, сообщила, что оставленная в Тассе часть отряда, нарушив приказ, снялась и покинула лагерь. Это известие удивило Антара...
Третья, самая ужасная гроза, разразившаяся у порога, ненадолго задержала войско вайвило, дала время детально обдумать план дальнейших действий. Принцесса использовала свой талисман, чтобы внимательно осмотреть окрестности Тасса, склады, лесовозную дорогу, проложенную по берегу озера... Местность, прилегающая к Вуму, казалось, полностью обезлюдела — город был совершенно пуст, лишь кое-где в джунглях тянулись дымки. Лаборнокцы, все до единого — как гарнизон, так и отряд Антара, — бежали в Цитадель в страхе перед приближающимся сезоном дождей. Никто не охранял сплавные сооружения, штабеля бревен — вокруг царило такое запустение, что тоска брала.
На совещании принц Антар первым взял слово.
— Предлагаю с помощью слипа втянуть наверх каноэ вайвило — правда, надо посмотреть, хватит ли у нас канатов. Переправившись через порог, нам следует переждать бурю и затем на веслах добираться до устья Нижнего Мутара...
— Позволю себе прервать вас, принц, — подал голос военачальник вайвило Лумому-Ко. — Существует и другой вариант, более быстрый. Можно не ждать окончания бури. — И он поделился с Антаром своими соображениями.
Принц был достаточно крепкий, мужественный, много повидавший человек, но и он смутился, услышав предложение вайвило.
— Разве это возможно? — после некоторого замешательства спросил он.
Принцесса Анигель встревожено глянула на предводителя вайвило.
— Даже кое-кому из людей удавалось путешествовать подобным образом, — мягко ответил Лумому-Ко на ее немой вопрос. — Конечно, риск существует... Но если нам повезет, мы через несколько часов окажемся у стен Цитадели.
— Да будет так! — поставил точку принц Антар.
Между тем разразился страшный ливень, однако вайвило не обращали никакого внимания на хлещущие сверху струи. Речному народу было, по-видимому, все равно — идет ли дождь, светит ли солнце.
Принцесса подошла к толпе рыцарей и объяснила поставленную задачу.
— Друзья, вам придется снять доспехи, некоторое время броня вам не понадобится. Мы выступаем немедленно, сразу по завершении сборов. Мы должны подобраться как можно ближе к Цитадели и спрятаться в болотах. Там мы подождем, пока не прибудут дружины лордов с окраин королевства и те рувендиане, которые остались верными священному Триллиуму. Моя сестра Кадия спешит с армией уйзгу и ниссомов с другой стороны. Если Бог соизволит, нам удастся разбить врага еще до наступления Праздника Трех Лун. Хочу сразу внести ясность, потому что это волнует не только вас, но и меня, и моих сестер. Прежде всего сообщаю — корпус Хэмила разбит наголову, сам генерал сражен моей сестрой Кадией. Жалкие остатки под командованием лорда Осоркона пытаются прорваться к Цитадели. По всей видимости — я уже говорила с сестрой об этом, — их пропустят, поскольку вид этих одичавших, деморализованных людей сильнее любого другого средства подействует на гарнизон крепости. Им будет о чем рассказать своим товарищам. Теперь заявляю официально, как одна из прямых наследниц трона Рувенды: мы, дочери короля Крейна, не посягаем ни на пядь земли Лаборнока. Мы желаем, чтобы между нашими странами установились добрые отношения. Этот вопрос является краеугольным камнем нашей внешней политики. Прошу учесть, что все мы одной крови, одной расы. Все мы люди, и нам не к лицу убивать друг друга по прихоти некоего колдуна или по приказу обезумевшего от мании величия короля. Да, преступники, издевавшиеся над пленными и мирным населением, должны быть наказаны, но в какой форме это можно сделать — сейчас говорить рано. Хочу еще раз подчеркнуть, что, приняв присягу на верность, я ни в коем случае не настаиваю на измене Лаборноку. Меня страшит мысль, что жестокость и несправедливость с одной стороны могут обернуться жестокостью и несправедливостью с другой. Теперь — по поводу лорда Ринутара и его друзей, давших слово сохранять нейтралитет. Ни в коем случае не принуждаю их сделать решительный выбор. Подобное положение меня вполне устраивает, однако хочу заметить, что время сейчас военное и любое нарушение этого обязательства или попытка снестись с врагом будут караться смертью. Жду вашего ответа, лорды, — справедливо ли это? Ринутар и два его товарища хмуро поглядели друг на друга, на Анигель, на принца Ангара, о чем-то пошептались между собой, потом Ринутар вышел вперед и заявил: — Мы принимаем это условие, оно справедливо, и даже готовы оказывать посильную помощь вам, принцесса Анигель.
К вечеру того же дня к острову, где располагался полуразрушенный Лет, вынесло грубо увязанный тростниковый плот, на котором лежало исхудавшее, умирающее от голода существо. Бесформенная куча травы ткнулась в кромку берега, существо попыталось подать знак, но силы оставили его, и оно потеряло сознание. Если бы детишки вайвило не вытащили плот на песок, его подхватило бы течением и понесло вниз по Мутару. Старшие вайвило сразу узнали в неизвестной представительницу ниссомов. Следовательно, она приходилась им дальней родственницей, и это соображение решило ее судьбу — вайвило оказали ей помощь. То-то удивились они, когда женщина, едва придя в себя, сразу поинтересовалась принцессой Анигель.
— Великая госпожа, — ответили вайвило, — сейчас ведет войско к Цитадели. На голове у нее чудесный талисман, и все наши воины отправились с ней. Они часто связываются с нами по мысленной связи и рассказали, что на крыльях бури преодолели водопад и теперь, сколотив большие плоты, под парусами движутся к устью Нижнего Мутара... Но зачем тебе, едва не расставшейся с жизнью, все эти подробности?
— Как это зачем? — заворчала женщина. — Да ей без меня не обойтись!
Неизвестная женщина, несмотря на слабость, проявила такую энергию и настойчивость, что вайвило уступили и дали ей каноэ и даже трех юношей вайвило в качестве гребцов. Уже к вечеру того же дня Имму отправилась в путь.

ГЛАВА 39

Харамис и Орогастус вместе отправились в Пещеру Черного Льда. Принцессу больше всего интересовало, действительно ли чудесное зеркало исполнено магической силы или, как и все показанные ей машины и механизмы, является обычным устройством, сконструированным древними умельцами.
Резная, покрытая наростами инея дверь в пещеру распахнулась только после того, как Орогастус произнес таинственное заклинание. При этом он невольно обратил внимание, с каким напряжением следила за ним Харамис. Ее синие глаза возбужденно посверкивали, губы чуть подрагивали — она вся была в ожидании разгадки тайны.
Хороша! Она просто изумительно хороша, с горечью подумал маг. Черный наряд служительницы Тьмы был ей очень к лицу. Да и он тоже, должно быть, неплохо выглядел в черном, украшенном серебряным шитьем облачении. Маг не мог справиться с нахлынувшим желанием — он повернул принцессу к себе и крепко поцеловал в губы.
...Они против воли оторвались друг от друга. Орогастус, взглянув ей в глаза, тихо сказал:
— Надеюсь, Темные силы не разгневаются. Ты так прелестна, таинственна, так близка... Харамис, молю, останься со мной! — Его руки лежали у нее на плечах. — Я знаю, ты разговаривала с Белой Дамой. Ей не удастся разлучить нас. Все та же полуправда, а то и откровенная ложь исходит из ее уст — неужели ты сама не замечаешь этого?!
— Если бы не она, мне бы никогда не появиться на свет, — напомнила Харамис. — Я должна выслушать ее предсмертные слова. Она подарила мне священный амулет, послала на поиск талисмана. В чем здесь полуправда, а тем более ложь? В том, что она направляла и защищала меня? В том, что указала дорогу через непроходимые горы? Я не могу и не хочу быть неблагодарной, и, если меня просят прийти, я должна это сделать. А тебе, если ты говоришь правду, нечего бояться.
— Она спрятала от тебя корону Рувенды.
— Нет, она бережет ее для меня. В любом случае, скоро ной или без нее, я являюсь королевой Рувенды. Независимо от того, чьи солдаты размещаются в Цитадели. — Она вызывающе глянула на мага.
— Зачем мы медлим? — воскликнул Орогастус. — Ледяное зеркало ждет нас.
Он воззвал к силам Тьмы — торжественно просил богов, в существовании которых Харамис очень сомневалась, проявить милость к ним обоим. Принцесса не верила своим ушам — неужели он способен так заблуждаться? Нет, здесь что-то не так — следует еще раз испытать его искренность. Чем дальше, тем больше Харамис убеждалась, что силы, которые подвластны Орогастусу, не имеют ничего общего ни с одной разновидностью магии. Но в любом случае — веруя в них или цинично отрицая их существование — он владел огромной мощью. Это было самое главное. Если тайна его могущества — в овладении секретами Исчезнувших, то можно ли воздействовать на Орогастуса магическими приемами? И как? Если же его сила действительно связана с божествами Зла, то можно ли разорвать нить, соединяющую их? Если он не более чем умелец, владеющий устройствами древних, то нет ничего проще, чем испортить их. Как, например, она поступила с таинственной светящейся дощечкой... Игра эта очень рискованна, подумала Харамис, стоит ей только попытаться разбить ледяное зеркало, и он, без сомнения, убьет ее на месте. Это, конечно, не выход. Ее талисман и она сама еще очень нужны — ведь пророчество гласит, что, только слившись воедино, талисманы смогут одержать победу.
Принцессе не надо было притворяться, что она трясется от страха, когда маг ввел ее в комнату, где хранилось Зеркало Черного Льда. Сердце у нее дрогнуло, когда чародей обратился к таинственному Бахкапу с просьбой о милости. Орогастус предложил принцессе с помощью зеркала отыскать ее сестер — она сразу согласилась. Ее мучили угрызения совести, что она до сих пор даже не попыталась связаться с ними. А ведь у нее был талисман. Непростительная беспечность, выругала она себя. Это надо было сделать сразу...
Теперь, храня молчание, она наблюдала, как Орогастус сделал запрос по поводу двух объектов, и зеркало приняло его. У Харамис не оставалось сомнений, что Зеркало Черного Льда, безусловно, принадлежало к классу каких-то Древних машин, причем работающих на пределе. Один голос — надтреснутый, косноязычный — чего стоил! Ледяная гладь ответила на просьбу нечетким изображением карты.
Правда, картинка, изображавшая Кадию, была ярка и разноцветна. Так же отчетливо была показана и Анигель. Обе сестры путешествовали по воде. Сверкали молнии, гремел гром, шел сильный дождь. Ни одна из них не произнесла ни слова, хотя древнее устройство передавало и звуки.
Кадия вела за собой бессчетную рать уйзгу. Она плыла в изготовленной из связок тростника лодке. На карте было ясно видно, что флотилия приближается к Тревисте. Могучая река, разлившаяся за время первых набежавших бурь, выглядела очень грозно, огромные стволы вывернутых с корнями деревьев неслись по ней. Однако ни торчащие сучья и ветви, ни пронзительный ветер, ни ливень не могли остановить Кадию и ее боевых друзей. Некоторые уйзгу носили золотистые, похожие на рыбьи чешуи кольчуги — такая же была и на Кадии. Оружие у них было примитивное, однако число их привело Орогастуса в смущение, не говоря уже о волшебном мече, который Кадия сжимала в руке.
Лицо Анигель было менее сурово. Зеркало показало связанный из толстых бревен плот. На нем была установлена мачта с небрежно обрубленными сучками, на мачте — широкий квадратный парус. Плот стремительно летел по разбушевавшимся волнам к устью Нижнего Мутара. На бревнах была устроена небольшая каморка — скорее, большой ящик, — в котором сестра пряталась от дождя. Ее талисман представлял из себя корону — она держала ее в руке.
По периметру плота на корявых стойках были натянуты толстые лианы, изображавшие поручни. Подобные же жгуты тянулись от мачты к стойкам — за них держались многочисленные пассажиры. Некоторые из них, лежавшие ничком и перепачканные до предела, явно были люди, другие же — подавляющее большинство — оддлинги, но какие-то непривычные, очень рослые... Настоящие великаны... Эти не скрывали радости и, случалось, вопили от восторга, когда плот подскакивал на высокой волне. Скачка по озеру наполняла их безумной радостью.
Харамис помалкивала, пока зеркало окончательно не погасло. Она постаралась ничем не выдать своего изумления, хотя в голове у нее бушевала буря вопросов. Следя по карте за маршрутами обеих сестер, любой догадался бы, что они направляются к Цитадели. Более того, было совершенно ясно, что обе нашли свои талисманы и научились ими пользоваться. Интересно, это Белая Дама надоумила их направиться к столице или они действуют по собственному почину? Неужели они решили штурмовать крепость или, того хуже, выйти на битву с тяжеловооруженной пехотой и конницей короля Волтрика? Уж не талисманы ли лишили их разума? Они считают, что таким путем добьются успеха?
— Твои сестры, — тихо шепнул ей Орогастус, когда изображение совсем погасло и на стене вновь обнажился морозный узор, — решили использовать свои талисманы, чтобы крушить все подряд. Разумно ли это?
Он что, подслушал ее мысли?
Не в силах вымолвить ни слова, Харамис тупо глядела на колдуна. Тот молча взял ее под руку, вывел из комнаты, и они зашагали к выходу из пещеры.
— Кадия и Анигель глубоко заблуждаются, если считают, что смогут освободить Рувенду, используя свои талисманы в качестве сверхоружия. Им не помогут ни толпы оддлингов, ни принц Антар, который порвал с отцом и дал клятву верности принцессе Анигель. Она спасла ему жизнь в Тассалейском лесу, и он безнадежно влюбился в нее. Хотя, может, и не так уж безнадежно... Твои сестры не имеют ни единого шанса против армии Волтрика. Они еще не до конца освоили свои талисманы — схватили то, что лежит на поверхности, и решили, что дело сделано. Им еще неизвестно, что по-настоящему могут и чего не могут эти магические предметы. Ну, право, как дети! Думают, стоит им направить талисманы на стены крепости, и они тут же рухнут, а враги встанут на колени. Этого никогда не будет. Волтрик находится под моей непробиваемой магической защитой, ею руководит Зеленый Голос.
— О, глупые ослицы! — не выдержала Харамис. — Не могу поверить, что Великая Волшебница приказала им штурмовать Цитадель. Это их собственное решение, совершенно непродуманное, поспешное. Узнаю Кадию, но Анигель?! Робкая тихоня и плакса! Она что, с ума сошла?
— Им повезло с талисманами, и головы у них закружились... Они даже не догадываются, что по отдельности эти предметы использовать бессмысленно. В результате долгих изысканий я установил, что они представляют собой всего лишь части удивительного творения Исчезнувших, так называемого Скипетра Власти, с помощью которого можно установить равновесие в мире. Это твой долг, Харамис, когда наступит срок, соединить все три части Скипетра. Слить Три в Одном... Исполнив это, ты сможешь править миром, сделать его процветающим.
— Я? Править миром? — Она засмеялась, но тут же оборвала себя. Эта мысль была чудовищна, нелепа, неожиданна, может, потому и обладала неким неодолимым магнетизмом. Чем дальше, тем больше она убеждалась, что ей необходимо посоветоваться с Великой Волшебницей. Неужели Белая Дама заранее предполагала, что события могут развиваться и в таком направлении? Да-да, она говорила что-то подобное... Каждую из нас ждет своя судьба, и главная опасность заключена не в Волтрике, а в откровенном стремлении Темных сил нарушить равновесие во Вселенной. Правда, пока все магические ухищрения Орогастуса — это судорожные попытки кукловода не выпустить из рук нити, приводящие остальных участников драмы в действие. С этой целью в ход пускается все, что есть в наличии. Даже попытка обольщения. Нет, чем раньше я увижусь с Великой Волшебницей, тем лучше, решила она.
Теперь, когда он вел ее под руку по тесному ходу, выточенному в камне водой, Харамис время от времени искоса поглядывала на него. Глаз его, прикрытых такой же, как у нее, полумаской, не было видно — только губы, узкие, плотно сжатые... Он молчал. Видно, обдумывает, как настроить ее на более доброжелательный лад. Это пустяки... Боже, как кружится голова... Самое важное — немедленно отправиться к Белой Даме и узнать все, что касается Скипетра Власти. Но как же ее сестры? Если Волтрику еще не сообщили о приближении двух ратей, то с минуты на минуту чародей известит его. Тогда он вынужден будет выслать свои силы для защиты обоих направлений. Несомненно, Зеленый Голос будет контролировать эту операцию...
— Орогастус, — обратилась она к магу, — сможешь ли ты удержать Волтрика от посылки войск против моих сестер? Позволь мне связаться с ними и убедить отвести свои силы от Цитадели.
— Если они не высунут нос из болот, то им ничего не угрожает. Солдаты Лаборнока хороши в битвах, где их тяжелое вооружение обычно решает исход дела; в болотах они теряются. Кроме того, через несколько дней зарядят такие дожди, что по Рувенде нельзя будет ни пройти, ни проехать... Ты считаешь, твои сестры тебя послушают?
— Так всегда было. Но теперь, когда у них в руках талисманы... — Харамис примолкла, погрузившись в тревожное раздумье.
— Я могу приказать Зеленому Голосу пока не использовать против твоих сестер мою чудесную молнию или какое-либо иное магическое оружие. С королем сложнее — я не могу запретить ему применить силу против Анигель и Кадии и их союзников — оддлингов. На этот счет ты не должна обольщаться. Тут и талисманы не помогут... Если бы я был в Цитадели, наверное, мне бы удалось убедить его. Отсюда же, из Брома, поддерживая связь через посредство моего Голоса, это невозможно.
Они миновали дверь, ведущую в подземный ход, и вошли в главную башню. Здесь уже было значительно теплее. В маленькой прихожей Харамис остановилась, позволила Орогастусу взять себя за руки.
— У нас еще есть время, — сказала принцесса и многозначительно посмотрела на его пальцы. — У меня и у моих сестер... Я не знаю, как ты собираешься поступить. Я даже знать этого не хочу! Я сама на распутье и не желаю принимать решение, пока не поговорю с Великой Волшебницей. Послушай, если я немедленно отправлюсь в Нот, сможешь ли ты встретить меня в Цитадели? Я прилечу с ответом. Прошу, жди меня и попытайся отговорить Волтрика от решительных действий. Я смогу убедить их повернуть назад. Уверена, что смогу! Но прежде мне необходимо повидаться с Биной...
— Позволь мне сопровождать тебя. У меня есть план...
— Нет!
Она решительно сдернула полумаску. Лицо ее было бледно. Принцесса дрожала, но голову держала высоко и не склонила ее, не обмякла, когда он вновь обнял ее и поцеловал в лоб.
— Моя дражайшая! Любимая... Ты вольна поступать так, как тебе угодно. Но в твоем замысле есть одно серьезное упущение. Как же я смогу попасть в Цитадель раньше, чем ты? В отличие от тебя, я не могу распоряжаться ламмергейерами.
— Я попрошу Хилуро, чтобы он связался с кем-либо из своих сородичей, и тот доставит тебя в Цитадель. Его руки сомкнулись вокруг нее.
— Ты действительно пойдешь на это? Ты до такой степени доверяешь мне?
Она подняла голову, ее глаза были полны слез.
— Орогастус, ты совсем не тот, каким кажешься и за кого выдаешь себя. Ты слишком долго держал на замке свое сердце — считал, что именно в нем главная помеха твоему совершенствованию. Ты решил, что даже ключик от него выбросил и теперь его не найти... Ты слишком долго оборонялся и, казалось, вообще забыл, что у тебя есть сердце. А теперь оно проснулось, и ты в растерянности... Тебе, как и мне, тоже придется сделать выбор.
Он молча кивнул, наклонил голову, отпустил принцессу. Руки его безвольно повисли вдоль тела. Взгляда Харамис он избегал сознательно.
— Птица вскоре прилетит за тобой. Мы встретимся в Цитадели накануне Праздника Трех Лун.
Харамис повернулась, и не спеша начала подниматься по винтовой каменной лестнице. Орогастус долго смотрел ей вслед — она ни разу не обернулась. Тогда он обреченно отвел глаза, приметил на полу брошенную ею полумаску. Пустые глазницы бессмысленно таращились на него.

ГЛАВА 40

Сумасшедшие гонки, устроенные вайвило на сколоченных из бревен плотах по разбушевавшемуся озеру Вум, закончились только к вечеру, когда флотилия с гиканьем и восторженными криками начала втягиваться в протоки между островками в дельте Нижнего Мутара. В ответ с многочисленных лодок грянул приветственный гимн ниссомов, собравшихся в устье для торжественной встречи принцессы Анигель. Каждый новый плот наталкивался на дикий оглушающий свист и гортанные выкрики. Радости хватило на всех — и на воинов вайвило, и на рыцарей, давших обет верности принцессе.
Между тем буря не прекращалась, и, хотя порывы ветра в этих местах в какой-то мере усмирялись джунглями, дождь лил, как из ведра. Без задержки проводники-ниссомы тайным рукавом провели прибывшее войско к неизвестной людям гряде холмов, которая была расположена в нескольких лигах от поместья погибшего лорда Манопаро на реке Скрокар. В настоящее время замок был захвачен отрядом лаборнокцев, а домочадцы, слуги и вассалы Манопаро укрылись в служебных постройках на окраинах владений.
Хозяйка поместья, госпожа Эллинис, прослышав от местных ниссомов о приближении принцессы Анигель, с наступлением ночи скрытыми тропами отправилась навстречу приближающемуся войску. Увидев принцессу, она не выдержала и разрыдалась.
Горе запечатлелось на лице седой мужественной женщины — при обороне Цитадели, кроме мужа, она потеряла двух сыновей. Анигель хорошо помнила эту величественную даму, всегда ступавшую с высоко поднятой головой, — она и теперь не утратила прежней царственной походки. Но вот глаза! Они выдавали страдание несчастной матери. Анигель и Эллинис уединились в шалаше, быстро сооруженном вайвило для своей предводительницы. Здесь принцесса изложила план штурма и захвата Цитадели объединенными силами вайвило и уйзгу, которые должны подойти к крепости. Их вела ее сестра Кадия.
— Меня восхищает ваша отвага, — сказала Эллинис. — Радует, что вы не опустили рук, что дух ваш не сломлен. Скорее всего, вы правы и в том, что Волтрик еще не успел основательно закрепиться на наших землях. Армия его разделена, они даже не представляют себе, что такое Рувенда в сезон дождей. Но, с другой стороны, вы — две молоденькие девушки! — решили потягаться с вымуштрованным, хорошо организованным войском. У вас нет никакого опыта ведения боевых действий. Даже если все лорды и свободные крестьяне-рувендиане сплотятся вокруг вас, ваша армия в основном будет состоять из оддлингов. Дорогая принцесса Анигель! У меня нет более страстной мечты, чем освобождение родины. Я живу этой надеждой, однако закрыть глаза на некоторый... э-э... авантюризм вашего плана никак не могу. Простите, но я не вижу, как вы сможете одолеть хорошо обученных, храбрых — да-да, храбрых — лаборнокцев, тем более, что на их стороне перевес в силах.
Анигель некоторое время молчала, сидела задумавшись, потом осторожно коснулась венца на голове, где в середине ярко светился покрытый темным янтарем священный цветок. Наконец она сказала:
— Не знаю почему, но уверенность в том, что победа будет на нашей стороне, не покидает меня. Это как наитие... Перст судьбы! Возможно, это талисман укрепляет мой дух... Не знаю... Я полностью разделяю сомнения, которые вы высказали. Ни я, ни моя сестра не закрываем глаза на те трудности, что стоят на нашем пути, — в этом вы можете быть спокойны. И все равно у меня такое чувство, будто я не принадлежу себе — меня ведет какая-то высшая сила. Я пришла сюда, на Скрокар, привела войско вайвило не собственной волей, а понуждением неба. Не знаю, но во мне не угасает убеждение, что именно так я должна была поступить, что все решится в Праздник Трех Лун, что в этот день мы должны вступить в бой с лаборнокцами, и победа будет на нашей стороне. Кадия испытывает те же чувства...
Эллинис зябко повела плечами и плотнее укуталась в подбитый мехом плащ. Анигель поднялась, сняла с жаровни котелок с кипящей водой и спокойно, с некоторым даже изяществом заварила чай дарси. Эллинис широко раскрытыми глазами наблюдала за ней. Это было удивительное зрелище — оно более, чем слова, убедило госпожу Манопаро в том, что нынешняя Анигель не имеет ничего общего с той глупышкой, которая, чуть что, начинала лить слезы. Та была плакса — эта же напоминала истинную деву-воительницу из древних преданий, существо неземной породы. Ее провидению следовало доверять, ее убежденности нельзя было не поддаться.
Эллинис поежилась, взяла чашку с дарси.
— Когда местные ниссомы донесли мне, что вы с войском вайвило направляетесь в устье Мутара, я, признаюсь, не поверила. Конечно, оддлинги могут связываться между собой на далеком расстоянии... Теперь, думаю, новость о вашем появлении на Скрокаре разнеслась по всем Гиблым Топям...
— Конечно, — кивнула Анигель. — Мои союзники вайвило тоже принимали их сообщения. Удивительно, вайвило только теперь встретились со своими родственниками — ниссомами и уйзгу. Поход лаборнокцев принес горе не только рувендианам, но и аборигенам. Даже вайвило, на время оставив свои прежние обычаи, выступили в поход. Даже мирные ниссомы поднялись все как один.
Между тем дождь прекратился. Ветерок еще посвистывал в верхушках деревьев, но все звуки заглушал стук топоров. Неутомимые вайвило сколачивали из жердей решетки, строили шалаши — одним словом, обустраивали лагерь, который должен был принять еще очень много добровольцев, стекающихся сюда с западной оконечности Рувенды. Как и все оддлинги, они прекрасно видели в темноте — для них не было разницы между ночью и днем.
Госпожа Эллинис удивленно разглядывала высокого, крепко сложенного вайвило, который орудовал топором неподалеку от укрытия, где сидели благородные дамы.
— Никогда не видывала таких... Народцем их не назовешь — вон какие гиганты. И наружность такая, что жуть берет... Конечно, до скритеков им далеко, они, по-видимому, более цивилизованны, чем даже ниссомы. Тем не менее, надеюсь, вы не ошибаетесь, доверяя им?
Принцесса улыбнулась.
— Да, лица у них — только детей пугать, но, в сущности, это благородные и разумные люди. Они так же верят в несокрушимую силу Черного Триллиума, как и их субтильные родственники. А телепатические способности у них даже более развиты. С их помощью мне удалось послать призыв всем группам не сложивших оружие рувендиан, и теперь они стекаются сюда.
— Мои люди и три оставшихся в живых сына будут счастливы вступить в вашу армию, госпожа, — сказала Эллинис. — Я уже приказала собрать спрятанное нами продовольствие. Смущает только, что запасов маловато. Здесь уже, как вы сказали, около пяти сотен оддлингов, а прибудет раз в пять больше. Боюсь, более трех дней нам такое количество не прокормить...
— Больше и не потребуется. Если мы не добьемся победы к Празднику Трех Лун, нам придется отступить, — сказали Анигель. — Но этого не случится. Я уверена!
Она очень похудела, отметила про себя Эллинис. Носик заострился, щеки ввалились. Глаза горят... Еще этот странный наряд, по-видимому, подаренный вайвило. Они тоже расхаживают в голубоватых кожаных охотничьих куртках и таких же штанах. Но, конечно, поразительней всего изменилось ее лицо. Раньше это была просто красивая девушка, а теперь она как бы посуровела. Вот-вот, именно посуровела! Всего пять недель назад Эллинис видела ее на придворном балу — принцесса без конца заливалась смехом. Казалось, ни одна серьезная мысль не способна задержаться в ее хорошенькой головке.
Теперь же перед ней стояла молодая женщина — Боже Триединый, неужели у нее что-то было с принцем Анта-ром?! Не похоже... До любви ли ей? Иная страсть горит в ее глазах, другая мысль не дает покоя. Как она разливала чай! Сколько достоинства, какое спокойствие и благородство! Что говорить, порода всегда сказывается... Тем более, когда девушка приготовилась к героическим свершениям... Сердце у нее словно отвердело, душе открылись неведомые, неземные горизонты. Такая Анигель способна одержать победу. Да еще в паре со своей сестричкой... Ну, Кадия всегда была бой-девица, но эта...
И все-таки...
— Принц Антар... — Пожилая женщина понизила голос до шепота. — Как только вы нас познакомили, я сразу догадалась, что этот молодой человек влюблен в вас. Поверьте, принцесса, мои годы дают на это право, я обязана предупредить вас — не слишком ли вы ему доверяете?
Анигель вновь села на место, взяла свою чашку... Лицо ее оставалось невозмутимым.
— Он дал мне обет верности, как, впрочем, и большинство его людей. Кроме трех рыцарей — они обязались соблюдать нейтралитет. За ними надежно присматривают.
— Но они же лаборнокцы. Принцесса, они же враги!
— Дорогая Эллинис, я уже не та простушка, какой была месяц назад. Я согласна с вами, что принц Антар еще должен на деле доказать свою верность. Вы говорите, он влюблен в меня, и это, по-видимому, тоже правда. Но, поверьте, я не испытываю к нему ничего, кроме уважения, и даже при этом ни на секунду не ослабляю бдительность. Во мне не осталось ничего личного, понимаете! Сейчас у меня для этого просто нет времени. Я исхожу только из того, полезно ли то или иное действие, чувство, слово или нет.
— Мудро и точно, — согласилась Эллинис — Ваши объяснения меня успокаивают.
— Дорогая Эллинис, вы также должны понять, что нынче я не могу обойтись без Антара. Что я смыслю в искусстве вооруженной борьбы? Кто, кроме него, может возглавить армию? Конечно, я не могу знать, что таится в его душе — там, на самом донышке, — но я совершенно уверена, что он — хороший человек. Благородный... А это немало. Принц Антар порвал со своим отцом — во всеуслышание осудил те жестокости, которые Волтрик сотворил на нашей земле. Он утверждает, что многие в лаборнокской армии рассуждают так же, как он. Никто из них не ожидал, что дело зайдет так далеко, а впереди сезон дождей. Антар заверил меня, что на войну они пошли, дабы добиться нового, справедливого, с их точки зрения, торгового договора. Создать наконец унию между Лаборноком и Рувендой с помощью женитьбы Волтрика и Харамис, но оказалось, что у короля — нет, у мага Орогастуса — другие планы... Я бы не хотела сейчас вдаваться в детали, но план этот, по нашему общему мнению, — сущее безумие. Исполнение его грозит гибелью не только Рувенде и Лаборноку, но и всему Полуострову...
— О, Триединый! — выдохнула Эллинис. — Дай Бог, чтобы вы оказались правы.
Они еще долго говорили, пока госпожа Манопаро не начала собираться. Пора было подумать о провианте. Рассвет близился... На прощание Эллинис расцеловалась с принцессой, потом, к нескрываемому удивлению Анигель, отступила назад и сделала глубокий поклон. Так же поступили ее слуги и сопровождавшие владелицу поместья ниссомы. Когда они удалились, Анигель тихо сказала подошедшему Антару:
— Никогда ранее она не оказывала мне таких почестей. Она меня вообще не замечала. Знаешь, какая она была гордячка!
— Значит, у нее хватило ума понять, что к чему, — улыбнулся принц — Но я пришел по другому поводу. Хочу доложить, что обустройство лагеря почти закончено, даже учитывая увеличение численности личного состава. Но тут есть одна тонкость. — Лицо его заметно опечалилось. — Мы посоветовались с Лумому-Ко, предводителем вайвило, и, к сожалению, пришли к единому мнению — ниссомы как воины никуда не годятся. У них много энтузиазма, однако силенок маловато. С таким ростом, с духовыми трубками в прямом столкновении делать нечего. Изрубят, как капусту... Их можно использовать только для разведки и как вспомогательные силы.
— Вам решать, принц, — ответила Анигель. — Как насчет людей, которые могут сражаться в строю?
— Если нам повезет, сможем выставить семь или восемь сотен. В основном это рыцари, бежавшие в болота, когда Цитадель пала. С ними несколько уцелевших лордов. Сюда же прибывают люди с юга, которым еще не доводилось встречаться с нами в открытом бою — то есть, я хотел сказать, с вашими врагами. Это значит, что боевого опыта у них нет.
— Что поделаешь! Сейчас главная загвоздка — с отрядами из графства Гойк и из дальних областей Дайлекса. Только бы граф успел вовремя... — вздохнула Анигель.
Антар растерянно взглянул на принцессу. Анигель никогда не упоминала при нем о подобном графстве, и смутная, обидная мысль поразила его — она ему не доверяет? Он медленно опустился на колени.
— Госпожа, если потребуется, я ни словом не обмолвлюсь своим людям об этом графстве. Однако я считал, что предприятие, подобное нашему, не может строиться на недоверии... В этом деле недопустимы ни кривотолки, ни искажения, ни недоговоренность. В противном случае лучше посадить нас под арест. Тогда вы, по крайней мере, не будете тревожиться о сохранении тайны.
— Принц, во-первых, встаньте. Во-вторых, я вам доверяю. Доверяю — полностью и навечно — вашим людям, кроме лорда Ринутара и его подручных. Я чувствую, что они готовы изменить. Да, они дали слово соблюдать перемирие, но считаю, что большой ошибкой с моей стороны было привезти их сюда, в этот укрытый от чужих глаз лагерь. Нам бы следовало оставить их в Тассе, как советовал Лумому-Ко.
— Они бы неминуемо погибли в брошенном городе... Вы же сами сказали, что не желаете их смерти.
— Да, не желаю. Но также не хочу, чтобы они выдали нас Волтрику...
Принц, по-прежнему стоя на коленях, взял Анигель за руку — она была холодна, как лед.
— Успокойтесь, принцесса. За ними надежно присматривают. Стоит им только на минуту отлучиться из своего шалаша, и они будут тут же убиты. Никто им не поможет...
— Надеюсь, вы правы. Я чувствую себя, как туго натянутая тетива, — мне не дают покоя три следующих дня. Граф Гойк, о котором я по забывчивости не упоминала при вас, владеет землями далеко от столицы, к северо-востоку, у самого подножия Охоганских гор. Ни он, ни граф Прок, ни другие лорды в той стороне не подверглись нападению.
— А, теперь понятно. Этими областями мы должны были заняться сразу после зимних дождей, как и южными окраинами, вплоть до самого Вара.
— Ну, до Вара вам в любом случае было бы не добраться... Но это второй вопрос... Когда вайвило согласились помочь мне, я попросила их с помощью ясновидения связаться с землями, которые не подверглись разгрому. Посредством ниссомов мне удалось наладить тесную связь с воинами, спасшимися из Цитадели, а также с некоторыми влиятельными господами, в чьих поместьях встали на постой гарнизоны лаборнокцев. Такими, как леди Эллинис... Кроме того, ниссомы передали мое сообщение в три округа на юге Рувенды, которые тоже уцелели. Ну, об этом вы уже знаете. Так вот, что касается вайвило — они связались с горным народом виспи, и те передали, что северо-восточные графства тоже пока свободны.
— Понятно, — кивнул принц. — И эти виспи передали ваш приказ выступать.
— Верно. Только дело в том, что мой двоюродный дедушка Палундо такой упрямец, каких свет не видывал. Он не верил, что туземцы на самом деле связаны со мной. Не верил, что Кадия и я готовимся к атаке на Цитадель. Короче говоря, мне пришлось самой связаться с виспи и сообщить им нечто такое, о чем могли знать только члены королевской семьи. Лишь тогда дедушка Палундо убедился, что я — это я... Когда мы добрались до Тасса, две сотни его хорошо вооруженных рыцарей и солдат уже выступили в поход. Путь им предстоит дальний. Однако от дождей реки вздулись, и вчера они успешно миновали замок Бонор, который лежит в шестидесяти лигах к западу от нашего лагеря. Если все пойдет хорошо, то они должны успеть.
Глаза у Антара засияли.
— Не могу выразить вам, госпожа, как приятно это слышать. Теперь наше положение не кажется мне настолько безнадежным. Числом тяжеловооруженных воинов мы еще уступаем, но это уже не так страшно. — Он схватил ее руку и поцеловал. Анигель невольно отдернула руку, потом, заметив смущение принца, улыбнулась.
— Мое прикосновение так раздражает вас? — спросил Ангар.
— Не в этом дело. Я просто удивилась... Стоит ли сейчас давать волю чувствам, принц? Посмотрите, сколько вокруг забот.
Сердце Антара сжалось от жалости и любви — откуда в этой хрупкой молоденькой женщине столько силы и отваги? И мудрой рассудительности... Она казалась ему совершенной, доброй. Богиней! Но можно ли любить богиню? Можно ли обожать неземное существо? Можно, нельзя — сердцу не прикажешь... Принц Антар невольно отвернулся, чтобы Анигель не заметила выступившие у него на глазах слезы.
— Да, госпожа! — наконец глухо отозвался он. — Я понимаю — ноша, легшая на ваши плечи, невыносима тяжела. Действительно, время ли сейчас предаваться чувствам...
— Я справлюсь! — резко ответила Анигель. — И с ношей, и с чувствами...
Он заглянул ей в глаза.
— Я вас обидел? Расстроил? Наговорил лишнего? Прошу простить...
На мгновение их взгляды встретились.
— Ничего, принц. — Она опустила голову и вновь погрузилась в раздумья — тягостные, удручающие. Глаза ее потухли, принцесса замерла, словно чей-то неслышимый голос позвал ее. Принц решил было окликнуть ее, вернуть к жизни, но в этот момент принцесса отвернулась и тупо уставилась в стену шалаша. Взгляд ее сосредоточился на тоненькой зеленой веточке с одним-единственным листком, трепыхавшимся на едва заметном во мраке черенке. Это было так необычно! Антар еще нашел в себе силы подать голос:
— Желаю спокойной ночи...
В следующее мгновение принцесса коснулась пальцем короны на голове — я лист отчаянно, беззвучно задрожал. Антар на цыпочках отошел от шалаша.
— Что заявила Харамис?
— Ани, она приказала мне отступить. Приказала! Словно я маленький несмышленыш. Словно я конюх или служанка...
— Она указала причину?
— Харамис боится, что наши планы известны Волтрику и он уже принял меры. Послал войска, чтобы окончательно разгромить нас. Это просто смешно! .Ниссомы тут же сообщат мне, если какой-нибудь отряд лаборнокцев выступит из Цитадели. Оддлинги сразу поднимут тревогу, и мы легко избежим стычки, если она будет иметь нежелательные для нас последствия. В крайнем случае, мы сможет отступить в такую глухомань, где эти жители равнины никогда нас не отыщут. Но уж никак не по распоряжению Харамис, которой следовало бы быть с нами, а не с этим проклятым Орогастусом. Я так и сказала ей. Но она раскипятилась и начала уверять меня — при этом клялась и амулетом, и своим талисманом, — что мы губим себя, что мы поддались чувствам и потеряли разум, что мы можем разрушить какой-то великий замысел. Когда я спросила ее, чей это замысел — ее или Орогастуса, — она повела себя с такой надменностью...
— Может, Кади, она действует под влиянием чар Орогастуса?
— Ничего не могу сказать... Она связывалась с тобой?
— Нет. Но это, может, потому, что эти два дня я была так занята, столько всего пришлось сделать. У меня свободной минутки не оставалось.
— Если она будет пытаться связаться с тобой — не отвечай!
— Кади!
— Я знаю, что говорю. Во всяком случае, ни слова о наших планах. Наконец-то она добралась до Великой Волшебницы, чтобы выслушать ее версию будущего и разобраться, как же быть с нашими талисманами. Возможно, Белой Даме удастся вправить мозги нашей влюбившейся до одури сестре. Но я не очень-то в это верю. Итак, больше не связывайся с ней. Она не должна знать о наших планах, пока мы все трое не встретимся.
— Хорошо. Я думаю, это разумно...
— Харамис также сообщила мне, что завтра проклятый колдун прибудет в Цитадель.
— Как? Ведь он же был в своей башне, в горах!
— Она послала к нему одного из ламмергейеров. Когда я начала протестовать — в самом деле, складывается впечатление, будто она окончательно из ума выжила! — она, знаешь, что заявила? Что действует исключительно в наших интересах!
— Значит, маг сможет использовать свои заклинания. И молнию тоже! А Волтрик напустит на нас свою армию. Кади, что делать?
— Прежде всего не терять головы. Мне показалось, что наша сестра все меньше и меньше верит в его колдовскую силу. По ее мнению, вся его власть основана на умелом использовании таинственных машин, доставшихся ему от Исчезнувших. Удары молнии, пышущее пламя, град стальных пуль, которые разрушили крепости в горах, громовые раскаты, которые довели до бешенства фрониалов, и те начали сбрасывать наших рыцарей, — это что-то вроде трюков и не имеет никакого отношения к истинной магии. Если сестра говорит правду...
— Кади, у меня голова идет кругом. Во всем этом должна присутствовать магия. Как же тогда наши амулеты — ведь я на самом деле становилась невидимой! Ведь я на самом деле поразила молнией вождя глисмаков! Как же наши талисманы? Кем тогда считать Великую Волшебницу Бину? Магия пронизывает весь мир!
— Все это не имеет никакого значения. Самое главное — помнить, что никто — даже наша сестра! — не должен остановить нас. Не придавай особого значения ее сумасбродным увещеваниям. Я по-прежнему опережаю Осоркона с его людьми, со мной три тысячи уйзгу. Я все время думаю над планом овладения Цитаделью. Мы в любом случае должны избежать решительного сражения. На открытом пространстве кавалерия Волтрика просто раздавит нас.
— И что ты надумала?
— Ага, чтобы ты все разболтала этому влюбленному по уши Антару! Ни за что! Ты все узнаешь, когда наши армии встретятся накануне Праздника Трех Лун.
— Ты несправедлива ко мне и принцу Антару...
— Надеюсь, что так... Буду рада ошибиться! Тем не менее соблюдай предельную осторожность... Мы встретимся там, где я укажу. Когда это случится, мы устроим веселый праздник, к которому, надеюсь, присоединятся — конечно, против воли — и Волтрик, и Орогастус...

ГЛАВА 41

Харамис вскрикнула во сне, попыталась вскочить, схватилась впопыхах за что-то мягкое, пушистое. Потом очнулась — Хилуро не спеша, широкими кругами спускался к речной излучине, где в лучах заходящего солнца посверкивали развалины Нота.
День быстро клонился к вечеру, багровое солнце на глазах погружалось в сплошные темно-жемчужные облака. Принцесса, не моргая, ошарашенно глядела на светило — в памяти еще звучали услышанные во сне слова этой скандалистки Кадии. В голосе сестры слышалось раздражение — ей было ненавистно даже упоминание об Орогастусе. Маленькая безрассудная Кадия! Не было с ней сладу и не будет. Кто может остановить эту впавшую в ярость, сгорающую от желания отомстить фурию! Вне сомнения, она, не раздумывая, бросится в бой и будет сражена молниевым разрядом Орогастуса. Страшный конец ждет ее — полыхнет багровым пламенем горизонт и испепелит эту размахивающую мечом воительницу.
Харамис почувствовала, как напряглось ее тело, в ямке на широкой спине птицы было тесно — стоит только потерять бдительность, и полетишь вниз. Прямо туда, к невысокой каменной башне, в которой живет Великая Волшебница.
Странная картина открылась ее глазам. Всего несколько дней назад, когда она впервые прилетела в Нот, все вокруг цвело и благоухало. Изумрудные лужки пестрели цветами. Теперь же внизу расстилалась пустыня! Луговины побурели, облетели листья с деревьев и кустов, обнажились мрачные камни. Ров с водой почти совсем обмелел, частые лужи на дне его были покрыты гниющими, дурно пахнущими кучами травы.
— Что же здесь случилось? — воскликнула Харамис. Хилуро резко дернул головой — принцесса решила, что он желает что-то сказать, но царственная птица промолчала.
Неужели солдаты Волтрика сумели забраться в такую даль, подумала она. Да нет, если бы враги захватили Нот, здесь бы все пылало, они бы начали ковырять развалины... Что за тихая погибель опустилась на эти древние камни? Какая сила высушила землю, сразила буйную растительность? Откуда эта неизбывная печаль, покой смерти?
Ей вспомнились садовники, которые ухаживали за цветами и деревьями в Цитадели. Боже, неужели Великая Волшебница Бина скончалась, не дождавшись ее, и здешние слуги не могут выбрать свободное время, чтобы привести все в порядок?
Но даже если и так, почему нигде не видно ни единого человека?

Предыдущая страница 20 Следущая страница


21 Андре Нортон Мэрион Брэдли, Джулиан Мэй

Птица приземлилась у подъемного моста, Харамис спустилась с ее спины — ее томили грустные мысли. Что она найдет внутри? Холодное тело умершей Бины? Еще прошлой ночью ей вполне хватало сил разговаривать со мной на таком большом расстоянии. Эта мысль мелькнула и угасла. Дурные предчувствия одолели ее.
Она едва не пустилась бежать — хорошо, что хватило сообразительности взять себя в руки. Зачем же в омут головой? Неизвестность не любит спешки — в нее надо погружаться с большой осторожностью. Она прошла ворота — мост за спиной так и остался неподвижным. Мох, живописно покрывавший плиты дорожки, теперь зачах и громко хрустел под ногами. Она миновала пересохший фонтан — местами на его кирпичном ограждении начинала осыпаться штукатурка. Сад представлял собой скопище помертвелых деревьев, округлых холмиков с пучками бурой травы — все, что осталось от пышных клумб. Но более всего Харамис поразили обнажившиеся корни деревьев и многолетних цветов. Такое впечатление, что жестокий ветер выдул из-под них почву. Вокруг стояла мертвая тишина. Дверь черного резного дерева была подозрительно приоткрыта...
В комнате стояла удушающая жара. Какой-то ниссом — она никогда прежде не видела его — подбрасывал в камин брикеты торфа. Он покосился на вошедшую девушку, прикрыл глаза рукой — удивленное солнце тоже попыталось заглянуть в натопленную комнату. Харамис чуть сдвинулась в сторону — кирпично-желтый отсвет лег на лицо слуги. Тот, не убирая руки, приставленной козырьком к глазам, выпрямился.
— Госпожа Харамис, добро пожаловать в Нот. Меня предупреждали, что вы прибудете вовремя.
Ниссом кивнул в сторону широкой кровати.
Странная фраза, решила она про себя. Бессмысленная... Кто его предупредил? И что значит вовремя?
— Здравствуйте, — наконец отозвалась Харамис. — Должно быть, вы и есть Даматоль? — Помнится, во время их последней встречи Великая Волшебница упоминала такое имя. Этого было вполне достаточно, чтобы девушка на всю жизнь запомнила его. Память на лица, имена, характеры воспитывалась у них с детства, считалось, что королевским дочерям это необходимо. Ее родители постоянно обращали на это внимание.
— Да, госпожа, — низкорослый слуга поклонился ей. — Для меня великая честь служить госпоже Бине. И вам тоже. Она сейчас спит, но скоро должна проснуться. Не хотите ли чаю?
— Да, с удовольствием. Спасибо, Даматоль. — Оддлинг поспешно вышел из комнаты, и Харамис, прихватив по пути табуретку, направилась к кровати, где спала Великая Волшебница. Устроившись в изголовье, она принялась изучать лицо спящей женщины.
Похоже, что Бина как никогда была близка к смерти. Выглядела она куда хуже, чем в прошлую ночь. Щеки ввалились, дыхание тяжкое, с легкой хрипотцой... Как только Даматоль с подносом вошел в комнату, волшебница проснулась.
— Харамис, — тихим голосом сказала она, — ты пришла.
— Конечно! Как я могла не явиться сюда? Вы же позвали меня. Кроме того, у меня накопилось столько вопросов. Что нам делать с талисманами? К сожалению, сама по себе находка Трехкрылого Диска мало что дает. Я не знаю, как им пользоваться. В библиотеке Орогастуса есть кое-какие сведения по этому вопросу. У него хранится книга, в которой указано, что все три талисмана должны быть каким-то образом соединены. Тогда получится что-то вроде Скипетра...
— Не совсем так, — перебила ее Белая Дама. — Ты еще не готова к этому... Тебе не удастся справиться с мощью, которая внезапно проснется. Владение Скипетром требует куда больше мудрости, чем у тебя. Много, много больше...
— Где же я наберусь разума? — спросила Харамис. Она не могла сдержать нетерпения. — В здешних болотах? Ковыряясь в грязи, в то время как армия Волтрика топчет мою родину? Или, — Харамис саркастически усмехнулась, — вы предлагаете мне занять мудрости у моих свихнувшихся сестер, которые используют свои талисманы с единственной целью — чтобы убивать!
Волшебница горестно вздохнула.
— Они пока не владеют своими магическими предметами. Даже не понимают, что это такое... — Она взглянула на принцессу. Ее голос ослаб, снизился до шепота, потом волшебница совсем замолчала. Тишина длилась долго, наконец Белая Дама спросила с неприязнью:
— Зачем ты так долго оставалась у Орогастуса?
Харамис нахмурилась, закусила нижнюю губу — ей хотелось найти такой ответ, чтобы объяснить все сразу, раз и навсегда.
— Я пыталась понять его, узнать, чем он дышит, — вы же сами настаивали, что мне следует найти его слабые места. — Девушка помолчала, потом продолжила: — Мне непонятно — неужели он на самом деле считает, что всякие хитроумные штучки, доставшиеся ему от Исчезнувших, имеют магическую природу? По крайней мере, он так утверждает... Он ужасно расстроился, когда я сломала один из таких предметов. Он заявил, что этот предмет «умер». Но разве машина способна «жить»?
— Нет, — внятно ответила Белая Дама. — А как ты сама считаешь? Машины способны «жить», «умирать»?
— Конечно, нет, — ответила Харамис. — Я не могу точно сформулировать, но меня не оставляет чувство, что в них нет ни капли магии. Однако суть не в этом... Волшебство ли, скопище ли механизмов, но власть над ними придает ему необыкновенную силу, и, к сожалению, свою мощь он использует для зла. А раз подобная сила существует, я хочу понять, как она действует.
— Итак, ты посетила Орогастуса, чтобы выяснить, как она действует. Разумно ли ты поступила?
— В каком смысле разумно? — Харамис горько усмехнулась. — Вы отдыхаете в постели в то время, как в моем доме поселились захватчики, а мои родители погибли мучительной смертью. Сотни виспи были погублены только потому, что вы слишком поздно предупредили их и они не успели собраться с силами. Это вы называете мудростью? Ледяное безразличие? Если так, то кому нужна такая мудрость?
— Я понимаю, что ты сейчас испытываешь. Я чувствую твою боль, — мягко сказала Бина. — Но тебе следует научиться заглядывать поглубже, вникать в суть вещей.
— То же самое, — возразила принцесса, — говорил мне Орогастус. Как будто не имеет значения, что моих родителей больше нет. Словно их гибель — это пустяк с точки зрения равновесия мира... — Харамис с удивлением обнаружила, что почти кричит. Она даже с табуретки вскочила, замахала кулачками. Теперь вы находитесь при смерти, с открытой враждебностью подумала она, а я остаюсь одна с разгромленным, захваченным врагами королевством, с моими обезумевшими сестрами, лицом к лицу с королем Волтриком, пытающимся погубить нас, в безверии и отчаянии, без всякой надежды на чью-либо помощь. Вы уйдете и унесете с собой тайны. Разве это разумно? Даже с точки зрения мирового порядка...
— Долгое время я являлась хранительницей Рувенды, — тихо и ясно сказала Бина. — Куда дольше, чем доступно твоему разумению. Я полюбила эту землю, населяющие ее народы. Я баюкала и заботливо взращивала их, никогда не пыталась силой навязать свою точку зрения. Убеждать — убеждала, запреты накладывала, но все ради их же пользы. Это была достойная работа, великая по замыслу, тонкая по исполнению — она доставила мне много радости. Но теперь мой срок подходит к концу, а твой, — она открыла глаза, взглянула на Харамис, — только начинается!.. Ты сказала, что Орогастус пригласил тебя. Скажи, Харамис, ты догадываешься, почему это приглашение было послано тебе, а не твоим сестрам?
Принцесса вздрогнула, потупила глаза. Ее внезапно пробрал озноб.
— Я не... знаю. У меня даже мысли не было спросить об этом...
— А теперь тебе ясен ответ?
Девушка нахмурилась, попыталась припомнить точно — слово в слово, — как именно Орогастус пригласил ее, как звучало его предложение. Что вообще он говорил, когда она находилась у него в гостях, особенно те фразы, которые тогда показались ей странными, вызвали недоумение.
— Я думаю, — не спеша начала она, — Орогастус страшно одинок. Он сказал, что наслышан о моем увлечении науками и искусствами, предложил поделиться своими знаниями... Да-да, он заявил, что охотно поделится со мной всем, чем владеет... Кажется, он все время искал кого-то еще, кто был бы похож на него, был бы способен к магии и смог усвоить оккультные знания. Кто, в конце концов, смог бы просто понять его.
— Он тебе понравился? — тихо спросила Великая Волшебница.
— В каком-то смысле, да, — призналась Харамис. — Я не испытываю желания губить кого-либо с помощью разряда молнии или захватывать чью-то землю, тем более убивать людей... Но мне понятно его стремление обогатить свой разум, попытаться разобраться в устройстве мира.
— ...Чтобы потом по собственному разумению перестроить его?
— Да, — кивнула Харамис, — точно!
— Значит, ты уже представляешь, как тебе следует воспользоваться искусством магии и наукой, изучающей все тайное?
— Что вы имеете в виду?
— Ну, в твоей голове, очевидно, уже сложился план переустройства мира, тебе оказались подвластны силы, способные исполнить твой замысел, — значит, можно приступать к работе. Наверное, первым делом тебе придется заняться разрушением и покорением тех, кто не склонен подчиняться твоей воле?
— Конечно, нет! — возмущенно воскликнула Харамис. — Это ужасно. Люди — свободные существа, они вправе по собственному разумению сделать выбор. Их нельзя использовать как марионеток даже тем, кто образованнее, умнее их. Почему вы решили, что я обязательно должна именно таким образом распорядиться накопленными знаниями? Разве нельзя просто наслаждаться плодами своих трудов, радоваться той степени совершенства, которой удастся достичь? Почему обязательно все это надо где-то применить?
— Потому что ты навсегда останешься такой, какая есть. В конце концов, это скажется. Я знаю об этом, Орогастус знает, любой другой, кто хотя бы мало-мальски разбирается в магии, догадается об этом. — Голос волшебницы набрал силу. — Харамис, ты способна понимать тайную, скрытую от непосвященных речь. Ты умеешь постигать смысл сказанного — это редкое искусство, мало кто из людей понимает всю важность постижения слов. Ведь в них все дело: назвать вещь — значит в каком-то смысле вдохнуть в нее жизнь. Превратить ее в реальность... Ты умеешь слушать, вслушиваться, запоминать, а это — редкий дар. Без таких способностей нельзя ничего понять в магии, потому что подавляющее большинство ее тайн оформлены словами и надо уметь докапываться до их сути. Кадия обладает великой решимостью — она вся огонь, Анигель — страстным и любящим сердцем, однако эти свойства, имеющие огромное значение для их собственных судеб, недостаточны для овладения магией. Твоя страсть — знания, Харамис; именно это, вкупе с принадлежностью к королевскому дому Рувенды, делает тебя способной овладеть самыми сложными, самыми замысловатыми сторонами оккультных наук. Если ты попытаешься изменить своему призванию, тебя легко смогут использовать в корыстных целях люди, подобные Орогастусу. И твоих сестер тоже, если им не хватит ума оставаться самими собой.
— Вот почему меня не покидало ощущение, что вы и Орогастус отводите мне в своих играх роль пешки. Так или нет? — требовательно спросила Харамис.
Глаза Белой Дамы вспыхнули.
— Харамис, ты чувствовала себя пешкой, потому что являлась ею. Вот теперь ты подошла к порогу, перешагнув через который уже не сможешь вернуться назад. Наступает решающий момент...
— Что же мне еще выбирать? Я — королева! Разве в этом есть какие-то сомнения?
— Нет, — тихо, почти шепотом, ответила Великая Волшебница. — Выбор не сделан, пока ты сама не приняла решение. Для существования Рувенды необходимо восстановить равновесие. Исполнить это можно лишь в том случае, если ты и твои сестры не только установите гармонию между своими душами и миром, но и разделите свои обязанности. Королевская корона — не твой удел.
— Что это значит? — воскликнула Харамис. Ее охватил ужас. — Мы должны подарить королевство Волтрику?! Я погибну? Или что-то случилось с короной? Я же оставила ее вам на хранение... Как я ошиблась!
— Сядь! — неожиданно громко сказала Белая Дама. — Что ты скачешь! Разве в этом дело? Корона здесь и надежно спрятана.
Она чуть приподнялась на локтях и позвала:.
— Даматоль.
Харамис не думала, что оддлинг услышит этот зов — так тихо шепнула старуха. Однако тот немедленно поспешил к постели госпожи.
— Время пришло, — по-прежнему еле слышно проговорила Великая Волшебница.
Даматоль степенно кивнул, направился к массивному, угловатому, красного дерева шкафу у дальней стены, вытащил сверток белой материи и с поклоном поднес его Белой Даме. Та села, приняла сверток и протянула его Харамис, но тут же выронила — материя, разворачиваясь, начала сползать с пододеяльника. Девушка бросилась вперед, нечаянно развернула сверток...
У нее в руках был белоснежный плащ Великой Волшебницы Бины. Принцесса удивленно глянула на старуху.
— Надень его, Харамис, — шепотом приказала Белая Дама. — Теперь он твой. Принцесса оторопела.
— Вы имеете в виду, что теперь я — Великая Волшебница? Нет, не хочу! Не испытываю никакого желания! Вполне достаточно быть королевой — в конце концов, меня готовили к этой роли. Но быть новой Великой Волшебницей? Меня даже не спрашивали об этом.
— Это — твое призвание, — прошептала Вина, — твой выбор. Я благословляю тебя, дарю свою любовь. Ты — храбрая девочка... Решительная, умная... Справишься... Помни, что грань между углубленным самопознанием и сверхзнанием условна, легко преодолима. Храни себя и поступай мудро...
Волшебница замолчала, ее дыхание стало прерывистым.
Принцесса со страхом глядела на нее.
Этого быть не может, подумала она. Сказки, детские выдумки... Я сплю... Спокойствие — я лежу в своей кровати, в комнатке, в замке Бром. Мне снится кошмарный сон. Я начиталась слишком много книг по магии... Я...
Даматоль подошел и тронул ее за плечо.
— Белая Дама...
Она в изумлении повернулась к нему.
— Что, Даматоль?
— Госпожа, какие будут распоряжения?
Что? Распоряжения? Чепуха какая-то! Он что, всерьез верит, что я — Великая Волшебница? Зачем, ну зачем я вылезла из постели сегодня утром? Зачем я вообще восемнадцать лет засыпала, просыпалась? Чтобы со мной сыграли такую шутку? Но ведь надо что-то сказать оддлингу. Он ждет. Ведь это его работа...
К несчастью, ничего толкового в голову не приходило.
— Позвольте, я принесу воды — вы умоетесь, а потом позавтракаете, — предложил он. — Вы, наверное, голодны.
Голодна? Да, она не отказалась бы съесть что-нибудь вкусненькое, но уместно ли это? Как-то все не вяжется... Бред, безусловно, бред.
Она пустыми глазами глядела на Даматоля, потом выражение их изменилось, словно до нее только теперь дошел смысл сказанного.
— Спасибо, Даматоль, это было бы замечательно.
Оддлинг приготовил простую еду, потом проводил ее в маленькую уютную комнату, где стояла узкая кровать. Она прилегла и сразу заснула. Проснулась в полдень... Возле кровати был сервирован столик — тоже все просто, вкусно, обильно. Харамис ела с аппетитом, с удовольствием жевала каждый кусочек. Потом пошла разыскивать Даматоля.
Он находился в комнате Бины. Кровать ее, к удивлению Харамис, оказалась пуста.
— Ты уже похоронил ее? — спросила она слугу. — Я бы могла помочь.
— Нечего было хоронить, — ответил оддлинг. — Вы разве не помните? Нет? Мне показалось, вы обратили внимание. Плоть, в которой заключался дух Бины, превратилась в пыль. Это случилось сразу, как только вы вышли...
Харамис внимательнее вгляделась в ложе Великой Волшебницы. Легкий желтоватый налет на подушке действительно сохранял форму человеческой головы.
— Где корона Рувенды? — спросила принцесса.
Даматоль опять направился к шкафу, вытащил оттуда узел и передал его Харамис,, Она развернула материю — слава Богу, корона цела и невредима.
— Я приготовил специальный баул для нее, — сказал Даматоль и поспешил из комнаты.
Харамис прикинула, что бы еще сделать, но так ничего и не придумала. В это время вернулся Даматоль — в руках он держал небольшой продолговатый кожаный сундучок с выпуклой крышкой. Очевидно, он заранее подготовился к ее отъезду. Вызвал ламмергейера... Тут до нее дошло, что ему тоже придется покинуть дом.
— Даматоль, а тебе есть куда пойти? Он кивнул.
— За мной приедет родственник. Это уже обговорено. Осталось только исполнить одно, последнее дело.
Он подобрал плащ Великой Волшебницы, сложил его и сунул в баул, где лежала королевская корона.
— Зачем мне это? — спросила Харамис, когда они вышли на улицу. К сожалению, она уже знала ответ на этот вопрос.
— Потому что отныне он принадлежит вам, Белая Дама. А теперь прощайте...
Поднявшийся ветер закрыл ей волосами лицо. Она подняла голову — в небе собирались облака. Завтра канун Праздника Трех Лун.
Хилуро вынырнул из-за туч и камнем упал вниз. Над самой верхушкой крепостной башни он расправил крылья и спланировал прямо к подъемному мосту.
Куда мы летим, Белая Дама?
— Не называй меня так, — тихо попросила Харамис. — Пока не называй... — уже совсем шепотом добавила она.
Принцесса влезла по крылу на спину гигантской птицы, пристроила кожаный сундучок, и Хилуро взмыл к облакам.

ГЛАВА 42

Король Волтрик и Зеленый Голос стояли у парапета на верхней площадке главной наблюдательной башни. Густые облака висели так низко, что почти скрывали флагшток с развевающимся на нем знаменем Лаборнока. Казалось, рукой можно достать до стремительно несущейся над головами туманной завесы. Внизу, во внешнем дворе, и в узких городских переулках стояла гулкая, вязкая тишина. Странное для полудня, для поры самой напряженной работы безмолвие! Только откуда-то справа доносились басовитые удары — кто-то размеренно колотил молотом по наковальне. Это постоянство, четкая последовательность ударов выводили из себя — никакой кузнец не может с такими интервалами стучать по заготовке. Словно кто-то нарочно созывал духов Тьмы потешиться, разгуляться в канун Праздника Трех Лун.
— Значит, завтра наступает этот мерзкий праздник? — спросил король и машинально передернул плечами. Его знобило — он поплотнее укутался в плащ. — Это в его честь побитые рувендиане увиливают от работы? Добрая половина населения и дворцовой прислуги заявили, что страдают от лихорадки и не могут встать с постели. Те же, кто вышел, бездельничают. Или на них на всех действительно напала слабость? Никто ничего не может поднять...
— Что-то витает в воздухе... — признался Голос. — Такое... — Он повертел пальцами. — Определенно, не пройдет и нескольких часов, как вновь разразится жуткая гроза.
— Я не о том, — фыркнул король. — Дураку ясно, что готовится какая-то гнусность. Мне казалось, ты в курсе, что за каша здесь заваривается, а ты мне все про бури рассказываешь.
Зеленый Голос пониже надвинул капюшон и, поклонившись, сказал:
— Ваше величество, скоро сюда должен прибыть всемогущий маг. Он обрисует вам ситуацию и ответит на все ваши вопросы. Мне самому мало что известно, но уверяю вас — ничего серьезного не случилось.
Король сухо рассмеялся — вернее, выдавил из себя надтреснутый смешок, резко повернулся и прошелся вдоль парапета. Постоял около флагштока, пристально вглядываясь в зелень джунглей, что лежали к северу от Цитадели. Несмотря на пасмурную погоду, луга, перелески и — далее — густая поросль леса сегодня были по особенному нарядны, отливали приятным глазу густо-изумрудным блеском. И запах — сладковатый, болотный — был заметно крепче, чем обычно.
С природой, как и с людьми, творилось что-то непонятное. Откуда эта обильно косящая людей лихорадка? Почему так грозно несутся тучи? Почему так неестественно ярки пейзажи за рекой? Кто, наконец, с выматывающим душу упрямством колотит и колотит по железу? Что за адский кузнец испытывает их терпение?
— Значит, говоришь, ничего серьезного не происходит? — задумчиво спросил он. — Говоришь, скоро будет буря? Тогда почему, черт тебя побери, маг приказал отозвать практически все гарнизоны, почему вся армия должна оставить страну, сосредоточиться в Цитадели, более того, готовиться к решающей битве?
— Простые меры предосторожности...
— Лжешь! Вы оба лжете! Вы уже успели вступить в сговор, предатели! — Король схватил помощника колдуна за плечо и одной рукой принялся трясти его так, что у того зубы застучали. — Они явились по мою душу, эти три колдуньи-принцессы! Что, подлец, разве не так? Я давным-давно мог уехать в Дероргуилу и отсиживаться там в безопасности, но вы оба уверили меня, 'что все идет как надо. Что нет никакого повода для тревоги! Нет никакого повода, слизняк? Где эти девки, где их талисманы? Я вывел вас на чистую воду — они, как и говорилось в предсказании, явились сюда, чтобы погубить меня.
— Нет, великий король!
— Я попал в ловушку! — заорал Волтрик. — И по чьей же милости? Не по вашей ли? О, всемогущий Зото, будь добр ко мне. Воины возненавидели меня, когда узнали, что им придемся отсиживаться в этой чертовой дыре весь сезон дождей. Рыцари сходят с ума от безделья, дни и ночи пьют, не дают прохода женщинам. Никто не желает служить мне, только трусы, идиоты и хитроумные ловкачи, которые ждут не дождутся, когда эти ведьмы разделаются со мной. Они вмиг подхватят свалившуюся корону.
Зеленый Голос рухнул на колени и, воздев руки к мрачному, скрытому облаками небу, отчаянно закричал:
— Вовсе нет, ваше величество, вовсе нет! Сейчас сюда прибудет всемогущий маг — он все объяснит.
— Если он прибудет! — продолжал греметь Волтрик. Он выхватил короткий меч и с силой прижал его плашмя к носу своего собеседника. Лицо того исказилось от боли. — Но если он не появится, тогда ты, ублюдок, простишься со своей головой. Я же завтра утром постараюсь выбраться из этой выгребной ямы. Лучше рискнуть и встретить опасность в поле, чем сидеть и дожидаться, пока меня, как глупого панчака, поведут на бойню.
Он с силой ударил ногой слугу, и тот растянулся на каменных плитах.
В этот миг с небес донесся крик, напоминающий звук исполинской боевой трубы.
Волтрик отшатнулся, прикрыл лицо руками, потом, по-видимому, справившись с испугом, обернулся на торжествующий призыв. Звук повторился, и из лохматых сизых туч вывалилась гигантская птица, спланировала точно на площадку башни... Когти ее, вцепившиеся в парапет, казалось, способны в мгновение ока разметать древнюю каменную кладку. Из-за головы удивительной птицы выглянул Орогастус и учтиво поклонился королю.
— Приветствую вас, мой господин, — негромко окликнул он остолбеневшего Волтрика. — Как и было обещано, я уже здесь и готов сразиться с вашими врагами.
— Клянусь зубами Зото! — встряхнул головой пораженный король. — Это же одно из тех чудовищ, что служат этой старой карге Вине. Вы сумели приручить его?
Орогастус соскользнул со спины ламмергейера, поблагодарил его — тот в ответ скосил оранжевые, с черными зрачками, глаза-блюдца в его сторону, затем взмахнул крыльями и исчез в облаках.
— Великая Волшебница, ваше величество, — с нескрываемым удовлетворением сообщил придворный маг, — мертва. И ее преемницей стала небезызвестная вам принцесса Харамис. Та самая, что однажды позволила себе отказаться от предложенной вами руки. Но теперь, пусть даже она сама не осознает этого, рувендианская гордячка полностью находится под моим влиянием.
— Клянусь десятью кругами ада! — только и смог вымолвить обескураженный Волтрик. Он вложил меч в ножны, вздохнул с облегчением. — А как насчет двух других?
Орогастус прошелся вдоль парапета, присел на каменный выступ на северной оконечности площадки, наклонил голову, так что капюшон плаща полностью закрывал лицо. Связавшись телепатическим способом со своим слугой, он отдал ему необходимые распоряжения. Тот тотчас вскочил на ноги и мелкими шажками засеменил к открытому люку.
Когда король и маг остались одни, Орогастус откинул капюшон и широко улыбнулся Волтрику, подошел к нему, протянул руку — точь-в-точь как восемнадцать лет назад, когда они впервые встретились за тридевять земель отсюда, и Волтрик сразу и навсегда поддался воле и обаянию этого удивительного человека.
— Ее сестры уже здесь, — бодро сообщил маг. — Кадия ведет сюда неорганизованную орду болотных народцев. Они вооружены духовыми трубками и копьями с кремневыми наконечниками. Войско Анигель — тоже сброд: несколько сотен лесных людей, страшных видом, но таких же диких, ниссомы — их немного меньше, отряды партизан-рувендиан и... ваш сын, этот предатель, с остатками своего отряда.
— Однако у принцесс есть... эти самые... талисманы! Орогастус кивнул.
— Но они не умеют ими пользоваться. Эти дамы по наивности уверили себя, что стоит приказать магическим предметам — и они тут же сокрушат нас. Клянусь бессмертием своей души, подобным образом они мало чего добьются. Их отряды слабо вооружены, а сами принцессы — глупые девчонки. Дух у них, конечно, боевой, но без мозгов, без серьезной подготовки все это — пшик.
Они присели на выступ парапета. Волтрик, нахмурившись, принялся жевать длинный ус, потом обвел рукой окружавшие крепость болота.
— Мы здесь, как в ловушке. Нам никогда не выйти из Цитадели. Ни в сухой период, ни в сезон дождей. Как отыскать их в этих болотах? Тут даже ужасные скритеки не помогут...
— Не совсем так, — ответил Орогастус. — Я уже объяснил вам ситуацию. Эти девицы сами явились сюда, под стены крепости, собрав свои силы в единый кулак. Разве это нам не на руку? Мы превосходим их числом, умением, вооружением; прибавьте сюда мои молниевые машины. Эту возможность ни в коем случае нельзя упустить. Наша главная задача — любым способом втянуть их в решительное сражение — шажок за шажком, так, чтобы они сами не заметили, как все их силы окажутся вовлечены в битву. Поймите, ваше величество, у них ведь нет времени. В их распоряжении сутки. Потом — все! Зарядят дожди. Им придется распустить армию — кормить-то ее нечем, а у нас полные закрома, крыша над головой, нам не надо кувыркаться в этой вонючей жиже. Когда же наступит очередной сухой сезон, инициатива полностью перейдет к нам. У них кончится запал, и собрать новое войско будет очень трудно. Только нельзя допускать ошибок, которые совершил генерал Хэмил. У него был приказ найти Кадию, а он для начала разгромил селения ниссомов в Тревисте, пожег деревни уйзгу. Зачем? Откуда такая неразумная прыть?
— Да, в этих вопросах он проявил самодеятельность, — согласился Волтрик. — Ему было указано на необходимость продемонстрировать флаг, и все... — Тут король вскочил, оперся локтем о зубец парапета. — Значит, ты постараешься уничтожить их с помощью молниевых разрядов? Что ж, это звучит обнадеживающе.
— Я положу головы Кадии и Анигель к вашим ногам. Харамис же, ставшая моей помощницей, будет преданно служить вам и душой, и телом.
Волтрик нервно хихикнул.
— Что-то мне не очень верится... Хотя, если ты очаруешь ее... Тогда все возможно. Я всегда предпочитал таких стройненьких, долговязых. Да и детей мне недостает... Особенно сыновей...
— Государь, быть битве! — сухо напомнил Орогастус. — В эти два дня, а точнее — в Праздник Трех Лун.
Глаза короля загорелись — он уже испытывал душевный подъем.
— Отлично! Именно этого нам и не хватало, чтобы кровь начала быстрее струиться по жилам! К черту сомнения! Месяц я провел здесь, половину срока готовился к смерти, а вторую — впитывал смрад этих дьявольских болот. У тебя уже готов план?
— В общих чертах. — Орогастус тоже поднялся. — Время пришло. Я нисколько не сомневаюсь в том, что мы одержим победу. Я полон сил, моя мечта — придать вашему венцу блеск мировой славы — близка к осуществлению. Как я понял, полки, расположенные в Цитадели, приведены в состояние боевой готовности. Скоро сюда прибудет лорд Осоркон с пятью сотнями тяжеловооруженных бойцов... Ваше величество, не изматывайте себя размышлениями об этих принцессах, тем более об их талисманах... Все ваши страхи выеденного яйца не стоят!
Королевский маг вытащил из складок плаща кожаную сумку, достал из нее деревянную шкатулку с вырезанными на гранях черепами и другими символами смерти. Откинул крышку... Внутри, в гнезде из черного вельвета, лежал зеленоватый, тускло светящийся шар размером с небольшой плод дерева ладу.
— Этот предмет является куда более страшным оружием, чем все мои прежние штуки, вместе взятые. Это вторая часть наследства, оставленного мне моим учителем, мастером Бонданусом.
— Это тот, кто подарил тебе Золотые пилюли?
— Да. То был дар жизни, а это — дар смерти. Дьявольской, невообразимой! Не завидую тем, кому придется познакомиться с этим шаром. Его можно использовать только в крайнем случае, так как он поражает всех — и друзей, и врагов. Уничтожает все живое в радиусе сотни элсов. Если потребуется... Если не останется никакого иного способа разделаться с принцессами, тогда я сам займусь этим.
Зеленый шар словно приворожил взгляд Волтрика. Король побледнел, испарина выступила на лбу.
— Как же эта штука называется? — с трудом шевеля губами, выговорил он. — Как работает?
— Она называется Убийственный Пар. Она пришла из тех древних времен, когда Исчезнувших еще на свете не было. Предки моего учителя использовали это оружие против них. Тогда, ваше величество, на этих просторах разразилась грандиозная битва. Победителю в награду должен был достаться весь мир. Сфера сделана из стекла. Стоит разбить ее, и содержимое тут же начнет испаряться. Всякого, кто хоть раз вдохнет ядовитый газ, сразу настигает смерть. Я готов пойти на все ради победы — ради нее мы не будем щадить ни своих, ни чужих. Вам, ваше величество, беспокоиться не о чем — вы останетесь на верхних этажах башни. Убийственный Пар действует только на высоте в рост человека.
Орогастус закрыл шкатулку, уложил в сумку и спрятал ее в складках плаща.
— Впрочем, думаю, это средство не понадобится. Я продемонстрировал вам Убийственный Пар, дабы убедить, что у принцесс нет шансов. Они неминуемо проиграют. Наша мощь несокрушима.
Маг глянул на короля и приковал к себе его взор — в глазах Орогастуса блеснули искорки, и Волтрик замер. Кровь отхлынула у него от лица, он не мог пошевелиться, заговорить, отвести взгляд...
— Верьте мне, государь, — мягко сказал Орогастус, с едва заметной лукавой усмешкой глядя на короля.
— Да, — дрожащим голосом ответил тот. — Верю...
Перед самым выступлением из лагеря на Скрокаре к месту расположения основных сил Кадии, которое находилось в пятнадцати лигах к северу от Цитадели в непроходимых болотах, Анигель решила обратиться к талисману с просьбой надежно укрыть ее дружины от глаз соглядатаев Орогастуса. Обратилась без особой веры в успех, трепеща душой, — и чудо свершилось! В тот же час на среднее течение обоих Мутаров наполз такой густой туман, что люди были вынуждены брести в нем с вытянутыми руками. Их вели оддлинги, которым эта клубящаяся завеса была нипочем.
После некоторого колебания Анигель все-таки пришла к выводу, что столь неожиданная удача является следствием ее ворожбы, и дала команду к выступлению. Войско вайвило и рувендиан было погружено в лодки и благополучно добралось до замка Манопаро, где Скрокар вливался в Мутар. Затем некоторое время они спускались вниз по Мутару, а в окрестностях Цитадели проводники направили флотилию в один из боковых рукавов, который тайной протокой был связан с совершенно недоступной для людей областью, где стояла армия Кадии. Они прибыли туда в полночь.
Это место представляло собой достаточно сухую возвышенность — вернее, несколько обширных холмов, островками выступавших из растекшейся по округе грязи. Только на одном из них, самом большом, было выставлено несколько фонарей со светляками. Один из вождей уйзгу с нарисованными вокруг глаз большими красными кругами встретил лодку, где находились принцесса Анигель и лаборнокские рыцари, и сообщил, что проводит их к шатру принцессы Кадии.
Вождь с фонарем в руке двинулся вперед, следом за ним Анигель, принц Антар и остальные лаборнокцы. Они нашли Кадию под широким кожаным навесом в окружении военачальников уйзгу. Все сгрудились вокруг грубо сколоченного стола, на котором была разложена карта Цитадели.
Здесь в военном совете участвовали и женщины, причем чувствовали себя очень уверенно, не испытывая никакого стеснения перед мужчинами. Правда, юбки у них были чуть покороче и более богато расшиты. Из-под них выглядывали сделанные из травы длинные штаны, сверху все — и мужчины, и женщины — носили странные золотистого цвета туники, напоминающие рыбью чешую, — вероятно, своеобразные кольчуги, решил принц Антар.
Вожди были в шлемах, некоторые из которых — найденные, по-видимому, в развалинах древних городов — были изготовлены из металла. Кадия тоже была в шлеме — отличить ее можно было сразу. Она на полторы головы возвышалась над подчиненными. Настоящий генерал, подумал принц.
Увидев сестру, Анигель бурно разрыдалась и, не стесняясь слез, бросилась к ней, однако Кадия уклонилась от объятий. Она в упор глядела на принца Антара, который вместе со своими рыцарями задержался у входа. Принц поочередно смотрел то на одну сестру, то на другую, потом нахмурился...
— Что с тобой? — удивленно воскликнула Анигель. — Наконец мы вместе! Мы — живы!
— Да, мне удалось остаться в живых, — холодно ответила Кадия. — Но кого ты привела с собой, сестра? Что у тебя с ним общего? Нет тому веры, кто пролил кровь родственников. Ты слишком быстро забыла, кто принес страдания на нашу землю.
Анигель горестно вскрикнула — Кадия уязвила ее в самое сердце. Однако уже в следующее мгновение она выпрямилась, чуть отступила, гордо вскинула голову. Слезы у нее тут же высохли. Кадия не смогла скрыть удивления, но еще более поразили ее слова сестры — веские, невозмутимые...
— Кто дал тебе право осуждать людей, сопровождающих меня? Чем ты гордишься, чем похваляешься? Ненавистью? Ты что, уже победила наших заклятых врагов — Волтрика и Орогастуса? Кто дал тебе право указывать? Своей гневливостью ты Антара не напугаешь. Этот человек и его рыцари повидали не меньше твоего. Я знаю — знаю! — им можно доверять. Я клянусь жизнью... И талисманом, который Владыки воздуха дозволили мне отыскать.
Она сияла с головы венец из серебристого металла. Триллиум, впаянный в центр, начал полыхать. Свет часто пульсировал, изменялся от золотистого до малинового и вишневого.
Принц Антар шагнул вперед.
— Ваше высочество, — он глядел прямо в глаза Кадии. — Скажите, чем мы можем доказать свою преданность?
Кадия долго молча разглядывала принца, потом перевела взгляд на корону, которую принцесса Анигель держала на ладони. Затем не спеша, без слов, вытащила из ножен свой меч. Трехвекий Горящий Глаз... Перевернула оружие, взяла его рукоятью вверх так, чтобы все три ока смотрели на Анигель и Антара.
Глаза открылись... Испуганный шепоток пробежал по толпе уйзгу и лаборнокцев.
— Сестра, — глухо сказала Кадия, — отвернись. Позволь нашим талисманам прийти к согласию.
Анигель с невозмутимым видом исполнила просьбу.
— О, Владыки воздуха, верные слуги Господа всемогущего, — тем же чуть сипловатым голосом воззвала Кадия. — Откройте нам, кто из этих рыцарей честен и благороден, кто заслуживает уважения, а от кого ждать беды. И поступите с ними так, как они собирались поступить с нами.
В очах Священного Меча запылало пламя — с вершины набалдашника ударили два слепящих ярко-голубых луча. Принц Антар и пятнадцать его рыцарей вздрогнули. Следом на землю с каким-то странным, горловым всхлипом рухнули два человека. Загрохотали доспехи, потом наступило молчание.
Через несколько мгновений лорд Ованон набрался мужества и наклонился над ними, потом встал и объявил:
— Онбогар и Турат... Они обрели смерть... Анигель вскрикнула. Принц Антар обернулся к своим товарищам и удивленно спросил:
— А где же Ринутар?
Все переглянулись — оказалось, с тех пор, как они высадились на берег, его никто не видел. Антар собрался было отдать приказ о немедленном розыске, но принцесса Анигель сказала:
— Я сама найду его.
Она надела корону на голову и сразу стала выше ростом. Девушка величаво повернулась — взгляд ее, неземной, проникающий сквозь любую преграду, был направлен в сторону Цитадели.
— Он на реке, — вибрирующим голосом провозгласила она. — В украденной лодке...
— Немедленно в погоню! — воскликнул лорд Пенапат. — Он же поднимет тревогу в крепости!
— В этом нет необходимости, — раздался из темноты незнакомый голос. Рыцари-лаборнокцы расступились, и к свету вышла принцесса Харамис. На плечах у нее был накинут белый плащ, в левой руке она держала корону королевства Рувенды.
— Харамис! — в один голос воскликнули ее сестры.
— Кадия! Анигель! — Принцесса не выдержала и мелкими шажками подбежала к ним, обняла. — Да, это я. Я! Пусть этот Ринутар бежит, все равно король Волтрик и Орогастус уже знают, где мы. Им известно также, что вы собираетесь пойти на штурм до наступления праздника.
Тут заговорили все разом — и вожди уйзгу, и лаборнокцы, и Кадия с Анигель, даже маленький Джеган издал удивленный возглас.
Харамис высоко подняла свой талисман. Янтарное сердечко, укрепленное на вершине широкого кольца, затрепетало золотым светом. В ответ ему так же ярко запылали Триллиумы двух других талисманов. Харамис почувствовала, как все три волшебных предмета заговорили между собой — их безмолвная перекличка была если и не доступна пониманию, то, во всяком случае, прекрасно видна!
— Сестры! — Харамис положила корону на стол и вскинула обе руки. — Мне хорошо известно, как много воинов собралось в этом лагере. — Она старалась говорить твердо, веско, ни в коем случае нельзя было раньше времени обнаруживать свои сомнения. — Я обежала взором дальние окрестности и обнаружила много лодок с воинами-уйзгу, спешащими сюда. Более того, сообщаю вам, что большая флотилия рыцарей-рувендиан с севера уже совсем близко. Но если вы бездумно бросите эти силы на Цитадель, то погубите не только наше дело, но и множество верных нам и справедливых существ. Всех их в этом случае ждет неминуемая смерть.
— Это кто же тебе сказал? — вспыхнула Кадия. — Уж не твой ли дражайший колдун?
Харамис бросило в краску. Едва ли она заслужила подобный упрек. Однако Кадию тоже можно понять, у нее есть основания так думать. Так что смирись...
— Каково бы ни было твое отношение к тому, что случилось между мной и Орогастусом, в конце концов, это не я привела врагов на наш военный совет. — Она в упор глянула на Анигель, которая стояла теперь рядом с принцем Антаром. Анигель тоже покраснела, но не ответила. — Что касается ужасной судьбы наших друзей, — продолжила Харамис, — это и меня касается. И вас! Я не слепая! Кто наши союзники? Ниссомы, уйзгу — это всего лишь легковооруженная пехота. Граф Палундо может не поспеть вовремя, но даже если он и поспеет, его людям придется вступить в бой с корпусом лорда Осоркона, с пятью сотнями бойцов, плывущих по реке. Армия Волтрика, собранная в Цитадели, поднята по тревоге. Они готовы выдержать любой штурм. Главные ворота Цитадели уже починены...
— Возможно, — усмехнулась Кадия, — у нас найдется средство, чтобы открыть их. И чтобы защититься от твоего колдовства тоже.
— Это будет стоить вам слишком много жизней, — продолжала настаивать Харамис. — Наверное, вы еще не знаете, но больше мы не можем рассчитывать на поддержку Великой Волшебницы.
— Почему? — воскликнула Кадия. — Она всегда помогала нам. Неужели ты хочешь сказать, что в будущем сражении она примет сторону Орогастуса?
— Нет. Я только хочу сказать, что Великая Волшебница умерла.
Анигель, услышав эту весть, вскрикнула, а Кадия требовательно спросила:
— Откуда ты знаешь?
— Я знаю, потому что присутствовала при ее последних минутах.
Голос ее по-прежнему звучал сурово, твердо.
— Еще раз предупреждаю — Орогастус поджидает вас. Все ужасные машины Исчезнувших, попавшие к нему в руки, приведены в готовность. Он вызвал скритеков, обитающих в Зеленой Топи. Топители уже спешат к крепости, они устроят засады и будут пожирать всякого, кто попадет к ним в лапы. Неужели вы считаете, что способны лицом к лицу одолеть Орогастуса?
Наступила тишина, томительная, бесконечная. Первой не выдержала Харамис:
— Вы погибнете! Образумьтесь, прошу вас! Если мы укроемся в болотах, они не посмеют сунуться туда во время дождливого сезона.
— Нет! — Кадия с размаху ударила кулаком по столу. — Орогастус околдовал тебя. Неужели ты всерьез рассчитываешь занять место Великой Волшебницы? Даже плащ ее надела...
— Ты думаешь, я сплю и вижу, как бы поскорее стать Великой Волшебницей? — с горечью спросила Харамис.
— Конечно, — ответила Кадия. — Ты всегда жаждала власти. Ты даже представить себе не можешь, что кто-то — тем более я и Ани — способен придумать нечто более хитроумное, чем ты.
Подобная несправедливость буквально оглушила Харамис. Ее словно ударили. Кадия, казалось, закусила удила, лишь Анигель почувствовала, что происходит со старшей сестрой.
— Мне кажется, Кади, ты и на этот раз перегнула палку. Прежде всего тебе следует успокоиться. — Она в упор посмотрела на среднюю сестру. Та нахмурилась, потом отвернулась, и Анигель спокойно продолжала: — О чем, собственно, вы спорите? О том, кто привел сюда предателей — кстати, достойно наказанных, — или об отношениях с Орогастусом? Охота вам тратить драгоценное время на ссоры? Кади, еще раз предупреждаю — успокойся! У тебя есть возражения против плана Харамис? — И, заметив удивление на лице средней сестры, закончила: — Нет? Ты даже не соизволила ознакомиться с ним. Давай-ка послушаем, что она надумала. Но Кадию не так-то легко было привести в чувство. Ярость уже затуманила ей очи. А тут еще эта корона, которая одиноко лежала на столе. Обратив на нее внимание, она совсем вышла из себя.
— Как насчет трона, Харамис? Вы решили с Орогастусом захватить корону не только Рувенды, но и Лаборнока? Вы и Волтрика уже успели склонить на свою сторону?
— О чем ты говоришь, Кадия! — в отчаянии воскликнула Харамис. — Ты просто не понимаешь...

Предыдущая страница 21 Следущая страница


Черный Триллиум 22

Тут неожиданно в разговор вступил заметно постаревший Джеган.
— Давайте не будем ссориться. Доверимся талисманам. Пусть они подскажут, где правда, а где ложь, как это случилось с принцем Антаром и его людьми.
Харамис гордо вскинула голову.
— Как пожелаете. Но предупреждаю вас, сестры, если ваши магические предметы подобны моему Трехкрылому Диску, будьте очень осторожны, когда начнете испытание. Я не сомневаюсь, что мой талисман, как и ваши, способен убивать.
— Так тому и быть! — поставила точку Кадия. Анигель с невыразимой болью переводила взгляд с одной сестры на другую.
— Дорогая Харамис! — воскликнула она. — Как бы мы ни доверяли тебе, но твое пребывание у Орогастуса... Мы не должны забывать об этом. — В глазах у девушки стояли слезы, но говорила она тихо, спокойно, с неколебимой верой, и эта твердость духа заставила всех примолкнуть. Анигель закончила уже в абсолютной тишине — даже журчащая поодаль река замерла, ветерок присмирел... — У нас нет иного пути, кроме как подвергнуть испытанию чистоту твоих помыслов.
В этот момент со стороны лагеря долетели ликующие крики, громкие возгласы. По-видимому, сюда добрался еще один отряд добровольцев. Казалось, этот шум, ожившая ночь, особенно ясная в те минуты — туман уже рассеялся, и звезды, проснувшись, помаргивали в вышине, — должны были примирить сестер, смягчить их сердца.
Но нет — напряжение, царившее в главной ставке, передалось всем, стоявшим рядом. Никто слова не произнес, но словно по команде лаборнокцы и уйзгу покинули это место и скрылись во тьме, за линией часовых, охранявших подступы к штабу. Возле стола, кроме сестер, остались только принц Антар, которого бестрепетно удержала Анигель, и Джеган, который нарисовал на земле перед каждой из сестер знак Черного Триллиума.
Харамис, глядя на Анигель, усмехнулась.
— Пусть будет по-вашему, хотя я не настаиваю, чтобы тебя тоже подвергли испытанию за связь с принцем Ангаром.
Анигель покраснела, но голос ее остался так же спокоен, как и прежде.
— Это недостойные слова, Харамис. Более того, они неуместны, и я рада, что их слышат только свои и они не выйдут за пределы этого шатра.
Харамис прикусила нижнюю губу, потом повернулась, взяла со стола корону и подошла к Джегану. Тот встал на колени и, склонив голову, принял символ государственной власти. Затем охотник поднялся и отошел к одной из стоек. Там и застыл...
Анигель и Кадия встали рядом с поднятыми талисманами в руках. На этот раз молитву начала младшая сестра.
— Могучие Владыки воздуха, проявите милосердие к нам, Трем Лепесткам Священного Цветка. Явите, что ожидает нас на пути, с какой стороны ждать опасность, что может помешать нам восстановить великое равновесие во Вселенной.
Три талисмана засияли разом — малиновым ослепляющим светом. Принцессы замерли и теперь напоминали изваяния — глаза широко открыты, словно этот огонь вовсе не тревожил их, губы чуть раздвинуты...
Затем корона, жезл и меч сменили тон пульсирующего сияния — освободившись из рук своих хранительниц, они взлетели в воздух, застыли точно между ними и вдруг слились! Конец жезла врос в расположенный на набалдашнике меча Черный Триллиум, где между тремя пылающими очами образовалось трепещущее отверстие; при этом волшебный жезл пронзил и как бы насадил на себя корону, на которой вдруг ожили изображения трех ужасающих лип. Рога тиары плотно обхватили кольцо с трепещущими на вершине тремя крылами. Затем таинственный голос произнес:
— Перед вами Скипетр Власти, который способен не только поддерживать равновесие мира, но и уничтожить его. Станьте мудрыми и осторожными, проникнитесь благородной справедливостью, прежде чем прикажете ему действовать. И помните, что те, кто изготовил этот Скипетр, сами страшились коснуться его...
Кроваво-красный теперь свет угас... У каждой принцессы в руках очутился ее собственный магический предмет.
Долгое тягостное молчание длилось несколько минут, пока принц Антар не отважился нарушить его.
— Так что, талисманы вам что-нибудь ответили? — спросил он.
Харамис недоверчиво взглянула на него, но голос подала Анигель:
— Разве ты не видел? Разве не слышал?
— Ничегошеньки. Вы обратились к Владыкам воздуха, и все...
Сестры переглянулись, потом молча обнялись — все трое.
— Итак, я, кажется, оправдана, — шепнула Харамис. — Или нет?
— Конечно, — так же тихо, но решительно ответила Кадия. — Тем не менее мы атакуем Цитадель.
— Вы обе так решили? — нахмурившись, спросила Харамис.
— Да, — ответила Анигель. — Если ты не желаешь к нам присоединиться, тогда, по крайней мере, не вреди, тем более не вздумай помогать врагам.
— Ни в коем случае, — ответила Харамис. — И все-таки мне придется оставить вас. Мне следует быть возле крепости, и там... Я не знаю, что там произойдет, но у меня нет сомнений — я должна быть в Цитадели.
Джеган вышел из угла с короной в руках.
— Если желаете, принцесса Харамис, я доставлю вас туда в своей лодке.
— Благодарю. Но прежде чем уйти, позвольте сообщить вам нечто очень важное — я поняла это, когда гостила у Орогастуса. Подавляющее большинство его «магических» трюков — не более чем умелое использование хитроумных машин, доставшихся ему от Исчезнувших. Ваши талисманы в силах справиться с этими устройствами. Я испортила одну из таких штучек, коснувшись ее своим жезлом. То же самое сможете проделать и вы.
Она крепко обняла сестер.
— Кадия, Анигель, будьте осторожны! Молите Владык воздуха защитить вас.
Она взяла у Джегана корону и тут же удалилась с охотником. У стола остались Кадия, Анигель и Антар. В вышине, почти над самой головой, раскатисто громыхнуло, окрестности на мгновение осветились, и сильный дробный дождь застучал по кожаному навесу.
Кадия, закусив губу и нахмурившись, долго, изучающе смотрела на принца, потом спросила:
— Вы действительно ничего не видели и не слышали? Ни света, ни слияния трех талисманов, ни странного голоса?
— Поверьте, принцесса, ничего. Вы просто стояли, потом, когда я спросил, мне ответила моя госпожа...
— Это зрелище было предназначено только для нас, Кади, — заметила Анигель. — И особенно, думается мне, для бедной Харамис.
— Почему бедной? — усмехнулась Кадия. — Все то время, что мы будем рисковать жизнями, она с короной на голове и в плаще Великой Волшебницы простоит в сторонке.
— Да, но только в том случае, если мы сможем победить без помощи Скипетра Власти. Если же нет...
Кадия пожала плечами, потом взяла свой меч и, поиграв бровями, сказала:
— Хм, до этого, надеюсь, не дойдет.
Затем она решительным тоном попросила — приказала? — принца Антара собрать своих рыцарей и вождей всех отрядов. Пора было приступать к обсуждению ее плана.

ГЛАВА 43

Эту ночь Харамис провела в сухом безопасном месте. Устроилась она между вздыбивших землю корней старой гонды, что росла в небольшой рощице возле самой крепости. Джеган высадил ее неподалеку отсюда, и, чтобы обезопасить от расставленных часовых-лаборнокцев, охранявших пристань, и дозоров, волшебный талисман по ее просьбе прикрыл ее густым туманом, а когда разразилась гроза, то и невидимым зонтиком. Местечко здесь, между древесными корнями, было уютное, известное с детства — в этой рощице они частенько играли, устраивали «секреты», тайники — вот один из них и пригодился. Принцесса прекрасно выспалась, встала посвежевшей, бодрой, умылась в ближайшем ключе.
К утру дождь перестал, однако схоронивший ее туман по-прежнему был густ и непроницаем для солнечных лучей Он как бы образовал каморку вокруг принцессы, куда приглушенно долетали птичье пение, стрекот кузнечиков. Сверху, с кроны дерева, звучно падали капли. Одна из увесистых капель попала на шею, холодная влага потекла по спине Харамис передернула плечами, засмеялась... Сквозь туманную завесу проник солнечный лучик, ударил в темно-янтарную кору гонды, все вокруг осветилось, ожило...
Рощица располагалась по соседству с пристанью, и от реки к крепости вела мощенная камнем дорога, которая упиралась прямо в главные ворота Цитадели, защищаемые двумя подремонтированными башнями. Посты охранения были сняты — это Харамис, ясновидящим взором обведя окрестности, определила сразу. Несомненно, в плане ее сестер это направление штурма крепости должно оказаться одним из главных. В любом случае — будет ли данный удар служить отвлекающим маневром или здесь действительно сосредоточатся главные силы атакующих, в этом месте прольется много крови.
Устроившись в ямке между корнями, обильно поросшей сухим мхом, Харамис погрузилась в медитацию. Пусто было в оккультном мире, пусты были ее мысли — вот мелькнуло беспокойство и тут же обернулось страхом за сестер... Откуда-то из глубин души потянуло горечью и болью о погибших родителях, пожалела она и о Белой Даме, затем струйкой влилась досада на Кадию, которая так неуклюже посмела упрекнуть, что старшая сестра пытается узурпировать место Бины... Как будто я только и мечтаю об этом! Но кто, кроме меня, достоин носить эту мантию? Неужели Кадия всерьез решила, что она способна занять место Великой Волшебницы?
Где теперь бродит ее душа, невесомая, бестелесная? Самое время научить и приструнить своих воспитанниц...
И словно по заказу, мысленному взору принцессы явилась сама Белая Дама. На плечах у нее был наброшен точно такой же, как у Харамис, белоснежный плащ, разве что сиял и переливался он так, что принцесса мысленно прикрыла глаза рукой. На голове у Бины был капюшон, скрывавший ее лицо. Руки же, которые видение приподняло, чтобы откинуть завесу, были молоды; на коже — ни единой морщинки или родинки. Неожиданно Харамис почувствовала болезненный укол сомнения — кто же явился к ней? Уж не демон ли?
Наконец, капюшон сброшен, открылось лицо. Да, это Бина! Но как чудесно изменился ее образ — лицо волшебницы излучало свет и выглядело куда моложе, чем в те последние минуты, что запомнились принцессе. Теперь она будет вечно пребывать в таком состоянии, мелькнула мысль, и тут же в сознании родилось утверждение — да, теперь, освободившись от бренного тела, она навсегда останется зрелой и мудрой. Счет лет для нее прекратился, она рассталась со временем, которое так долго воплощала в себе.
Госпожа, Харамис склонила голову.
Светоносная рука коснулась ее головы, божественное тепло разлилось по волосам, и музыкальный голос зазвенел в душе Харамис:
О чем твоя печаль, моя девочка?
О моих сестрах, вздохнула Харамис. Они решили, что я влюбилась в Орогастуса, околдована им. А Кадия даже посмела обвинить меня в попытке присвоить ваш плащ.
Не капризничай, ты же знаешь, что это неправда. Придет время, и они все поймут.
Кадия заявила, что я до неприличия жажду власти...
Она подумала так потому, что ты надела мой плащ. Это было утверждение, а не вопрос. Я подарила его тебе, Харамис, но я не заставляла тебя носить его. Это тяжелая ноша, не поспешила ли ты взвалить ее на свои плечи? Даже тем, кто любит тебя, будет трудно свыкнуться с подобной мыслью. Эта работа никогда не будет понята окружающими — им просто не дано... Не поймут они, и почему именно ты... Тебе предстоит трудиться в одиночестве и ждать похвал только от себя самой. Работа хороша, когда она хорошо сделана, продолжала Бина. Так будет всегда — тебе каждый день придется жить в ожидании, что явится кто-то и попросит взять на себя бремя его забот. Кто-то ведь должен заботиться о Рувенде, хранить ее, лелеять — история этой земли далеко не окончена, и тебе предстоит долго ждать, когда пробьет час и кто-то другой, более молодой и сильный, придет и примет у тебя эту ношу. Поверь мне, в этих трудах много радости. Как приятно воплощать идеал в жизнь, хранить красоту, наполняющую мир, помогать ей осуществиться в каждой песчинке, каждом птенчике, каждом ребенке, следить за соблюдением смены времен года и правильным чередованием веков. Дух захватывает, когда ты, наконец, можешь различить голос родной земли, идущий из ее недр...
Голос угас, видение, казалось, погрузилось в размышления, и Харамис, вздохнув, ощутила, как новый свет озарил крепость, реку, заречные луга, джунгли... Туман ей был не помеха. Она раньше даже не представляла — поверить не могла! — что былинка у нее под ногами или вот этот зеленовато-сизый отросток мха обладает не то что душой или; мыслью, но чувством принадлежности к земле, воде, свету, осознанной жаждой жить, творить — пусть даже себе подобных. Кто мог запретить этому тонкому стебельку или крючковатой, нежной на ощупь мшинке впитывать сияние солнца, слушать размеренный гулкий рокот, истекавший из самых недр земли и воды? Звук пульсировал, сплетался в мелодию, где своим особым голосом пели джунгли, озеро Бум, реки, Охоганские горы — и небо. Ясное, высокое небо Рувенды...
Ей стало хорошо. Удары сердца вплелись в песню природы.
Она не могла наслушаться, насытиться этой музыкой, в которой басовитым раскатом бухало время. Принцесса совсем забыла о Вине. Разбудил ее, вернул к действительности внезапно появившийся округлый металлический поднос. Невидимые руки опустили его ей на колени... Тут только Харамис обратила внимание, что видение исчезло. Растворилось в воздухе? Однако действо продолжалось...
На подносе лежали четыре сердца и стоял кувшин с соленой — морской? — водой.
Омой их, распорядился голос. Ничто не смутило принцессу — в этом невидимом, горнем мире владычествовали свои законы. Она взяла одно из сердец — оно удобно легло на руку, забилось мягко... Ладонь обдало теплом. Харамис полила его водой, другой рукой обтерла живую плоть и протянула вверх. Невидимые руки приняли ее дар. То же самое она проделала со вторым и третьим сердцем, которые казались точной копией первого. Когда же она взяла четвертое, то сразу почувствовала неуловимую разницу. Сознанием ли, кожей — неясно. Ага, вот в чем дело — что-то кольнуло ее в ладонь. Харамис осторожно перевернула сердце. К ее изумлению, она обнаружила, что это вовсе не живая плоть, а что-то подобное механизму, ожившая модель человеческого органа. Она тоже попыталась омыть его, однако невидимая рука придержала кувшин.
Нет, печально произнес голос, это сердце не отмоешь. Он отказался от звания человека.
Невидимая рука взяла с ее ладони механическое сердце.
Я не понимаю, подумала Харамис.
В конце концов, ты должна была узнать правду.
Несколько минут Харамис сидела в полной растерянности, потом как-то разом вышла из транса и погрузилась в глубокий сон.
Пробудилась принцесса в сумерках. С помощью Трехкрылого Диска она понаблюдала за приготовлениями, которые проводились в Цитадели. Солдаты взбегали на стены, занимали боевые позиции — готовились к штурму. Рыцари то и дело являлись с докладом к королю, расположившемуся со штабом во внутреннем дворе Цитадели. Получив очередное распоряжение, они тут же бегом возвращались к своим отрядам. Там же она различила Орогастуса и вертящегося возле него Зеленого Голоса, которые с помощью специально отобранных команд готовили к бою смертоносные орудия, доставшиеся колдуну от Исчезнувших: два рождающих молнии аппарата, хитроумную машину, издававшую скрипучие, невыносимые для незащищенных ушей звуки; два механизма, способные окатить наступающих градом пуль; еще одно устройство, стреляющее отравленными стрелами. Самым последним солдаты выкатили орудие, сгустками изрыгающее огонь.
Харамис тщательно, мысленным взором, изучала их устройство и пришла к выводу, что эти предметы, сеющие смерть, больше пригодны для наступления, чем для обороны. Польза от них, установленных за боевыми порядками войск, весьма сомнительна. Тем более внутри крепости... В этом случае каждый залп будет поражать защитников не меньше, чем атакующих.
Предмостные укрепления и куртины между бастионами, снаружи ограждавшие крепость, взять довольно легко. Стены низкие, щелястые — в них были проделаны проходы для стрельбы из орудий колдуна. Множество амбразур для арбалетчиков... Но главное — Харамис сразу догадалась — заключалось в том, что защитникам наступавшие порядки практически не были видны, в то время как оддлинги прекрасно ориентировались в темноте, да и сами укрепления проецировались на более светлое, чем земля, ночное небо. Если принять во внимание, что Анигель и Кадия имеют возможность посредством своих талисманов поставить защитный экран, который станет непробиваемой преградой для ясновидящего ока Орогастуса, то можно сделать вывод — особых хлопот с предмостными укреплениями у сестер не будет. Как раз во время ночного штурма большое значение могут иметь духовые трубки, которыми в совершенстве владеют ниссомы и уйзгу.
Хорошо, но что же дальше? Теперь главные крепостные ворота... Уже успели починить... Да, створки настолько массивны, что никакой таран их не возьмет. Тогда, может, талисманы сестер? Но тот же внутренний тихий голос подсказал принцессе, что эти надежды бесплодны. Талисманам тоже не совладать с металлическими воротами.
Я должна оказать им посильную помощь, сказала она себе, но есть ли смысл вмешиваться? Послушают ли они меня, или каждый мой совет послужит лишь поводом для очередной перебранки? Сейчас не время для ссор, тем более что все, открывшееся мне с помощью Трехкрылого Диска, доступно и им. Можно не сомневаться, что расположение воинских частей, орудий Орогастуса, резервов, штаба Волтрика они изучили не хуже меня. Как штурмовать главные ворота, я и сама не знаю. И вообще, вопрос не в этом — каждый должен пройти свой путь до конца. Они выбрали свою дорогу, я — свою...
Она погрузилась в нахлынувшую умиротворяющую волну, испытала необыкновенные спокойствие и уверенность. Душа ее внезапно распахнулась на все четыре стороны света — она как бы слилась с миром и в то же время не потерялась в нем. Ей уже однажды довелось испытать подобное состояние — в тот момент, когда она впервые взяла в руки свой волшебный талисман. В пещере, выбитой в кварцевой скале, которая, лишившись хранимого им сокровища, обессилено рухнула. Тогда она почувствовала себя срединной точкой мироздания, его сердцем — к нему отовсюду тянулись бесчисленные нити, посредством которых мысленным усилием приводилась в движение наша Вселенная... Сомнений не было, именно эта точка — место приложения ее сил, ее среда обитания...
С судьбой не поспоришь.
Но неужели цена за обретение мудрости и знания — жизнь моих сестер?
Ответа не было. Бина молчала...
Принцесса Харамис вернулась в окружавшую ее реальность, вздохнула, попросила волшебный жезл показать ей сестер. С того момента она внимательно наблюдала за приготовлениями войска рувендиан и оддлингов...
Главные силы их армии, разбитые на отряды, возглавлявшиеся опытными рувендианами и лаборнокскими рыцарями, заняли позиции на противоположной стороне реки, как раз напротив пристани. Харамис оказалась на линии движения готовившихся к высадке полков, целью которых было, по-видимому, овладение главными крепостными воротами. Удивительно, что люди и оддлинги были так хорошо замаскированы, что даже ее талисман с трудом прорывался сквозь выставленную ментальную защиту.
Что-то долго они готовятся, решила она. Возможно, ждут сигнала... Но кто его должен подать? Она принялась осматривать окрестности — землю и воду — и тут же едва не вскрикнула от удивления. Несколько сотен уйзгу и вайвило, ведомые Кадией, Анигель и Антаром, уже успели незамеченными переправиться через Мутар и втянуться в широкий туннель, который уводил под самую крепость, к древней водосборной цистерне. Здесь ментальная защита была настолько крепка, что Харамис различала только смутные тени.
— Клянусь Цветком! — воскликнула она. — Если Кадии и Анигель удастся открыть главные ворота изнутри, то у них появятся отличные шансы.
Позже, когда пришло время восхода Трех Лун — свет их никак не мог одолеть туманную завесу, которой отгородилась принцесса, — Харамис раскрыла оставленную Джига-ном сумку и достала ритуальную пищу. Отведать ее значило начать праздник. Совершив обряд и отпраздновав великий день, она снова обратилась к своему талисману и попросила показать, где находится корпус лорда Осоркона, который до сих пор не успел добраться до Цитадели. На затуманившемся экране появилось четкое изображение освещенной тройным лунным светом реки и внушительной — не менее сотни больших судов — флотилии. Каждый корабль был забит тяжеловооруженными воинами. Гребцы не жалели сил, и очень скоро корпус должен был появиться под стенами Цитадели. Что случится, когда воспрянувшие духом, выжившие в Тернистом Аду лаборнокцы ударят в тыл войску, штурмующему главные ворота?
Как только изображение угасло, Харамис вытерла невольно набежавшие слезы. Что тут поделаешь? У сестер своя судьба, у нее — своя. Ей нельзя отвлекаться, у нее столько дел. Еще надо успеть подготовиться...
Она собралась с духом и с помощью талисмана вызвала Орогастуса. Когда его лицо возникло в центре Трехкрылого Диска, Харамис сказала:
— Я сделала выбор.
Лицо колдуна оставалось бесстрастным. Он спросил тихо, на мысленном языке:
Не окажешь ли ты честь встретиться со мной лицом к лицу? Тогда и расскажешь о своем решении. Как видишь, я не могу сам явиться к себе. Птица, доставившая меня сюда, сразу улетела.
— Хорошо, — согласилась Харамис, — я приду к главной наблюдательной башне.
— Что, если я встречу тебя примерно через час, в полночь? — спросил Орогастус. — Как ты сама понимаешь, никто из наших людей не в состоянии причинить тебе вред — тебя защищает талисман.
— Знаю, — просто ответила Харамис. — Я приду.
— До свидания! — Его красивое лицо озарилось мягкой улыбкой. — Все будет хорошо, любимая. Изображение мага погасло.
Харамис принялась собирать вещи, укладывать их в мешок, оставленный Джеганом, и в этот момент янтарное сердечко на талисмане засветилось тусклым золотистым светом. Туман, скрывавший ее, оторвался от земли и, редея на глазах, поплыл вверх, в сторону севера. Следом игольчатые ветви гонд шевельнул холодный ветерок, нагнав на принцессу дрожь. Тут же задуло так, что затрепетала не только листва, но и сами деревья — их согнуло до земли, ветер взметнул пыль и облаком погнал ее к Цитадели. Потом все стихло... Харамис, едва успевшая схватить свой плащ, перевела дух. В прибрежных тростниках что-то затрещало, потом взволновались кусты — какое-то существо осторожно пробиралось во мраке. Харамис вздрогнула, замерла и уже совсем было решилась вызвать ламмергейера, как неожиданно в груде наваленных у корней гонды камней блеснули два золотистых глаза. Кто-то в упор смотрел на нее — не мигая, не двигаясь...
— Принцесса... — донесся приглушенный шепот.
— Клянусь Цветком — Имму!
Харамис уронила мешок, в котором были спрятаны ее вещи, а также корона и белый плащ Великой Волшебницы, бросилась вперед и заключила в объятия старую няньку.
— Имму, что ты здесь делаешь?
Женщина нахмурилась, показала маленькие клыки.
— Долго рассказывать. Мозги у меня истрепались, пока я искала принцессу Анигель. Руки, ноги усохли... А сегодня около полудня даже мой ясновидящий взгляд отказал мне. Вот и мечусь туда-сюда, туда-сюда!
Харамис кивнула.
— Ты не потеряла способности к ясновидению. Просто сестры поставили защитный экран, чтобы скрыться от врагов, — получилось, что и от друзей тоже.
— Я уже давно прячусь в окрестностях Цитадели и тебя тоже давным-давно приметила. Видела, как ты устроилась под гондой, окутала себя туманом, только глазам не верила — думала, мне это все мерещится... Тебе известно, где моя принцесса? Она так нуждается во мне!
— Конечно, я знаю, где она. Только сомневаюсь, что сейчас ты можешь ей чем-нибудь помочь. Анигель и Кадия в этот момент ведут свой отряд по водосборному туннелю, они хотят проникнуть в самое сердце Цитадели. С минуты на минуту начнется штурм...
— Владыки воздуха! — выдохнула Имму, потом всхлипнула и тут же горячо воскликнула: — В таком случае, она нуждается во мне больше, чем когда бы то ни было! Скажи, где бы я могла ее сыскать?
Харамис поколебалась, потом, решив, что каждый выбирает свой путь и ей все равно не удастся остановить старую няньку, спросила:
— У тебя есть лодка?
— Да, небольшой ялик на веслах.
Харамис быстро завязала горловину мешка.
— Я сама покажу тебе путь.
Они быстро, хоронясь за кустами, спустились к воде, погрузились в спрятанную в тростниках лодчонку. Имму села на весла и, следуя указаниям Харамис, неотрывно смотревшей на свой талисман, погнала ялик вверх по Мутару. Спустя полчаса они добрались до тихой, забитой плавающей травой мелкой заводи. Ограничивал ее высокий обрыв холма, на котором примерно в полулиге высилась крепость.
Лодка едва продвигалась по поросшей травой жиже.
— Здесь? — недоверчиво спросила Имму. — Не может этого быть! Они не могли здесь высадиться. Отсюда до Цитадели не менее лиги. Как они смогли эту грязь одолеть, как на откос взобрались? Вверх по совершенно открытому месту? И нигде никаких следов... Нет, принцесса, здесь что-то не так...
— Имму, я же говорю тебе, они пошли подземным туннелем, по которому вода поступает в специальную цистерну. Ее еще Исчезнувшие построили, и поэтому о ней никто не знает. Мои сестры уверены, что в их силах поставить надежный экран против ясновидящего взгляда Орогастуса, пока они не доберутся до подвалов главной наблюдательной башни. Вас же вел этой дорогой Джеган, разве ты не помнишь?
— Не помнишь... Как я могу забыть этих мерзких лаборнокцев, схвативших нас у колодца? От колодца и я могла бы провести их отряд... Ну ладно, доберутся они до подвалов, а дальше?
— Попытаются открыть главные ворота и те, что ведут к продовольственным складам.
Имму в сердцах топнула ножкой.
— Эх, на пивоварне им без меня не обойтись! Там есть несколько выходов, мы бы свалились лаборнокцам, как снег на голову. Ну ладно, а как же они собираются подняться по стволу колодца?
— Выстрелят вверх из арбалета железной кошкой, привяжут к ней трос, по этому тросу взберется какой-нибудь ловкач уйзгу и, укрепив там концы, сбросит в колодец веревочные лестницы...
— Помоги им Триединый! Принцесса, ты считаешь этот план разумным? Неужели колодец, о котором прознали лаборнокцы, не охраняется?
— Не уверена... Но что я могу поделать? Я всеми силами пыталась остановить сестер, но они уже потеряли голову. Я без конца молю Владык воздуха, чтобы они вступили в бой на их стороне.
— Вот и хорошо... — скороговоркой забормотала нянька. — Вот ты и молись, а мне поспешать надо.
Она ловко перелезла через борт и, погрузившись по колени в болотную жижу, побрела к берегу. Уже через несколько секунд густая мгла поглотила ее.
Харамис еще долго смотрела в ту сторону, слышала чавкающие глухие шлепки, но неожиданно все стихло, едва слышно закапало, зашуршало, и принцесса догадалась, что Имму нашла вход. Тут она крепко задумалась. Если Имму с такой легкостью в полной темноте обнаружила подземный туннель, то и патрули лаборнокцев, шныряющие по берегу, вполне могут наткнуться на этот мрачный обширный каменный зев. Следы там, конечно, остались, они сразу поднимут тревогу... Ей-то патрули не страшны — она сразу прикрыла лодку завесой невидимости. А что, если обрушить берег и похоронить вход в туннель?
Сказано — сделано. Она подняла талисман. Три сложенных крыла с вершины кольца переместились в центр окружности, расправились, увеличились в размерах (вот почему, смекнула Харамис, этот волшебный предмет получил название Трехкрылый Диск); Триллиум, заключенный в янтарь, густо запульсировал кирпичным цветом.
— Пусть земля обратится в жижу и затопит вход в туннель. Пусть будет скрыт он от вражеских глаз.
Несколько мгновений вокруг стояла вязкая тишина. Потом где-то в толще земли родилось гулкое громыхание. Обрыв неожиданно закрыла плотная туманная завеса, и берег, мягко чмокнув, сполз в реку. Гигантский след оползня отчетливо белел во мраке свежей глиной.
Мановением мысли Харамис направила ялик на стремнину, куда уже наползали неровные перья тумана. Тут же с берега, где располагалась крепость, донесся топот фрониалов — по-видимому, верховой патруль лаборнокцев решил проверить, что случилось на берегу. Зазвучала труба, в ответ ей кто-то подал сигнал из крепости. И все стихло...
Харамис села — прежний мягкий, чуть воркующий голосок раздался в ее сознании. Теперь в тебе поселилась сила. Обходись с ней осторожно.
Добравшись до середины реки, она бросила весла, некоторое время сидела неподвижно, ясновидящим взором оглядывала все вокруг. На земле и воде было тихо. Беззаботно плескалась рыба, в джунглях устраивалось на ночевку зверье, позванивали струи, стихал ветерок, густел туман, светились звезды, в крепости часто горели факелы — их отсвет зыбко ложился на древние стены. На противоположном берегу Мутара отряды ниссомов и вайвило начали переправу...
Она вздохнула — час пробил!
Харамис снова взялась за весла и погнала лодку к берегу, где располагалась крепость. Здесь она высадилась, взобралась на яр, нашла место повыше и мысленно позвала:
Хилуро!
Гигантская птица долго не появлялась, но принцесса спокойно поджидала ее. Потом устроилась на скальном выступе и взглянула на родимое гнездо — Цитадель, которую начало затягивать туманом. Главная наблюдательная башня была освещена снизу доверху, даже на смотровой площадке полыхали факелы, в свете которых боязливо трепетал флаг Лаборнока — густо-темный, с тремя скрещенными золотыми мечами. Время от времени полотнище вспархивало, разворачивалось вширь, словно возвещая — вот где я! Попробуйте доберитесь... У кого хватит смелости?
Харамис судорожно стиснула талисман.
— Помоги моим сестрам! — взмолилась она. — Даруй им победу!
Харамис.
В вышине над самой головой послышался клекот, и знакомый голос мысленно позвал еще раз:
Харамис. Я видел нечто ужасное.
Гигантская птица, подняв вокруг себя ветер, мягко приземлилась, торопливо, переваливаясь на ходу, заспешила к госпоже, склонила бородатую голову. Принцесса бросилась к ней.
— Что случилось?
Полезай ко мне на спину, и я покажу тебе.
Она так и поступила. Ламмергейер исполинским черным облаком взмыл в сумрачное, подсвеченное кострами и звездами небо и полетел вниз по течению Мутара, за скалистый утес, на котором возвышалась крепость — туда, где могучая река граничила с подступающими Зелеными Топями. Это было самое пустынное место в окрестностях Цитадели, никто не отваживался селиться по соседству с болотами — обителью скритеков.
Птица взмыла под самые звезды, рваное, с широкими прорехами полотно тумана осталось далеко внизу. Три Луны, встающие на юго-востоке, прикрывала легкая радужная дымка. Однако их света было вполне достаточно, чтобы разглядеть в Зеленых Топях, на всех протоках и каналах мириады теней, которые сливались в единую грозную массу, неумолимо надвигавшуюся на скалистый остров, где высилась Цитадель.
— Что это? — встревожено спросила Харамис. — Не мог Осоркон так быстро добраться до крепости.
Это скритеки, созванные колдуном, ответил Хилуро.
— О, Триединый Боже! Ну, конечно!
Хилуро снизился до самой земли, куда туман еще не успел добраться, и принцесса с испугом отпрянула, когда топители, уже выбравшиеся на сушу, заметив огромную птицу, принялись выть и шипеть.
Я не могу позволить этим созданиям погубить друзей моих сестер. Что же делать?
Тот же воркующий голосок внутри нее укоризненно проворчал:
Ты же госпожа всего Народа.
И что это значит?
Харамис стиснула зубы, выпрямилась и приказала:
Хилуро, приземлись перед их передовым отрядом.
Тот беспрекословно выполнил распоряжение — сделал круг и приземлился на мшистую скалу, возвышавшуюся на несколько элсов над окружающей местностью. Марширующие скритеки невольно остановились, и вся толпа замерла в полусотне элсов от скалы. Фланги орды начали загибаться справа и слева, охватывая то место, где стояла Харамис, а за ее спиной, сложив крылья, сидела исполинская птица.
Принцесса, не торопясь, развязала мешок, достала плащ Великой Волшебницы, надела его, спокойно оправила подол. Потом подняла талисман.
Тут же стихли завывания, шипенье, топот тысяч ног. Наступила полная тишина.
Кто предводитель?
Никто из десяти вождей не рискнул шагнуть вперед. Из их отверстых пастей текла слюна, трехпалые конечности сами по себе сжимались и разжимались, причем когти на ногах скребли землю, и только это пугающее душу шуршанье было слышно в толпе диких детей болот.
Вы знаете, кто я?
Он сказал, тебя нет в живых... Мы узнали об этом...
Я всегда жива, пока живы моя земля и вода. Весь Народ — мои дети. Все повинуются мне. Только вы оказались строптивцами. Вы склонились перед колдуном и пришли убивать, хотя я запретила вам браться за оружие.
Нам не было знамений! Ты забыла о нас! Ты лишилась силы! Он уверял, что, когда он позовет нас, ты не сможешь помешать нам отправиться в поход.
Теперь я скажу. Вы меня слышите?
Мы слышим, Белая Дама!
Тут в массе скритеков даже шуршание стихло. Наступила секундная томительная тишина, и следом шум опускавшихся на колени тысяч тел пронесся по окрестностям.
И вновь томительная пауза...
Харамис, собрав все силы, сурово обратилась к чудовищам:
Прежде вам было разрешено помочь людям, захватившим нашу землю и воду. Но теперь на это моего согласия нет. Вы слышите?
Мы слышим, госпожа.
Это был тихий, рокочущий мысленный рев, вырвавшийся из тысяч разъяренных, страдающих сознаний. Злоба и гнев, вера и покорность сплелись в нем...
Я не оставлю вас своими заботами. Я, ваша хранительница и наставница, повелеваю служить земле и воде, на которой вы выросли, где обрели дом и разум. Я, присутствующая здесь, приказываю...
Мы готовы, Белая Дама.
Она отдала распоряжение, подробно все разъяснила, особенно настойчиво требовала вязать, брать в плен, но ни в коем случае не пожирать... Это уточнение вызвало взрыв негодования в толпе тварей, потом вздохи сожаления сменились согласием, даже некоторым облегчением, и они хором дали слово выполнить все, как того требовала госпожа.
Последним движением, уже взобравшись на птицу, Великая Волшебница Харамис благословила поднявшееся на ноги войско, и Хилуро тут же взмыл в небо.

ГЛАВА 44

Королю Волтрику не надо было растолковывать, какая опасность исходила от подземного хода, соединявшего под- i валы главной наблюдательной башни с рекой Мутаром. Сразу после захвата крепости он отдал распоряжение военным инженерам обследовать туннель и заделать его. Приказал — и более чем на две недели свалился в горячке. Лаборнокские инженеры осмотрели водосборное сооружение и пришли к единому выводу, что просто так заделать туннель нельзя — сложным образом этот водоток был связан со всей системой водоснабжения крепости. Об этом и известили начинавшего выздоравливать Волтрика. Он согласился с доводами специалистов и, посоветовавшись, принял половинчатое решение — туннель пока не заделывать, но по всем проходам, в темнице и возле самого колодца выставить охрану, а где можно — забрать проходы металлическими решетками на замках. Посты были расставлены таким образом, чтобы в случае появления рувендиан часовые могли голосом известить соседей о появлении чужаков. С решетками, однако, произошла загвоздка. Сначала решили выковать их все и потом разом установить в подвалах крепости, но тут верхушку лаборнокской армии снова стало лихорадить. На короля свалилось столько забот, что решетки выковали, а установить не успели.
Сущим наказанием оказался пост возле устья колодца. Положенное время там никто не мог выдержать. Ставили и по двое, и по трое — все напрасно. Очень уж страшное было место. Глухое подземелье, мрачное, вонючее, воды по щиколотку, под ногами постоянно шныряет какая-то мерзость, вокруг почти невидимые при свете факелов летающие твари — того и гляди в человека вцепятся. Покою от них не было — без конца орут и еще что-то гнусаво выпевают. Просто жуть берет! Люди, которых снимали с поста, выглядели совершенными безумцами...
Так тянулись дни — никто не пытался проникнуть в крепость через ствол колодца. И кому в голову придет, кто сможет одолеть более двадцати элсов гладкой, осклизлой стены и влезть в помещение, где за каждой насквозь проржавевшей насосной машиной прячется если не привидение, то уж злыдень какой-нибудь... Точно так рассуждали солдаты, потом и разводящие на посты сержанты согласились с рядовыми, и по молчаливому согласию лаборнокцы сдвоили нижний пост и перевели его в заброшенную темницу. Таким образом, караул теперь стал охранять не колодец, а лестницу, ведущую из нижнего машинного зала. Прошло несколько дней, и во дворе темницы появился сколоченный из досок стол. Солдаты огнем факелов разогнали ползучих гадов, сожгли остатки скелетов и теперь проводили время за игрой в карты, попивая отличное, тайно доставляемое пиво.
Судьба в ночь штурма явно благоволила к Кадии и Анигель. Как раз в тот момент, когда ловкач уйзгу с первого выстрела ухитрился зацепиться крючьями кошки за край колодца, некий солдат по имени Кругдал попытался смошенничать, но был тут же уличен своими товарищами. За столом поднялся такой гвалт, что никто не услышал звяканья металла о камень. К тому времени, когда лаборнокцы успокоились, около четырех десятков уйзгу уже были в машинном зале. В том числе и их командир — принц Антар.
Принц взобрался наверх одним из первых с привязанным к поясу мешком, где в дополнение к полной броневой выкладке лежали шлем с широким плюмажем и плащ с гербом королевского дома Лаборнока. В помещении, где были установлены насосы, он быстро переоделся, помогавшие ему уйзгу почистили голубоватые, с искусной резьбой доспехи, потом рыцарь поднялся по металлической лестнице в древнюю тюрьму и с бранью набросился на собравшихся за столом часовых. Принялся выговаривать им за пренебрежение своими обязанностями... Ошеломленные солдаты вытянулись по стойке смирно, так и не сумев сообразить, как же принц мог так незаметно подобраться к ним, — о его измене они ничего не слышали. Когда же юркие уйзгу и гиганты вайвило ворвались во двор тюрьмы, солдаты совсем потеряли дар речи. Без всякого сопротивления они дали себя обезоружить и связать, после чего их затолкали в одну из отремонтированных камер. Там и заперли...
Здесь же за столом обе принцессы, Антар и вожди уйзгу и вайвило устроили короткий военный совет.
Дело в том, что подъем по узким лестницам к подвалам главной башни должен был занять немало времени, и за этот срок все могло случиться. Нельзя было ни в коем случае позволить защитникам крепости поднять тревогу. Допрошенный пленный сержант подтвердил, что караул меняется каждый час, — вот он, тот отрезок, который выделила им судьба.
Кадия так и объявила собравшимся у стола предводителям:
— За час — вернее, за пятьдесят минут — мы должны снять все посты, соблюдая при этом все меры предосторожности. Один вскрик, и все пропало.
Вождь уйзгу по имени Преб сказал:
— Я возьму двух своих людей. Мы поднимемся тихо, как туман. Часовых уложим из духовых трубок.
— Но если вас увидит хотя бы один караульный? — заметил явно озадаченный принц Антар. — И упавший часовой загремит доспехами... Принцессы в состоянии укрыть нас от проникающего взгляда колдуна, но обычный смертный вполне может различить вас в этих коридорах.
В разговор вступила Анигель:
— Я возьму дротики и по очереди буду снимать часовых. Мой талисман сможет сделать меня невидимой. Я уже испытала это состояние, когда сбежала от вас, принц, и от генерала Хэмила. А уж с часовыми я сумею разделаться так, что они и не пикнут.
Антар резко возразил и потребовал, чтобы совет запретил ей — слишком велик риск. Вожди поддержали его. Однако Анигель продолжала настаивать — утверждала, что только ей по силам выполнить эту невероятную задачу. Выбора нет, уверяла она... В это время слово взяла Кадия, с головы до ног одетая в поблескивающую, изготовленную из какой-то странной чешуи кольчугу — даже грязь, через которую они пробирались ко входу в туннель, не оставила на ней следов. Она только вымолвила: «Тихо!» — и все примолкли.
Кадия приблизилась к сестре, взяла за руки, заглянула в глаза. Анигель спокойно выдержала ее взгляд.
— Ступай, Ани, — сказала Кадия. — Никто лучше тебя не справится с этой задачей. У тебя хватит мужества и находчивости. Главное — находчивости. Сегодня фортуна за нас, сестра, и пусть никакая беда не коснется тебя.
Преб снял с плеча колчан с дротиками, передал его Анигель, помог закрепить за спиной.
— Вам стоит только ткнуть часового дротиком, подержать его в ране какое-то мгновение, и человек умрет. Только смотрите, не уколитесь сами.
— Ясно, — кивнула Анигель. Ее лицо было спокойно, взгляд ясен.

Предыдущая страница 22 Следущая страница


23 Андре Нортон Мэрион Брэдли, Джулиан Мэй

— Как только ты освободишь путь, — сказала Кадия, — дай мне знать, послав мысленный сигнал. Мы очень осторожно последуем за тобой. Будем двигаться без шума — я прослежу.
— Принцесса! — не выдержал Антар. — Я умоляю вас...
— Нет, принц, — ответила Анигель. Она подошла к нему и сквозь открытое забрало шлема поцеловала в губы. Принц оцепенел, его сердце готово было разорваться от нахлынувшей радости и нежности.
Анигель быстро начала подниматься по лестнице, а расплывшихся в улыбках оддлингов призвала к порядку Кадия, которая хмуро взирала на сцену расставания. После ее окрика все вновь посерьезнели и начали обсуждать план движения вверх по лестницам.
Как только Анигель оторвалась от губ принца и сделала несколько шагов по ступенькам, она замерла и обратилась с мольбой к Владыкам воздуха. Она просила их о помощи, потом отхлебнула немного митона из тыквенной бутылочки и, вздохнув, начала решительно взбираться по лестнице.
Идти ей было легко — она словно не чувствовала усталости и через сотню ступенек приблизилась к первому часовому. В руках он держал арбалет, возле ног стоял зажженный фонарь. Это был высокий, ладно скроенный молодой парень, по-видимому, крестьянин. Как и все лаборнокские солдаты, он был одет в крупноячеистую кольчугу и округлый, похожий на горшок, шлем. Вооружен коротким мечом, булавой, на боку — колчан со стрелами для арбалета. В ожидании смены он что-то тихо насвистывал и держал сам с собой пари, который из двух лигнитов быстрее доползет до потолка.
Анигель остановилась в нескольких шагах от него — парень, ничего не подозревая, продолжал следить глазами за паучьим отродьем, ползущим по стене. Принцесса вытащила дротик и замерла. Рука ее дрогнула... Куда бы его ткнуть? Да в любое место — острие везде способно проникнуть сквозь ячейки кольчуги, - правда, под броней на нем надета кожаная рубаха, а шею прикрывает воротник с нашитыми на нем металлическими пластинами...
Она на мгновение представила себе, как этот молодой здоровый солдат с простоватым и добрым лицом сначала широко раскроет глаза, потом схватится за горло и сползет на пол. Как будет биться в конвульсиях... Потом замрет, ляжет поперек коридора. И несчастная мать где-то в деревне, в Лаборноке, будет до смерти ждать его, может, он у нее один, будет плакать по ночам, молиться, чтобы Боги послали ей весточку, жив ли ее сыночек или сгинул в этой чертовой Рувенде...
Я не могу его убить, призналась себе принцесса. Это же твой смертельный враг, шепнуло ей чувство мести за растерзанных родителей. Он бы подверг тебя насилию и зарубил, не моргнув глазом. Стоит ему только увидеть тебя, и твоя песенка спета. Что ты медлишь? Хорошо, пусть он добрый и симпатичный парнишка, но он, не раздумывая, выполнит любой самый зверский приказ. Разве оружие Зла не является Злом? К тому же любой, решивший надеть воинские латы, должен быть готов к смерти.
Анигель почувствовала, как ее сердечко сжалось от страха, и тут ей пришло в голову, что она тоже выбрала судьбу воина — ее-то никто не неволил! И что с того момента, как она взяла в руки оружие, у нее нет выбора. Никто не может освободить ее от необходимости убивать вооруженных людей, никто не может защитить ее, кроме нее самой. В этом истина — она проста и незамысловата. Действовать надо хладнокровно, не торопясь, — осилит ли она?
Она набрала воздух в легкие и легонько ткнула дротиком в руку лаборнокца чуть пониже локтя. Тут же вытащив его, она выронила оружие и отпрянула. Солдат издал какое-то удивленное бормотание, глаза у него вдруг широко открылись, колени подогнулись. Арбалет выпал из рук и с перестуком покатился по ступенькам вниз. Упав на пол, загремел шлем.
Но воин еще дышал. Анигель, тут же бросившаяся к лаборнокцу и подхватившая шлем, сразу отметила это обстоятельство. Потом телепатически связалась с Кадией. Дальше вверх она бросилась бегом. Принцесса почувствовала необыкновенный прилив сил. Смелости было хоть отбавляй — она даже застыдилась подобного ухарства. На мгновение остановилась, перевела дух, взяла себя в руки. Анигель не заметила, как душа ее наполнилась яростью. Пришел миг возмездия. Робость и колебания исчезли, и ощ решила, что это — добрый знак. Значит, и талисман одобряет ее поступок. Забылись труднейший переход по залитому грязью туннелю, изматывающее карабканье вверх по веревочной лестнице. Почему она должна прятаться в Цитадели, в своем собственном доме? Потому что ее жилище приглянулось соседу и он, значит, имеет право грабить, убивать, насиловать, а она должна прятаться среди родных стен?
Дудки! Не на ту напали!
Одного за другим она сняла восемнадцать часовых. Вот, наконец, и дверь в пивоварню. Некоторое время она вслушивалась через закрытую створку — совсем забыла, что может воспользоваться ясновидящим взглядом. В пивоварне стояла полная тишина, тогда принцесса тихонечко потянула за ручку...
И лицом к лицу столкнулась с Зеленым Голосом!
Естественно, он не видел ее, однако заметил, как чуть приоткрылась дверь и снизу густо пахнуло зловонным дыханием болот. Решив, что створку тронул сквозняк, он красочно выругался, затем, хихикнув, сказал себе:
— Поднимайтесь, поднимайтесь, болотное отродье! Поспешите, негодяи, сейчас вы кое с чем познакомитесь. На своей шкуре! — Он рассмеялся погромче. — Конечно, мы не можем различить вас в телепатическом тумане — вы его столько напустили, что не продохнуть, — но слышать-то мы вас можем. Даже очень хорошо можем слышать... Хвала всемогущему магу. Сейчас вы узнаете, что такое хороший прием, сейчас вас знатно угостят.
Капюшон Зеленого Голоса был откинут, на ушах помещались какие-то чашечки, соединенные металлической дужкой, огибающей лысоватое темя.
Однако не эти непонятные черные кружки в первую очередь привлекли внимание Анигель. Ее взгляд остановился на странной машине, которую два лаборнокских солдата подтащили к самой дверце, ведущей в подземелье. Она представляла собой объемистый сероватый ящик с округлыми углами. Какие-то странные рисунки были выгравированы на верхней и задней плоскостях, из передней же торчал тонкий и длинный стеклянный цилиндр с надетыми на него металлическими кольцами и прикрепленными к их внешним поверхностям стержнями. На самом кончике стеклянного дула был припаян заостренный конец из золота. Толстый защитный экран из какого-то черного, дурно пахнущего материала отделял этот ящик от его собрата много больших размеров. Второй сундук был на колесах и стоял элсах в шести или семи позади первого.
— Осторожнее, идиот! — выругался Зеленый Голос, когда один из солдат, споткнувшись, чуть не выронил сероватый ящик. — Их, сотворителей молнии, всего два осталось, остальные в нерабочем состоянии. Если ты повредишь его, всемогущий маг с тебя живьем кожу сдерет и поджарит на растительном масле.
Анигель чуть не вскрикнула — едва успела прикрыть рот ладошкой. Значит, разряды молнии производятся этой машиной? И они хотят приспособить ее против поднимающихся снизу воинов, против Кадии?
Против Антара?
Приблизившись на цыпочках, Анигель быстро уколола обоих солдат отравленными дротиками. Зеленый Голос обернулся на шум падающих тел, глаза у него вылезли из орбит. Он вскрикнул и, подхватив полы плаща, вприпрыжку помчался к большому сундуку. Человек, знакомый с приемами магии, должен был почувствовать, что в помещении находится кто-то невидимый. От ужаса он завопил, и Анигель, бросившаяся вслед за ним, метнула в него дротик. Зеленый Голос еще успел повернуть какие-то ручки на задней стенке сундука. Принцесса выхватила еще один дротик и с размаху ударила его в шею.
Голос на мгновение оцепенел, потом его скрутило, и он, словно мешок, рухнул на верхнюю грань своего адского устройства. Странные чашечки упали с его головы, с затылка свесилась длинная прядь седых волос и пару раз качнулась. Анигель медленно отошла от него, ее била мелкая дрожь. Она смотреть не могла на дротик, насквозь пробивший шею. Принцесса судорожно обтерла о свой костюм ладони, хотя ни капли густой темной крови, хлынувшей из раны, не попало на них. В ее сознании вдруг прозвучали слова, сказанные давным-давно — когда же это было? Точно, четыре недели назад, в другую эпоху. Произнесла их Имму в тот момент, когда они застыли у стены потайного хода и через скрытый глазок смотрели на бойню, учиненную лаборнокцами в тронном зале.
« ..На земле есть люди, для которых власть превыше всего. И жестокость является самым убедительным доказательством их силы. У них нет совести, они не ведают, что такое жалость, и считают, что им все дозволено. Они становятся ненасытно жестоки, потому что злоба и ненависть — это такая скудная пища для души. Добрым людям следует научиться осторожности в общении с подобными молодчиками, которые не в состоянии понять, что такое любовь. Они считают ее проявлением слабости. Особенно трудно придется тебе, принцесса, ведь до сего дня тебе не приходилось сталкиваться с такими негодяями. Тебе следует вести себя с ними твердо, неуступчиво...»
— Вот я и научилась, — прошептала Анигель. — Не так ли, прихвостень Орогастуса?
Она стояла над трупом Голоса, пока Кадия и другие воины не появились в пивоварне. Кадия дернула сестру за рукав, и та, придя в себя, попросила вождя вайвило Лумому-Ко разбить машину, изрыгающую молнии, на куски. Тому хватило для этого нескольких ударов огромного боевого топора, после чего весь отряд стремительно ворвался на нижний этаж главной наблюдательной башни, и закипела битва...
В прежние времена профессия гребца на торговых судах считалась почетной и весьма высоко оплачивалась. Особенно богатое вознаграждение гребцы получали за скорость передвижения кораблей как вниз, так и вверх по течению. Свободные рувендиане считали за честь занять место на гребной банке, они не упускали случая похвалиться своей силой и умением. С началом вторжения большинство гребцов скрылись в болотах, и лаборнокцы, столкнувшись с нехваткой опытных членов команд для военных транспортов, срочно обратили в рабство тех, кто остался, нахватали по селениям молодых мужчин и таким образом заполнили весельные скамьи. Все гребцы теперь были закованы в кандалы, их скудно и отвратительно кормили и подвергали наказанию плетьми за каждое, пусть даже незначительное, выражение протеста. Но при всей жестокости наказаний и генерал Хэмил, и лорд Осоркон вскоре убедились, что команды свободных людей гребли куда лучше, чем люди, лишенные всяких прав. Последняя экспедиция в Тернистый Ад подтвердила это различие.
Вот и теперь, когда лорд Осоркон изо всех сил старался как можно быстрее вернуться в Цитадель (из бесед с Красным Голосом он усвоил, что самые важные события должны произойти в канун Праздника Трех Лун), суда, на которые были погружены остатки корпуса генерала Хэмила, двигались едва ли быстрее течения. Огромное число гребцов погибло от ударов плетьми с того дня, как, отступив от стен таинственного города, лаборнокцам удалось прорваться к кораблям своей флотилии, а оставшиеся были настолько измотаны, что не было смысла пугать их угрозой наказания. Корабли со скоростью ковыляющего старика спускались вниз по Мутару.
Осоркон не выдержал и, вызвав к себе Пелана, приказал придумать какое-либо средство, чтобы ускорить ход. Тот долго кланялся, потом позволил себе ответить:
— Генерал, гребцы устали до такой степени, что я просто не знаю, как можно их заставить быстрее работать веслами. Есть только одна мера — усадить на банки солдат.
— Черт бы побрал твою душу, Пелан. Мы потеряем еще больше времени, если сделаем сейчас остановку и начнем расковывать гребцов и заменять их моими людьми. И что толку от солдат, которые никогда не держали в руках весла? Что они понимают в этом деле? Пока добьешься от них слаженности, пока они разберутся, что к чему... — Осоркон в сердцах махнул рукой.
— Больше я ничего не могу предложить. — Шкипер даже не осмеливался смотреть на лорда.
Осоркон сжал челюсти, однако сумел сдержаться. Он был куда более спокойный человек, чем Хэмил, и понимал, что Пелан прав. Лорд посмотрел на небо, где в легкой радужной дымке ярко сияли три сблизившиеся луны. Скоро полночь, праздник должен начаться с первыми лучами солнца. Кто знает, что успеет за это время чертова ведьма — принцесса Кадия — и окружающая ее толпа дикарей?
Повернувшись спиной к склонившемуся в поклоне Пелану, Осоркон шагнул к борту и, сложив руки за спиной, остановился возле поручня. Одет он был тепло, тем не менее время от времени его пробирала дрожь. Что за дрянные места, где даже в самые теплые ночи тебя бьет озноб! Куда ни бросишь взгляд, везде все та же грязь! Как туземцы называют эти топи? Земля и вода? Слишком ласково, черт побери!
Нет, сказать проще — преисподняя. Клянусь зубами Зото, истинная преисподняя!
— Ну-ка, Пелан, подойди сюда, — сказал лорд и, когда шкипер приблизился, спросил: — Что это за красноватый „ отблеск на горизонте? Это, случаем, не Цитадель?
— Да, генерал. В той стороне сначала пойдут королевские верфи, потом пристани, возле которых расположен рынок...
До них лиги полторы. Но вы приказали производить высадку
на причалах возле самой крепости, а это еще полторы лиги.
— Да-да, знаю. Когда мы должны прибыть на место?
— Примерно через час, господин.
Пелан приставил к правому глазу бронзовую увеличительную трубу и принялся обозревать реку впереди.
— Странно, — удивленно заметил он, — вода словно кипит. Было бы другое время года, я бы сказал, что начался нерест мулингалов, а сейчас не знаю, что и подумать...
Осоркон тут же встревожился.
— Вражеский флот?
— Нет, ничего такого. Света вполне достаточно, лодки я бы сразу разглядел, а вот причину этого бурления понять не мо… — Он не договорил и в следующее мгновение что было сил, невзирая на присутствие командующего, рявкнул: — Клянусь Цветком! Да это же... Полный назад!!!
Вода взметнулась, и рев многих тысяч глоток разорвал ночную тишину. Осоркон отшатнулся от борта, над которым внезапно всплыла чудовищных размеров, внушающая смертельный ужас морда. В разинутой пасти торчали устрашающие клыки.
— Скритеки! — завопил Пелан. Это было последнее слово, которое шкипер произнес в своей жизни. Невероятно большой топитель, перебравшийся через ограждение борта, схватил его когтистыми трехпалыми лапами и одним движением гигантских челюстей откусил голову.
Осоркон был потрясен. Он еще не совсем разобрался в происходящем и, хотя выхватил меч, все еще не решался ударить переваривающего добычу скритека. Между тем чудовища атаковали разом все корабли флотилии, их рев смешался с воплями перепуганных людей.
— Стойте! — во все легкие закричал Осоркон. — Назад, вы, безмозглые грызуны. Мы же лаборнокцы! Ваши союзники! Ваши друзья!
Скритек, откусивший голову Пелану, казалось, на мгновение смутился и, словно что-то вспомнив, поднял лапу. В его глазах отразилась мучительная борьба с самим собой, - потом он что-то воскликнул по-своему — вернее, издал какие-то булькающие, идущие из самого нутра звуки. Взобравшиеся на судно топители встретили его речь разочарованным шипом и завыванием. Вождь скритеков отбросив в сторону окровавленное тело Пелана, схватил Осоркона и швырнул его за борт.
Лорд быстро всплыл на поверхность — закашлялся, начал отплевываться, потом с трудом, перебирая руками и ногами, дотянулся до опущенного в воду весла. Схватился за него и, трепеща всем телом, наблюдал, как скритеки бросали в воду всех попадавшихся под руку лаборнокцев, но не трогали гребцов-рувендиан. Несколько людоедов попытались было покуситься на схваченных солдат, но остальные топители подняли такой шум, что те, зарычав, тоже кинули свои жертвы за борт.
Когда все пять сотен лаборнокцев оказались в воде, самый здоровенный скритек, первым забравшийся на флагманский корабль, ловко влез на мачту, сорвал государственный флаг Лаборнока и сбросил полотнище на палубу, где его сородичи тут же в клочья разорвали стяг. При этом топители радостно завывали и били себя в грудь трехпалыми лапами. Затем по команде дикари попрыгали в воду и дружно поплыли в сторону Зеленых Топей.
Когда они удалились, лорд Осоркон громко крикнул:
— Лаборнокцы! Есть ли среди вас живые? Несколько слабых голосов ответили ему.
— Кто может, взбирайтесь на корабли! — вновь закричал Осоркон, однако рувендиане, услышав этот призыв, быстро сообразили, что к чему, и дружно налегли на весла, оставив барахтающихся в мутной воде солдат в безвыходном положении.
Ругаясь и проклиная все на свете, Осоркон добрался до борта и, улучив момент, схватился за поручень, после чего с трудом перевалился на палубу. Таким же образом спаслись еще около дюжины солдат. Первым делом они, ругаясь и нахлестывая бичами гребцов, привели команду к покорности, после чего начали перекликаться с другими судами.
Картина складывалась отчаянная — из ста двадцати кораблей, на которых были собраны все гарнизоны по Мутару — самым большим из них являлся отряд, оставленный в Тревисте, — осталось всего четыре. Остальные растворились в ночи.
Осоркон приказал немедленно причаливать к берегу, где в районе рынка все спасшиеся воины сошли на берег. Здесь их встретили перепуганные мирные жители и небольшой отряд, охранявший верфи.
Лорд Осоркон не стал выслушивать никаких объяснений и сразу, только ступив на сушу, заорал:
— Фрониалов! Немедленно фрониалов, чтобы мы могли отправиться в Цитадель! Иначе я порешу вас всех на месте!
Солдаты бросились седлать животных. Когда все было готово, Осоркон с места взял в галоп и во главе отряда помчался по прибрежной дороге к крепости. Из пятисот тяжеловооруженных воинов в строю осталось семьдесят два человека.

ГЛАВА 45

...Ночь! Прозрачная, подсвеченная серебристым блеском Трех Лун рувендианская ночь.
...Звезды! Крупные, вечно юные звезды, каждая из которых могла найти свое отражение в реках, озерах, болотах Гиблых Топей.
...Туман! Верный спутник рувендианской ночи. Густой, настоянный на запахах болотной воды и ароматах разнообразных цветов, пропитанный благовониями смерти и дыханием жизни.
...Эта земля предпочитала шорох тростника скрипу тележного обода; плеск стекающей с весла воды — щелканью кнутов, погоняющих фрониалов; шелест дождя — завываниям буйного морского ветра. Здесь любили вязкую плотную тишину, перемежаемую чавканьем и бульканьем подымающихся со дна пузырей болотного газа, и за несчастье почитали смену ветра, когда до рувендианской низины долетало дыхание насквозь прокаленных восточных пустынь.
Эта земля обожала влагу, а вода не могла обойтись без суши. Обеим стихиям было просторно в прильнувшем к подножию Охоганских гор краю. Здесь сошлись они — твердь и хлябь, породили жизнь, наделили ее разумом, и теперь беспокойные создания, не зная устали, копошились на материнской груди, расчертили ее нитями дорог, связали сетью водных маршрутов. Кое-где обитатели низины карябали плугами ее редкие изобильные холмы — взращивали хлеб, закладывали сады, но в большинстве своем дети Рувенды жили тем, что собирали, удили, ловили силками и сетями. Тому, кто мог расслышать плеск речных волн, накатывающих на песчаные плесы, легко было ужиться с Рувендой. Тому, кто способен узреть неспешный ход больших рыб в темной глубине, возле илистого дна, эта страна пришлась бы по душе. Самым страшным грехом в болотном краю считалось безумное желание взять в руки оружие. Здесь каждый знал, где обитают Боги, и при желании, получив согласие небес, мог отправиться в путешествие и, отыскав Всемогущего, пасть перед ним на колени, обратиться с просьбой. Здесь Боги сами приходили к смертным. Здесь каждый выступающий из воды клочок суши хранил свою тайну — стоило покопаться в развалинах погибших городов, и любой мечтатель, торговец или воин мог стать ее обладателем. Загадкам древних народов так легко было ужиться с туманами, зыбкой тишиной, с частым речитативом дождя во время зимнего сезона...
Здесь вперемежку расселились оддлинги и люди. На поражающее при первой встрече звероподобие аборигенов скоро перестали обращать внимание. Оддлинги считали себя детьми земли и воды, люди приняли на себя обет хранителей. В Рувенде почитались верность слову, справедливость, храбрость и честь. В этом краю поклонялись странному цветку о трех лепестках — черных, как смоль, могучих, как жизнь.
Людям и оддлингам было за что идти в бой — прежде всего за землю и воду. Их первый удар был страшен. В полном молчании отряды уйзгу и ниссомов, высланные вперед, просочились сквозь прорехи во внешних оборонительных сооружениях. Неодолимый натиск рыцарей и свободных рувендиан, также без воплей и криков бросившихся в атаку, смял первую линию лаборнокцев, засевших в предмостных укреплениях.
...Хилуро кружил над Цитаделью и, только дождавшись приказа госпожи, мягко спланировал к главной башне, где вцепился когтями в парапет. Так и завис, пока принцесса не спустилась на каменные плиты наблюдательной площадки, не обернулась, не обняла склоненную к ней бородатую голову с гигантским изогнутым клювом. Харамис запустила руки под перья, пощекотала кожу исполинской птице, прижалась к шее.
— Не знаю, доведется ли нам встретиться снова. Я благословляю тебя, Хилуро, и молю небеса о том, чтобы тебе были ниспосланы счастье и покой. Ты — верный и надежный друг. Я так к тебе привязалась...
Птица изобразила нечто похожее на кивок — клюв ее едва не ударил по плитам на полу.
Я всегда готов служить тебе, Белая Дама.
Потом он расправил крылья, слегка оттолкнувшись, спланировал вниз и только на некотором удалении от башни ударил ими. Одного взмаха ему было достаточно, чтобы набрать высоту. Густую облачность уже растянуло шквалистыми порывами ветра — теперь обнажилась серебристая дымка, сквозь которую, не моргая, смотрели на землю звезды, а свет Трех Лун серебрил стены крепости. Это ясное призрачное сияние смешивалось с буйством огня, пламенем костров. Снизу отчетливо доносились вопли обороняющихся, потом неожиданно у главных ворот полыхнуло голубоватым огнем, на мгновение шум битвы затих, после чего возродился с прежней силой.
Харамис видела все, но бестрепетно наблюдать за сражением не было сил. Вера и страх боролись в ней — и вот этого смятения чувств, гнева и ярости следовало избежать во что бы то ни стало.
Триединый Боже, успокой душу, избавь от беспочвенных надежд и тревоги, от ненависти и слезливого милосердия, дай ясность, укрепи дух... Помоги мне!
Со словами молитвы на устах она приблизилась к откинутому люку, ведущему внутрь башни. Смотри-ка, удивилась она, крышку тоже успели починить. Помнится, в тот день, когда они с Узуном сходили здесь с ума от отчаяния, лаборнокцы в щепки изрубили прежнюю дощатую крышку.
Харамис спустилась по приставной лестнице. Картины прошлого еще мерещились ей, но она усилием воли отогнала их и тихо, величаво начала спускаться по каменным, спиралью огибавшим внутренний ствол башни ступеням. Первый пост, повстречавшийся ей, был выставлен возле королевской сокровищницы. Солдаты не обратили никакого внимания на принцессу, хотя она прошла в элсе от них. Усиленный наряд контролировал коридор, который соединял все башни замка. Принцесса незамеченной миновала пятерых лаборнокских рыцарей, собравшихся у окна и что-то жадно высматривавших внизу.
Надо же, поразилась Харамис, в родном доме брожу, словно привидение. Неужели Орогастус приказал не обращать на меня внимания или мой талисман действительно сделал меня невидимой?
Неужели я так и буду зрителем этой грандиозной драмы? Неужели моя участь — вечно оставаться не у дел, как некогда Белая Дама? В этом и заключается мудрость, недостаток которой так заботил ее? Тогда как быть с той частью предсказания, согласно которой каждой из нас, Лепестков Триллиума, отведена своя роль? В чем же мое предназначение?
Вопросы, вопросы... Они могут окончательно свести с ума. Сохраняй спокойствие и ясность духа. Твой час придет...
Шаг за шагом, в раздумьях и наблюдениях она добралась до расположенного на солнечной стороне зала. По-видимому, эта комната была заранее приготовлена для встречи с ней — в камине потрескивали поленья, на стенах в бронзовых канделябрах горели свечи, у распахнутых окон, ведущих на балкон, стоял небольшой столик с изогнутыми ножками — на нем теплился, отсвечивая густо-рубиновым содержимым, графин с вином, радужно искрились хрустальные бокалы.
В зале, с детства родном для нее, многое изменилось, разве что плафоны на высоких сводчатых потолках остались прежними — видно, наглые захватчики еще не успели добраться до них. Прежде этот зал, как и балкон, смотрящий на юг, был искусно оформлен в золотистых тонах — теперь же вместо густо-желтых портьер висели вишневые. Даже обивку мебели лаборнокцы поменяли: все кресла, диваны, банкетки были перетянуты кроваво-красным бархатом, и некогда навевавшее легкие праздничные мысли помещение превратилось в подобие берлоги. Если добавить сюда сполохи костров, дрожащими отблесками ложившиеся на стены, впечатление создавалось совсем жуткое.
Харамис вышла на балкон, взглянула вниз, и сердце у нее замерло. На внешнем дворе крепости перед парадным крыльцом, ведущим во внутренние покои королевского замка и дальше в главную наблюдательную башню, были выстроены каре. Тысячи тяжеловооруженных воинов стояли свободными рядами, разбитые по полкам и корпусам. Вдоль шеренг прохаживались рыцари — проверяли вооружение, останавливались у разложенных на брусчатой мостовой кострах. Напротив главных ворот была выстроена баррикада с проходом в центре, где установили одно из страшных орудий Орогастуса. Возле него копошились люди в черных одеяниях. По-видимому, слуги колдуна. На четырех массивных платформах по флангам — еще четыре машины с обслуживающим персоналом. Все в полной боевой готовности. Вдоль баррикады и на стенах были выстроены арбалетчики вперемежку с батареями катапульт, тоже снаряженные и ждущие команды. На башнях, между которыми крепились центральные ворота, виднелись огромные кучи булыжников — одно движение рычага, и вся эта каменная масса рухнет вниз. Странно, что преграда ляжет внутри крепости, а не снаружи...
— Бесполезно, — прошептала она. — Все бесполезно...
Принцесса моментально уловила суть плана лаборнокцев, и сделанное открытие не вызвало в ней ничего, кроме отчаяния.
Все у врагов продумано до мелочей, и эта обстоятельность, спокойная уверенность, что с подобным сбродом они всегда сумеют разделаться, беспокоила больше всего. План был прост и гениален, он предусматривал все возможные повороты сражения. Не смогут штурмующие одолеть главные ворота — хорошо, смогут — еще лучше. Ворвавшись на внутренний двор, они неминуемо попадут в подготовленную ловушку. Как только площадь перед баррикадой окажется заполненной атакующими, груды камней и бревна перекроют выход, и следом в действие вступят машины Орогастуса, батареи катапульт и лучники. Если Кадия и Анигель все же прорвутся через выставленные в подземельях караулы, их небольшой отряд лоб в лоб столкнется с многотысячным войском лаборнокцев, которым стоит только отдать приказ, и задние ряды, повернувшись, окружат сестер.
Дело выглядело совершенно безнадежным... Ясность духа и спокойствие, пыталась образумить себя Харамис. Арифметическое решение возможно только на бумаге, в жизни и алгебра не поможет — напрягись, вслушайся... Как легко дышит земля, как весело плещутся воды — это к добру. Рувенда празднует победу?
Легкий шум за спиной отвлек ее. Принцесса повернулась и увидела входящего в зал Орогастуса.
Он был в своем обычном черном с серебряным орнаментом одеянии, в украшенном звездами шлеме, но маска была совсем не похожа на ту, которую он предпочитал носить в Броме. Теперь она закрывала все лицо. Даже глазницы были забраны темными стеклами. Вид его был страшен, и Харамис невольно приоткрыла рот.
Они долго стояли друг против друга, изучали, пытались проникнуть в мысли соседа. Неожиданно откуда-то из глубины башни долетел странный дробный звук.
Орогастус снял шлем, положил на скамью, стоявшую у камина, потом освободился от серебряных краг — бросил их рядом со шлемом. Скоро туда же легла и маска.
— Вы сделали выбор, — растягивая слова, сказал он. — Он вряд ли обрадует меня.
— Да, — кивнула Харамис.
— Я сам давным-давно выбрал свою дорогу. Мне не дано повернуть назад.
— Я знаю. Знаю все...
Из складок широкого платья королевский маг извлек резную деревянную шкатулку, откинул крышку — на черной вельветовой подстилке лежал небольшой стеклянный шар. Цвет его был едко-травянистый... Харамис удивленно взглянула на колдуна. В этот момент из подвалов башни еще более отчетливо донесся лязг металла и отчаянные крики. Внизу шел бой. Кто-то прорывался наверх из подземелий. Неужели Кадия и Анигель? Но почему так рано началась схватка? Их обнаружили и сейчас там, внизу, добивают остатки их отряда? — Эта штука, — сказал Орогастус, кивая на зеленую сферу, — называется Убийственный Пар. Если я сброшу ее на площадь перед замком, все, кто находится во внешнем и внутреннем дворах крепости, погибнут. Умрут в страшных мучениях, не успев даже вскрикнуть. Вызови Кадию и Анигель и прикажи им сдаться — только так они смогут спасти свою жизнь. Еще одно условие — они должны передать тебе свои талисманы. Нам!
Он приблизился, обнял ее и поцеловал с такой силой, что принцесса не смогла воспротивиться. Потом королевский маг не спеша надел краги, маску и, наконец, шлем. Не говоря больше ни слова, он вышел из зала.
— Нет! — вслух сказала Харамис.
Времени на переживания, раздумья больше не было. Она решительно сняла Трехкрылый Диск и приказала показать Кадию и Анигель. На этот раз внутренность большого кольца не затянула жемчужная завеса — казалось, его объем, странно блеснув, неимоверно расширился и поглотил ее. Харамис даже не успела удивиться, как очутилась высоко под сводчатым потолком королевской кухни, расположенной на первом этаже главной башни. Под ногами у нее кипел яростный бой — толпа здоровенных и страшных видом вайвило под предводительством принца Антара добивала последних лаборнокцев. Харамис невольно отметила низкий боевой дух вражеских солдат и рыцарей — может, им было непонятно, почему принц их страны ведет против соотечественников банду диких, сокрушающих всех и вся топорами на длинных черенках зверей. Может, слава первого фехтовальщика Лаборнока действовала на них — и правда, то, как орудовал мечом принц, поразило Харамис. Еще тогда, в тайном убежище, он несколькими ударами сразил одного из лучших среди рувендиан, лорда Манопаро, а здесь каждый его выпад оказывался смертельным. Вайвило никого не щадили, а мелкие юркие уйзгу так ловко обращались с духовыми трубками, что не прошло и нескольких минут, как защитники крепости были выметены не только из разгромленной королевской кухни, но и из пекарни, и из посудомоечной. Жалкие остатки защитников подземелий сумели вырваться во внутренний двор крепости, где тяжеловооруженная пехота уже успела образовать двойную линию против прорывавшихся снизу оддлингов.
Громкий гортанный боевой клич раздался в крепости, солдаты и рыцари ударили в щиты рукоятками обнаженных мечей...
Но где же сестры? Где Кадия, Анигель?
Среднюю сестру она нашла быстро, в толпе уйзгу. На ней была такая же золотистая чешуйчатая кольчуга, как и на ее низкорослых бойцах. Кадия возвышалась над лесным народцем, держа свой меч рукоятью вверх. Труднее оказалось отыскать Анигель. Вот она, за спиной принца Антара, прикрывает его сзади... Все в том же истершемся голубоватом кожаном костюме вайвило... Как теперь она не похожа на прежнюю глупышку и плаксу... Стоило чужаку подобраться к принцу Антару с тыла, как ее храбрая сестра бросалась на него и поражала каким-то непонятным коротким копьем. Странно, лаборнокцы вроде вовсе не замечают ее выпадов.
Так она же невидима! Вот в чем дело, догадалась Харамис. Вот почему она способна безнаказанно атаковать врагов. Боже, и Кадии следует прикрыться, пусть воспользуется своим талисманом! Этак они действительно смогут победить!
Однако стоило оддлингам высыпать на двор крепости, как перевес в силах сразу оказался у другой стороны. Харамис прикинула — соотношение было один к пятнадцати. Прибавьте к этому слуг Орогастуса, которые торопливо, вопя во весь голос, начали разворачивать свои машины так, чтобы держать под обстрелом пространство перед входом на кухню, — и картина получалась совсем безрадостная.
Харамис отдала приказание талисману и в мгновение ока очутилась на балконе, примыкающем к залу, где она только что встречалась с Орогастусом. Отсюда открывался вид на все происходящее внизу. Она принялась немедленно вызывать сестер по телепатической связи.
Кадия! Орудия, изрыгающие молнии, установлены возле баррикады, которую лаборнокцы возвели напротив главных ворот. Разрушь их! Не теряй ни секунды. Или, что еще лучше, воспользуйся талисманом и ударь по запасу камней, с помощью которых враги попытаются перекрыть проход через главные ворота.
Кадия не ответила, но в следующее мгновение Харамис различила, как высокая тонкая фигурка, растолкав толпу уйзгу, бросилась в сторону баррикады. Змеей скользила она между рядов орудий и вопящих лаборнокцев...
Анигель! Возле главного входа в башню... Видишь? Четыре высокие деревянные платформы...
Однако прежде чем ей удалось закончить фразу, слуги колдуна пустили в ход свои ужасные машины. Два орудия зашипели, и огромные золотисто-белые капли пламени ударили в ряды строившихся уйзгу и вайвило. Оддлинги завопили так, что даже лаборнокцы отшатнулись. Частицы огня прочно приклеивались к коже и прожигали насквозь. Две другие машины, рявкнув, извергли невообразимое количество раскаленных, оставляющих красные искры игл. Эти пули пробивали доспехи и поражали насмерть. Вижу, Харамис! Я им сейчас покажу! Анигель! Будь осторожна! — Харамис нервно сжала губы. Будь осторожна, умоляю тебя, несмотря на то, что ты невидима...
В этот момент последовал удар такой силы, что Харамис отбросило в сторону. Исполинский, сметающий все на своем пути молниевый разряд попал в главные ворота. Древняя башня заходила ходуном. Ошеломленная, полуослепшая Харамис с трудом поднялась на ноги. Внутренний и внешний дворы были затянуты клубами дыма, и, чтобы получше разглядеть, что случилось, принцесса дрожащей рукой придвинула к глазам волшебный талисман. Поверхность кольца затянулась легкой дымкой, и появившаяся картина заставила принцессу вскрикнуть — одна из башен, охранявших главные ворота, была сметена полностью, по каменной кладке другой бежали многочисленные трещины — змеились, расходились, сплетались, и вот вторая башня неожиданно поехала вбок, на глазах превращаясь в груду обломков. Люди с той и с другой стороны стены застыли в немом изумлении. Откуда-то из рядов лаборнокцев донесся вопль ужаса. Казалось, вся крепость на глазах превращается в пыль. Харамис невольно повернулась в ту сторону и увидела, как офицер пинками приводил в чувство запаниковавшего солдата.
Ворота сметены, сейчас начнется решающий штурм, но где же Кадия?
Боже, будь к ней милостив! — страстно взмолилась она.
Харамис поводила талисманом из одного угла в другой, взгляд ее задержался на баррикаде — на том месте, где была установлена молниевая машина. Теперь там густо чадила искореженная груда металла. По-видимому, жар был так силен, что тела членов обслуживающей команды обратились в уголь. Выгорело все, что могло гореть. Кадия, Кадия, где же ты?!
Неподалеку блеснула какая-то золотистая искорка. Вот она' Харамис лихорадочно приблизила картинку к неподвижно распростертому телу. Увеличила изображение — сестра не подавала признаков жизни. В правой руке она сжимала волшебный меч — бутоны на рукояти почернели, янтарное сердечко с Черным Триллиумом погасло.
Кадия, Кадия, тебе следовало всего-навсего разрушить молниевую машину. Что же ты наделала! Я никак не думала, что и ты пострадаешь. Надо немедленно предупредить Анигель...
Отлично! В сознание Харамис врезался чей-то чужой, неласковый, но довольный голос. Чьи мысли она была способна уловить? Только его... Где же он сам? Харамис обернулась, глянула в зал, на мгновение поразилась царящему там разгрому: хрустальные бокалы и графин с вином, свалившиеся на пол, разбились вдребезги; огромная лужа пахучей темной жидкости скапливалась под столом; дрожащими язычками чадили свечи в канделябрах; огонь в камине вот-вот погаснет. Дверь закрыта...
Она вложила в этот удар всю силу, теперь ее талисман не опаснее обычного меча...
Харамис подбежала к краю балкона. Голос шел снизу, с каменного козырька над порталом, ведущим в королевский замок. Орогастус стоял, опершись о перила, смотрел вниз, на потрясенное войско. Одет он был в тот же черный с серебристым шитьем наряд. По-прежнему на его шлеме то вспыхивали, то гасли звезды; отблески многочисленных пожаров, которые возникли после громового разряда, ложились на округлую металлическую поверхность.
Итак, оборона рухнула. Сейчас эти недоноски пойдут в решительную атаку. Что же, придется устроить им хорошую кровавую баню!
Он поднял руку, и голос его, усиленный магией, полетел над крепостью. Все повернулись к нему.
— Выправить ряды! Воины Лаборнока, выправить ряды! Из-за спины мага вышел Волтрик. На нем была крепкая золотистая броня, вся покрытая гравировкой, на голове — чудовищной величины шлем, изображавший отверстую пасть дикого зверя с огромными клыками. В правой руке он держал длинный двуручный меч острием вверх. При виде короля внизу раздались громкие приветственные восклицания, воины выправили ряды, а те, кто уже вступил в сражение с уйзгу и вайвило, еще яростнее бросились на врага.
В этот момент голос принца Антара перекрыл шум разгоравшейся битвы:
— Воины Лаборнока! Опомнитесь! Не слушайте этого демона. Кто командует вами? Черный колдун, человек без рода, без племени! Я, принц Антар, объявляю вам, что мой отец, король Волтрик, не принадлежит самому себе. Маг подчинил его волю и вертит им, как марионеткой!
Злобные и одобрительные возгласы были ему ответом.
— Замолчи, предатель! — во всю мощь воскликнул Орогастус, однако смятение и шум внизу уже нельзя было сдержать. Кое-кто в полках начал открыто выкрикивать:
— Он прав! Принц прав! Взгляните на короля — он слова не может вымолвить. Он заколдован.
С другой стороны послышались вопросы:
— Почему сам король не ведет нас в бой? Кто-то еще добавил:
— Почему ты молчишь, Волтрик? Выйди вперед, скажи слово.
Крики и восклицания начали сливаться в единый неодобрительный угрожающий гул. Тогда Орогастус шагнул к самому парапету и поднял руки. Глаза его засветились подобно звездам.
Наступила тишина.
Король Волтрик ясно понимал, что ему надо что-то сказать воинам. Но что он мог им сказать? К чему призвать? Куда вести? Удар, нанесенный Кадией, от которого на его глазах рухнула одна башня и съехала набок другая, а на том месте, где только что стояли неприступные, на первый взгляд, ворота, ничего не осталось, — потряс его до глубины души. Он никогда не видел ничего подобного и содрогнулся только от одной мысли — что, если эта безумная принцесса следующим ударом сокрушит замок, прицелится и поразит его? Только его... Чего после таких разрушений стоили слова Орогастуса? Может, он действительно подчинил его волю, внушил ему кружащие голову мечты о покорении Полуострова, а потом и всего мира. Зачем ему это? Уж кому-кому, а ему было хорошо известно, что не хитроумные машинки Орогастуса, а его армия — хорошо обученная, сплоченная — сокрушила Рувенду, захватила Цитадель. И что осталось от победного воинства? Добрая половина погибла в болотах, другую одним ударом может уничтожить обезумевшая Кадия. Что же они в состоянии сотворить, объединившись? С чем он останется? Зачем тогда он будет нужен Орогастусу? Чтобы завещать ему корону? Это открытие окончательно сломило Волтрика.
Между тем шум и крики внизу не утихали.
Кто он такой, Орогастус? Чего стоила вся его похвальба, если главная цель кампании — захват этих трех мерзавок — не была выполнена? Но и порвать с ним вот так сразу нельзя. Он уничтожит его сразу, одним взглядом.
Волтрик вышел вперед. Откашлялся...
— Солдаты Лаборнока, — хриплым голосом выкрикнул он, — вперед на врага! Вперед, говорю я вам... Это не я, а мой сын-изменник заколдован, и я... Уничтожьте перебежчика.
Эта речь произвела на войско самое тягостное впечатление. В карканье дряхлеющего ворона было больше страсти, больше убедительности, чем в ней. Некоторые солдаты позволили себе даже повертеть пальцами у виска, и никто из рыцарей их не одернул, не наказал. После этой речи стихла битва и у входа в поварскую, откуда принц Антар вновь подал голос:
— Ко мне, сыны Лаборнока! Спасем родину от злобного колдуна. Я приказываю — ко мне! Становитесь в наши ряды!
К удивлению Орогастуса, изрядное число лаборнокских воинов — даже целые подразделения — перешли на сторону принца и начали выстраиваться у стены, сбрасывая алые накидки, надетые поверх доспехов. Это уже было слишком!
В начавшейся неразберихе, когда ряды лаборнокцев смешали точно очерченный диспозицией боевой порядок, никто не заметил — даже разгневанный Орогастус, — что команды, приставленные к боевым орудиям на деревянных помостах, куда-то исчезли. Только сверху было видно, что одетый во все черное персонал недвижимо лежал возле своих машин. Кто где стоял, там и лег... Принцесса Харамис с открытым ртом наблюдала, как младшая сестра, поразив последнего лаборнокца, ловко взобралась на платформу и начала одну за другой сбрасывать оттуда машины. Упираясь руками, подкатит аппарат к самому краю, промолвит что-то, подтолкнет напоследок — и орудие с грохотом валится с пятиэлсовой высоты на каменные плиты.
Когда Орогастус осознал случившееся, он закричал так, что внизу замерло все войско, даже вайвило и уйзгу. Тут же он громовым голосом отдал распоряжение охране взобраться на вторую платформу и защитить установленные там орудия. Пусть даже ценой жизни! Солдаты, только теперь обратившие внимание, что все подручные Орогастуса застыли в нелепых позах и не подают никаких признаков жизни, решили, что здесь, несомненно, сработала какая-то черная магия, а бороться мечом и копьем с колдовскими штучками глупо — тем более, что в этот момент еще одна машина грохнулась со второй платформы, — и лучше повременить с выполнением приказа. Они изобразили горячую активность, заорали, начали грозить мечами, однако никто не тронулся с места.
Харамис подумала, что их тоже можно понять — столько всего случилось на их глазах за какие-то полчаса, тут даже у самого крепкого человека голова пойдет кругом. Ночь, штурм, враг в сердце крепости — и выходит, не враг вовсе, а принц Антар, вроде бы взявший на себя командование. И это в присутствии короля, который вдруг опустил меч — устал держать, что ли? — и примолк, словно воды в рот набрал. А тут еще этот проклятый колдун раскомандовался. В армии Орогастуса ненавидели все поголовно, кроме нескольких прихвостней. Все знали, что именно этот злыдень загнал их в рувендианские болота, бросил на съедение страшным чудовищам, погубил половину войска. Какой дурак решится ради него рисковать жизнью? Они давали присягу королю, королевскому дому Лаборнока, а не какому-то чужаку. Король между тем по-прежнему стоит и хлопает глазами. Сейчас эти из-за реки пойдут на штурм... Нет, смекалистыми оказались те, кто встал на сторону принца Антара. Его-то все знают... Но и мы тоже не дураки...
Уже до четверти гарнизона перешли к Антару. Харамис даже в ладоши хлопнула, восхищенно глянула на младшую сестру.
Хорошо сработано! — воскликнула она. Теперь надо помочь Кадии.
Анигель возликовала.
Разве это не великолепно! Как она ударом молнии разнесла на кусочки главные ворота! Мой талисман показал мне основные силы нашей армии — они уже перегруппировались. Сейчас последует сигнал к общему штурму. Лорд Ованон уже поднял меч.
Анигель, Анигель! Наша сестра погибает. Спеши к ней; я тоже мчусь туда.
Харамис бросилась в зал, отыскала брошенную ею сумку с плащом Великой Волшебницы и государственной короной Рувенды и выскочила в коридор. Длинными переходами она побежала к выходу из башни, наталкиваясь на ходу на остолбеневших лаборнокцев. Те удивленно таращили глаза в пустоту, кое-кто пытался отмахнуться мечом, но принцесса Харамис была уже далеко. Никогда в жизни она не бегала с такой скоростью.
— В той стороне, государь. Не желаете взглянуть на нее?
Орогастус указал в направлении полуразрушенной баррикады, где в мерцающей, мертвенно-бледной мгле выделялось золотистым пятнышком неподвижное девичье тело. Король Волтрик приложил ко лбу руку козырьком, напрягся — даже шею вытянул.
— Ага, вижу. На ней какая-то золотая кольчуга, не так ли?
— Точно! Свалилась без чувств после того, как разнесла ко всем чертям молниевую машину и главные ворота в придачу. Глупая девчонка, она вложила в этот удар всю мощь своего талисмана, обесточила его и сама свалилась без сознания. Теперь она не сможет прикрыться невидимостью. Теперь она вообще ничего не сможет! Ваше величество, нельзя упускать этот момент, сейчас ее можно взять голыми руками. Нужно поспешить туда и разделаться с ней, пока она не пришла в себя. Иначе ее спасут эти, из болотного отродья. Ну же, ваше величество! Смелее...
— Это вы кому? Мне?! — Король явно колебался. — Вы предлагаете мне спуститься вниз?
— Неужели вы боитесь потерявшей сознание девки? — Голос Орогастуса помягчел, в нем послышались укоряющие, льстивые нотки. Маг даже руками развел — мол, как же так, ваше величество, такой храбрец — и робеете. Потом государственный министр доверительно продолжил: — Взгляните, государь, возле нее пусто, там только наши солдаты... Черт, тоже стоят, озираются. Куда подевалась ваша хваленая лаборнокская храбрость? — неожиданно заорал он на всю площадь.
Действительно, в этот момент во внутреннем дворе творилось что-то непонятное — точнее, ничего не творилось. Даже уйзгу и вайвило стояли, переминаясь с ноги на ногу. Лаборнокские солдаты и рыцари — перешедшие на сторону принца и оставшиеся верными королю — вяло переругивались между собой. По всему было видно, что еще немного и, если король не предпримет решительных действий, колеблющаяся масса солдат, в конце концов, сложит оружие перед принцем. Для них из всех возможных исходов этот был наиболее безопасным и предпочтительным. Конечно, его тут же следовало провозгласить королем и низложить Волтрика. Тогда и луру будут сыты, и нанчаки целы. Офицеры, собравшись кучками, уже открыто обсуждали этот вариант.
За внешним облегчением, каким-то безумным лихорадочным спокойствием угадывалось величайшее напряжение. Ситуация обострилась до предела — Орогастус сразу понял это.
Струна натянулась...
Маг решительно надвинулся на короля, задышал прямо ему в лицо.
— Государь, такой момент! Его нельзя упускать... Смелее! Ваш самый главный враг лишился способности защищаться... Женщина, которая, согласно пророчеству, должна лишить вас жизни, — вот она, ее можно добить одним ударом меча. Это она погубила генерала Хэмила — вспомните, какой был красавец! — по ее милости половина армии полегла в Тернистом Аду, она затеяла этот штурм. Мы потратили столько сил, разыскивая ее, и теперь, когда вот она, вы колеблетесь. Ну же, ваше величество. Вспомните о своей короне, она уплывает к Антару. Еще немного, и будет поздно. Эта тварь очнется... Ваше величество...
При упоминании о короне Волтрик отчаянно засопел, потом рассудительно сказал:
— Это верно. А что, если колдунья специально затаилась, лежит и ждет, когда я подойду поближе...
Орогастус сцепил челюсти. Ну, чем еще привести в чувство этого слизняка?
— Вперед, мой король. Время не терпит. Вы ее поразите, и армия сразу поймет, кто здесь властелин: Мы зажмем принца с предателями и болотными крысами. Следует немедленно восстановить линию обороны, хотя бы по развалинам. У нас же численное превосходство. Мы же изрубим всю эту рувендианскую сволочь, как поганых нанчаков.
— Ты уверен, что эта мерзавка не причинит мне вреда? — внезапно заорал Волтрик, потом неожиданно спокойно заявил: — Хорошо, я отрежу ей голову, а ты во всеуслышание объявишь об этом армии.
Орогастус закивал и бросился к парапету.
— Воины Лаборнока! Его величество король Волтрик соизволил сам встать во главе нашего доблестного воинства. Под его личным руководством вы непременно добьетесь победы. Все на баррикады. Наступает решающая минута!
— Это хорошо, — одобрил король. — И насчет личного руководства, и насчет победы. Это приемлемо...
490
Орогастус, не обращая на него внимания, продолжал вещать:
— Вперед, сыны Лаборнока! Наступает решающий момент...
— Это тоже годится, — согласился Волтрик и, неожиданно оттолкнув Орогастуса, крикнул:
— А эти предатели внизу скоро умоются кровавыми слезами. Мы вновь загоним их в подвал. Итак, — уже тише, деловитей добавил он, — вперед, к победе.
С этими словами он с лязгом надвинул забрало.
— Идите! — облегченно выдохнул Орогастус. — Вперед! Монарх вошел внутрь башни и, величаво ступая, громыхая латами, начал спускаться по лестнице. Орогастус окинул удалявшегося господина долгим внимательным взглядом. Поведение Волтрика потрясло его, заставило задуматься... Он что, совсем выжил из ума? Всего месяц назад это был храбрый, решительный человек, способный принять самое трудное решение, — теперь даже Орогастусу стало ясно, что с таким вождем много не навоюешь. Все шло как-то не так, наперекосяк, всмятку. Он постоянно ощущал нехватку времени. Ну, что он мог поделать с Волтриком, пока жив Антар? И эти чертовы принцессы... Почему он сразу не придал этому вопросу решающего значения? Теперь машины разбиты, армия разделилась, враг наседает... Однако они рано сбрасывают его со счетов. У него еще найдется веский довод.
Он нащупал в складках одежды деревянную шкатулку. Вот он, его выигрышный билет.
Темные силы! К вам обращаюсь я с мольбой. Сотни лет неустанных трудов, ночных бдений, кровавых испытаний — и ради чего? Ради того, чтобы в последнюю минуту все потерять? Отказаться от грандиозных планов? Зачем тогда я губил тело и душу? Темные силы, к вам обращаюсь я с молитвой, от вас одних жду поддержки.
Способен ли Волтрик поразить Кадию? Или ее талисман лишь затаился и поджидает очередную жертву, как это случилось с Красным Голосом, генералом Хэмилом? В любом случае подобный шанс упустить нельзя. Если Волтрик добьет эту девку — что ж, хвала вам, Темные силы. Если нет, тогда всем вам, дрянные людишки, предстоит отведать этого ядовитого пара. Пойло что надо! Оно и Исчезнувших душило, как мух...
Орогастус стоял на нависающем над входом в главную башню козырьке. Взгляд его обратился вдаль, к лагерю готовых к выступлению врагов. Там царило бурное ликование — к пристани причалили суда, с которых на берег спешным порядком выгружались рыцари графа Палундо. Они строились тут же, у берега, и через минуту-другую двинутся на Цитадель. Итак, сил у атакующих прибыло — значит, штурм неминуем.
Потом он попытался с помощью ясновидящего взгляда отыскать двух других принцесс — пошарил по всем темным уголкам... Никого не нашел, кроме старухи-оддлинги, пробиравшейся сквозь толпу ругающихся солдат. Она вроде ищет кого-то?

ГЛАВА 46

Имму легко избегала мест, где протекали мелкие стычки, — солдаты сражались без особой охоты. Налетавший дым душил ее — женщина не переставая кашляла, переступала через мертвые тела лаборнокцев, сородичей-уйзгу и верзил оддлингов из племени вайвило. Битва между тем вновь начала разгораться, перепалка, в конце концов, пропитала сердца бойцов яростью и гневом. Бой закипел с новой силой.
Старая нянька брела, не замечая ничего вокруг — ни потоков крови, ни отрубленных голов и конечностей; не слышала лязга железа, ругани, предсмертных криков и стонов.
— Анигель! — время от времени выкрикивала она. — Принцесса, где ты?
С этим вопросом она обращалась к раненым вайвило и уйзгу, но никто не мог подсказать несчастной женщине, где искать ее воспитанницу. Только Кадия и принц Антар знали, что принцесса сражается невидимой.
Имму видела, как король Волтрик сошел по ступеням и уже во дворе собрал вокруг себя многочисленный отряд рыцарей. Все они, едва не раздавив старуху, двинулись к баррикаде.
Между тем бой во дворе опять затих. Вайвило, уйзгу и примкнувшие к ним лаборнокцы, стиснутые в углу, возле входа в королевскую поварню, так и не смогли полностью развернуться в боевой порядок. Даже полноценного каре в такой тесноте нельзя было выстроить. К тому же без поддержки основных сил, готовых с минуты на минуту перейти к решительному штурму, начинать атаку было по меньшей мере глупо К сожалению, принц не знал, что большинство полков армии Лаборнока по приказу Орогастуса было развернуто фронтом к баррикаде и разрушенным главным воротам, откуда теперь исходила основная опасность. Оставшаяся линия прикрытия тоже не очень-то стремилась в бой с чудовищными оддлингами, которые, как оказалось, ловко пластали топорами всякого, кто пытался приблизиться к ним, а тем более со своими братьями-лаборнокцами. У большинства солдат головы до сих пор шли кругом — где враг, кто он, кого разить беспощадно и что это за чудеса такие, при виде которых дрогнул сам Орогастус, а его величество король Волтрик, как безумный, выстроив многочисленный отряд личной стражи, кричал:
— Вперед! Разделаемся с ведьмой! За мной, ребята! Я сам поражу ее в сердце, а вам покажу ее ужасную голову.
Солдаты и даже рыцари, услышав этот призыв, переглядывались между собой. Король точно спятил... Эта мысль постепенно укреплялась, становилась понятным объяснением происходящей сумятицы.
Король торжественно нес свой огромный меч — по бокам шли лорд Осоркон, сумевший за несколько минут до начала переправы добраться до Цитадели, и лорд Ринутар, счастливо избежавший встречи с часовыми уйзгу и доложивший Волтрику о расположении войск врага. Чуть сзади, охраняя короля, шли два других рыцаря — Лотарон и Цимбалик. За ними тянулся отряд личной охраны Волтрика.
Все рыцари во главе с монархом, не обращая внимания на передислокацию подразделений, грубо расталкивали ряды солдат. Забрала их шлемов были подняты, иначе в дыму и чаду полыхающих костров ничего нельзя было разобрать. Наконец они добрались до временного заграждения и начали карабкаться на баррикаду в том месте, где по-прежнему бездыханно лежала Кадия.
Имму тоже приметила ее — золотистая кольчуга сверкала, отблески многочисленных пожаров мимолетными тенями ложились на удивительную броню. С необыкновенным проворством — откуда только прыть взялась! — старуха вскарабкалась на самый верх и, не прячась, прямо по помосту, приспособленному для перемещения страшных орудий Орогастуса, бросилась к принцессе.
Но что это? Голова Кадии странным образом отделилась от помоста, чьи-то невидимые руки начали перебирать ее опаленные волосы — словно ветром их трепало. Следом голос ниоткуда торопливо запричитал:

Предыдущая страница 23 Следущая страница


Черный Триллиум 24

— Кади, Кади! Пожалуйста, очнись. Ну, Кади!
Нянька невольно, во всю мочь, крикнула:
— Анигель, дитя мое! Ты здесь?
В колеблющемся свете костров и пожаров внезапно возникла фигура золотоволосой девушки, стоявшей на коленях возле распростертого на дощатом помосте тела сестры. На голове ее ярко пылал Триллиум, вделанный в странную корону.
— Имму, Имму! Быстрее! Иди сюда! — Анигель отчаянно замахала рукой. — Она еще дышит. Боюсь, что раны серьезны...
Тут же рядом кто-то удивленно рявкнул басом:
— Обе здесь! Великий Зото, хвала тебе, хвала! Очень удачно. Смотрите, господа, как мы одним махом обеих побивахом.
Король Волтрик ударом ноги отбросил в сторону Имму, схватил принцессу Анигель за волосы, оттащил от сестры и приставил ей к горлу меч. Корона свалилась с головы и упала на обуглившиеся доски. Серебристый металл звякнул... Впаянный в центр амулет помигал и угас...
Цимбалик и Лотарон тем временем подхватили Кадию. Удивительный меч выпал из ее ослабевших пальцев, и Черный Триллиум на рукояти тоже потемнел. В этот момент Кадия неожиданно открыла глаза и взглянула на сестру.
— Воины Лаборнока! — с необыкновенным энтузиазмом воскликнул Волтрик. — Держись! Две ведьмы, посмевшие посягнуть на величие и честь нашего королевства, теперь в моих руках.
Солдаты внизу завопили от восторга, а с козырька над входом в главную башню донесся ясно слышимый, могучий голос Орогастуса:
— Да здравствует король! Да здравствует непобедимый монарх! Покажите войску их головы. Пусть все видят, что ждет тех, кто посмел встать на пути Лаборнока.
— Головы? — удивился король. — Чьи головы он имеет в виду? — обратился он к стоящим рядом подданным.
Те недоуменно переглянулись — с королем явно творилось что-то непонятное.
— Ну, этих... — промямлил Ринутар, — этих ведьм...
— Ах, ведьм? — многозначительно кивнул король. — Действительно, верное решение. Ну-ка, Ринутар, Осоркон, за дело.
Рыцари, не ожидавшие такого поворота событий, замялись. Каждый из них был свидетелем непознаваемой силы, которой владели эти две девицы, и подступить к ним с мечами... Ни Ринутар, ни Осоркон не испытывали желания испробовать на себе их способности...
Между тем Имму на карачках, шныряя между ног рыцарей, подобралась к короне Анигель, ловко цапнула ее и, сноровисто заработав когтистыми ручками и ножками, добралась до своей воспитанницы, протянула ей талисман. Два рыцаря из охраны схватили старуху и только было собрались швырнуть ее с помоста на каменные плиты, устилавшие двор, как принцесса, несмотря на то, что лезвие меча Волтрика по-прежнему было приставлено к горлу, крикнула:
— Оставьте ее или вы лишитесь жизни! Янтарная капелька в центре венца ярко блеснула, и рыцари замерли, как истуканы.
— Ага! — неожиданно взревел Волтрик. — Еще один талисман! И этот меч здесь! Взять его!
— Подождите! — бросился вперед лорд Осоркон. Кому-кому, а ему была хорошо известна его смертоносная сила.
Однако лорд Ринутар, словно потеряв голову, стремительно бросился вперед. Принцесса Кадия, к тому моменту более-менее пришедшая в себя и начинавшая осознавать, что с ней творится, мгновением раньше протянула руку и коснулась пальцами окончания рукояти. Этого хватило, чтобы Трехвекий Горящий Глаз ожил. Очи открылись, и тонкий слепящий луч ударил Ринутару в лицо.
Густое пульсирующее свечение охватило его с ног до головы. Все вокруг с трепетом наблюдали, как не успевший слова вымолвить рыцарь на их глазах превратился в головешку. Крик ужаса издали король, сопровождавшие его воины, бойцы внизу. Пылающая головня, загремев доспехами, рухнула на помост, прокатилась несколько элсов и, рассыпая искры, рухнула на каменные плиты. И здесь еще бойкие язычки пламени прорывались сквозь ячейки кольчуги, щели в доспехах...
Наступила тишина. Все оцепенело взирали на несчастного Ринутара, потом в мгновение ока на помосте и рядом с временным укреплением началась паника — только король Волтрик, туго соображавший в тот вечер, выпучив глаза и разинув рот, все еще не убирал меч от горла принцессы Анигель. Холодный пот катился по его щекам, он уже ничего не понимал в происходящем. Слишком много навалилось на него в ту ночь — он давно уже привык полагаться на Орогастуса, и теперь, когда на его глазах рухнули башни главных ворот, когда добрая треть армии переметнулась к тому, кто, по его мнению, спит и видит, как бы отобрать у него корону, когда колдовская сила так легко расправилась с лордом Ринутаром, он растерялся. Сердце гулко бухало в груди.
Что делать? Какой приказ отдать?
Принцесса Анигель повернула к нему лицо.
— Оставь нас. Ты разбит. Уноси ноги, пока мы способны на милосердие.
Волтрик истерично захохотал. Руки у него дрогнули.
— Ну уж нет, ведьма! Сначала умрешь ты, потом твоя сестра...
В этот момент лицо лорда Осоркона перекосила гримаса страха, и он завопил так, что все воины Лаборнока обратились в его сторону.
— Король! Ваше величество! Этот меч... Он движется!
Волтрик от изумления открыл рот, потом на него напала частая необоримая икота, и при каждом сотрясении его упитанного тела лезвие меча все сильнее ранило кожу принцессы Анигель.
Между тем Трехвекий Горящий Глаз медленно освободился от пальцев принцессы Кадии и всплыл над помостом на высоту в элс небольшим. Анигель невозмутимо наблюдала за происходящим — она тоже раскрыла пальцы, и Трехголовое Чудовище, словно зачарованное, торжественно сблизилось с собратом и заключило основание рукояти в свои незавершенные объятия.
— НЕТ!!!
Громовой вскрик отчаяния потряс стены древней крепости. Орогастус подался вперед, судорожно вцепился в край парапета. Лицо его подергивалось. Он открыл рот — и вновь отчаянный вопль обрушился на стоявших внизу воинов. Кое-кто из мелкорослых уйзгу попадал на каменный пол.
— НЕТ!!!
Но было поздно.
Принцесса Харамис вышла из невидимости, не спеша приблизилась к сестрам. На голове у нее поблескивала государственная корона Рувенды, на плечах посверкивал белоснежный плащ Великой Волшебницы. Принцесса выпустила Трехкрылый Диск, и он соединился с остальными частями Скипетра Власти. Три крыла волшебного Диска вновь переместились внутрь и расширились в плоскости кольца. В центре ярко полыхал Черный Триллиум.
Орогастус выхватил из складок одежды деревянную шкатулку, нетерпеливо раскрыл ее, сжал в руке зеленоватый шар. Поднял его и со всей силы швырнул вниз.
Харамис с помоста указала Скипетру Власти на летящий предмет — зеленоватый шар внезапно вспыхнул и растворился в облачке белого дыма.
Потом принцесса повернулась к двум рыцарям, схватившим Кадию, которая уже полностью пришла в себя и несколько раз пыталась вырваться. Глаза ее горели огнем.
— Отпустите ее, — тихо сказала старшая сестра и повела рукой в сторону Кадии.
— Идиоты, исполняйте! — воскликнул Осоркон.
— Нет! — неожиданно, словно очнувшись, заорал Волтрик. — Я запрещаю!
Рыцари колебались, переводили взгляд с принцессы Харамис на короля, потом, словно испрашивая совета, на лорда Осоркона. Принцесса больше не медлила ни секунды — тут же ткнула пальцем сначала в Лотарона, потом в Цимбалика.
На этот раз внутренние полости каждого шлема на мгновение озарились бело-голубым светом — словно загорелась подсветка и тут же погасла. Стоявшие рядом рыцари из охраны короля исторгли душераздирающий вопль — в глубине шлемов ничего не было. Полная пустота... Более того, и доспехи словно оказались надетыми на воздух. Они с лязгом и грохотом рухнули на помост.
Волтрик закашлялся, выпустил Анигель.
— Пощади! — плаксивым голосом воскликнул он. — Госпожа, будьте милосердны!
Харамис указала на него Скипетру:
— Воздай ему по делам его. По его милосердию и пощада. Пусть да свершится пророчество!
Глаза у короля стали словно стеклянные, взгляд остановился. Неожиданно он трясущимися руками принялся отстегивать ремешки, с помощью которых шлем прикреплялся к кольчуге. Избавившись от шлема, он опустил голову — бритый затылок, толстая жирная шея предстали перед завороженной этим зрелищем Харамис, застывшей Анигель, оцепеневшей, прикусившей нижнюю губу Кадией. Собственный меч Волтрика воспарил над помостом, сделал плавный кульбит и, оказавшись направленным острием вниз, с размаху, почти до середины вонзился в подставленную шею короля.
Волтрик покачнулся и с перекошенным лицом упал на бок, прямо на грязные обуглившиеся доски. Он несколько раз дернулся, захрипел и затих. Ни капли крови не вылилось из раны. Глаза его, пустые и бессмысленные, уставились в небо, где сквозь дым виднелись сблизившиеся Три Луны.
Харамис не смогла сдержать озноб, у нее застучали зубы. Она поняла, что все это действо — бой у порога королевской кухни, разрушение главных ворот, поход короля Волтрика за головой Кадии, захват Анигель, гибель рыцарей и смерть короля, ее собственное путешествие от балкона до верхней площадки наспех сооруженной стены — заняло не более четверти часа. Что-то творилось со временем, оно как бы замедлило ход. Но могло и убыстрить его по ее, Великой Волшебницы Харамис, повелению. Время теперь ластилось к ней; нить, связующая прошлое с будущим, стала подобна поводку, намотанному на руку Белой Дамы, потянув за который она могла восстановить равновесие в мире.
Харамис покачнулась, натянула нить времени и вернулась в реальность.
Между тем шепот, точнее, ропот изумления угасал в древней крепости. Лорд Осоркон швырнул меч к ногам принцессы Харамис, встал на колени и вытянул склоненную голову. Лаборнокцы, окончательно смешавшие ряды, начали бросать оружие. Те же, кто перешел на сторону принца Антара, как снопы, повалились на колени, следом за ними опустились на плиты и вайвило, и маленькие уйзгу.
Не хватало еще торжественный гимн затянуть, рассердилась Харамис, однако уйзгу и вайвило ждали команд своих святых покровительниц — Кадии и Анигель.
Холодный ужас объял принцессу Харамис — она повернулась лицом к главной наблюдательной башне, где на выступающем из стены козырьке оцепенело следил за происходящим Орогастус. Неожиданно, словно осознав случившееся, он скинул маску, налетевший ветер растрепал его длинные, аккуратно подстриженные седые волосы. Удивительно, поразилась Харамис, ведь это она, собственными руками, подстригла его — тогда ее поразили молодость и здоровая молочная свежесть его кожи.
— Нет! — возопил Орогастус, но спустя мгновение сумел взять себя в руки. Он выдержал взгляд Харамис, не отвел глаза в сторону. Так они и застыли, а вокруг, во дворе крепости, стоял невообразимый шум. Сохранившие верность королю — какому? — лаборнокцы после вскрика мага тоже попадали на колени. Страшно было в том напряжении, которое возникло между Харамис и Орогастусом, оставаться на ногах, с высоко поднятой головой.
Нить времени натянулась до предела...
Налетевший шквалистый ветер раздул пожары. Небо совсем очистилось от туч, и теперь ничто не мешало Трем Лунам вершить свой путь по небесной стране к перекрестку, где им была уготована долгожданная встреча. Сколько тысячелетий они ждали ее! Вот она, точка слияния — как раз посередине между зенитом и направлением на север. Туда и стремились Три Луны — неодолимо, торжественно. Туда же обратили свои взоры все полки, все лаборнокцы, рувендиане, оддлинги... Туда же смотрели три сестры и застывший у парапета маг.
Минута, отмеренная Харамис, кончилась, и она указала Скипетру на колдуна.
— Рассуди нас, — обратилась она к священному — три в одном — талисману. — Вот мы стоим, Три Лепестка Священного Триллиума, и он, попытавшийся сдвинуть ось мироздания. Реши — исполнили ли мы то, что было предначертано нам? Верно ли мы поступали? Греховны ли наши помыслы? Так ли мы действовали, чтобы восстановить равновесие во вселенной? Рассуди нас и его!
Орогастус, вцепившийся в каменный парапет, неожиданно подался вперед; его глаза и зубы, обнажившиеся в широкой бессмысленной ухмылке безумца, засияли, как звезды. Люди внизу завопили от ужаса.
Принц Антар, сумевший, наконец, добраться до баррикады, в два прыжка взобрался на помост и, взяв принцессу Анигель за руку, загородил ее собой.
Маленькая Имму стояла рядом с Кадией, поддерживала ее за талию.
— Харамис! — громко подал голос Орогастус. Голос его был сух, безжизнен и отливал сталью, как и рев его разрушенных, несущих смерть орудий. — Я способен поразить тебя! У меня хватит сил, чтобы вызвать Темные силы и с их помощью сдвинуть земную ось!
Это было поразительно — Харамис даже закрыла глаза. Так бесстрастно могли вещать только искусственное сердце, созданный по особому проекту рукотворный мозг. Но сейчас нельзя отпускать время.
Наоборот, нужно взнуздать его! Скипетр молчит. Он отказывается восстановить баланс? Может, ему силенок не хватает? И в то же мгновение ей привиделась схема — простая конфигурация, способная перевернуть мир и сломить Орогастуса.
— Кадия, Анигель, — решительно потребовала она. — Помогайте! Встаньте рядом со Скипетром и возьмитесь каждая за свой талисман. Сконцентрируйте внимание...
Сестры, не говоря ни слова, приблизились и поступили так, как она повелела.
В следующее мгновение Скипетр словно ожил — все его части заполыхали радостным светло-малиновым огнем. Свечение тянулось конусом, который сужался в сторону Орогастуса и, коснувшись его и объяв его светом, замер. Так они и стояли — сестры на одном конце, маг — на другом. Свечение усиливалось, набирало яркость — человеческий глаз уже не мог выдержать его. Люди внизу закрыли лица руками, принц Антар, вскрикнув, опустил забрало. Удивительно, но Харамис еще успела отметить эту деталь и поразиться, что ни ей, ни сестрам, ни Орогастусу это подобие солнца вреда не приносит. Вот и со Скипетром начали твориться чудеса. Время остановилось, Скипетр растекся по всей длине между помостом на баррикаде и козырьком, потерял материальные очертания, обратился в некое изначально существующее в мире излучение. Более того, и они вчетвером влились в него и стали чем-то подобным сгусткам первозданной, ужасной и животворящей материи.
Это потрясало — Харамис все видела, все чувствовала и при этом оставалась сгустком света. В подвижном времени она разом проживала тысячу и одну жизнь.
Потом накатило раскаяние — Харамис заметила, что подобные чувства испытывали и ее сестры. Потрясающий душу стыд и желание искупить вину за боль, сознательно или по небрежности причиненную людям. Прежде всего Харамис хотелось повиниться перед Кадией и Анигель за то, что частенько посматривала на них сверху вниз и в гордыне полагала, будто имеет право вмешиваться в их жизнь. Особенно жгуче укор донимал ее теперь, когда она воочию увидела, на что способны ее сестры. Вздорность и своеволие Кадии, плаксивость и глуповатая наивность Анигель слетели с них, как шелуха. Пришел день, и в них проснулись истинное величие, божественная храбрость и достойная небожителей рассудительность.
Сестры покаянно переглянулись — каждая из них словно испросила прощения и тут же безмолвно получила его. Теперь, омывшись исповедью, они могли смело идти дальше, в иную жизнь, которая непременно будет. Не может не быть! Харамис легонько тронула поводья, и время неспешно набрало ход. Это будет жизнь, где души щедры, помыслы светлы, желания понятны. Так будет, и они сольются — им дано слиться, вот как сейчас, в единую и неделимую целостность. Потом к ним начнут присоединяться другие люди — один за одним, по цепочке, взявшись за руки. Каждому будет чем поделиться, и с ним охотно поделятся: сильный — силой, слабый — слабостью. Только злобе, ненависти, гордыне там не найдется места, потому что злоба — это нехватка доброты, ненависть — недостаток проницательного сострадания, а гордыня — личина неблагодарности, самого жуткого и греховного из пороков...
Так хорошо будет, что дух захватывало. Каждый отдает по способностям, и воздается ему по заслугам. Тогда и возродится Рувенда, и все они станут жителями страны, где поклоняются земле и воде.
А что еще достойно поклонения? Боже Триединый — уж не это ли состояние и называла Бина равновесием в мире?
Орогастусу были доступны мысли и чувства трех сестер, но он мечтал совсем о другом. Та близость и слабое волнение в крови, которое он испытывал, когда сжимал принцессу Харамис в объятиях, совсем растаяли. Или заледенели... И тогда его коснулось одиночество — страшное, бесконечное. Ни он никому не нужен в этом мире, ни ему никто не нужен. Какое ему дело до огромной грязной лужи, которую обозначили на карте дурацким словом — Рувенда? Собственно, ни одна земля — тем более вода — не манила его воспоминаниями. Не было в мире народа, к которому он мог бы причислить себя, и — несмотря на некоторые несвоевременные фантазии — он и к Харамис нисколько не привязался.
Да и зачем? Какой в этом смысл? Он давным-давно замкнулся в самом себе, и ему этого хватало. Только пошлым, нищим разумом и духом людям необходимо сбиться в стадо. В нем они чувствуют себя уверенней. Эта истина была верна тысячи лет назад, когда он еще только вступал на свою дорогу, верной она оказалась и теперь. Стоило ему чуть-чуть раскрыться перед Харамис, и он столкнулся с величайшей угрозой своему физическому существованию. Чем могла помочь ему глупышка Анигель, распространяющая прощение и милость даже в его сторону? В чем ему каяться? Разве что допустил много ошибок и теперь нужно выкручиваться и изобретать нечто, дабы спастись от этого охватившего его сияния.
На лице мага отразились отчаяние и полная беспомощность. Казалось, вечность минула, пока он смог сдвинуться с места. Что случилось со временем? Оно тянулось! Эта медлительность причиняла страшные страдания. Преодолевая боль, он встал на край каменного ограждения. Искусственное сердце едва не разорвалось от натуги. Он сделал шаг навстречу свету...
Харамис услышала глухой удар — тело Орогастуса с раскинутыми, необыкновенно удлинившимися руками лежало на каменных плитах. Глаза его безжизненно следили, как в ночном небе сияли Три Луны, коснувшиеся друг друга боками.
Невероятная слабость охватила Харамис — ноги не держали ее. Только усилием воли ей удалось устоять — силы таяли с каждым мгновением. То ли время, набравшее ход, отбирало последние капли, то ли она до предела устала. Между тем и Кадию повело в сторону, и, если бы не Имму, она свалилась бы с помоста. И Скипетр Власти тоже начал гаснуть — свечение сжалось до размеров шара диаметром в несколько элсов, цвет его начал меняться в сторону более густых, насыщенных тонов. Крепкий малиновый настой перешел в тускло-бордовый, обернулся едва заметным лиловым — и талисман совсем потух.
Тут только Харамис обратила внимание, что, в отличие от них, Анигель держалась спокойно, уверенно — никакого упадка сил. И принца Антара возле нее не было.
Где же он?
Кровавая реальность явилась к ней в виде обуглившейся доски под ногами. Потом Харамис перевела взгляд в сторону входа в главную наблюдательную башню. Принц, склонившись, стоял возле тела Орогастуса, долго всматривался в его глаза, затем скинул с плеч походный плащ и накрыл им труп королевского мага.
— Воины Лаборнока, — выпрямившись, воскликнул он. — Уберите оружие. Колдун мертв, война окончена. И, подождав немного, отдал команду:
— Построиться!
Этот приказ, наконец, привел людей в чувство. Теперь хотя бы понятно стало, что делать...
В тот год, впервые за много лет, Праздник Трех Лун начался на три дня позже. Время это было потрачено на то, чтобы оказать помощь раненым, с воинскими почестями похоронить погибших.
К вечеру третьего дня, последовавшего за битвой, когда слившиеся в единый диск луны взошли на небосводе и глянули на кое-где покрытые туманами Гиблые Топи, все народы — оддлинги, рувендиане и лаборнокцы — явились на скалистый холм и собрались во внутреннем дворе древней крепости.
Первым парадным маршем, ведомый принцессой Кадией, прошел народец уйзгу. Маленькие мохнатые существа несли тройные факелы и распевали торжественный гимн, пришедший к ним от предков. Следом нестройными рядами двинулись ниссомы — во главе их шествовали Имму и Джеган.
Лумому-Ко вел воинов вайвило — теперь в этих улыбающихся, экзотично разодетых гигантах туземцах трудно было признать суровых, неустрашимых бойцов. Их толпа представляла собой необыкновенное, надолго запоминающееся зрелище. Сам сияющий, белозубый, обнаживший мощные нижние клыки Лумому-Ко шествовал в кирасе. В толпе мелькали женские шляпки, бахромчатые шали, меховые накидки. Все вайвило были в изобилии украшены золотом и самоцветами... За ними пришла очередь лаборнокцев, марширующих без оружия, но в доспехах. Вел их новый король Антар. В руках воины держали букетики цветов. Замыкали праздничное шествие свободные рувендиане во главе с графом Палундо. В их рядах шли все рыцари и свободные землепашцы, ремесленники и бывшие слуги королевского двора, которых удалось собрать умеющим связываться на далеком расстоянии ниссомам. Три дня они выходили из болот, и теперь сердца у принцесс радовались — вторжение, организованное Орогастусом и Волтриком, принесло куда меньше потерь, чем можно было ожидать.
Их приветствовала старшая дочь погибшего короля Крейна, принцесса Харамис. Она была в государственной короне, на плечах — белоснежный плащ, знак отличия Великой Волшебницы. В руке она держала Скипетр Власти. Когда праздничное шествие было закончено, вперед вышел Антар и, преклонив перед ней колено, предложил принять капитуляцию армии лаборнокцев.
Харамис ответила:
— Встаньте, король. Я благодарна вам за это предложение, но, к сожалению, не могу его принять.
Она сняла с головы государственную корону и, отодвинув вниз Скипетр — тот спокойно повис в воздухе, — высоко подняла ее.
— Я, — торжественно сказала она, — присутствующая здесь законная наследница трона Рувенды, отрекаюсь от великой чести владеть этой короной и призываю свою среднюю сестру принцессу Кадию принять ее и исполнить долг, который выпал ей по праву рождения. Мне же назначен иной удел. На меня возложены обязанности хранить и беречь Рувенду. С сего дня по велению небес я -- Великая Волшебница.
Кадия, стоявшая во главе огромной толпы оддлингов — эмблема в форме Триллиума поблескивала у нее на груди, медного отлива волосы свободно падали на плечи, — откликнулась со своего места. Голос ее, низкий для женщины, но сильный и звонкий, отчетливо прозвучал в наступившей тишине:
— Я, присутствующая здесь, ныне законная наследница трона Рувенды, торжественно заявляю, что отрекаюсь от короны в пользу моей младшей сестры Анигель, которая по праву заслужила ее своей храбростью и самоотверженностью в деле освобождения родины. Меня ждет иная судьба — не мне править людьми. Мой удел быть другом и предводителем болотного народа, призвавшего меня служить ему. Принцесса Анигель, прими корону из рук нашей старшей сестры.
Анигель на мгновение прикрыла глаза — и тотчас ее посетило прежнее, пугающее душу, томительное видение. Сколько раз во сне ей пришлось преследовать мать, королеву Каланту, неспешно, но неумолимо удалявшуюся от нее по дорожке, проложенной в высохшем погибшем лесу. На этот раз ей удалось догнать мать — никакие мрачные предчувствия больше не беспокоили девушку. За один миг королева Каланта успела умыть, причесать, одеть, как подобает, свою младшую дочь и шепнуть ей напутствие.
Свершилось то, что было предназначено. К чему лукавить! Анигель была спокойна и уверена в себе — как ни прикидывай, среди своих сестер она лучше всего справится с этой ролью. Харамис слишком рассудочна, Кадия — гневлива... Да, это ее долг — тот, о котором не так давно говорила Великая Волшебница Бина. Она открыла глаза и приблизилась к Харамис. Опустилась на одно колено, но голову не склонила — держала ее высоко. Когда старшая сестра возложила украшенную рубинами и изумрудами корону — в центре сиял крупный овал из медового цвета янтаря, в котором светился Черный Триллиум, — на голову Анигель, та встала, повернулась к притихшей многочисленной толпе и осенила ее священным знамением — выписала в воздухе трехлучевую звезду.
Антар, стоявший рядом, обратился к ней:
— Великая королева, соблаговолите принять нашу капитуляцию.
— А заодно мою, — ответила Анигель, — так как я не в силах устоять перед вашим благородным сердцем. Поскольку теперь я являюсь законной королевой Рувенды и считаю, что мне не к лицу править без супруга и короля, я предлагаю вам, монарх равнинного Лаборнока, объединить наши королевства на основе брачного союза, — она взяла его за руку и подняла ее высоко-высоко. — Жители Рувенды! — воскликнула она. — Я, присутствующая здесь хранительница трона, во славу земли и воды, дарю вам нового короля — человека испытанного, разумного и благородного.
Тогда и Антар объявил на всю площадь:
— Жители Лаборнока, я, присутствующий здесь полноправный монарх и хранитель государственной короны, во славу нашей земли, дарю вам вашу королеву — женщину добрую, решительную и милосердную.
После мгновенной тишины площадь взорвалась криками ликования и бурной радости. Все оддлинги разом подхватили торжественный гимн, маршалы празднества между тем распахнули ворота во внешнюю часть крепости, где были расставлены столы с обильным угощением и богатой выпивкой.
Три сестры сошлись вместе и крепко обнялись. Затем Харамис взяла Скипетр Власти и разделила его на три части. Помертвелый, с покрывшимся чернотой лезвием, меч — веки на его рукояти закрылись наглухо — она вручила Кадии. Та сразу засунула его в ножны, подвешенные на поясе. Серебряный венец, на лицевой стороне которого по-прежнему кривлялись три таинственные рожи, точно поместился внутри государственной короны Рувенды, теперь лежавшей на золотистых волосах Анигель. Волшебный жезл со сложенными крыльями — янтарная капелька тускло светилась в их центре — Харамис подвесила на золотую цепочку.
— Мы были едины, — сказала старшая сестра, — нынче мы вновь растроились. Благодарение Богу, что в мире восстановился баланс, и Скипетр Власти вряд ли теперь когда-нибудь понадобится.
— Клянусь Цветком! — тихо буркнула Кадия. — Мне бы твою уверенность. Только Триединый знает, как мы все нуждаемся в мире и покое. Стоит только подумать, сколько нам еще предстоит узнать, — дух захватывает. Ани еще надо научиться управлять государством. Тебе — овладеть магией. У меня накопилось множество вопросов, которые я обязана задать таинственному существу, обитающему в безлюдном городе. Кроме того, только вдумайтесь — сколько проблем во взаимоотношениях между людьми и оддлингами. Подозреваю, нам долго придется искать удовлетворительные ответы.
Анигель так же тихо обратилась к Харамис:
— Когда ты собираешься вызвать ламмергейера? Сразу после праздника? Ты отправишься в Нот и будешь жить там, как прежняя Белая Дама?
Харамис отвела взгляд в сторону — глянула в сторону входа в главную наблюдательную башню. Взор ее затуманился...
— Нет. То место умерло с уходом Бины — там все зачахло. У меня есть другое прибежище — высоко в горах, на неприступной скале.
Антар приблизился к сестрам и, улыбнувшись, сообщил, что его только что посетила высокая делегация подданных во главе с лордами Палундо, Ованоном и Пенапатом и от имени присутствующих здесь жителей Лаборнока и Рувенды просила их величества открыть праздник первым танцем.
— Да! — засмеялась Кадия. — Нелегкая участь быть королями. Не так ли, королева Анигель? Ну, ступай, ступай, а мы тут с Великой Волшебницей побеспокоимся, чтобы всем хватило еды и питья. Когда же ваши величества собьют каблуки и протрут дырки в подошвах, можете присоединиться к нам.
Взявшись за руки, Анигель и Антар поспешили в круг.
Грянула музыка...
Узун остановился, огляделся. Земля после первых дождей еще не просохла, и травы на лугу дружно пошли в рост. Что в этом удивительного, спросил себя старый музыкант. Он присел, глянул на пробивающийся из земли росток. Рядом еще один, подальше — еще... Какие-то странные растения. Что-то они ему напоминали... Как же, он видел этот цветок в Ноте. Точно!
Узун выпрямился, вдохнул полной грудью. По всему лугу часто распускались цветы о трех черных лепестках. Их было множество, можно набрать букет. Они росли повсюду.
Беззаботно рассмеявшись, он набрал полную охапку священных цветов — ему будет чем порадовать людей, собравшихся на праздник. Он несет им добрую весть...
Прощай, Рувенда, край земли и воды! Прощай, наша песня!
На третий день, уже в сумерках, покрывших обширный луг на скалистом холме в окрестностях Цитадели, Узун услышал танцевальную мелодию и ускорил шаг. Слух не обманывал его — оркестр волынок и арф играл в крепости! Захваченной врагом?
Не может быть!
И мелодия очень знакомая. Да это же ритуальный танец, посвященный слиянию Трех Лун! Но ведь праздник должен был начаться три дня назад. В то время он с несколькими друзьями чинил лодку, на которой они спешили к месту сбора, назначенному для ниссомов. Чертова мысленная глухота! И товарищи его тоже были туги на ясновидение. Телепатические сигналы едва доходили до них. Что-то удалось разобрать про великую битву, говорят, одержана решающая победа; его дражайшая принцесса Харамис сгубила наконец этого проклятого Орогастуса. Все, он все пропустил!
Если бы он был способен воспринимать мысленную речь!
В конце концов, он решил оставить товарищей и отправиться в путь пешком. До крепости оставалось рукой подать. Точно, вот теперь с той стороны ясно долетели звуки торжественного гимна, восхваляющего Три в Одном. А теперь вновь разухабистая заводная мелодия, под которую любой пустится в пляс. Нет, надо поспешить!
Между тем что-то неуловимо изменилось в окружающей местности. Лунный свет, ярко освещающий землю и воду, вдруг начал дробиться, приобретать радужный блеск.
Узун остановился, огляделся. Земля после первых дождей еще не просохля, и травы на лугу дружно пошли в рост. Что в этом удивительного, спросил себя старый музыкант. Он присел, глянул на пробивающийся из земли росток. Рядом ещё один, подальше — еще... Какие-то странные растения. Что-то они ему напоминали... Как же, он видел этот цветок в Ноте. Точно!
Узун выпрямился, вдохнул полной грудью. По всему лугу часто распускались цветы о трех черных лепестках. Их было множество, можно набрать букет. Они росли повсюду.
Беззаботно рассмеявшись, он набрал полную охапку священных цветов — ему будет чем порадовать людей, собравшихся на праздник. Он несет им добрую весть...
Прощай, Рувенда, край земли и воды!
Прощай, наша песня!

Предыдущая страница 24


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Карта
    • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 6)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 7)
    • ГЛАВА 14 (Страница 7)
    • ГЛАВА 15 (Страница 8)
    • ГЛАВА 16 (Страница 8)
    • ГЛАВА 17 (Страница 9)
    • ГЛАВА 18 (Страница 9)
    • ГЛАВА 19 (Страница 9)
    • ГЛАВА 20 (Страница 10)
    • ГЛАВА 21 (Страница 10)
    • ГЛАВА 22 (Страница 11)
    • ГЛАВА 23 (Страница 11)
    • ГЛАВА 24 (Страница 11)
    • ГЛАВА 25 (Страница 12)
    • ГЛАВА 26 (Страница 12)
    • ГЛАВА 27 (Страница 13)
    • ГЛАВА 28 (Страница 14)
    • ГЛАВА 29 (Страница 14)
    • ГЛАВА 30 (Страница 15)
    • ГЛАВА 31 (Страница 15)
    • ГЛАВА 32 (Страница 16)
    • ГЛАВА 33 (Страница 16)
    • ГЛАВА 34 (Страница 16)
    • ГЛАВА 35 (Страница 17)
    • ГЛАВА 36 (Страница 18)
    • ГЛАВА 37 (Страница 19)
    • ГЛАВА 38 (Страница 19)
    • ГЛАВА 39 (Страница 20)
    • ГЛАВА 40 (Страница 20)
    • ГЛАВА 41 (Страница 20)
    • ГЛАВА 42 (Страница 21)
    • ГЛАВА 43 (Страница 22)
    • ГЛАВА 44 (Страница 22)
    • ГЛАВА 45 (Страница 23)
    • ГЛАВА 46 (Страница 23)


Андре Нортон
Мэрион Брэдли, Джулиан Мэй

Черный Триллиум

Цикл: "Триллиум" - 1

Карта
 Читать книгу

Аннотация

Страшное злодеяние совершено в Мире Трех Лун. Подстрекаемый злым магом Орогастусом, король Лаборнока Волтрик нападает на соседнее государство Рувенду и убивает короля и королеву. Три волшебных талисмана - единственное, что может помочь трем оставшимся сиротами сестрам-принцессам в борьбе с кознями сил Тьмы.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bomanuar.com/
Дизайн помог разработать Elfin