Андре Нортон - Чародей колдовского мира

1 Андре Нортон

Глава 1

Историю нашего рождения рассказывают часто: наша мать, леди Джелит, та самая, которая отказалась от своего звания волшебницы, чтобы выйти замуж за чужеземного воина Саймона Трегарта, потребовала у Силы, которой служила, неких даров для нас, рожденных в тяжких муках. Она назвала моего брата Киллана воином, мою сестру Каттею волшебницей, или той, что управляет Силой, а для меня она попросила мудрости. Но так получилось, что моя мудрость состоит в знании и что знаю я очень мало, хотя жажда учения всегда владела мной. Однако, несмотря на все свои усилия, я лишь прикоснулся к краешку сытного хлеба знаний, лишь отхлебнул от чаши истинной мудрости. Впрочем, может быть, знание собственных ограничений тоже есть своего рода мудрость.
Вначале, когда мы были детьми, я не нуждался в товарищах, потому что мы, трое близнецов (в Эсткарпе рождение тройни дотоле дело неслыханное), были едины духом. Киллан создан для действий, Каттея — для чувств, а я — предположительно — для мысли. Мы хорошо ладили друг с другом, и наша взаимная привязанность была очень сильна, как будто нас соединяли узы не только духа, но и плоти. Потом пришел тот мрачный день, когда Каттею у нас отобрали мудрые Властительницы, которые правили страной. И на какое-то время мы ее потеряли.
Но на войне человек забывается, он способен забыть свои страхи и тревоги и жить от восхода до заката, от сумерек до рассвета. Так мы были вынуждены жить. Ибо мы с Килланом оказались среди пограничников, тех, что образуют тонкую защитную линию между Эсткарпом и мрачной угрозой Карстена.
Удача изменила мне: один-единственный удар меча сделал меня бесполезным и превратил в калеку, каких оставляет после себя война. Но как ни болезненна была рана, я приветствовал передышку. Ибо благодаря ей смог вырвать сестру из рабства у волшебниц.
Хотя правая рука у меня была искалечена и жизнь воина для меня осталась в прошлом, я с трудом дождался, пока раны чуть-чуть затянутся, и сразу отправился в Лормт. Ибо во время жизни в горах я наткнулся на любопытные обрывки знаний. Дело вот в чем. Мы, в Эсткарпе, давно знали, что к югу находится наш давний враг Карстен, на севере Ализон, с нетерпением ожидающий нашего падения; западные моря — прибежище наших давних союзников, моряков салкаров, которые бороздят волны и опустошают берега половины нашего мира. Однако никто не говорит о том, что лежит на востоке. Как будто мир кончается той горной цепью, которая хорошо видна в ясные дни. И я постепенно понял, что в сознании тех, с кем я служил, есть нечто, запрещающее думать об этом направлении. Для них восток словно не существует.
Даже для Эсткарпа, настолько древнего, что ни один современный исследователь не может докопаться до его начала, Лормт — нечто очень старое. Возможно, когда-то это был город, хотя не могу догадаться, с какой целью основали город в этой унылой местности. Теперь это лишь несколько заплесневевших зданий, окруженных руинами. Однако здесь хранятся давно забытые записи Древней расы; те, кто, подобно кротам, роется в них, отбирая то, что нужно сохранить, сами делают этот выбор. И вполне возможно, что рядом, среди обрывков листов, таится нечто гораздо более достойное сохранения.
Здесь я искал ответ на загадку таинственного востока. Потому что мы с Килланом не отказались от надежды освободить Каттею и восстановить наше трио, хотя окружающие могли думать по-иному. Но чтобы спастись от гнева Совета, нам было необходимо убежище, и тут нам, похоже, был способен помочь загадочный восток.
В Лормте два дела занимали меня долгие месяцы: поиски среди рукописей и попытка снова стать воином, хотя теперь я вынужден был держать рукоять меча в левой руке. В сумрачном мире, в котором мы живем, когда солнце Эсткарпа краснеет на горизонте и погружается во мрак ночи, никто не может оставаться безоружным.
Я узнал достаточно, чтобы убедиться: на востоке действительно находится наше спасение или, по крайней мере, возможность укрыться от гнева волшебниц. И еще я снова стал воином — до некоторой степени.
И тут решение Совета нанести решающий удар и покончить с Карстеном дало нам шанс. Пока колдуньи собирали силы, чтобы перемешать горы, как повар перемешивает похлебку, мы с Килланом снова встретились в нашем родном Эстфорде. В ночь смятения мы выехали вместе, чтобы освободить сестру из западни, которая так долго ее удерживала.
А потом мы отправились на восток и нашли Эскор, разоренную землю, из которой давным-давно пришла Древняя раса; в этой земле силы добра и зла высвободились, вырвались и принимали самые причудливые формы. Вместе и поодиночке мы сражались с этими силами. Киллан, используя свой дар на пользу нам, оказался открытым для одной из этих сил; и, хотя это стоило ему тяжелых испытаний и мучений, но одновременно привело нас к народу Зеленой Долины, в их святилище.
Эти люди не вполне нашей крови. Подобно нам, не только потомки Древней расы, но и наследники качеств своего отца, пришедшего из другого пространства и времени. В них были следы Древней расы, но в целом они еще старше и родственны той земле, с которой у нас нет кровных связей. В Эскоре существует множество легенд о прошлом, и мы кое-какие из них слышали в детстве.
Но потом Киллан попал под действие неведомой силы и вернулся через горы в Эсткарп. В нем проснулась неодолимая потребность — у меня нет слов, чтобы правильно ее описать, — эта потребность передалась представителям Древней расы Карстена, как проклятие колдеров, и превратила их в беспокойных бездомных странников. А когда Киллан вернулся к нам, они последовали за ним.
Пришли не только воины, но и женщины и дети, и прихватили с собой все, что могло помочь им основать свой дом в этой новой земле. Племя Зеленой Долины под руководством своей госпожи Дахаун, той самой, что спасла Киллана во время грозившей ему страшной опасности, и военачальника Эфутура помогло им пересечь горы и благополучно достичь Долины.
Все это я описал в своей хронике и, возможно, повторяю уже знакомое. Но мне поручено было добавить свои записи к тем, что начаты Килланом. Это моя часть истории, и она стоит несколько в стороне от рассказа о Великой Войне, хотя занимает свое место в нем, потому что помогла приблизить окончательную победу.
Мои приключения начались в Долине, в этом благодатном месте, где радуется сердце. Долгие годы живущие здесь оставляли символы и заклятия, которые делали Долину свободной от всякого зла, и люди могли жить здесь вольно. Я знал эти символы по своим занятиям в Лормте и считал их могучей защитой.
И хотя в Долине царил мир, мы не могли отдыхать, потому что вокруг нас весь Эскор пришел в смятение. Долгие годы эту землю разоряли войны, такие же свирепые, как те, которые теперь опустошают нашу родину на западе. Здесь мужчины и женщины в погоне за знанием перешли границы благоразумия. Появились такие, которые искали власти ради власти; а за такими всегда идет Тень темнее ночи. Произошел раскол, и часть Древней расы отступила за горы, разрушив за собой все дороги и закрыв свое сознание для прошлого.
Оставшиеся принялись воевать, используя силу против силы, силы ужасные и опустошающие. Некоторые, такие, как зеленое племя, те, что продолжали жить по законам, ушли в дикую местность. К ним подтянулись другие — горстки людей доброй воли. Приходили и те, что стали результатом ранних экспериментов со странными знаниями, но не злые и не использовавшиеся в злых целях.
Однако их было слишком мало и они были слишком слабы, чтобы бросить вызов Великим, которые упивались своей властью над недоступными для нашего понимания силами. Поэтому люди затаились и ждали, пока бури не утихнут. Некоторые из Темных уничтожили друг друга в этих битвах. Другие ушли через Врата, которые они открыли, ушли в другие времена и пространства; именно через такие Врата мой отец проник в Эсткарп. Но их борьба оставила за собой гнезда древнего зла, оставила слуг, покинутых и освободившихся. И неизвестно было, смогут ли Великие вернуться, если захотят или если их кто-нибудь призовет.
Когда мы впервые оказались в Эскоре, Каттея пользовалась своими волшебными знаниями, чтобы помочь нам и спасти. И при этом нарушила неустойчивое равновесие, которое так давно установилось здесь. Проснулись и появились разные существа, земля исполнилась тревогами, и зеленый народ поверил, что мы на краю новой войны. И теперь нам нужно убегать, если мы не хотим превратиться в пыль под жерновами Тьмы.
Собрались сторонники света, чтобы можно было спланировать действия против зла. Этот Совет созвал Эфутур, и вот все мы сидим здесь — странная смесь народов, вернее, живых существ; ибо среди собравшихся были не люди, но и не звери.
От имени зеленого племени говорил Эфутур. Справа от него располагался один из рентанцев, которые могли при случае нести на спине человека и умели говорить. Это был предводитель отряда искусных воинов, и звали его Шапурн. На большом камне сидела ящерица в украшенной драгоценностями шкуре, которая пользовалась передними лапами как руками; сейчас она когтями перебирала нить, на которую через различные промежутки были нашиты серебряные бусины, как напоминания пунктов обсуждения.
За скалой ящерицы сидел человек в шлеме — я таких видел много раз, а справа и слева от него мужчина и женщина в богатых церемониальных одеждах. Это лорд Хервон, пришедший из крепости, которую Киллан отыскал в горах, леди Криствита и главнокомандующий лорда Годгар. Затем Киллан, Каттея и Дахаун. На другом камне, словно компенсируя недостаток роста по сравнению с другими собравшимися, фланнан Фарфар, с человекоподобным, покрытым перьями туловищем, с распростертыми крыльями и когтистыми лапами. Фланнан находился здесь исключительно ради престижа, потому что его племени не хватает сосредоточенности, которая нужна в битвах, хотя из фланнанов получаются хорошие вестники.
По другую сторону сидели вновь прибывшие. Еще одно птицеподобное существо, но с головой ящерицы, узкой, зубастой, покрытой красной чешуей, которая сверкала на солнце, контрастируя с серо-голубым оперением. Время от времени существо беспокойно расправляло крылья, поворачивая голову из стороны в сторону и оценивающе разглядывая собравшихся. Это был вранг с Высот, и Дахаун церемонно назвала его «Ворлонг, Бьющий Крыльями».
За этим необычным союзником снова люди — четверо. Еще до их прибытия нам сообщили, что это потомки Древней расы, которые бежали в горы, сумели там выжить и создать небольшие островки безопасности. Предводителем их был высокий смуглый мужчина с резкими чертами лица, выдающими представителя Древней расы. Он казался совсем молодым, но внешность может быть обманчива, поскольку Древние не проявляют никаких признаков старения до самых последних недель перед смертью. Если, конечно, кто-нибудь из них доживал до старости, что в последние годы встречалось нечасто. У предводителя были прекрасные и вежливые манеры.
И я его возненавидел.
В прошлом мы, связанные друг с другом, никогда не выходили за пределы нашего товарищества. После того как Каттею оторвали от нас, мы с Килланом продолжали оставаться едины. Но все же у нас были товарищи по оружию, которые нам нравились, и другие, вызывавшие неприязнь. Но никогда в прошлом не испытывал я такого сильного чувства, как сейчас, разве лишь когда сразил карстенского всадника. Тогда моя ненависть была направлена не на самого врага, а на то, что он представлял. В то время как этого Динзила с Высот я ненавидел всем сердцем, холодной ненавистью, причины которой не были ясны мне самому. Я до того был поражен заполнившей меня неожиданной эмоцией, что когда Дахаун знакомила нас, заколебался, произнося приветственные слова.
В тот момент мне показалось, что он понимает мои чувства, и это его забавляет — так, как может забавлять поведение ребенка. Но ведь я не ребенок, и, если потребуется, Динзил это вскоре обнаружит.
Если потребуется…
Неожиданно я понял, что не только ненависть сотрясает меня, когда я смотрю на это гладкое красивое лицо, но и дурное предчувствие… словно в любое мгновение этот повелитель высот способен неожиданно превратиться в нечто опасное для всех нас. Но разум мне твердил, что народ Зеленой Долины приветствовал его по-дружески и считал его приезд удачей. Эти люди знают все опасности своей земли и, конечно, не раскрыли бы врата перед тем, на ком есть хоть след зла.
Когда мы впервые пересекали поля и леса Эскора, Каттея утверждала, что способна обнаруживать присутствие темного волшебства, словно оно отвратительно пахнет. Но мое обоняние ничего не говорило о Динзиле. Тем не менее, стоило мне взглянуть на него, какой-то внутренний часовой во мне тут же настораживался.
Динзил хорошо говорил на нашем совете, проявляя здравый смысл и прекрасное знание военного дела. Сопровождавшие его лорды и воины время от времени делали замечания, которые свидетельствовали, что в прошлом Динзил служил опорой своей страны.
Эфутур принес карты, хитроумно начерченные на сухих листьях, причем прожилки и пятна на листьях служили границами и обозначениями. Мы передавали карты из рук в руки, а зеленые люди, воины с высот и другие члены члены совета делали уместные замечания. Ворлонг очень настойчиво предупреждал об опасности определенной линии холмов; своим хриплым, почти недоступным для восприятия голосом он рассказал о трех кругах стоячих камней, которые настолько опасны, что даже пролет над ними равносилен смерти. Мы отмечали на картах опасные места и знакомили всех с ними.
Я разглаживал одну из карт, когда испытал странное ощущение. Мой взгляд притянула к себе правая рука — я теперь редко вспоминал о ране, потому что она перестала болеть, а с помощью упражнений я, насколько возможно, восстановил подвижность, — правая рука заставила меня отвести взгляд от серо-коричневой поверхности карты. Я взглянул на руку, потом удивленно поднял голову.
Динзил… он смотрел на мою руку. Смотрел и слегка улыбался, но так, что краска бросилась мне в лицо. Я хотел отдернуть руку, спрятать ее за спиной. Но почему? Шрамы получены в честном сражении, их нечего стыдиться. Но я ощутил стыд только потому, что Динзил смотрел на мое увечье, как будто… как будто эта рана — какое-то уродство, которое следует скрывать от всего мира.
Но вот наши взгляды встретились, и мне показалось, что он по-прежнему забавляется — такое чувство испытывают некоторые люди, глядя на уродов. И он знал, что я это понял, но его веселье от этого только усилилось.
Я должен их предупредить, лихорадочно подумал я, предупредить Киллана… Каттею… Они должны разделить мои предчувствия и смутные подозрения относительно этого человека. Если бы мы остались наедине, я впустил бы их в свое сознание, чтобы они могли насторожиться. Насторожиться против чего? И почему? На эти вопросы у меня не было ответа.
Я снова смотрел на карту. И с вызывающим видом разглаживал ее двумя неподвижными пальцами. Меня охватил холодный смертоносный гнев.
Наконец заговорил Эфутур.
— Итак, решено: мы призываем кроганов и тасов…
— Не слишком рассчитывай на них, милорд, — отозвался Динзил. — Да, пока они нейтральны. Но, возможно, такими и захотят оставаться.
Я услышал нетерпеливое восклицание Дахаун:
— Если они верят в нейтралитет, когда битва уже началась, значит, они глупы!
— С нашей точки зрения — возможно, — ответил Динзил. — Мы смотрим на одну сторону щита, миледи. Они, наверно, еще не посмотрели на другую. Но не захотят по чьей-то просьбе делать выбор. Мы, на Высотах, имели дела с кроганами и знаем их. Если на них надавить, они отвечают ударом. Поэтому обратиться к ним нужно, но при этом не давить на них. Дайте им время собрать свой совет. И главное, не проявляйте гнев, если они не согласятся. Перед нами не короткая схватка, а длительная война. Те, кто не принимает в ней участие сначала, могут стать участниками в конце. Если мы хотим, чтобы они пошли за нашим рогом, надо дать им возможность самим сделать выбор.
Я увидел, как Эфутур и остальные согласно закивали. Мы не могли возражать, потому что это их земля, и они это знали. Но я считал, что неразумно вести военные действия там, где есть не присоединившиеся ни к одной стороне, потому что они в любой момент могут стать врагами и ударить по нашему незащищенному флангу.
— Мы посылаем меч предупреждения кроганам, тасам… заросшим мхом? — вопросительным тоном произнес Эфутур.
Дахаун рассмеялась.
— Заросшим мхом? Может быть… если сумеем их найти. Но они слишком поглощены собой. Все те, на кого мы можем рассчитывать, собрались здесь
— это ты хочешь нам сказать, лорд Динзил?
Тот пожал плечами.
— Кто я такой, чтобы ручаться за других, леди? Но благоразумно не обращаться к тем, с кем мы не имели дел в прошлом. Здесь очень многое переменилось. Возможно, не следует доверять даже старым друзьям. Да, я согласен, что армии, которым мы можем доверять, теперь собрались в этой вашей безопасной Долине — вернее, соберутся, когда мы созовем свои силы. Горы будут с вами. Что касается равнин, вам делать выбор.
Я не решался среди собравшихся перейти к мысленному общению и поэтому с нетерпением ждал конца. Мы не представляем себе, какими способностями обладают другие, поэтому я не стал призывать сестру и брата. Поэтому же лишь гораздо позже смог поговорить с ними наедине. Вначале мне удалось пообщаться к Килланом, который отправился с Хорваном на поиски удобного лагеря для тех, кто прибудет из-за гор. Но до того я оказался рядом с Годгаром и разговорился с ним о пограничной войне. Мы обнаружили, что служили в одном и том же районе этой горной местности, но в разное время.
Я хорошо знал таких воинов. Они рождены для войны, и иногда в них есть искра предводителя. Но гораздо чаще они удовлетворяются тем, что идут за командиром, которого уважают. Это жесткое и неприступное ядро любой хорошей армии, и эти люди неловко чувствуют себя в мирное время; возможно, подсознательно они ощущают, что когда меч слишком долго остается в ножнах, исчезает смысл их жизни. Годгар ехал рядом со мной, он словно принюхивался, бросал взгляды по сторонам, как делает разведчик, готовый к любым неожиданностям войны.
Хорван нашел понравившееся ему место и принялся разбивать палатки, хотя воздух в долине такой теплый, что вполне можно спать под открытым небом. Наконец я смог подойти к Киллану и, избегая мысленного общения, поговорить с ним о Динзиле.
Я говорил некоторое время, прежде чем заметил, как нахмурился Киллан. Я замолчал и пристально посмотрел на него. Потом все-таки послал мысль.
И обнаружил с удивлением… со смятением, — потому что вначале даже не смог понять, с чем столкнулся, столкнулся впервые в жизни со стороны брата, — обнаружил отказ поверить! Для меня это было настоящим потрясением: Киллан считал, что я ищу тени в солнечный день, пытаюсь принести раздоры и неприятности…
— Нет, ты не прав! — последовал его мгновенный ответ, как только он воспринял мою мысль. — Но… что ты имеешь против этого человека? Помимо чувства? Если он желает нам зла, как он мог миновать символы, охраняющие Долину? Не думаю, чтобы сюда мог проникнуть кто-то, закутанный в Великую Тень.
Как он ошибался — хотя мы узнали об этом гораздо позже.
Чем я мог доказать истинность своего чувства? Взгляд этого человека? Только это чувство — но такие чувства здесь тоже служат защитой.
Киллан кивнул; его изумление проходило. Однако я уже закрыл перед ним свое сознание. Я походил на ребенка, который доверчиво протянул руку к горящему углю, восхищаясь его блеском и не сознавая опасности. Теперь, ожегшись, я с новой подозрительностью всматривался окружающий мир.
— Я предупрежден, — заверил меня брат. Но я понимал, что он не считает мое предупреждение серьезным.
Вечером устроили пир, хотя и не очень веселый, учитывая причину, которая собрала нас. Но на пиру придерживались всех правил и церемоний; возможно, потому, что они создавали ощущение безопасности. Я не смог поговорить с Каттеей, как мне хотелось; слишком долго ждал, потрясенный разговором с Килланом. Мне было тяжело смотреть, как она сидит рядом с Динзилом и он улыбается ей. В ответ на его слова она тоже улыбалась или смеялась.
— Ты всегда так молчалив, воин со строгим лицом? Я повернулся и увидел Дахаун, которая может менять внешность и казаться каждому прекрасной. Теперь она была черноволосой, с легкой розовой краской на щеках цвета слоновой кости. Но на закате у нее были медно-золотые волосы и кожа тоже золотистая. «Каково это, — подумал я, — быть единой в таком множестве обличий?»
— Ты мечтаешь, Кемок, мудрая голова? — насмешливо спросила она, когда я оторвался от своих мыслей.
— Мысли мои невеселы, леди.
Дахаун сразу стала серьезной, опустила взгляд на чашу, которую держала в руках. Слегка покачала ее, и пурпурная жидкость в чаше плеснула из стороны в сторону.
— Не смотри сегодня в зеркало предсказаний, Кемок. Мне кажется, что в твоих мыслях не просто тень.
— Это правда.
Почему я сказал так? Никогда ни с кем не откровенничал: все, что происходило со мной, знали только брат и сестра. Но так ли это и сейчас? Я снова взглянул на сестру, которая смеялась с Динзилом, потом на Киллана: он оживленно разговаривал с Эфутуром и Хервоном, как бы соединяя их.
— Ветвь, не держись за листья, — негромко сказала Дахаун. — Бывают времена, когда ветер отрывает листья и уносит их. Но на их месте вырастут новые…
Я понял, о чем она говорит, и вспыхнул. Уже давно я знал, что они с Килланом понимают друг друга. И мне это не причиняло боли. Может прийти день, когда и Каттея ступит на тропу, по которой пойдет с другим; это я тоже принимал. У меня не вызывало негодование то, что Каттея смеялась в этот вечер и была скорее простой девушкой, чем волшебницей и нашей сестрой. Мне не нравился лишь тот, с кем она смеялась.
— Кемок…
Я снова взглянул на Дахаун и увидел, что она пристально смотрит на меня.
— Кемок, в чем дело?
— Леди… — Я говорил с ней вслух, не пытаясь обратиться мысленно. — Следи за своими стенами. Я опасаюсь…
— Динзила… того, кем он может оказаться? Она отхлебнула из чашки, по-прежнему через край глядя на меня.
— Буду следить, воин. Наверно, я неверно тебя поняла. Не ревность терзает тебя. Тебе он не нравится по какой-то другой причине. По какой?
— Не знаю… только чувствую.
Дахаун опустила чашу.
— Чувства способны говорить яснее языка. Будь уверен: я буду следить
— и не только одним способом.
— Благодарю тебя за это, леди, — негромко ответил я.
— Пусть предчувствие меньше тревожит тебя, — сказала она. — И удачи тебе — справа, слева и за спиной…
— Но не впереди? — Я приветственно поднял свою чашу.
— Впереди у тебя меч, Кемок.
Значит, Дахаун знала, что у меня в мыслях, и верила мне. Но все же я с тревогой ждал утра. Ибо мне предстояло оправиться к кроганам, а Динзил не собирался оставить Долину.

Глава 2

Было решено, что зеленое племя и все мы, присоединившиеся к нему, пошлем меч предупреждения на равнины в поисках союзников, на которых можно полагаться. Киллан вместе с Дахаун отправится к тасам, жителям подземелий, которых мы еще не видели. Это существа сумерек и ночи, хотя, насколько нам известно, они не принадлежат Тени. Мы с Эфутуром едем к кроганам, которые сделали своими все реки, ручьи и озера Эскора. Предполагалось, что присутствие нас, представителей Эсткарпа, придаст больше веса нашему призыву.
Мы выехали на рассвете, тогда как Киллан и Дахаун ждали ночи. Им предстояло оставить факелы призыва в пустынном месте. Поэтому они смотрели, как мы уезжаем. Лошадей у нас не было; я ехал верхом на одном из соплеменников Шапурна, а Эфутур на самом Шапурне. Эти существа крупнее лошадей, у них гладкая шкура яркого рыжего цвета, кремовая на животе. Хвосты у них короткие и пушистые, и на ходу они крепко прижимают их к задним ногам. Такие же пушистые выросты на голове, а за ними — длинный красный изогнутый рог.
Никакой узды — они не слуги, но такие же посланники, которые любезно позволили нам воспользоваться своей силой в пути. К тому же, обладая более острыми чувствами, они служили нам разведчиками, предупреждая об опасности.
Эфутур в зеленой одежде, как у всех жителей Долины, и за поясом у него могучее оружие — силовой бич. На мне кожа и кольчуга из Эсткарпа. Кольчуга казалась мне очень тяжелой: когда-то я даже не замечал этой тяжести. Но шлем с кольчужным шарфом тонкой работы я держал в руке, подставляя голову легкому рассветному ветерку.
Хотя когда мы приехали в Эскор наступила осень и приближалось время заморозков, здесь как будто задержалось лето. Мы видели в пути огненные желтые и красные факелы кустов и деревьев, но все равно ветер был теплым, и утренний холодок быстро исчез.
— Не обманывайся, — заговорил Эфутур. Его прекрасное лицо оставалось спокойным, но во взгляде было предупреждение. Как у всех мужчин его племени, у него на лбу, среди густых завитков волос, скрывались короткие рожки цвета слоновой кости. В меньше степени, но все же и он обладал способностью Дахаун менять внешность. В утреннем свете кудри его были темными, а лицо бледным. Но когда показались первые лучи солнца, я увидел рыжие волосы и коричневую кожу.
— Не обманывайся, — повторил он. — Здесь множество ловушек, и в некоторых очень красивые приманки.
— Я это знаю, — заверил я его.
Шапурн, шедший чуть впереди, свернул с дороги, ведущей в Долину. Мой скакун последовал за ним, причем предводитель не отдал ему никакого приказа. Вначале казалось, что мы возвращаемся к Высотам, но после небольшого подъема мы снова очутились на ведущем вниз склоне. Как ни узок этот проход, было заметно, что когда-то он использовался в качестве дороги. В землю были вкопаны каменные плиты, по которым осторожно ступали наши спутники.
Мы оказались в другой долине, покрытой густой темно-листной растительностью — либо низкорослыми деревьями, либо высокими кустами. В зарослях видны были древние развалины; и хоть постройки давно рухнули и рассыпались, можно было различить еще некое подобие стен.
Эфутур кивком указал на них.
— Ха-харк…
— Что это? — спросил я, когда он больше ничего не добавил.
— Когда-то безопасное убежище.
— Разрушенное Тенью? Он покачал головой.
— Горы качались и падали. Они танцевали в ту ночь под необычную музыку. Будем надеяться, что тем, кто нам противостоит сегодня, эта тайна неизвестна.
— А много ли таких знаний сохранилось? — спросил я, хотя и понимал, что люди об этом могут только догадываться.
— Кто знает? В схватке многие Великие уничтожили себя. Другие ушли через Врата к новым испытаниям и победам — или поражениям — куда-то в другой мир. Некоторые настолько отдалились от нас, что все здесь происходящее не имеет для них никакого значения. Мы надеемся, что противостоим не Великим древности, а их менее сильным приспешникам, которых они оставили здесь. Но никогда не забывай, что и эти их слуги тоже страшны.
Я встречал некоторых из них и вряд ли мог об этом забыть.
Наша древняя едва заметная дорога вела по краю руин. Развалины почти погрузились в землю, над ними вырастали и умирали деревья. Много времени прошло с тех пор, как Ха-харк перестал существовать.
Затем Шапурн повернул налево, по-прежнему следуя по древней дороге. Мы проехали через выход из населенной призраками долины и оказались на возвышенной травянистой равнине. Солнце уже поднялось высоко, стало тепло. Эфутур откинул полы своего плаща. На коленях у него лежал меч предупреждения, не стальной, а из белой древесины, и по широкому, лишенному режущей кромки лезвию меча тянулись тщательно вырезанные причудливые руны. Рукоять и гарду покрывали красные и зеленые перевитые шнуры.
Мы уже довольно далеко проехали по открытой местности, когда Шапурн высоко поднял голову и остановился; мой скакун последовал его примеру. Рентанец широко раздувал ноздри; он медленно поворачивал голову, принюхиваясь.
А потом мысленно сообщил нам:
— Серые…
Я смотрел поверх травы, трепетавшей под порывами ветра. Трава достаточно высока, чтобы скрыть ползущего человека. С тех пор как мы с Каттеей убегали от своры всевозможных чудовищ, я научился не доверять любой местности, какой бы невинной она ни казалась.
— Что им надо? — Мы с Эфутуром почти одновременно задали этот мысленный вопрос.
— Они рыщут… ищут…
— Нас?
Шапурн вдохнул воздух.
— Нет. Они голодны; охотятся, чтобы наесться. Ага… они встретили добычу! Теперь гонят ее.
Я услышал отдаленный вой. Меня тоже так преследовали, поэтому я испытал жалость к добыче, на которую они охотятся. Эфутур слегка нахмурился, привычное спокойное выражение покинуло его лицо.
— Слишком близко, — вслух сказал он. — Нам следует чаще объезжать границы. — Рука его опустилась на силовой хлыст на поясе. Но он не извлек его. Пока он несет меч предупреждения, обычай запрещает ему пользоваться оружием.
Шапурн перешел на рысь, мой скакун легко держался за ним; мы пересекли открытый конец равнины со скоростью, недоступной даже для прославленных торских скакунов Эсткарпа. И оказались в ущелье, оба склона которого поросли густыми кустами. По дну ущелья, среди песка и гравия, как змея, извивался ручеек, как призрак потоков, которые мчатся здесь в другое время года. Я заметил блеск среди булыжников. Не размышляя, свернул и подобрал сине-зеленый камень. Такие камни высоко ценят жители Долины. Ими украшены пояс и наручные браслеты Эфутура. И хотя мой камень неровный и необработанный, он все равно отразил солнце и морским огнем вспыхнул у меня на ладони.
Эфутур нетерпеливо оглянулся, но когда увидел, что у меня в руке, удивленно и радостно вскрикнул.
— Вот как! Пока судьба улыбается нам, Кемок. Это свидетельство, что зло не проникло глубоко в эту местность. Камни теряют свой огонь, когда их касается Тень. Земля преподносит тебе дар, и, возможно, он нам еще пригодится. — Он отнял руку от рукояти силового хлыста и сделал жест, который я узнал: в записях Лормта говорилось, что это жест добрых пожеланий.
Похоже, моя находка подбодрила спутника, и он разговорился. Я слушал: все, что он рассказывает об этой местности и ее обитателях, очень важно.
Кроганы, к которым мы направляемся, одна из рас, порожденных в ранних экспериментах Великих. Они происходят от людей, добровольцев среди экспериментаторов; они были подвергнуты мутациям и изменились так, что стали водными жителями, хотя довольно долго могут обходиться и без своего подводного мира. Во время опустошения Эскора они ради безопасности ушли в глубины, и теперь их редко можно встретить на берегу. Иногда они поселяются на озерных островах и время от времени показываются на берегах ручьев.
Они никогда не враждовали с зеленым племенем. В прошлом иногда даже вступали с ним в союз. Эфутур рассказал о случае, когда они высвободили поток, чтобы затопить особенно неприятное логово злых созданий, которые не пропускали всадников из Долины. Эфутур надеялся и сейчас склонить их к союзу с нами. До сих пор все такие союзы были временными и непрочными. Эфутур заметил, что из кроганов получаются отличные разведчики, потому что для них доступны все ручьи и реки; туда, где есть ручьи, кроганы и те, кто им служит, легко могут проникнуть.
Пока он рассказывал, мы выехали на широкое болотистое пространство. Но местность казалась выжженной засухой. Тростники и трава потемнели и высохли. Вдали, посредине небольших водных поверхностей, виднелись все еще зеленые заросли. Еще дальше, за болотами, начиналось озеро.

1 Следующая страница


Чародей колдовского мира 2

Несмотря на то, что солнце высоко стояло над головами, озеро покрывал туман. Мне показалось, что я различаю в нем острова, но туман непрерывно колебался, мешал ясно рассмотреть и вызывал тревогу. Я вспомнил болота Тор в Эсткарпе, в которых живет странный народ, захвативший в плен моего отца во время войны с колдерами. Это тоже был загадочный народ, и никто без его разрешения не решался проникать туда… впрочем, такое разрешение давалось очень редко.
Рентанцы привезли нас на край болота. Эфутур соскользнул со спины Шапурна, я тоже спешился. Полководец зеленых взял меч предупреждения в левую руку и поднес правую ко рту. Превратив ее в раструб из плоти и кости, он послал призыв, поднимавшийся, опускавшийся и снова вопросительно поднимавшийся.
Мы ждали. Я не видел ничего, кроме больших насекомых, которые летали над тростниками или бегали по поверхности воды, как будто она твердела под их лапками. Птиц не было, не видно даже следов животных в грязи, которая давно высохла и превращалась у нас под подошвами в желтую пыль.
Трижды призывал Эфутур; и каждый раз мы ждали ответа, который не приходил. И если раньше лицо жителя Долины слегка хмурилось, теперь на нем появилось выражение нетерпения. Но если внутренне он кипел из-за задержки, внешне никаких других признаков этого не было.
И он не уходил отсюда. Я уже начинал думать, сколько еще предстоит нам стоять, ожидая появления капризных обитателей озера.
Не шум насторожил меня после третьего призыва, а дрожь или порыв воздуха. Я испытывал уже такое ощущение с матерью и Каттеей. Как будто где-то движется огромное уверенное в себе существо. Я взглянул на Эфутура в поисках разгадки. Здесь действует какая-то энергия.
Мой спутник держал перед собой меч призыва, обращаясь к полоске болота и озеру, которое это болото охраняло. На солнце красные и зеленые шнуры ярко блестели, словно сплетенные из расплавленных драгоценностей. Эфутур не звал больше, просто стоял, держа перед собой свои принадлежности посла.
Среди все еще зеленых тростников, окаймляющих озеро, началось движение, которое нельзя было объяснить ветром. И из воды, погрузившись в нее по колени, поднялись две фигуры.
Они приближались к нам, легко и проворно передвигаясь по грязи, воде и через тростники; я заметил, что они человекоподобны. У них есть ноги и руки, только на ногах клинообразной формы перепонки. Руки и ладони почти такие же, как у меня, но кожа бледная и блестит на солнце.
Головы тоже человекоподобные. Но волосы короткие, прижимаются к черепу и лишь чуть темнее кожи. По обе стороны горла видны круглые пятна
— это жабры, теперь закрытые.
На них узкие набедренные повязки, сделанные из какого-то покрытого чешуей материала радужных расцветок. К поясам, придерживающим повязки, прикреплены большие раковины, которые, по-видимому, служат сумками. В руках, с перепонками между пальцами, посохи. Половина такого посоха зеленая и резная, другая половина черная и производит впечатление смертоносного оружия. Кроганы несли свои посохи острием вниз, чтобы продемонстрировать свои мирные намерения.
Когда они наконец подошли и остановились перед нами, я увидел, что хоть они и похожи на людей, глаза, которые не мигая уставились на нас, совсем нечеловеческие. В них нет белков, от ресниц до ресниц сплошное зеленое пространство — похоже на глаза снежной кошки.
— Эфутур. — Вместо приветствия передний из двоих назвал моего спутника по имени.
— Ориас? — В ответе звучали вопросительные интонации. Эфутур чуть шевельнул мечом предупреждения, и его цвета ярко вспыхнули.
Кроганы смотрели на нас и на меч. Затем предводитель поманил. Мы осторожно последовали за ним по болоту, где возможно, перепрыгивая с кочки на кочку. Пахло гнилью, что естественно в подобных местах; через несколько шагов наша обувь покрылась болотной слизью. А наши проводники, как будто были способны продвигаться по болоту, не оставляя никаких следов.
Мы добрались до края озера, и я подумал, не придется ли дальше идти вброд. Но от одного из едва видных островов к нам устремилась какая-то тень. Оказалось, что это лодка, сделанная из шкуры какого-то водного существа, плотно натянутой на обработанные и связанные кости. Сесть в такую лодку было нелегко. Рентанцы даже не пытались это сделать; они, как и наши проводники, вошли в воду и поплыли, а проводники и еще один кроган потащили за собой лодку.
Когда мы приблизились к острову, я увидел, что, в отличие от топкого берега озера, остров обрамлен широким серебристым поясом чистого песка. Болотный запах рассеялся. За песчаной полоской была растительность, какой я раньше никогда не видел. Высоко поднимались стройные стволы, заканчиваясь мягкими плюмажами, какие иногда привозят из-за морей салкары. И тень у этих растений не зеленая, а тускло-серебристая; на верхних ветвях тут и там росли зеленые и темно-желтые цветы.
Сам пляж был разделен полосками больших раковин и светлых камней на геометрически правильные участки. Между участками пролегали тропинки с оградами из выбеленных водой колышков.
Наши кроганские проводники двинулись по одной из таких тропинок, и мы с Эфутуром последовали за ними. Проходя мимо участков, я видел на них небольшие корзины и изящно сплетенные циновки. Но тех, кому они принадлежат, не было видно. Мы вышли под тень деревьев с плюмажами, и я ощутил аромат цветов. И увидел тех, кого наше появление, должно быть, согнало с пляжа. Мужчины, подобные нашим проводникам, и женщины их племени. У женщин волосы свободно распущены, и в них вплетены тростниковые ленты, украшенные цветами и раковинами. Женщины в одежде из более мягкого материала, перехваченного на плечах пряжками из раковин, на талии разукрашенные пояса. Платья светло-зеленые, желтые или серо-розовые. Впрочем, женщин мы почти не видели, потому что они держались в стороне.
Мы вышли на открытое место и остановились перед скалой, когда-то бывшей естественным выступом. Но с тех пор над ней поработали искусные камнерезы. На нас угрожающе и насмешливо смотрели чудища с глазами из раковин. Некоторые скорее забавляли своими уродливыми улыбками, чем пугали. Два таких чудища сторожили плоскую плиту, которая служила вождю кроганов троном.
Вождь не встал нам навстречу; на коленях у него лежало копье, такое же, как у стражников. Рука вождя лежала на копье, и при нашем приближении он не опустил острие.
Эфутур вонзил в мягкую землю острие меча предупреждения, оторвал руку от рукояти и выпрямился.
— Ориас! — сказал он.
Кроганский вождь был очень похож на тех двоих, что привели нас, только по его лицу от виска до челюсти пролегал старый шрам, оттягивая вниз глазное веко, так что глаз все время оставался полузакрытым.
— Вижу тебя, Эфутур. Почему я тебя вижу? — Голос у него был высокий и, как мне показалось, невыразительный.
— Из-за этого… — Эфутур коснулся рукояти меча предупреждения. — Нам нужно поговорить.
— Поговорить о копьях, о барабанном бое и об убийствах, — прервал его кроган. — Чужаки все взбудоражили… — Вождь повернул голову и своим здоровым глазом посмотрел прямо мне в глаза. — Они разбудили то, что спало, эти чужаки. Почему ты встал на их сторону, Эфутур? Разве тебе не хватает прошлых побед?
— Давно одержанные победы не означают, что можно повесить оружие под древесной крышей, чтобы оно ржавело, как будто никогда больше не понадобится, — спокойно ответил Эфутур. — Да, силы проснулись — и неважно, кто их разбудил. Приближается день, когда каждый услышит бой барабанов, даже если заткнет уши пальцами. Люди Высот, вранги, рентанцы, фланнаны, мы, жители Зеленой Долины, люди из-за гор — мы все пьем напиток братства и смыкаем наши ряды. Ибо, только объединившись, можем мы победить. Пока действуют эти силы, не спрячешься ни в небе, ни на земле… — он помолчал и добавил:
— Ни в воде!
— Не стоит торопливо хвататься за меч предупреждения. — Мне показалось, что Ориас словами скрывает мысли. Я не пытался прикоснуться к его сознанию: это могло быть опасно. Кроган продолжал:
— И один человек не может говорить за всех водных жителей. Мы посоветуемся. Вы можете оставаться на острове для гостей.
Эфутур склонил голову. Но меча не коснулся, оставив его вонзенным в землю. Нас снова провели через рощу деревьев с плюмажами на берег к лодке и перевезли на другой остров. Здесь тоже была растительность, но нормальная. Ровная площадка была вымощена каменными плитами, подготовлено углубление для костра; рядом лежала груда хвороста. Мы с Эфутуром достали свои припасы и поели. Потом я пошел на берег и смотрел на серебристый остров. Туман, рожденный словно волшебством, мешал разглядеть подробности. Мне показалось, что я вижу плывущих по озеру к острову и от него кроганов. Но ни один из них не приближался к нам; во всяком случае, я этого не замечал.
Эфутур не стал гадать, чем закончится совет Ориаса. Несколько раз он замечал, что кроганы подчиняются только своим законам и, как предупредил нас Динзил, чужакам нелегко повлиять на них. Когда он упомянул Динзила, мои предчувствия, которые я постарался отодвинуть в глубину сознания, снова ожили. И я старательно стал припоминать все, что мог, о предводителе воинов Высот.
Насколько известно зеленому племени, он принадлежит к расе Древних и является подлинно человеком. У него прочная репутация доблестного бойца. Похоже, он контролирует какие-то собственные неведомые другим силы: в детстве его учителем был один из тех творцов чудес, который ограничил собственные исследования и направил их лишь на сохранение небольшой части Эскора, в которой скрылся. Эфутур настолько высоко ценил Динзила, что я не решился рассказывать ему о своих сомнениях: да и какие у меня доказательства, кроме чувств?
С другого острова не было никаких сигналов. Мы снова поели, закутались в одеяла, чтобы поспать. Но я увидел такой злой кошмар, что сел, похолодевший и дрожащий; пот бежал у меня по щекам и капал с подбородка. Перед тем как Каттею вырвали у нас, я видел такой же сон — проснулся, не в силах вспомнить, что видел, но зная, что это дурное предзнаменование.
Я не смог больше уснуть, но не стал тревожить Эфутура. Больше всего мне хотелось покинуть остров, вернуться в Долину и самому убедиться, что ничего плохого не случилось с Каттеей и Килланом. Осмелев, я отошел от нашего лагеря и направился к берегу, глядя, как я надеялся, в направлении Долины. Впрочем, в этом месте я не мог надежно определить, где север и юг, восток и запад.
Здесь я охватил голову руками и послал мысленный призыв. Потому что я должен был знать. Ответа не было. Я собрал всю свою волю и снова позвал.
Ответ пришел слабый, очень слабый. Каттея… тревожится обо мне. Я быстро дал ей понять что не мне грозит опасность, что я боюсь за нее и Киллана. Она ответила, что они в безопасности, но что между нами где-то скрывается зло. Она попросила меня разорвать связь, пока ее не перехватило это зло и не отыскало меня. Она просила так настойчиво, что я послушался. Но не был удовлетворен: хоть она сообщила, что все в порядке, долго так не будет.
— Кто ты такой, призывающий дух другого?
Я был так поражен этим неожиданным вопросом, что резко повернулся и мой меч сверкнул в лунном свете. Но я тут же опустил острие, увидев, что она выходит на открытое место. Ее перепончатые ноги беззвучно ступали по песку. Вода озера превратила ее одежду во вторую кожу, и она казалась очень маленькой и хрупкой; бледность ее словно часть лунного света. Она отбросила влажные пряди и закрепила ленту с раковинами, которая придерживала волосы над глазами.
— Почему ты звал? — Как и у Ориаса, ее голосу недостает тембра, он звучит негромко и монотонно.
Хотя обычно я не разговариваю с незнакомцами, но тут ответил правдиво.
— Мне приснился дурной сон, такой уже бывал у меня как предупреждение. Я искал тех, о ком тревожусь: своих сестру и брата.
— Я Орсия, а ты? — Она никак не отозвалась на мои слова; словно ей важно узнать, кто я.
— Кемок… Кемок Трегарт из Эсткарпа, — ответил я.
— Кемок, — повторила она. — Да, ты один из чужаков, которые принесли с собой беду…
— Не мы принесли беду, — поправил я. Мне почему-то важно было убедить ее в этом. — Мы сами убегали от беды и пришли из-за гор, не зная, что происходит здесь. Мы только хотели найти убежище.
— Но ты нарушил наш покой. — Она подобрала камень и бросила его в озеро. Камень упал с плеском, по поверхности воды побежала рябь. — Ты совершил поступки, которые могут разбудить древнее зло. И хочешь втянуть в это кроганов.
— Не я один, — возразил я. — Мы все стоим заодно!
— Не думаю, чтобы Ориас и остальные согласились с вами. Нет. — Она покачала головой. Волосы, которые как будто очень быстро сохли на воздухе, серебряной паутиной окутали ее голову и тело. — Ты совершил путешествие впустую, чужак.
Она прыгнула, нырнула и скрылась под водой. Но она оказалась права. Когда нас утром снова перевезли на остров с растениями с плюмажами, меч предупреждения стоял там же, где оставил его Эфутур, и на нем не было знака согласия — добавочных шнуров. Не было здесь и Ориаса. Мы увидели пустой трон и почувствовали, что нам лучше побыстрее убраться с земли, на которой нас не хотят видеть.

Глава 3

— Что нам теперь делать? — спросил я, когда молчаливые кроганы привезли нас на болотистый берег и исчезли в озере, прежде чем мы смогли попрощаться.
— Ничего, — ответил Эфутур. — Они решили оставаться нейтральными. Боюсь, это будет им нелегко. — Он говорил с отсутствующим видом, и я заметил, что он взглядом разведчика обшаривает окрестные холмы.
Я проследил за его взглядом. Ничего не видно. Так ли? Солнце светит, как и накануне утром, и местность кажется пустой. Потом я увидел в небе черную точку, а за ней другую.
— Садись верхом! — торопливо сказал Эфутур. — Летят рузы. Что-то происходит на границах!
Шапурн и Шил, на котором ехал я, осторожно пробирались по дну почти пересохшего ручья. Но шли они быстрей, чем на пути сюда. Я глубоко вдохнул. По-прежнему слышался гнилостный запах болот. Я посмотрел на сапоги, чтобы проверить, нет ли на них слизи, хотя мы постарались стереть ее пучками сухой травы.
Ничего подобного. А запах гнили усиливается. Я следил за холмами, окружающими путь по ручью. Человек, участвовавший во многих войнах, таких, какие постоянно идут на наших границах, вырабатывает особое предвидение. Солнце стоит высоко и ярко светит, однако, нас пытается коснуться тень. Несмотря на жару, я надел шлем на голову, прикрыл горло кольчужным шарфом. И высвободил меч, висящий на бедре.
Мне все время казалось, что зловоние усиливается, его приносит с собой каждое дуновение ветерка, который находит путь в узкое ущелье. Эфутур больше не нес перед собой меч предупреждения. Миссия его завершена, и меч он закрепил на спине; высвободил свой силовой хлыст и держал его наготове. Словно на холмах над нами собрались невидимые вражеские силы.
— В чем дело?
Я видел, как Эфутур сжал губы, отвечая на мой вопрос.
— Те, что следят за нами, недостаточно сильны, чтобы напасть. Но рузы полетели за подкреплениями. Если бы мы смогли добраться до открытой местности…
Это нам удалось, и мы оказались на равнине с высокой спелой травой. Но равнина не была пустой. Я видел тех, кто собирается помешать нам. Видел я старых недругов, с которыми уже приходилось сталкиваться. Была здесь нечистая помесь людей и зверей; эти чудовища запрокидывали морды, пытаясь уловить наш запах, и настораживали уши. Вокруг них шевелилась трава, и я подумал о расти, которые могут в ней скрываться. Эфутур щелкнул своим силовым хлыстом, и в землю ударила такая яркая вспышка, что ее видно было даже при солнце; на земле появилось обгоревшее пятно.
Мне не хватало игольного ружья, которое было у меня за горами. Мы захватили с собой это оружие, но его припасы давно были истрачены, и ружья превратились в бесполезные трубки. Теперь придется ждать, пока враг не окажется в пределах досягаемости меча.
Серые и их невидимые союзники, расти, если это действительно были они, не нападали. Они боятся силового оружия. Но продолжали кружить на удалении. И теперь находились между нами и выходом на дорогу в Ха-харк.
— Они не должны трижды окружить нас! — воскликнул Эфутур. Я снова вспомнил свои занятия в Лормте. Если врагу удастся трижды обойти нас кругом, он сможет парализовать нашу волю. И даже если не решится напасть, мы будем пленниками в этом кругу.
Шапурн и Шил понеслись. Приспосабливаясь к взлетам и падениям подо мной могучих мышц, я в который раз подумал, что ни одна лошадь Эсткарпа не сравнится с этими скакунами. В то же самое время, хотя всегда считал, что не обучен тайнам, я прокричал некие слова из очень древних текстов.
И сразу едва не онемел от изумления. Клянусь — хотя человек, который это не видел, может мне не поверить, — клянусь, что я не только услышал эти слова, но и увидел их! Они были подобны огненным стрелам и понеслись вперед, как иглы из оружия, которого у меня больше не было. Снова клянусь: я увидел, как они ударились в землю там, где бежали Серые, и от этого удара вспыхнуло пламя, как от силового хлыста Эфутура.
Послышался и звук, громче моего крика. Это были раскаты грома. Затем над головой раздался резкий высокий вопль; Эфутур крикнул что-то, но я не разобрал его слов. Он запрокинул голову, как человек, ожидающий нападения сверху. Поднял хлыст, и резкий высокий вопль оборвался. С неба что-то упало, ударилось в землю перед нами и взорвалось темным облаком дыма; мгновение спустя Шапурн и Шил, не в силах свернуть, пронеслись через это облако, и нас охватило зловоние.
Но я не видел ни следа тела, которое должно было здесь лежать. Только дым и зловоние, а затем мы вырвались на открытый воздух.
Теперь я услышал вой Серых и писк из травы, который, раз услышав, никогда не забудешь. Конечно, там расти. Они накатились на нас волной, и Шапурн и Шил, спотыкаясь, заплясали в ярости; снова и снова ударял хлыст Эфутура, поджигая траву и расчищая нам путь. У выхода на дорогу в Ха-харк мы встретились с Серыми и сразились с ними. Мой меч рубил плоть, ударялся о кости. Шил закричал, когда когти и зубы вцепились в его шкуру. Снова я бросил слова и увидел, как враги расступаются перед огненными стрелами.
Затем послышался звук, и по сравнению с ним весь шум и грохот битвы — ничто. Ибо удар обрушился не только на врагов, но и на нас. Ослабевший, оглушенный, я прижался к спине Шила. Успел краем глаза заметить, как бессильно опустил руки Эфутур, его хлыст повис. Но я увидел также, как отшатнулись Серые, прижимая руки-лапы к ушам, словно от страшной боли поворачивая головы.
Не знаю, сколько продолжалось такое состояние. Но наконец сознание мое очистилось, и я почувствовал, как спотыкается подо мною Шил. Он сделал один шаг, другой; я поднял голову и, как и думал, увидел, что он опять идет за своим вождем Шапурном по дороге в Ха-харк. На спине Шапурна сидел, повесив голову, Эфутур. Он как будто еще не пришел в себя.
Я хотел оглянуться: не преследует ли нас враг. Но как ни пытался, не смог повернуть голову. Дело не в слабости: мои мышцы как будто не повиновались мне. А когда наконец я смог посмотреть назад, ни следа преследователей не было видно. Зловоние, которое сопровождало нас с самого озера, тоже исчезло. Но в воздухе стоял иной густой запах с металлическим оттенком, для которого у меня нет слов.
Когда мы оказались среди руин, Эфутур выпрямился и через плечо посмотрел мне в глаза. Он был очень бледен, но такого напряженного выражения я у него никогда не видел.
— Не делай этого больше! — Слова его прозвучали приказом.
— Не знаю, о чем…
— Ты разбудил древние силы, и тебе ответили. Больше не используй здесь свое колдовство, чужеземец. Я не верил, что ты тоже можешь пробуждать силы…
— Я тоже не верил, — искренне ответил я. — И не знаю, почему это сделал. Я не чародей, а воин.
Я сам не мог поверить в происходившее, хотя был его частью. Мы в Эсткарпе твердо верим, что только мудрые женщины могут контролировать невидимые силы и общаться с ними. Мое поведение совершенно неестественно. Конечно, мой отец обладал некоторыми способностями, и даже волшебницы признавали это. Вместе с нашей матерью леди Джелит он использовал силы не руки и тела, но сознания и воли.
Но что касается меня, то я не хотел иметь с этим ничего общего. Мне хватало ума понять, что эксперименты в таких делах, когда нет нужной подготовки, когда не умеешь принимать предосторожности, отъявленная глупость. Они способны причинить вред не только тем, против кого направлены, но и всем окружающим. Эфутур может быть уверен, что я больше не стану пробовать. Тем не менее, я помнил звук, для описания которого у меня нет слов, и гадал, что это было и откуда пришло.
Наверное, мы оказались надежно защищены ударом, потому что как ни оглядывались и даже возвращались назад, преследователей не обнаружили. Наконец Этуфур убедился, что погони нет, и мы выехали на мощенную плитами дорогу, ведущую из Ха-харка к границам Долины.
Когда мы проезжали мимо резных скал с защитными словами на них, Эфутур время от времени останавливался и делал знаки. Некоторые из них я знал, другие были мне неизвестны. Но я понимал, что он пробуждает защиту Долины, настораживает ее охрану. Наконец мы подъехали к главному камню, самому большому из них, — Этаяну. На камне были глубокие борозды, окрашенные зеленью. Полководец Долины повернулся ко мне и отдал приказ:
— Положи на них свои ладони.
Я испытал легкий гнев, потому что он явно подозревал меня. Ему показалось, что ради блага живущих в Долине меня больше нельзя в нее впускать. Но я подчинился его приказу, слез с потной спины Шила, подошел и прижал ладони к символам, которые были частью Силы, — никакое зло не может взглянуть на них, тем более прикоснуться.
Пальцы мои коснулись холодного камня, грубого и шероховатого, покрытого нанесенной ветром пылью; но под кончиками пальцев поверхность изменилась. Мне показалось, что зеленые полоски стали ярче, а сам камень потеплел. Но меня не поразило ударом, вообще не пришло никакого предупреждения — только ярче зелень и теплее камень. Прижимая ладони, я взглянул на Эфутура.
— Убедился, что я не предатель? — спросил я.
Он изумленно смотрел на камень. Потом протер рукой глаза, словно отгоняя туман. И наконец сказал:
— Не знаю, что скрывается в тебе, Кемок. Но кажется, ты не принесешь нам зла. Мне пришлось это сделать. — Голос его звучал виновато.
— Это твое право. — Конечно, это так, хотя моя гордость и была уязвлена. Как полководец, он не должен допускать в Долину опасность, которая может открыть в нее дорогу Великой Тени. А что он знает о нас, троих беглецах из Эсткарпа, кроме того, что мы сделали, оказавшись в Эскоре?
В конце дня мы подъехали к домам, оплетенным вьющимися растениями и крытым сине-зелеными перьями. По дороге нам встречались люди из племени Эфутура. Но горцев, сопровождавших Динзила, не было видно. Я почувствовал облегчение.
Спрыгнув с рентанцев на открытой площадке, на которой проводили совет, мы увидели, что нас ожидает пестрое общество. Лица у собравшихся были серьезные, настороженные. Первой заговорила Дахаун.
— Произошло… — она замолкла, словно с трудом подыскивала слова, — произошло нечто непонятное. Что случилось? Знаете ли вы что-нибудь об этом?
— Спроси Кемока, — коротко ответил Эфутур, и все посмотрели на меня. Киллан выглядел удивленным, а Каттея рядом с ним слегка нахмурилась.
— Сам не знаю, — сказал я. — Нас собирались трижды окружить Серые вместе с расти. Не могу сказать, почему я это сделал. Но я только произнес слова, которые узнал в Лормте. А потом… потом…
— Тебе ответили. — Это произнесла Каттея. — Неразумно, неразумно вмешиваться в такие дела, если не обучен тайнам.
Впервые в жизни я встретил в ней не удивление, которое проявил Киллан, а отчуждение. Она словно отвернулась от меня, закрыв за собой дверь. И чувства ее я не мог понять. Возможно, долгие годы учения у волшебниц заставили и ее поверить, что мужчина не может иметь дело с невидимым? Если это так, то настолько не похоже на Каттею, что я не могу с этим смириться. Но она отдалилась от меня, и я испытал такую боль, что не хотел ни следовать за ней, ни расспрашивать. Не стану ничего проверять. Иногда мы цепляемся за неопределенность, страшась точных знаний.
И я обратился не к сестре, а к Дахаун.
— Будь уверена, что больше я не стану это делать. Не знаю даже, почему я так поступил тогда.
Она сделала шаг вперед и положила руки мне на плечи. Потом — так как я выше ее — подняла голову, чтобы заглянуть мне в глаза. Но отвечая, пользовалась словами, а не мысленной посылкой; уверен: она хотела, чтобы слышали все остальные.
— То, чем обладает человек: силой, волей или даром, — всплывает на поверхность в минуту необходимости. То, что тебе ответили, поразительно, потому что мы верили, что Великие давно ушли от нас. Но ты научил нас, что с ними по-прежнему нужно считаться, и это ценное знание. Возможно, в этот день ты оказал нам большую услугу.
Ее слова как будто уменьшили напряжение. Только теперь Киллан задал вопрос о том, чем закончилась наша миссия к кроганам. Услышав, что закончилась она неудачей, он нахмурился. Полководец Долины в свою очередь спросил о тасах, и Дахаун сказала:
— Они даже не явились в ответ на наш сигнал факелом. И мы так и не знаем, означает ли их отсутствие нейтралитет или они уже вступили в союз с кем-то.
— Есть и другие новости, — добавил Киллан. — Часовые с вершин дали знак, что приближается новый отряд с гор.
— Его должна встретить и привести сюда стража, — сказал Эфутур. — Я считаю, что слуги Тени сделают все, чтобы помешать нам собраться.
Я решил выкупаться в одном из освежающих бассейнов зеленого племени и переодеться, но по дороге туда все время искал Динзила или его людей. Подошел Киллан, сел на скамью и смотрел, как я одеваюсь и застегиваю золотые пряжки на груди.
Наконец я вслух выразил то, о чем все время думал:
— Не вижу Динзила.
— Он выехал еще до рассвета. Многое нужно сделать, чтобы поднять Высоты. А что с этими кроганами?
Мне показалось, что Киллан слишком быстро сменил тему. Он как будто избегает разговора о Динзиле. Тем не менее, я пошел ему навстречу и рассказал все, что узнал о водных жителях.
— Они имеют для нас значение?
— Эфутур говорит, что они способны проникнуть всюду, где есть вода, они или существа, которые им служат. Я не видел никакого оружия, кроме копий. Однако эти копья кажутся опасными. Но разве можно быть уверенным, что у них нет другого оружия, которое они просто не показывают? Эфутур считает, что они все еще нейтральны. Он принял их решение без споров.
Это удивило меня, потому что мне казалось: у Эфутура слишком сильный характер, чтобы покорно соглашаться с отказом.
— Он связан обычаем, — объяснил Киллан. — Между этими племенами не было ни принуждений, ни просьб с тех пор, как они достигли своих убежищ. Каждый идет своим путем, и это их устраивает.
— Но обычай сейчас не спасет нас, — возразил я. — А по какому пути уехал Динзил? — Я сознательно вернулся к интересовавшей меня теме. — Киллан, ты ведь знаешь, что между нами было всегда. Неужели я стал бы делиться с тобой тревогой, если бы не был убежден, что нам троим грозит опасность?
Он посмотрел мне в глаза, как недавно сделала Дахаун, и наши сознания соприкоснулись; я раскрыл перед ним все свои тревоги.
— Я верю, что ты в это веришь, брат.
— Но… сам ты не веришь?
— Достаточно верю, чтобы быть настороже и следить за ним, когда он вернется. Однако… вот что я тебе скажу, Кемок: не распускай этот флаг войны перед нашей сестрой, это не поможет.
Я так сильно сжал кулак, что побелели пальцы.
— Вот значит как. — Это был не вопрос — утверждение.
— Она явно проявила свою склонность. И теперь будет настроена не против него, а против того, кто ее попытается переубедить. Она… она изменилась. — В его словах тоже звучала неуверенность и недоумение, похожее на то, которое я испытал час назад, когда Каттея закрыла передо мной свое сознание.
— Она девушка, незамужняя. Мы ведь знали, что когда-нибудь она посмотрит на мужчину взглядом, который не предназначен для нас. И мы принимали это… Но этот человек — нет! — Я словно принес клятву. Киллан понял это, но медленно покачал головой.
— Здесь мы бессильны. Он достойный человек и нравится ей; всякий это заметит. А ты противопоставляешь этому только неясное чувство, ощущение неправильности; она и все остальные примут это за ревность. У тебя должны быть доказательства.
Он говорил правду, но иногда ее так тяжело слышать. Так было и со мной. И снова Киллан уловил мою мысль.
— Трудно поверить, что ты призвал одного из Великих и тебе ответили. Нас учили, что такое доступно только посвященным. Ни один мужчина в Эсткарпе не шел этой тропой, так что ты можешь понять, почему Каттее трудно это принять. Но как ты это сделал?
— Я уже сказал, что не знаю. Эфутур предупредил о тройном кольце; мы скакали, чтобы прорваться до этого. — Я рассказал, что видел слова как огненные стрелы. И потом звук, который едва не уничтожил нас всех.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

— Когда мать призывала наше будущее, для тебя она попросила мудрости,
— задумчиво сказал Киллан, когда я замолчал. — Кажется, ты действительно обладаешь некой силой…
Я покачал головой.
— Между ученостью и мудростью большая разница, брат. И не смешивай их. Я, не задумываясь, обратился к своей учености. Возможно, это было неразумно…
— Вовсе нет: ведь это спасло вас, верно? И, как сказала Дахаун, ты дал нам знать, что силы, которые мы считали давно мертвыми, еще существуют. — Он вытянул руки и задумчиво посмотрел на них. — Большую часть жизни я провел в войнах. Но раньше всегда воевал сталью и известным мне оружием. Это другая война, а я не владею такой силой… только той, что заключена в моем теле и сознании.
— И я больше никогда не буду!
Он покачал головой.
— Не клянись в этом, Кемок. Мы не знаем свое будущее и вряд ли хотели бы его знать. Не думаю, что мы можем изменить то, что предстоит. Ты сделаешь то, что тебе предназначено, я тоже, и так же каждое живое существо в Эскоре. Мы потерпим поражение или одержим победу, и каждый при этом сыграет свою предназначенную роль.
Я прервал его серьезные рассуждения.
— Тебе ведь снилось, что на этой земле воцарился мир и наш народ благополучно живет здесь. Помнишь?
— Сны — не явь. Разве тебе самому не приснился недавно кошмар?
— Тебе рассказала Каттея?
— Да. Она считает, что сон был послан какой-то темной силой, это попытка повлиять на тебя.
— А ты как думаешь. Киллан встал.
— Возможно, вы оба правы: ты получил предупреждение, искаженное какой-то темной силой. В этой стране не стоит видеть сны. И позволять друзьям оставаться непредупрежденными и невооруженными…
И вот мы снова выехали на рассвете: Киллан, я, Годгар и Хорван, а также трое людей Эфутура вместе с Дахаун. Мы поехали в горы, откуда должны появиться те, кого мы ждали. Над головой летали двое фланнанов и те птицы, которые служат посыльными и вестниками Дахаун. Они сообщали о тревоге в окружающей местности. На возвышениях мы замечали часовых. Некоторые из них были похожи на людей, другие явно чудовища. Мы не знали, войско ли это противника или только его глаза и уши.
Некоторые места мы объезжали. У реки росла роща, и Дахаун сделала большой крюк, чтобы избежать ее; при этом она поднесла к губам сложенные пальцы и плюнула направо и налево. На мой взгляд, роща ничем не отличалась от тех, что растут в Долине, и я, глядя на нее, не испытывал никакой тревоги. Действительно, беспечного и неподготовленного путника ждет в Эскоре множество разнообразных тайных ловушек.
Даже быстрым рентанцам потребовалось два дня, чтобы достичь места, где мы их оставили и дальше поднимались пешком, чтобы помочь идущим из Эсткарпа. Но на этот раз нам было гораздо легче, чем по пути в Эскор, потому что теперь мы знали горы и двигались более доступной и короткой дорогой.
И снова нас догнало прошлое, которое казалось таким далеким. Мы узнали новости об Эсткарпе: Совет, ослабленный усилиями, которые потребовались, чтобы перевернуть горы по дороге в Карстен, теперь сохранил лишь часть своей власти. Многие погибли в этом усилии, и истинным правителем стал Корис из Горма, давний друг моего отца. Он постепенно усиливал контроль над страной, которая в противном случае впала бы в хаос.
Пограничники оказались патрулем, посланным на поиски нас, потому что Корис заменил нам отца, а его жена, леди Лойз, была нам матерью в большей степени, чем та, у которой оказалось слишком много обязанностей, чтобы она играла для нас эту роль. Итак, если хотим, мы можем вернуться; с нашим изгнанием покончено. Но мы с Килланом знали, что покинули эту дорогу и возврата на нее нет.
Посланцы встретились с людьми Хервона, и их тоже охватило желание уйти на восток. Зачарованно слушали они рассказ Киллана и, кажется, не собирались возвращаться. Нам повезло: под наши изорванные знамена вставали закаленные воины.

Глава 4

Мы спускались на равнины, стараясь не задерживаться. Нас ждали рентанцы и жители Долины. Когда мы начали спуск, ярко светило солнце, но над местом встречи собрались тучи. Дахаун почти небрежно приветствовала пришельцев из Эсткарпа, скорее просто повернула голову справа налево, разглядывая их. Над ней вились, улетая и возвращаясь, ее крылатые посланцы.
Мы с Килланом тоже отчасти упали духом, и это состояние было вызвано не облачным небом и не поднявшимся ветром. Это предчувствие, на которое глупо было бы не обращать внимание.
Пришедшие из-за гор выглядели усталыми; среди них были женщины и дети, и для них крутой подъем и последующий спуск стали серьезным испытанием. Надо побыстрей разбить лагерь.
— Нужно уезжать! — Дахаун жестом подозвала рентанца. — Это неподходящее место для встречи с тьмой и с тем, что бродит здесь ночью.
— А что здесь бродит? — спросил Киллан.
— Не знаю, потому что глаза моих пернатых помощников не могут его разглядеть. Но я не сомневаюсь, что оно придет.
Мы тоже не сомневались. Даже пришельцы из Эсткарпа, не обладающие Даром, время от времени огладывались через плечо и собрались вокруг своих женщин. И я заметил, что на головах пограничников шлемы, кольчужные шарфы выпущены.
— Но они не доберутся до Долины без отдыха, — предупредил я Дахаун.
Она кивнула.
— Есть место, оно ближе отсюда, чем мне хотелось бы, но гораздо лучше этого.
Она повела нас. В тени туч волосы ее больше не были рыжими и золотыми, они стали серебристо-черными. Женщин и детей мы посадили с собой на рентанцев. Со мной на Шиле ехала маленькая девочка с головой, плотно повязанной шарфом; руками в перчатках оно ухватилась за мой пояс.
— Лорд, куда мы едем? — Голос ее звучал музыкально и четко.
— Туда, куда ведет нас леди, — правдиво ответил я. — Это ее страна, и она хорошо ее знает. Меня зовут Кемок Трегарт, а тебя?
— Лоэлла, из дома Мохакара, лорд Кемок. А почему птицы летают над этой леди? Но это не птица — это маленький человек!
Один из фланнанов забил крыльями, паря над плечом Дахаун; она повернула голову и посмотрела на него.
— Это фланнан, Лоэлла. Разве ты не слышала сказки о них?
Я почувствовал, как она крепче ухватилась за меня.
— Но ведь это… это только сказки, лорд Кемок! Няня Гренвел говорила, что в них нет правды!
— В Эскоре, Лоэлла, многие сказки оказываются правдой. А теперь держись крепче…
Мы выехали на ровное место, и рентанцы пошли так быстро, что пристыдили бы любую лошадь Эсткарпа. Вела нас Дахаун. Когда стемнело и тучи низко нависли над нами, опасность, которую я ощутил в горах, стала почти осязаемой.
В полумгле виднелись отблески света, напомнившие мне призрачные «свечи», которые мы видели на кустах и деревьях в ту ночь, когда волшебницы Эсткарпа собирали силы, чтобы перевернуть горы. Бледные, едва различимые в окружающей тьме, эти огни цеплялись за скалы, кусты и изогнутые деревья. Глядя на них, я не хотел ближе с ними знакомиться.
Снова местность начала подниматься; на вершине небольшого холма были видны стоячие камни. Не серые, а синеватые; и камни эти светились. Когда-то мы с Каттеей провели ночь среди таких камней, когда исчез Киллан и мы искали его. Тогда мы нашли убежище в месте, где нас охранял большой алтарь из такого голубоватого камня.
В это место и привела нас Дахаун. Здесь не было кольца вертикально стоящих камней вокруг алтаря, скорее просто разбросанные каменные блоки, как остатки давно разрушенного здания. Но голубой отсвет приветствовал нас, и мы, слезая с рентанцев, ощутили свободу от того, что преследовало нас от подножия гор.
Дахаун сорвала ветку с куста, росшего меж камней, и, держа ее в руке, спустилась с холма; при этом она ударяла по земле концом ветки. Она таким образом обошла весь холм, по-видимому, создавая вокруг нас какой-то невидимый барьер. Возвращаясь, она время от времени останавливалась и срывала листья и ветки.
Когда Зеленая Леди вернулась к нам, в руках у нее был превращенный в мешок плащ, а в нем — собранный ею урожай трав. В защищенном от ветра месте между двух камней разожгли костер, и она остановилась перед ним и стала бросать в огонь то щепотку травы, то три-четыре листочка. Поднялся ароматный дым. Дахаун развеяла его так, чтобы он охватил всех собравшихся.
Когда дым рассеялся, я снова смог видеть яснее и заметил, что тьма сгустилась. В этих неестественных сумерках яснее стал огонь «свеч». Но их огонь далеко не распространялся. Мне также показалось, что внизу, у подножия холма, началось какое-то движение; оно было едва заметно и сразу прекращалось, как только посмотришь пристальней.
— Против кого мы обнажили здесь мечи, Кемок? — Вопрос задал Роторф из Долмейна; он остановился за мной, пока я смотрел на это зловещее движение.
— Против неизвестных созданий, — как мог лучше, ответил я ему. Роторф
— полукровка, какие часто встречаются среди пограничников. Мать его была беженкой из Карстена. Спасенная моряком салкаром, она впоследствии вышла замуж за одного из представителей этого народа мореходов. Но брак оказался не очень счастливым. Когда ее супруг пал во время одного из рейдов на берега Ализона, она вернулась к своему народу. У ее сына могучее широкоплечее тело моряка и светлые волосы, поэтому среди Древних он всегда бросался в глаза. По натуре он принадлежал к народу матери и любил не море, а горы. Поэтому он и пришел к пограничникам, и мы получили свои первые раны в одном набеге, прежде чем стали мужчинами.
— Значит, это правда: эта земля заколдована. — Он не задал вопрос; это было утверждение.
— Да. Но когда-то она была прекрасна. Наши усилия снова могут сделать ее такой. Но потребуется много времени…
— Прежде чем мы ее очистим? — закончил он. — А какой враг нам противостоит? — Вопрос его прозвучал резко и напомнил мне прежние дни, когда Роторф разглядывал карты в горах и ждал приказов действовать.
Меня охватила тревога. Конечно, мои старые товарищи испытаны на войне, но та война кажется такой простой по сравнению с тем, что нам предстоит. Не будут ли они подобны детям, блуждающим меж опасностей, которые не могут предвидеть? Зачем мы призвали их? Киллан, вернувшись из Эсткарпа, тоже ощущал это: ему казалось, что он призвал своих соплеменников на смерть. Теперь я понимал, что он чувствовал.
— Враги самые разные, Роторф, и о некоторых мы ничего не знаем. — Я рассказал о Серых и о расти, рассказал о жеребце-кеплианце, который едва не погубил Киллана, и о ловушках, которые ждут слишком любопытных и неосторожных. Роторф серьезно слушал меня, не расспрашивая и не выражая недоверие, хотя многое могло показаться ему невероятным.
— Место, где оживают легенды, — заметил он наконец. — Кажется, стоит вспомнить детские сказки, чтобы быть предупрежденными. Далеко ли эта безопасная Долина зеленого племени?
— Еще день пути. Там мы собираем силы.
— А где нападем?
Я покачал головой.
— Пока не знаем. Хотим собрать под своим знаменем все силы, еще не вставшие на чью-либо сторону.
Приближалась ночь; тучи ускорили ее приход. Мы расставили часовых. Тучи выглядели тяжелыми, как будто несли с собой бурю, но дождя не было. Я видел над горами огненные вспышки, яркие, как силовые хлысты зеленого народа, но понимал, что это молнии, предвещающие грозу.
Киллану, как и мне, не спалось, и мы вместе бродили вокруг руин, в которых разместились наши люди, как когда-то часовыми ходили по стенам города Эс. И все время были настороже, приглядываясь к малейшим переменам за защитным кольцом, начерченным Дахаун.
Леди Зеленой Тишины оставалась у костра, собрав вокруг себя всех женщин и детей; она негромко разговаривала с ними, и в этом уголке безопасности мы замечали улыбающиеся лица и слышали негромкий смех. На коленях у Дахаун сидела Лоэлла, смотрела ей в лицо и слушала все, что она говорит, словно жаждущий ребенок, который пьет из прозрачного журчащего ручья.
Такой ручей протекал меж руинами, впадая в старый, затянутый илом бассейн. Возможно, это остатки фонтана; побежденный временем, этот фонтан больше не бьет.
Еще раньше мы разделили взятые с собой продукты. Наконец сидевшие у костра завернулись в плащи и уснули. Гроза по-прежнему не начиналась, но продолжала угрожать нам. К погрузившемуся в землю камню, возле которого я стоял, глядя вниз по склону, подошел Годгар. Серые свечи мешали смотреть, и я старался не глядеть на них. Но они продолжали привлекать мое внимание, и я обнаружил, что непрерывно подавляю стремление посмотреть в их сторону.
— Что-то готовится этой ночью, — тяжело и напряженно сказал человек Хервона. — Не буря. Может, это место и хорошо для защиты, но мне не хочется обороняться.
— Но мы не можем уехать во тьме. Не в этой местности, — ответил я.
— Это верно. Но здесь есть что-то… Пойдем со мной, сам посмотришь.
Я последовал за ним к бассейну, где журчал ручей. Опустившись на одно колено, он жестом указал на дальний край бассейна. Света от костра было достаточно, чтобы увидеть, что в одном месте каменная стена бассейна была когда-то проломлена и торопливо восстановлена из первых попавшихся камней. То, что стена получилась неплохая, доказывало отсутствие течи. Я не понимал, почему это так заинтересовало Годгара, и вопросительно посмотрел на него.
— Мне кажется, это сделано с определенной целью.
— С какой?
Вместо ответа он поманил меня за бассейн. Земля здесь сместилась и поросла травой. Но все же не совсем закрыла каменную плиту, сохранившуюся небольшую часть вымощенной площадки. Своим охотничьим ножом Годгар принялся копать землю у края плиты, обнаружив щель между ней и площадкой.
— Я думаю, вода должна была уходить здесь.
— А зачем?
— Не знаю. Но для тех, кто строил бассейн, это было очень важно. Бассейн сломан в спешке. И когда его починили, то это было сделано не основательно, а так, чтобы воду можно было освободить снова.
— Но нам какое до этого дело? — нетерпеливо спросил я.
— И этого я не знаю. Но только когда попадаешь в такое положение, как мы сейчас, нужно присматриваться ко всему необычному. И еще… — Он неожиданно замолчал. Руки его лежали на каменной плите; теперь он смотрел на них широко раскрытыми глазами. Затем бросился на землю и прижался ухом к холодной поверхности.
— Слушай! — Я подчинился этому приказу, лег так, чтобы тоже прижиматься ухом к земле.
Звук или дрожь — не могу сказать, что именно. Но исходит из-под земли. Я убедился, что не ошибаюсь, потом подозвал Киллана, а он, в свою очередь, — Дахаун.
Ответ нашелся у нее.
— Возможно, тасы… — Она наклонилась, касаясь пальцами плиты. Глаза ее были закрыты, как будто она призывала на службу иные чувства. Потом медленно покачала головой.
— Это глубоко под землей, в ином мире, не моем. Вот что я скажу: что-то идет на нас снизу. Судьба благоприятствует нам: мы получили предупреждение. Не думала, что тасы присоединятся к нашим врагам. Может быть, они всего лишь любопытствуют, хотя почему… — Она снова покачала головой. — Друг или нейтрально настроенный не станет приближаться тайно.
— Твоя граница… — прервал Киллан.
— Она удержит тех, кто ходит по поверхности, но не под ней. И посмотрите — этот камень не из числа благословенных, он другой.
— Бассейн… — Я встал. — Годгар считает, что он был устроен для того, чтобы противостоять нападениям снизу. Почему бы не использовать его снова?
— Если они только любопытствуют, то такое использование превратит их во врагов. Но забывать об этом не следует. Давайте получше разглядим эту водную ловушку, — сказала Дахаун.
Она принесла от костра горящую ветвь, и мы принялись разглядывать каменную стену, когда-то восстановившую разбитый бассейн. Мне показалось, что Годгар прав, восстанавливая картину того, что происходило когда-то давно. Совершенно ясно, что стена в этом месте была разбита, чтобы вода могла вырваться, а затем восстановлена, но не навсегда, а временно.
— Ударить здесь и здесь, — показал Годгар, — и она снова подастся.
Мы вернулись к камню. Но на этот раз никакого движения внизу не уловили. Однако тревога, которая охватила меня после прихода с гор, усилилась стократно.
— Можно ли зажать этот камень? — Киллан взглянул на Дахаун.
— Не знаю. У каждого свои возможности. Тасы многое могут сделать под землей, кроганы — в воде, а мы хорошо управляемся с растительностью. — Она подобрала свой факел и посмотрела туда, где спали женщины и дети. — Думаю, мы должны быть готовы. Не приближайтесь к камням, которые можно перевернуть.
Годгар по-прежнему сидел на корточках, положив руки на камень. Не успела Дахаун отойти к спящим, как он вскрикнул. Кажется, мы с Килланом тоже закричали, потому что земля под нами двинулась, ушла из-под ног, увлекая нас за собой. Я ухватился за камень — это был один из голубых камней — и держался за него, а почва под моими ногами сыпалась вниз. Из лагеря доносились крики и грохот; я видел, как по склону холма вниз катятся камни.
Что-то упало в костер, подняв столб искр; разлетелись горящие куски дерева. Я услышал крик. В этот момент я мог только держаться за камень, дергался, пытаясь найти устойчивое положение, какую-нибудь опору, а земля подо мной двигалась, как вода, в которой плещутся кроганы.
Потом я увидел, как Киллан вонзил в землю острие меча и, опираясь на него, начал подтягиваться вверх. Я последовал его примеру, пытаясь добраться до охваченного смятением лагеря.
— Ко мне! — крикнул Годгар. Вокруг него вертелись какие-то существа, маленькие фигуры в яростной атаке окружили его кольцом. Я рубил и резал, чувствовал, как сталь рассекает плоть, но не знал, чью именно. Потом увидел, как Годгар споткнулся и упал, существа навалились на него, а он пытался встать. Я стал мечом рубить их, и они разбежались. Вокруг нас вспыхивали красные искры, и я знал, что это глаза наших врагов. Но лиц, на которых эти глаза, не было видно.
Годгар вцепился в меня, и я искалеченной рукой помог ему встать.
— Бассейн… нужно разбить бассейн… отогнать их… — Он вырвался из моих рук и направился к бассейну, снова упал, ощупью в темноте трогая камни в разрыве. Пробиваясь к нему сквозь толпу визжащих существ, я услышал отчетливый стук. Резкая боль в ногах и бедрах. Я стряхнул маленькое тело, прицепившееся к спине и пытавшееся опрокинуть меня. Добрался до Годгара и принялся помогать ему выламывать камни.
Хоть мы работали в темноте, отбиваясь от зловонных существ, рвавшихся к нам из-под земли, нам повезло: мы сдвинули ключевой камень преграды. Поток хлынул с такой силой, что я поразился: неужели эта сила таилась в тихом бассейне и спокойном ручье?
Писк едва видимых врагов перешел в крики: вода оказалась для них врагом более страшным, чем сталь и огонь. Они бежали, испуская пронзительные вопли, а вода вокруг нас неслась с силой мощного речного течения. И, конечно, вылилось ее гораздо больше, чем могло содержаться в бассейне.
Годгар закричал и попытался оттащить меня в сторону. Я оглянулся через плечо. Видимый в голубом свете камней, водяной столб поднялся еще выше, его увенчанная пеной верхушка все быстрей и быстрей неслась вниз. Ничего общего с тем спокойным журчащим ручейком, что наполнял бассейн.
Я видел, как в потоке бьются маленькие волосатые существа, их бросает вверх и вниз, водный поток увлекает их в дыру, из которой они, должно быть, появились. Поток отыскал камень, который отметил Годгар, вернее — дыру под этим камнем, и теперь устремился в нее, как водопад на реке.
Мы с трудом отошли подальше. Теперь ревущий поток располагался между нами и костром. Его шум заглушал все остальные звуки. Что-то выскочило из него, схватило меня за ноги, и я едва не упал. Инстинктивно ударил мечом, но недостаточно быстро. Острая боль в бедре заставила меня вскрикнуть.
Теперь я не мог опираться на раненую ногу и упал у одного из голубых камней, стараясь в темноте на ощупь определить, насколько серьезно ранен. Но было так больно, что я не выдерживал даже собственного прикосновения. И мог только держаться за камень. Рядом тяжело дышал Годгар, а вода продолжала уходить в бездонное отверстие.
На нашей стороне потока больше не было визжащих существ. За потоком ярче вспыхнул костер, и нам стало лучше видно. Я разглядел людей и блеск мечей. На самом краю потока, наполовину погрузившись в воду, лежало тело лицом вверх, глаза слепо смотрели на меня.
Я услышал крик Годгара и подхватил бы его, если бы все мои силы не уходили на то, чтобы не потерять сознание. Потому что боль в бедре превратилась в страшную пытку, ни одна другая рана не причиняла мне таких страданий.
Существо, лежавшее у воды, оказалось маленьким и сморщенным, с тонкими руками и ногами, если его конечности можно так по-человечески назвать; конечности покрыты жесткой щетиной, что делало их похожими на корни. Тело, напротив, толстое и раздутое, серо-белого цвета, оно быстро, на глазах, светлело. Тело тоже поросло щетиной, не похожей на волосы, какие бывают у человека или животного, но очень грубой и стоящей дыбом.
Шея очень короткая; череп словно непосредственно покоится на покатых плечах. Маленький подбородок заострен и сильно выдается; вместо носа небольшое треугольное возвышение с двумя отверстиями. По обе стороны от этого возвышения глубоко посаженые глаза. Никакой одежды, вообще никаких признаков, что это не животное… однако я знал, что это существо разумно.
— Что это? — спросил Годгар.
— Не знаю. — Инстинкт говорил мне, что это один из слуг зла, как Серые и расти.
— Смотри! — указал Годгар. — Вода…
Столб, недавно бывший таким высоким и проливавший огромное количество воды, становился все ниже и ниже. Поток, отрезавший нас от костра, с каждым мгновением все больше сужался. Я тупо смотрел на него, зная, что если утрачу опору о камень, то упаду. И сомневался, что смогу снова встать. Река превратилась в ручей, ручей — в тонкую нить.
— Кемок! — услышал я крик со стороны костра и попытался ответить. Крик Годгара привлек к нам помощь. Почувствовав, как меня охватили руки Киллана, я упал вперед — не только в его объятия, но и во тьму, в которой забылась всякая боль.
Довольно скоро я очнулся и обнаружил, что надо мной совещаются Кемок и Дахаун. Казалось, я с сонным равнодушием осознаю, что мои раны нанесены тасами — теми подземными жителями, которые напали на нас, — что раны эти отравлены и что, хотя Дахаун может использовать кое-какие средства, чтобы облегчить боль, само лечение должно происходить в другом месте.
Не я один был ранен. Падающие камни ломали кости, некоторые защитники тоже пострадали от ядовитых укусов. Но у меня раны были самые тяжелые, и они замедляли наше отступление.
Киллан быстро заговорил. Он сказал, что останется со мной и дождется помощи. Но, уловив взгляд Дахаун, я понял, что нам грозит большая опасность; в том полусонном состоянии, в которое меня погрузили лекарства, я не боялся езды верхом. Я понимал: хоть при помощи необычного наводнения мы отразили нападение тасов, оно будет не последним. Быть захваченным вдали от Долины, значит, быть обреченным на поражение.
— Привяжите меня к Шилу, — сумел сказать я, хотя самому мне слова эти показались слабыми и еле слышными. — Поедем — или умрем… мы все это понимаем.
Дахаун посмотрела мне в глаза.
— Такова твоя воля, Кемок?
— Да.
Итак, на рассвете мы выехали; как я и просил, меня привязали к Шилу. Дахаун дала мне листьев, которые я должен был жевать. Сок их оказался горьким, но они поддерживали барьер между мной и болью: я чувствовал боль, но она не терзала меня. Мы двигались под тучами, по-прежнему тяжелыми от так и не разразившейся бури. Я был как во сне, иногда видел окружающее ясно, сознание прояснялось, потом снова все погружалось в дымку.
И только когда мы добрались до реки, я очнулся от этого состояния. Вернее, меня разбудил мысленный удар, полный такой враждебности, что я ахнул и попытался приподняться на спине Шила. Рентанец громко заржал, развернулся и поскакал прочь от отряда, вниз по реке. Сзади слышались крики и топот копыт.
Словно спасаясь от преследования, Шил с берега прыгнул в воду. Река сомкнулась надо мной, я бился в путах, пытаясь справиться со скакуном, который словно совершенно взбесился.
Что-то подалось, я высвободился, тяжело дыша и отплевываясь. Откелл, искалеченный салкарский моряк, которого нанял нам в учители отец, научил меня хорошо плавать. Но из-за раны одна нога не слушалась меня. Я, по-прежнему задыхаясь, ударился о камень и отчаянно вцепился в него. Сознание прояснилось, резкая боль в ране делала меня слишком слабым; я не мог держаться, сопротивляясь течению.
Что-то схватило меня сзади. Киллан! Я пытался произнести его имя. Но не мог. Тогда я использовал мысленное прикосновение… И ничего не встретил!
Хватка была очень сильной, меня оттащили от камня и потянули в поток. Я закричал, забил руками, тщетно стараясь повернуть голову, чтобы разглядеть, что меня держит.
Но меня продолжали тащить, только голова моя оставалась над водой. Я все больше удалялся от берега и от убежища меж скал.
Я увидел Киллана верхом на Шапурне. Он смотрел туда, где меня уносило в неизвестное. Я подумал, что он должен меня видеть, однако он никак этого не показывал. Снова попытался позвать… но не мог произнести ни звука. И мысленный посыл словно наткнулся на глухую стену без единого просвета.

Предыдущая страница 3 Следующая страница


Чародей колдовского мира 4

Киллан ехал по берегу, он явно что-то искал. Но меня ведь должно быть хорошо видно. Страх охватил меня, я все больше удалялся, покидая Киллана и тех, кто шел за ним. Я видел, как Шил попятился от воды и остановился с поникшей головой. Затем изгиб берега скрыл их от меня, и я утратил последнюю надежду.

Глава 5

Больше меня не несло, беспомощного, в потоке. Напротив, я лежал на чем-то устойчивом и сухом. Но я не сразу открыл глаза: удержала какая-то примитивная потребность узнать все, что возможно, при помощи других чувств, прежде чем показать, что я очнулся. Боль в бедре все усиливалась. Я старался не думать о ней, чтобы иметь возможность заняться чем-нибудь другим.
Дул холодный ветер, заставляя меня трястись и дрожать. Прижав руку к поверхности под собой, я ощутил песок и гравий. Прислушался: недалеко от меня журчит вода; слышен легкий шорох, как от ветра в растительности. Но больше ничего я не узнал.
Я открыл глаза. Высоко, очень высоко, по-прежнему висят тучи, превращая день в сумерки. Но между ними и мной ветка, серо-белая, без всякой листвы, словно памятник давно погибшему дереву.
Я оперся на руки и попытался приподняться повыше. Мир снова качнулся. Меня вырвало, изо рта хлынула вода, тело содрогалось от спазм.
Когда рвота прекратилась, я снова приподнялся, с отчаянной решимостью пытаясь разглядеть, где лежу. Осторожно поворачивая голову, огромными усилиями воли борясь с дурнотой, я увидел полоску берега и всего в нескольких дюймах от себя воду. Справа от меня груда камней, между ними старый побелевший плавник обозначает предельный уровень подъема воды во время наводнения.
Мои шлем и меч исчезли. Повязки, наложенные Дахаун на рану, ослабли, на них появились новые пятна крови. Но насколько могу судить, я один. То, что унесло меня по течению от брата и друзей, не потопило, но предоставило, может быть, более горькой судьбе — одиночеству в таком месте, где рана не даст мне возможности спастись.
Но мы, уроженцы Эсткарпа, упрямый народ: известно, что мой отец никогда без борьбы не смирялся с любым злом, которое приносила ему судьба. Поэтому, несмотря на боль, я подполз к камню, который может послужить опорой. Со стонами, весь покрывшийся потом, я встал на ноги, тяжело опираясь о камень, и принялся внимательней разглядывать, где оказался. То, что я увидел, не внушало надежд.
Я находился не на берегу реки, а на маленьком островке в самой середине течения. Судя по тому, что меня окружает, временами этот островок полностью уходит под воду. На нем ничего не растет. Только камни и застрявшие между ними куски плавника. Я вспомнил о том острове, на котором мы укрывались в ночь, когда Каттея отправила порожденного ею духа в прошлое Эскора, которое нам нужно было узнать. Но тогда я был не ранен, и нас было трое, мы все были устремлены к одной цели.
Оба берега реки по сторонам крутые и высокие, течение быстрое. Будь я здоров, мог бы сбросить кольчугу и попытаться плыть. Но у калеки нет никаких шансов.
Сильнее ухватившись за камень, я повернулся и попытался покрепче затянуть повязку на ране. Малейшее прикосновение заставляло морщиться и стискивать зубы, но я сделал, что мог. Было холодно и влажно. Длительное лето, царящее в Эскоре, здесь перешло в осень. Мне хотелось развести костер, и я глазами поискал дров. В сумке на поясе у меня кремень. Но огонь может привлечь врага.
Я медленно осмотрел берега. Дальше за моим островком еще один, больший по размерам и кое-где поросший зеленью. Место, где трудно рассчитывать на гостеприимство, но все лучше, чем мой насест. Мне хотелось туда, но я понимал, что не справлюсь с течением.
Если только… Я снова осмотрел груды плавника. Можно ли соорудить плот? Может, даже не плот — просто опору, чтобы голова держалась над водой, пока течение уносит куда-то вниз, в такое место, где я смог бы добраться вплавь до берега?
А что потом? Безоружный, способный только ползти, я буду легкой добычей для расти, Серых или других недругов, населяющих эту землю.
Но у нас врожденное свойство: мы никогда не сдаемся без борьбы; я наклонился, как мог, не теряя своей драгоценной опоры, и потащил к себе плавник. Результаты меня разочаровали: тонкие стебли, истертые водой и настолько высохшие, что легко ломались. Один достаточно длинный кусок я мог использовать как палку при ходьбе. Но боль была такой сильной, я так устал, что пришлось после каждого шага, потея и чувствуя тошноту, отдыхать. Островок настолько мал, что далеко уйти я не мог. Большая часть его скалистая, и туда я даже не мог подняться.
Тем не менее, я собрал куски плавника, до которых мог дотянуться, в груду и опустился рядом с ними. Как их связать, я пока не мог решить. Если бы у меня сохранился нож, я мог бы нарезать на полоски одежду. Но нож тоже пропал, а на скалах не было никаких вьющихся растений, которые можно было бы использовать с такой целью.
Может быть, снять кожаную рубашку, которую я носил под кольчугой, чтобы она не натирала грудь и плечи, и сделать из нее мешок. Набить его сухим плавником, получится опора. А поплывет ли она?
Все вокруг затягивалось дымкой; я больше не мог связно мыслить. Упрямо держался за свою идею, не зная, осуществима ли она. Хотелось пить. Я медленно подполз к тому месту, где река плескала о гравий, опустил руки в воду и поднес горсть к губам. Потребовалось сделать много глотков, чтобы утолить жажду. Потом я плеснул воды в лицо. Кожа на ощупь была горячей; мне показалось, что у меня лихорадка.
Потом я принялся возиться с застежками кольчуги. Много раз приходилось останавливаться и отдыхать, прежде чем я снял ее. Больше мне не было холодно, напротив — жарко… так жарко, что хотелось погрузиться в благословенную прохладу реки.
Зачем я снял кольчугу… что я должен с ней сделать? Я сидел, глядя на металлические кольца у себя на коленях, и пытался вспомнить, почему мне так важно было побороть слабость.
Рубашка… Я расстегнул кожаную рубашку. Я должен ее снять. Но теперь мне было трудно сделать даже самое легкое движение; оно требовало таких усилий, что я тяжело дышал между попытками.
Жажда… вода… мне нужна вода… Снова я согнулся; пополз, раня пальцы о гравий, и добрался до реки. Руки мои опустились в воду.
Из воды навстречу мне поднялось какое-то чудовище!
Зубастая пасть, широкая и готовая схватить меня. На мгновение я увидел только пасть и готовые схватить меня зубы. Бросился в сторону и назад, упал на рану и потерял сознание.

* * *

— … проснись!
— Киллан?
— Проснись! Дасса, помоги ему проснуться!
Прохладная влага на моем лице. Но полный отчаяния крик звучит не в ушах — он в сознании. — Киллан?
— Проснись! Если хочешь жить, проснись!
Не Киллан и не Каттея. Незнакомое мне прикосновение сознания. Тонкий пронзительный голос, который причиняет боль, как звук может причинить боль уху. Я попытался бежать от него, но он продолжал прочно держать меня.
— Просыпайся!
Я открыл глаза, ожидая увидеть чудовище из реки. Но вместо этого увидел бледный овал лица, а вокруг него высыхающие завитки тускло-серебристых волос, которые быстро превращаются в пушистое облачко.
— Просыпайся! — Руки тянут меня вверх.
— Что… кто?..
Она все время оглядывалась через плечо, словно боялась того, что может прийти из реки. Ее тревога была очевидна. Но для меня эта тревога не имела значения. Взглянув на меня, она нахмурилась. Мысли ее, как острые ножи, проникли ко мне в сознание и заставили действовать.
— У нас мало времени. Заключена сделка — и ты служишь платой. Хочешь, чтобы тебя отдали тем?
Я замигал. Но ее настоятельная мысль разбудила во мне инстинкт самосохранения, который заставляет человека идти, даже когда сознание отступает. Я стал отвечать на ее толчки. А она тащила меня к реке.
Но тут я вспомнил и попытался высвободиться.
— Тварь… тварь там…
Она крепче обхватила меня, мысль ее яростно ударила: «Больше нет. Она подчинится мне. Ты должен уйти, прежде чем они пошлют за тобой».
Так сильны были ее воля и решительность, что подавили во мне искру сопротивления, и я с трудом двинулся дальше. И оказался в воде.
— На спину… Ложись на спину, — приказала она. Каким-то образом я лег на спину, и снова меня потащили, причем моя голова была над поверхностью воды. Мы направлялись вниз по течению. Моя спутница плыла, но и использовала течение, чтобы ускорить наше бегство. Потому что это было бегство. От холодной воды в голове у меня настолько прояснилось, что я понял: мы в опасности.
Начался дождь; крупные капли ударяли по поверхности воды вокруг нас. Тучи наконец проливали свой груз, которым так давно грозили нам. Я закрыл глаза от бьющих капель и почувствовал, что тревога моей спутницы усилилась.
— Должны… должны выбраться на берег… пока не поднялась вода… — уловил я ее торопливую мысль. И тут она испустила мысленный призыв, но настолько высокий, что я его потерял. Вскоре после этого я уловил ее мысль, полную облегчения. Последовали приказы:
— Здесь мы должны уйти под воду. Вдохни поглубже и задержи воздух, когда я скажу.
На мои возражения она не обратила внимания. Поэтому, когда ее приказ достиг моего сознания, я заполнил легкие как мог больше. Внезапно мы погрузились во тьму. Мы не только под водой, но, должно быть, под какой-то кровлей. Все боятся неизвестного, а моя беспомощность лишь усиливала этот страх. Неужели она не понимает, что я должен дышать… вдохнуть… немедленно!
И тут моя голова вынырнула из-под воды, нос и рот открылись для воздуха. Я глотал воздух, а с ним сильный звериный запах, словно мы оказались в логове, но вокруг нас по-прежнему плескалась вода. Было темно, однако моя спутница уверенно продвигалась вперед.
— Где мы?
— В подземном выходе из норы асптов. Теперь нужно ползти. Ухватись за мой пояс и двигайся за мной.
От усилий, которые требовались, чтобы повернуться со спины, меня снова бросило в пот, но все же мне удалось повернуться в этом тесном проходе. Она помогала мне и направляла мои движения, помогла найти ее пояс, усеянный раковинами с острыми краями. Я ухватился за него, мы поползли и вскоре оказались в обширном округлом помещении; из верхней его части струился призрачный свет.
Поверхность под нами была покрыта высохшим тростником и грудами листвы, а стены сделаны из засохшей грязи, тоже смешанной с тростником и разровненной. Вверху потолка располагались маленькие отверстия, через которые поступал воздух, смешанный с сильным звериным запахом. Свет исходил и от другого источника: на стенах были беспорядочно развешаны обрывки растений, которые светились призрачным сероватым сиянием.
Мы были не одни в этом куполообразном помещении. Прямо против нас сидело мохнатое существо. Большое. Если бы оно встало на мощные задние лапы, то достигло бы моего плеча. Голова круглая, без всяких признаков ушей, широкая пасть с выступающими зубами и лапы, снабженные длинными крепкими когтями. Встреть я это существо в другом обществе, отнесся бы к нему настороженно. Существо приглаживало когтями свою густую шерсть. Делало оно это с отсутствующим видом, продолжая внимательно смотреть на девушку, которая привела меня. Я не слышал ни звука, но был уверен, что они каким-то образом общаются.
Девушка была Орсия, но почему она привела меня сюда с острова и от какой опасности мы спасались, я понятия не имел. Мохнатый обитатель логова подошел к отверстию, протиснулся в него и исчез. Внимание Орсии переключилось на меня.
— Давай посмотрю твою рану. — Это была не просьба, а приказ, но я повиновался. Потому что острая боль, которую смягчило снадобье Дахаун, быстро возвращалась, и я сомневался, что смогу долго ее выдерживать.
Кроганская девушка извлекла острый нож и разрезала брюки и повязку на моей ноге. Хотя мне казалось, что в норе полутемно, ей, по-видимому, света хватало. Она внимательно осмотрела мою рану.
— Лучше, чем я надеялась. Лесная женщина разбирается в травах, — заметила Орсия. — Листы и корни не излечат тебя, но яд не распространится глубже. Посмотрим, что можно сделать.
Приподнявшись на локте, я наблюдал за ней. Но она, прижав ладонь к моей груди, заставила меня лечь.
— Отдыхай, не двигайся. Я скоро вернусь.
Как животное, она проползла в отверстие в стене из грязи, и я остался один. Головокружение, мучившее меня на островке, вернулось, а боль в бедре казалась пламенем, прожигавшим до кости.
Мне показалось, что прошло очень много времени, прежде чем она вернулась, и мне потребовался весь запас выносливости, чтобы выдержать. Я знал, что у меня жар, и мне все труднее становилось не терять связи с окружающим миром.
Орсия снова склонилась к моей ране; ее прикосновения вначале вызвали резкую боль; она покрывала рану какой-то влажной мягкой мазью, которую доставала из маленькой шкатулки. От мази распространялось ощущение прохлады, боль проходила, сменившись оцепенелостью. Трижды накладывала она слой мази, каждый раз делая небольшой перерыв, прежде чем наложить следующий слой. Потом поверх мази наложила какие-то листья.
Закончив, она приподняла мою отяжелевшую голову и просунула мне в рот какие-то шарики; я прикусил их, и рот мой наполнился солоноватой горькой жидкостью.
— Проглоти! — приказала она.
Несмотря на отвращение, я послушался, хотя меня начало слегка тошнить и заболело горло. Последовала вода из раковины, наконец Орсия уложила меня на импровизированный матрац, сооруженный из тростника.
Я уснул. Последнее, что я запомнил: Орсия, свернувшаяся у противоположной стены помещения. Она что-то держала в руках; этот предмет светился, и отблески пробегали по стенам. Однако с какой целью это делалось, я не знал.
Проснувшись, я обнаружил, что Орсии нет. Но голова была ясной, боль в ране едва ощущалась. Неожиданно мне захотелось наружу — на чистый воздух, без звериного запаха. И так сильно захотелось, что если бы у меня сохранился меч, я стал бы рубить им стены логова, удерживавшие меня здесь.
Но когда я попытался сесть, то обнаружил, что мазь, наложенная Орсией, затвердела, как камень, и стала очень тяжелой. Я был так надежно прикован к месту, словно на меня надели цепи. Впрочем, мне не пришлось долго раздражаться из-за этого, потому что тут же появилась Орсия. Она несла что-то завернутое в сеть.
Мгновение она оценивающе разглядывала меня.
— Хорошо. Яд больше не заполняет тебя. Поешь, чтобы вернулись силы, потому что в этой земле опасно, всюду тебя поджидают копье и сеть.
Она опустила сеть, развернула ее, и я увидел какие-то небольшие свертки из листьев. Голод — да. Я очень хочу есть. Слишком долго тянулся мой невольный пост. Посмотрев на свертки, я понял, что меня не интересует вкус и происхождение пищи, только сама пища.
В листьях оказались кусочки белого мяса, влажного и, как мне кажется, сырого. Орсия достала другой сверток с каким-то порошком, похожим на муку, и посыпала им мясо. Я готовился преодолеть отвращение, но обнаружил, что еда вкусная, и охотно поел. В сети оказалось также несколько очищенных корней с острым запахом; от них чуть щипало язык. Когда я закончил, Орсия свернула сеть.
— Нужно поговорить, человек из-за гор. Как я уже сказала, ты не освободился от опасности. Напротив. Впрочем, в этих стенах тебе ничего не грозит. Долина далеко отсюда. Твои товарищи считают тебя мертвым.
— Как я попал на тот остров?
Она извлекла гребень и принялась расчесывать облако своих волос, с бессознательным чувственным удовольствием приглаживая пряди.
— За тобой или за одним из вас послали Оборо. Народ — кроганы, как вы, жители суши, нас называете, — очень встревожен и испуган. Страх вызвал гнев против тех, кто принес с собой опасность, как думает мое племя. Мы не собираемся отвечать ни на чей военный рог, только на свой. Вы с Эфутуром пришли к Ориасу и попросили нашей помощи. Но до вас приходили другие лорды, более великие. И после вашего ухода они прислали вестников, которых мы не посмели отослать.
Мы не хотим ваших войн, понимаешь? Ничьих! — Ее мысленное прикосновение звоном отозвалось в моем сознании. — Оставьте нам наши озера и пруды, реки и ручьи. Оставьте нас в мире!
— Но Оборо захватил меня…
Какое-то время она не отвечала, распутывала одну длинную прядь, как будто это было самое важное в мире дело. Но я догадывался, что она прячется за этим гребнем, как можно прятаться в густых ветвях дерева.
— Вы призвали воду к войне с тасами, высвободили древнее оружие, которое кроганы создали когда-то для давно умершего лорда. Теперь тасы и те, кто их послал, винят мой народ, говорят, что мы тайно помогаем вам. Те, которых пришлют к нам проверять, должны забрать с собой дань…
— Но зачем захватили меня?
— Ты один из тех, кто навлек беду, кто высвободил поток. Ты был ранен, и тебя легче было схватить, — откровенно ответила она.
Неожиданно я обнаружил, что с глубоким вниманием слежу за движениями ее гребня, и они не вызывают во мне тревоги. Неохотно — это нежелание еще больше встревожило меня — я отвел взгляд и посмотрел на купол над головой.
— Значит, Оборо решил, что я легкая добыча…
— Ориас приказал, чтобы один из вас был захвачен, если это возможно. Он может использовать пленника как доказательство своих мирных намерений в переговорах с теми. И, возможно, сумеет отвлечь от нас их внимание.
— Но если это так важно для твоего народа, почему ты освободила меня?
Гребень ее застыл.
— Потому что приказ Ориаса тоже принесет беду. И, может быть, самую страшную. Разве ты не произнес слова и один из Великих тебе не ответил?
— Откуда… откуда ты об этом знаешь?
— Мы те, кто мы есть, человек из-за гор. Когда-то, давным-давно, наши предки были вашей породы. Но они предпочли пойти другой дорогой, и постепенно появились мы. Однако нас породили силы, и когда-то мы отвечали на их призывы и приказы. Поэтому когда пробуждается один из Великих, мы все чувствуем это. И если ты тот, кому отвечают, ты способен выпустить на нас более грозные силы, чем те.
— Но Ориас так не считает?
— Ориас верит в то, что ему сказали: будто ты лишь случайно наткнулся на заклинание, открывшее давно затворенные ворота. И его убедили, что лучше отдать тебя в руки тем, кто сможет использовать такое орудие.
— Ни за что!
— Я тоже так говорю, человек из-за гор.
— Меня зовут Кемок.
Впервые я увидел ее улыбку.
— Пусть будет Кемок. Если ты владеешь заклинанием, я предпочитаю, чтобы им пользовались твои друзья из Долины, а не те. Поэтому я пришла к тебе на остров.
— А это? — Я осмотрелся.
— Это зимнее логово асптов. Они речные жители и, если правильно к ним обратиться, слушаются нас. Но время идет, и силы высвобождаются. Не думаю, чтобы ты смог по Суше добраться до Долины. Говорят, силы Тени скоро осадят ее.
Я постучал по затвердевшему покрову раны.
— Сколько мне еще лежать?
Она снова улыбнулась и отложила гребень.
— Ровно столько, сколько потребуется, чтобы сколоть повязку, Кемок.
И она действительно принялась скалывать ее, действуя камнем и острием своего ножа. Я подумал, что эта застывшая исцеляющая грязь — та самая, что вернула моего брата к жизни. Ибо когда отпали последние куски, никакой раны не было, виднелся лишь полузаживший шрам, и я легко мог двигать ногой.
Она снова провела меня через подводный туннель, и мы укрылись в зарослях тростника на самом краю воды. Было раннее утро, и над поверхностью реки плыл туман. Орсия принюхалась, она глубоко вдыхала и медленно выпускала воздух из легких, как будто читала некое недоступное мне послание.
— День будет ясный, — наконец провозгласила она. — Это хорошо: тучи благоприятствуют Тени; солнце — враг тех.
— Куда я пойду? Она покачала головой.
— Куда мы пойдем, Кемок. Оставить тебя одного в этой земле все равно что вытащить поссель из раковины и бросить беззащитного ваффлю. Мы двинемся по воде.
И мы двинулись по воде, вначале быстро плыли по течению реки, потом против течения небольшого ручья, текущего на юг. Хотя местность казалась мирной, она улыбалась под лучами солнца, я тщательно следовал указаниям Орсии. Однажды мы пережидали в тростниках у берега — она лежала под водой, а я дышал через тростинку; на расстоянии вытянутой руки от нашего укрытия небольшая свора Серых лакала воду и рычала.
Мою проводницу раздражало, что я не могу надолго погружаться под воду, что мне необходимо дышать. Я уверен, что одна она проделала бы это путешествие втрое быстрее.
Ночь мы провели еще в одном покинутом логове речного обитателя. Это не было искусно построенное жилище аспта — просто нора, прорытая в берегу.
Здесь Орсия рассказывала мне о своем народе и его обычаях. Я узнал, что она старшая дочь старшей сестры Ориаса и по их законам родства ближе к вождю, чем его собственные дети. В отличие от большинства своих сверстников, она любознательна и смела. Много раз уходила она из дома и путешествовала водными путями, которыми решались воспользоваться немногие мужчины. Она намекала на странные находки в горах, потом раздраженно пожаловалась, что с приходом войны придется отказаться от таких исследований. После этого замолчала и уснула, свернувшись.
Утро уже почти миновало, когда речка, по которой мы двигались, так сузилась, что плыть по ней дальше было невозможно. Орсия показала на горы впереди.
— Проверяй направление по той вершине, Кемок. Если поторопишься и будешь осторожен, к закату доберешься до своей Долины. Какое-то время я могу провести на воздухе, но не очень долго. Тут нам придется расстаться.
Я попытался поблагодарить ее. Но как можно поблагодарить за спасенную жизнь? Она снова улыбнулась и помахала рукой. Потом прыгнула в воду и исчезла, прежде чем я закончил то, что пытался сказать.
Поглядывая на указанную ею вершину, я начал последний этап своего путешествия.

Глава 6

Крылатые часовые долины заметили меня задолго до того, как я увидел их. Словно ниоткуда возник фланнан, пролетел у меня над головой и исчез, хлопая крыльями. Я подошел не к знакомому мне входу в долину, а к щели между двумя стоячими камнями. Должно быть, задний вход во владения зеленых, но и здесь на стенах начертаны символы. Человек-ящерица, один из тех, что помогают охранять горы, блестящими глазами смотрел на меня сверху.
— Кемок!
Подбежал Киллан, обнял меня за плечи и посмотрел мне в глаза. Мы снова были близки, как в прошлом.
Мое возвращение было похоже на большой праздник. Меня отвели к крытым перьями домам, на ходу осыпая вопросами. Но когда я рассказал о враждебности кроганов, все затихли.
— Поистине дурные вести! — Дахаун наливала мне чашу гостя. Но вот она поставила сосуд с вином на стол, как будто увидела что-то недоброе. — Если кроганы настроены против нас… трудно нам придется на воде. Но кто эти Великие из Тени, которых Ориас так боится, что хочет задобрить пленными? Кроганы не робкое племя. В прошлом они были нашими друзьями. Может, обратиться к силам…
Эфутур покачал головой.
— Пока не нужно; сначала попробуем другие пути. Помни: те, кто ищет, могут оказаться сами найденными, если сила по другую сторону равна их силе или мощнее.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

В суматохе прибытия я кое-что упустил, но теперь вспомнил. Каттея… Где моя сестра? В поисках ответа я взглянул на Киллана. Она ведь не избегает меня?..
Он быстро заверил меня:
— Она вчера уехала на восток. Мы ведь считали тебя мертвым. И она решила отправиться в известное ей место, где можно обратиться к неким силам; там, с ее колдовскими знаниями, она надеялась узнать о твоей судьбе. Поверь, Кемок: она была уверена, что ты жив. Сказала, что она и я почувствовали бы, если бы жизнь у тебя отобрали.
Я опустил голову на руки. Неожиданно мне совершенно необходимо стало связаться с ней, и я послал призыв. Я считал, что здесь, в безопасной Долине, он не причинит вреда. Мысль Киллана переплелась с моей, вдвое усилила ее, и наш призыв полетел вдаль.
Все больше и больше сил вкладывал я в этот поиск. Чувствовал, как меня поддерживает воля Киллана. Мысль устремлялась все дальше, дальше… Но ответа не было. Если бы Каттея была поглощена собственным заклинанием, мы бы почувствовали это и были бы предупреждены. Нет, это было полное отсутствие, такое же полное, как в прошлом, когда ее скрыли от нас стены Тайного Святилища волшебниц.
Копье моей мысли все стремительней неслось во всех направлениях. Но цели не было, только пустота, которая становилась все более зловещей. Я оторвал голову от дрожащих рук и посмотрел на Киллана, увидел, как посерело его загорелое лицо, и понял, что нас обоих охватил страх.
— Исчезла! — Он произнес это шепотом, но, должно быть, окружающие его услышали, потому что тоже выглядели пораженными и удрученными.
— Куда? — Для меня это было самое важное. Когда я призвал Каттею с острова на озере кроганов, ответ ее звучал слабо, его трудно было понять, он миновал мили вражеской территории; но все же моя мысль достигла ее, и она ответила. А в защищенной Долине, где нет никаких преград, я вообще не могу ее отыскать.
Я обратился к Дахаун.
— А где находится то место силы, куда она направилась?
— В Высотах, напротив восточного конца Долины.
Высоты — Динзил! Для меня ответ был так ясен, словно написан в воздухе огненными рунами. И Дахаун была ясна моя мысль.
— Почему ты так считаешь?
Значит, Дахаун не оспаривает вероятность моей догадки; она просто хочет выяснить причины.
— Да, почему? — Это Киллан. — Каттее он нравился, это правда. Но она не уехала бы к нему, не поговорив с нами, тем более что сказала, что отправляется искать с помощью сил тебя.
— Не добровольно, — сказал я сквозь стиснутые зубы.
Дахаун покачала головой.
— Это невозможно, Кемок. Ее, обладающую такой силой, невозможно вопреки ее воле увести через нашу защиту. Ведь все выходы из Долины охраняются.
— Не думаю, чтобы она согласилась…
— Откуда ты знаешь, какие аргументы она услышала? — спросил Кемок.
Я повернулся к нему; часть моего страха превратилась в гнев, нацеленный на того, кто рядом:
— Почему ты не поддерживал с ней мысленный контакт? Ты бы знал, что с ней.
Он вспыхнул. Но ответил сдержанно:
— Потому что она так хотела. Она говорила, что должна беречь энергию для своего поиска. Сказала, что хоть она много знает, обет волшебницы не давала, не получила волшебный камень и не была допущена в их круг. Поэтому она часто сомневается и, и ей требуется вся сила.
Похоже на собственные слова Каттеи, и я понял, что Киллан говорит правду. Но все же… он мог защитить ее и не защитил. И я продолжал испытывать несправедливый гнев. Я снова обратился к Дахаун:
— Может Шил отвезти меня туда, куда ушла Каттея?
— Не знаю. Да, он может идти в том направлении. Но другой вопрос, сможешь ли достичь этого места ты, лишенный защиты.
— Только испытание может на него ответить. Позволь мне попытаться…
Но у меня не было такой возможности. Не успел я закончить, как одна из птиц устремилась вниз и села на плечо Дахаун. Послышалась не обычная приветственная трель, а болезненный крик, явно сообщающий о беде. Эфутур и остальные вскочили и устремились к выходу. Дахаун посмотрела на нас, пришедших из Эсткарпа.
— Они двинулись на Долину, как и предупредила тебя кроганская девушка, Кемок.
Так началась осада Долины. Горькое это было время. Символы охраняли входы, но были еще многие мили утесов, и на них карабкалось пестрое войско чудовищ, пытаясь найти доступ. Вокруг границы, которую мы охраняли, собирались грозовые тучи; нас хлестал ветер, обрушивались потоки. Тьма скрывала тех, кто пробовал взобраться. Удары силовых хлыстов временами невозможно было отличить от ударов молний.
Последовала серия диких схваток. Иногда наступали передышки, какие случаются даже в самых сильных бурях. Но потом сражения начинались снова, и нам постоянно приходилось быть настороже: мы не знали, когда начнется следующее нападение.
Некоторых наших врагов я встречал раньше. Расти не могли подниматься на утесы, а Серые в их псевдочеловеческом обличий находили опору. Были и другие существа… плывущие туманы, которых мы, из-за гор, боялись больше всего, потому что у них не было плоти, доступной нашим мечам и стрелам… огромные бронированные чудища, возившиеся у основания скал; они не могли подниматься, но с мрачной свирепостью вонзали когти в природные стены.
Над головой носились летающие существа, и с ними сражались фланнаны, птицы и вранги с горных вершин. Это была кошмарная битва; даже те из нас, кто много лет назад участвовал в войне с ужасающими чужаками колдерами, считали эту схватку более страшной.
Не знаю, сколько времени мы оборонялись, потому что дни были почти такими же темными, как ночи. Когда наступал день, столбы огненного пламени вздымались из расселин в скалах. И при таком свете наши противники утрачивали стремление пробиваться наверх.
У зеленого племени было свое волшебство, к которому оно обращалось. Дахаун и другие не принимали непосредственного участия в боях, но призывали и направляли силы, которые мне были совершенно неизвестны.
Я знал, что леди Зеленой Долины опасается водных источников; боится, что беда может прийти от них, так как кроганы обратились против нас. Но хотя их патрулировал народ ящеров, не было никаких признаков того, что Ориас открыто встал на сторону Тени.
Однажды после разговора с несколькими людьми древнего народа Эфутур с удивлением сказал, что против нас пока действуют только меньшие слуги зла и ни один Великий еще не нанес удар. Ему показалось это зловещим… может, действительно Великие ушли так далеко в свой собственный мир, что их оттуда невозможно вызвать.
Мы несли потери. Пал Годгар, прихватив с собой немало врагов. Были потери и у зеленого народа, и среди наших четвероногих и крылатых союзников. Никто не подсчитывал раненых: все внимание уделялось упорной обороне. Хотя Киллан сражался не рядом со мной, я знал, что он жив и здоров. Но меня угнетали мысли о Каттее. Я был уверен, что в Долине ее нет.
В наших рядах сражались некоторые воины с Высот. Но среди них не было Динзила. Да я и не ожидал его увидеть, как бы ни объясняли его отсутствие приближенные.
Может быть, нам помогли силы, призванные Дахаун. Или у врага кончились резервы, и его чудища понесли такие потери, что готовы были отступить. Но наконец тучи разошлись, и вышло солнце. И в его свете вражеское войско откатилось. Враги унесли с собой погибших, и мы не могли сказать, какой урон им причинили. Но были уверены, что на этот раз нанесли им поражение.
Мы созвали совет и убедились, что и наши потери велики. Вряд ли мы смогли бы еще долго отражать такое нападение. Поэтому нужно использовать передышку, чтобы укрепить свою позицию, произвести разведку и, где возможно, нанести ответный удар.
Но у меня была другая задача. Так я и сказал собравшимся.
Встал Киллан и сказал, что это и его дорога: мы трое были едины, и теперь, когда связь нарушена, все мы ослабли.
Я поговорил с ним наедине, напомнил, что мы уже разлучались; он, воин, тогда остался выполнять свой долг, меня ранили, а Каттею отобрали у нас. Сейчас снова наступило время, когда каждый из нас должен выполнить то, к чему призван. Он воин, и его мастерство нужно здесь. А со мной Каттея всегда была связана тесней, и у меня сильнее потребность отыскать ее.
Думаю, что Дахаун и Эфутур нас поняли. Но о людях из Эсткарпа этого нельзя сказать. Для них, закаленных в пограничных войнах, жизнь одной женщины по сравнению с безопасностью всех ничего не значила. То, что она волшебница, еще больше осложняло положение, потому что беглецы из Эсткарпа боялись волшебниц, но не уважали их.
Я и не надеялся на поддержку. Взял с собой только небольшой запас пищи, меч, искру надежды и выехал на восток. Шил предложил мне свою помощь, но я сказал, что поеду верхом только до границы Долины; за ее пределами я буду рисковать только своей жизнью.
Киллан неохотно расстался со мной. Думаю… знаю, что ему причинили боль мои слова о более тесной связи с Каттеей, хотя он понимал, что я говорю правду и что его мастерство необходимо здесь.
В Долине казалось, что кровавая битва недавних дней была лишь страшным сном. Шил галопом скакал вдоль реки. Не нужно было избегать ловушек, и мы продвигались спокойно и быстро. Я видел часовых-ящеров; они следили за рекой в ожидании нападения кроганов. Что будет с Орсией, когда соплеменники узнают, что она освободила меня из тюрьмы-острова?
Обширные травянистые равнины и прохладные рощи Долины сменились более дикой местностью. Это было ущелье, покрытое скальными выступами, зажатое между двумя стенами и медленно сужавшееся. Где-то впереди эти стены должны сойтись. Согласно указаниям Дахаун, в том месте начинается редко используемая крутая тропа, которая ведет в место, куда отправилась Каттея. Там властвуют силы, которых опасается даже леди Долины.
У каждого свое волшебство, как однажды сказала мне Дахаун. Волшебство Долины связано с растительностью и жизнью, исходящей из почвы, тасы владеют подземным волшебством, а то место, куда отправилась Каттея, известно волшебством воздуха.
Волшебницы Эсткарпа могли до определенной степени управлять ветром, дождем и бурями. Может быть, моя сестра рассчитывала обратиться к этим способностям. Но если она пошла с таким намерением, у нее не получилось.
Шил замедлил ход, он очень осторожно шел по узкой щели между высокими стенами. Солнце сюда не проникало, хотя до заката еще несколько часов. Здесь обитают сумерки.
Наконец рентанец остановился.
— До этого места… не дальше… — пришла его мысль. Перед нами была узкая тропа, но я тоже ощутил… отчетливое предупреждение. Спешился и надел на плечо ремень дорожного мешка с припасами.
— Благодарю тебя за услугу, быстроногий бегун. Расскажи всем, что когда мы расстались, у меня все было в порядке.
Он высоко поднял голову — осматривал стены над нами и вокруг. На мой взгляд, это крутые скальные обрывы, и на их поверхности невозможно укрыться нападающему. У меня было также ощущение, что в этом ущелье тех, атаки которых мы отбили, не ждет ничего хорошего. Шил раздул ноздри, ногой ударил по земле.
— Здесь вкус, запах, ощущение силы.
— Но не злой, — ответил я.
Он опустил голову, и его золотые глаза встретились с моими.
— Некоторые силы недоступны нашей оценке — они не добрые и не злые. Тот, кто идет по этой дороге, идет с завязанными глазами. Наши чувства здесь не помогают.
— У меня нет выбора.
Он снова раздул ноздри и мотнул головой.
— Будь начеку, смотри под ноги и всегда напрягай зрение и слух…
Он не хотел уходить, но не мог пройти через какой-то невидимый барьер. Действует ли этот барьер и против меня? Я пошел длинными шагами, все время ожидая столкновения с силовой стеной, какие встретились нам в Тайном Святилище, где была скрыта Каттея. Но здесь ничего не было.
Один раз я оглянулся и увидел, что Шил стоит на месте и смотрит мне вслед. Когда я приветственно поднял руку, он мотнул головой. Я снова повернулся и пошел по тропе, отгородившись от прошлого.
Некоторое время тропа полого поднималась и идти было легко. Потом я оказался в самом узком месте ущелья. Здесь действительно узко. Расставив руки, я касался обеих стен. Передо мной была лестница. Явно не природное образование, лестница искусственная. На каждой ступени глубоко врезанные символы. Некоторые из них — защитные символы Долины, другие мне неизвестны. Мне не хотелось ступать на них, но если я хочу подняться, придется это сделать. И я пошел. Семь ступеней, площадка шириной в три ступени, три ступени, снова такая же площадка, затем девять ступеней… Я не видел никаких причин для такого расположения; разве что у чисел какое-то тайное значение.
Постепенно лестница сужалась — от одной ступени к другой. Когда я перешел на последний пролет, на ступенях едва было место для обеих ступней. Я обнаружил, что приходится становиться обеими ногами и только потом подниматься на следующую ступень. В этом последнем самом узком пролете оказалось тринадцать ступеней. Поднимаясь, я про себя считал их.
Здесь все символы оказались мне незнакомыми. Я обнаружил, что не могу слишком долго смотреть на них. Никакого предупреждения — я достаточно чувствителен к злу Эскора, чтобы распознать его. Скорее создается впечатление, что эти знаки не предназначались для глаз и умов таких, как я.
Я устал, хотя внизу, в Долине, не чувствовал никакой усталости. Какая-то тяжесть легла, на меня, заставляла тяжело дышать. После каждого шага хотелось отдохнуть. Рана моя после лечения Орсии заживала быстро и без последствий. Не она сказывалась сейчас, но скорее какая-то общая тяжесть в теле и соответствующее мрачное настроение.
Наконец лестница осталась позади, и я остановился на вершине утеса над Долиной. В камне была высечена тропа. Если ступени последовательно сужались, то здесь наоборот: тропа постепенно расширялась, приобретая клиновидную форму, и вела в глубину леса каменных колонн.
Пока я поднимался, спустилась ночь, и хотя мне хотелось идти дальше, усталость была такой сильной, что я с трудом сошел с дороги, завернулся в плащ и лег. Уснул я сразу, без периода дремоты, словно потерял сознание. Даже если бы захотел, я не смог бы бороться с этим сном.
Проснулся я так же быстро, неловко сел и принялся сгибать и разгибать руки и ноги. Начинался рассвет. Я немного поел пищи, которую дала мне с собой Дахаун, отпил глоток воды из фляжки. Припасы нужно беречь, предупредила Дахаун. В беспокойных землях, до которых дотягивается Тень, человек может попасть под власть зла, если неосторожно съест что-нибудь поспевшее и само просящееся в рот.
Снова я пошел по клинообразной дороге. Колонны как будто не были расставлены в определенном порядке, и на них не было видно следов обработки. Похоже скорее на окаменевшие стволы деревьев, с которых давно срубили крону и ветви. И такое сильное ощущение каменного леса охватило меня, что я продолжал поглядывать по сторонам, ожидая увидеть срубленные ветви. Но скалы оставались голыми. Поднялся ветер и зашуршал меж камней; я закрыл глаза и подумал, что стою в роще; но когда снова открыл их, увидел только камни.
Шелест невидимого леса становился громче, хотя ветер прекратился. Послышались вопли, плач такой жалобный, словно все лишившиеся близких на земле оплакивают свою потерю. И этот шум стих, и раздался звук — мне показалось, что это слова, однако, на языке, неведомом ни мне, ни кому-нибудь из живущих. Но я не ответил, как ответил тот, Другой, вызванный мной в низине. Нет, эти звуки словно принадлежали иному миру, не тому, которому принадлежу я.
Такое сильное ощущение чуждости охватило меня, что я упал на колени, вернее, меня придавило, и я даже подумать не мог, что это… или какие губы произносили эти слова.
Наступила тишина, такая оглушительная, словно плотно закрыли какую-то дверь: ни ветра, ни воя — только тишина. Я встал и побежал. И оказался на открытом пространстве, где дорога кончалась. Я остановился, озираясь.
Камни и скалы… И на скале цветное пятно. Я направился туда. Шарф. Лежит, свернувшись, так, словно его только что уронили. Я подобрал его: шарф шелковистый, тонкий, ткань цепляется за огрубевшую кожу пальцев. Сине-зеленый, как шарфы, которые по вечерам набрасывают на плечи женщины Долины. Когда Каттея смеялась с Динзилом на пиру, на ней был такой.
— Каттея! — Я почувствовал, что нельзя в таком месте возвышать голос, но решился на мысленный призыв. Пропуская через руку мягкую ткань, я мысленно позвал:
— Каттея! Где ты?
Тишина… мертвая и ужасающая тишина, опустившаяся в этом месте после того, как закрыли дверь. Я продолжал искать, но не получал ни малейшего ответа.
Я сложил шарф и сунул его в нагрудный карман рубашки так, чтобы он касался кожи. Он, несомненно, принадлежал Каттее. И, может быть, я смогу использовать его для установления связи: ведь вещь может притягивать владельца.
Но куда она отсюда направилась? Конечно, не назад в Долину… а дорога к этому населенному призраками месту кончается здесь. Если она ушла сюда, то должна была пройти между каменными стволами. Следовательно, и я пойду туда.
Дорога была надежным проводником, но как только я оставил ее и углубился в стоячие камни, то почувствовал, что оказался в лабиринте. Никакого ориентира впереди, который я мог бы использовать как цель в своих поворотах и блужданиях, и вскоре я обнаружил, что вернулся на открытое место, то самое, в котором нашел шарф. После второго возвращения я сел и задумался.
Я больше не сомневался, что место заколдовано. Оно должно обмануть зрение и мозг. Чтобы противостоять этому заклинанию, я старался не смотреть на эти сбивающие с толку каменные ряды и сосредоточился на днях, проведенных в Лормте. Считалось, что ни один мужчина не может пользоваться колдовской силой, поэтому древние рукописи не охранялись. Конечно, большая часть их была написана в таком аллегорическом стиле, с такими непостижимыми ссылками на неизвестное, что только хорошо подготовленный человек мог с ними справиться. Когда я их читал, моей единственной целью было отыскать для нас убежище, поэтому на другие тайны я не обращал внимания.
Но кое-что из прочитанного задержалось в памяти. Я помнил слова, которые вызвали ответ; впрочем, я не собирался воспользоваться ими снова. Теперь нужны другие сведения.
Шанс есть. Я извлек из памяти картину. Страница пергамента, покрытая витым архаичным почерком. Из тех слов, что я сумел прочесть, могут пригодиться немногие. Скрывается ли во мне сила? Унаследовал ли я от отца способность переступить через ограничения нашего пола и быть более одаренным, чем другие мужчины Древней расы?
Я достал из кармана шарф. Начал расправлять его пальцами, медленно и осторожно превращая в веревку. Материал был такой нежный, что напоминал ленту. Я связал концы и положил перед собой кольцом. Шарф ярким пятном выделялся на камне.
Сосредоточившись на нем, я привлек всю свою волю. У меня нет подготовки в таких делах. В моем распоряжении только несколько строк на пергаменте, жажда успеха и воля, которая может оказаться недостаточной для него.
Каттея… мысленно я вызвал образ Каттеи, возможно, не такой, какова она в жизни, а такой, какой она представляется мне. Долго и сосредоточенно представлял себе ее стоящую в центре кольца. Теперь все то, что я знаю или думаю, что знаю, подвергается испытанию.
Я медленно пошевелил руками и произнес три слова.
Затаив дыхание, я смотрел и ждал. Сине-зеленое кольцо задрожало… один его край приподнялся. Теперь шарф превратился в обруч, стоящий на боку. Обруч медленно покатился с открытого места в сторону каменных деревьев, лишенных вершин и ветвей. Я пошел за ним в надежде, что нашел проводника.

Глава 7

Обруч петлял в каменном лесу, и мне много раз казалось, что он поворачивает назад и ведет меня кругами. Но он оставался моей единственной надеждой: только с ним я могу миновать это зачарованное место. Иногда солнце светило мне в глаза, и я вспоминал древнее предупреждение: когда тень человека лежит за ним и он не может на нее взглянуть, зло может незаметно подобраться к нему. Но хотя это место было мне совершенно чужим, я не воспринимал его как злое; скорее это препятствие на пути тех, кто ему чужд. Наконец мы вышли по другую сторону столбов, и обруч покатился по открытой местности. Он раскачивался из стороны в сторону, как будто поддерживавшая его энергия иссякала. Но по-прежнему катился прямо вперед; здесь не было высеченной в скалах дороги, только каменная поверхность, изъеденная бурями и временем.
Обруч привел меня на самый край этого плато и упал, снова превратившись в обычный шелковый шарф. Если сила, которую я привлекал, подействовала, значит Каттея проходила здесь. Но зачем? И как она прошла дальше?
Я снова сложил шарф и спрятал его, идя вдоль каменного обрыва и глядя вниз. Никаких видимых средств для спуска: обрыв крутой и глубокий.
Убедившись в этом, я вернулся и внимательно осмотрел место, на котором упал мой обруч. При свете заходящего солнца увидел углубление в скале. Сюда когда-то упиралось что-то очень тяжелое. Я посмотрел на противоположную сторону пропасти. Там ровная площадка. Должно быть, когда-то через пропасть был переброшен мост. Но если даже и так, мост исчез. Я потер бедро — рана почти не напоминала о себе — и попытался мысленно измерить расстояние до противоположного края.
Только отчаявшийся человек может решиться на такой прыжок. Но теперь, подгоняемый страхами, я и есть отчаявшийся. Я привязал меч к мешку с припасами. Взял мешок за лямку, дважды покрутил над головой и бросил. Услышал, как лезвие звякнуло о камень на той стороне, увидел, что мешок упал в футе от края пропасти.
Затем я снял сапоги, связал их своим поясом и тоже перебросил. Камень под босыми ногами оказался теплым, нагретым солнцем. Я отошел к опушке каменного леса, хотя не стал углубляться в него. Затем собрал всю решимость и энергию, побежал к краю пропасти, изогнулся в прыжке, не смея думать ни о чем другом, только о благополучном приземлении по ту сторону.
И ударился о камень с такой силой, что мог сломать кости. Лежал, тяжело дыша, совершенно истощенный, пока с радостью не осознал, что все-таки пересек пропасть. Но когда сел и принялся осматриваться, все тело у меня болело. Прихрамывая, я обулся и надел мешок на спину.
По эту сторону следы, которыми я руководствовался, видны были яснее. Вот царапины, как будто здесь что-то тащили. Не имея других указателей, я пошел по ним и обнаружил мост. Он был сделан из трех бревен, связанных кожаными ремнями. То, что мост спрятали, означает, что им собираются снова воспользоваться. Я задумался. Неужели это тайный путь в Долину? Может, в интересах тех, кого я покинул, уничтожить этот мост? Но как? У меня нет сил, чтобы передвинуть его и сбросить в пропасть. Поджечь… Но дым выдаст мое присутствие. К тому же я сомневался, что те, кого мы опасаемся, могут легко проходить через каменный лес.
Спрятавшие мост оставили и другие следы. В горах Эсткарпа я получил хорошую подготовку как следопыт. Эти люди — конечно, если это люди — не скрывали свой след. На полоске почвы отчетливо видны следы рентанцев. Клок шерсти прицепился к ветви куста. Да, по эту сторону пропасти не только голый камень. Здесь есть растительность, хотя и чахлая: слишком сильный ветер и тощая почва.
Я пошел по следу, который на почве читать было легче, спустился по крутому склону и оказался среди причудливо изогнутых деревьев, которые вначале едва достигали мне до подбородка. Но постепенно они становились выше, хотя и оставались изогнутыми, и вскоре я оказался в лесу, куда не проникал луч солнца. Здесь царила сероватая полумгла. Я увидел, что со стволов свешивается густой мох, так что деревья, хоть и лишенные листвы, заслоняют свет. Кое-где мох образовал длинные раскачивающиеся полотнища, словно между деревьями развесили порванный занавес. Отряд, за которым я шел, проходил здесь, и оборванный мох грудами лежал на земле, издавая легкий пряный аромат.
Мох не только свисал с деревьев, он рос прямо на земле. Мягкий и пружинящий под ногами, и тут и там из него поднимались стройные стебли, увенчанные бледными цветами. Когда я проходил мимо, цветы начинали дрожать. В этом моховом подлеске мелькали какие-то огоньки. И сам лес, в котором становилось все темнее, начал светиться призрачным фосфоресцирующим светом. Огоньки имели форму шестиконечной звезды. Когда я наклонился, чтобы рассмотреть их, они побледнели и стало видно нечто вроде сероватой паутины поверх щупалец мха.
Приближалась ночь, в темноте я не могу идти по следу. Но ночевать в этом месте мне не хотелось. До сих пор я не слышал и не видел никаких признаков жизни в лесу, но это вовсе не означает, что в нем не скрываются какие-нибудь неприятные неожиданности.
Нужно найти место для отдыха или возвращаться назад. Чем дальше я углублялся в лес, тем гуще становились заросли мха. Я обнаружил, что время от времени останавливаюсь и внимательно прислушиваюсь. Легкий ветерок, проникавший в глубину леса, шевелил вершины, и в лесу постоянно слышался глухой шепот. Мне казалось, что я улавливаю какие-то странные слова, обрывки речи, которой обмениваются преследующие меня существа.
Наконец я остановился у толстого ствола, который, несмотря на свой серо-зеленый занавес, давал возможность ощутить за спиной прочную и надежную стену. Мне нужно поесть, попить и отдохнуть. Я устал, все тело ноет, я не могу заставлять себя идти дальше, да и не хочется мне неосторожно наткнуться на вражеский лагерь.
Прижавшись спиной к стволу, я почувствовал себя в безопасности. Тьма сгустилась, и свечение цветов и шестиконечных звезд стало заметней. Ощущался легкий приятный аромат, который доносил ветерок.
Я умеренно поел и отпил несколько глотков воды. К счастью, пищевой рацион зеленого племени рассчитан так, чтобы нескольких глотков хватало на день. Но желудок продолжал требовать наполнения. Поэтому я испытывал легкое неудовлетворение, хотя сознание говорило мне, что крошек, которые я слизал с пальцев, достаточно для насыщения.
Накануне вечером подъем по лестнице утомил меня до изнеможения; теперь же меня охватила какая-то дрожащая слабость. Уснуть сейчас — настоящее безумие… настоящее безумие… Я помню, как какое-то внутреннее предупреждение пыталось меня поднять, но волны сна накатывались, смыкались надо мной.
Вокруг вода, она все выше и выше, я задыхаюсь. Я потерял Орсию и тону в реке…
Задыхаясь, я проснулся. Нет, это не вода. Я погребен под грудой мха, который достигает подбородка, его щупальца раскачиваются над головой. Страх придал мне силы, я попытался сбросить это одеяло. Но руки и ноги были связаны, словно прочной веревкой. Я не мог даже отодвинуться от дерева, к которому прислонился, потому что мох привязал меня к нему! Неужели я на самом деле утону в нем? Я принялся вертеть головой и понял, что мох держит меня за плечи, но не касается головы. И хотя движения у меня ограничены, меня сжимают не настолько сильно, чтобы затруднить кровообращение или помешать дыханию. Я в плену, но жизни моей пока ничто не угрожает.
Однако это слабое утешение. Я прислонил голову к стволу и перестал бороться. Было очень темно, и в темноте ярко светили звезды. Они привлекли мое внимание. Раньше я не замечал никакого порядка в их расположении, но сейчас увидел два ряда, ведущие от места моего пленения влево. Как будто сознательно намечена тропа! Тропа для кого — или чего?
Под ветром мох шептался. Но не слышно ни насекомых, ни голосов ночных охотников.
Я обратил свое внимание на мох. Жесткие пряди растут не из земли, а с ветвей. При фосфоресцирующем свете звезд я видел, что они отсоединились от ветвей, чтобы опуститься на меня. Я вспомнил рассказы моряков салкаров о странных южных растениях, которые питаются живой плотью и кровью, они хватают добычу, как звери. И тут, бессознательно попытавшись облегчить боль в теле, я обнаружил, что могу слегка двигаться. Как будто то, что держало меня, уловило эту мою потребность и ответило на нее.
Уловило из сознания? Но это невероятно — совершенно невероятно! Как может растение читать мои мысли? Растение ли это? О, да: вокруг меня растение. Но возможно, это орудие в чьих-то руках?
— Кто ты? — Я сознательно направил во мглу мысль. — Кто ты? Что ты сделаешь со мной?
Не думаю, чтобы я ожидал ответ. Но хоть и не получил ответа, нащупал
— что-то! Как тогда, когда Орсия общалась с асптом, я на мгновение ощутил другой мысленный уровень и тут же утратил его. Не похоже на мышление зеленого племени или кроганов — гораздо менее «человеческое». Животное? Почему-то я в это не верил. Я сосредоточился, но не для физической борьбы со мхом, а для мысленного поиска.
— Кто — ты?
Снова это почти неощутимое прикосновение. Но его достаточно, чтобы я продолжал бороться. Однако оно исчезло, прежде чем я сумел определить, высокая ли это частота, как та, что использовала Орсия, или слишком низкая для меня.
Свет… становится гораздо светлей… начинается день? Нет, свет исходит от звезд слева от меня, он распространяется видимыми жемчужными лучами. И в этих лучах какое-то ожидание.
— Кто — ты? — На этот раз я попробовал нижние частоты, решив, что то, что я ищу, не вверху, а внизу.
И я уловил ответ, но задержал его недостаточно долго, чтобы обменяться мыслью. Ощутил возбуждение, шок и страх.
Страх мне нужен меньше всего: страх может толкнуть на отчаянные действия.
— Кто ты? — Снова я воспользовался нижним уровнем. Но на этот раз никакой реакции; никакого мысленного прикосновения. Как будто тот, боящийся меня, прочно закрыл дверь.
Свечи, появившиеся над звездами, горели все ярче. Не похоже на огни, предвещающие зло, потому что я не испытываю озноба. Хоть солнце не светит, но в лесу стало светло, как в облачный день.
На тропе появилась фигура. Маленькая и сгорбленная. Но нет того ощущения, как при появлении тасов. Фигура приближалась очень медленно, время от времени останавливаясь и опасливо разглядывая меня. Страх…

Предыдущая страница 5 Следующая страница


Чародей колдовского мира 6

Когда она подошла и остановилась между двумя ближайшими звездами, я смог лучше разглядеть ее. Серая, как древесный мох, и ее длинные волосы невозможно отличить от мха. Она развела пряди, чтобы лучше разглядеть меня, и я увидел маленькое сморщенное лицо с плоским носом и большими глазами с густыми ресницами. Снова она отбросила пряди волос на плечи, и я увидел, что это женщина. Большие груди и отвислый живот только частично прикрываются чем-то вроде сетки, сплетенной из мха. В сетку вплетены дикие цветы — жалкая попытка приукраситься.
И тут я вспомнил сказки своего детства. Это моховица. Согласно легенде, моховицы охотятся за людьми, пытаясь привлечь к себе их внимание. В сказаниях говорится, что моховицы хотят иметь детей, которых вырастили бы люди. И если кто-то соглашается на такую сделку, моховица верой и правдой служит ему, открывает тайные сокровища и тому подобное.
В легендах это добрые застенчивые существа, которые никому не желают зла; когда их уродливая внешность пугает людей, с которыми они хотят подружиться, они приходят в отчаяние. Насколько истинна эта легенда? Похоже, скоро я узнаю.
Моховица неуверенно приблизилась на шаг-два. Она кажется очень старой, но так ли это на самом деле, не могу судить. В сказках их всегда описывают такими. И еще — ни разу не упоминаются их мужчины.
Она стояла и смотрела. Я снова попытался использовать мысленное прикосновение, но безрезультатно. Если с ней я установил контакт раньше, то теперь она воздвигла между нами барьер. Однако от нее исходила волна добрых намерений, робких добрых волн, словно она не желает мне зла, но опасается, что я не испытываю того же по отношению к ней.
Я отказался от использования мысли. Напротив, заговорил вслух и таким тоном, чтобы внушить ей: я не причиню ей зла; напротив, мне нужна ее помощь. Мы уже знали, что в Эскоре повсюду используется язык Древней расы, хотя с другим произношением и архаичными оборотами, и нас всюду могут понять.
— Друг… — Я старался говорить мягко. — Я друг… друг народа мха.
Она пристально смотрела мне в глаза.
Как это в старой поговорке: «Друг — полудруг — недруг».
Я не произнес этого вслух, но готов был принять от нее название «полудруг», лишь бы не «недруг».
Она пожевала губами, прежде чем в свою очередь заговорила вслух.
— Друг… — Она говорила шепотом, не громче ветра, шуршавшего в мшистых занавесях.
И продолжала смотреть мне в глаза. И тут, словно приоткрылась дверь, мысль ее устремилась мне в сознание.
— Кто ты, идущий через страну мха?
— Я Кемок Трегарт из-за гор. — Но эти слова, которые могут значить что-то для других обитателей Эскора, для нее ничего не значили. — Из Долины Зеленой Тишины, — добавил я, и это она поняла.
Снова произнесла слово, и на этот раз я ощутил теплую уверенность. Ибо слово, которое она произнесла, хоть и свистящим шепотом, было знаком добра в этой земле безымянного зла — древним словом силы:
— Эютаян.
Я быстро ответил — ответил вслух, не мысленно, чтобы она была уверена: я могу произнести это слово, не опасаясь быть сожженным.
Она высвободила руки из-под потока волос-мха. Руки мягко двигались, как ветви под ветром. И тут же мох, который привязал меня к дереву, зашевелился, распался, освободив меня. Я остался сидеть в гнезде из мха.
— Идем!
Она поманила меня, и я встал. Она тут же отступила, как будто мой рост ее пугал. Но, закутавшись в волосы, как в плащ, повернулась и пошла по тропе из звездных свеч.
Взяв мешок, я пошел за ней. Свечи продолжали освещать наш путь, хотя за пределами их свечения царила ночь, и я подумал, что до рассвета еще далеко. Здесь древесные лампы располагались дальше друг от друга и светили не так ярко. Я торопился, чтобы не потерять проводницу. Несмотря на хрупкую фигуру и как будто слабые ноги, она шла очень быстро.
Все гуще и гуще становились занавеси из мха. Иногда они казались сплошными стенами меж деревьями, слишком плотными, чтобы их пошевелил ветер. Я сообразил, что они напоминают стены и что, возможно, я иду между жилищами. Моя проводница руками развела одну такую стену и поманила меня за собой.
Я оказался на открытом пространстве под очень большим деревом. Его чешуйчатый ствол служил центральной опорой жилища. Мшистые занавеси образовали стены, а под ногами густым ковром рос мох. К стволу были прикреплены светящиеся звезды — от самого подножия до первых ветвей. И свет их напоминал свет костра.
На мху сидели мои — хозяйки? судьи? пленительницы? Я знал только, что все они моховицы, настолько напоминающие ту, что привела меня, что я бы не отличил одну от другой. Та, что была ближе всех к усаженному звездами стволу, жестом пригласила меня сесть.
Снова последовал период молчаливой оценки, как и с моей проводницей. Потом та, которую я считал старшей, назвала сначала себя, потом остальных — она проделала это в той формальной манере, какая свойственна всем существам, живущим далеко от Эсткарпа.
— Фуусу, Форув, Фроно, Фингри, Фубби… — Фубби — имя той, что привела меня.
— Кемок Трегарт, — ответил я, как следовало. Затем согласно обычаю Эсткарпа, который, может быть, здесь не принят, добавил:
— Никакой угрозы от меня дому Фуусу и ее сестер, их клану, их крыше, урожаю и стадам…
И они поняли — если не слова, то добрые намерения за ними. Ибо Фуусу сделала еще один жест, и Форув, сидевшая справа от нее, достала чашку и налила в нее вина из каменной бутылки. Она коснулась губами края чаши и поднесла ее мне.
Я помнил предупреждение Дахаун о том, что нельзя ничего есть и пить в этой дикой местности, однако не решился отказаться от чаши гостя. С некоторым страхом глотнул. Напиток оказался кислым и чуть горьковатым. Я был рад, что не нужно пить до дна. Но я согласно обычаю наклонил чашу вправо и влево, пролил несколько капель на ковер из мха и пожелал удачи дому и земле.
Потом поставил чашу и вежливо ждал, чтобы Фуусу продолжила. Мне не пришлось долго ждать.
— Куда ты направляешься через землю мха, Кемок Трегарт? — Она чуть споткнулась, произнося мое имя. — И зачем?
— Я ищу ту, что была у меня отобрана, и след привел меня сюда.
— Были здесь те, что пришли и ушли.
— Куда ушли? — Я не мог сдержать нетерпения. Моховица медленно покачала головой.
— Они ушли тайным путем и оставили за собой завесу слепоты. Никто не может следовать за ними.
Завеса слепоты? Я не понимал, что она имеет в виду. Но, возможно, она расскажет больше…
— Была ли с ними девушка? — спросил я.
Фуусу кивнула Фубби.
— Пусть она ответит. Она видела, как они проходили.
— Да, была девушка и другие. Был Темный Великий… Темный Великий. Мысленно я повторял эти слова. Неужели я ошибся? Не Динзил, но один из врагов…
— Она принадлежала свету, но ехала с темными. Быстро, быстро, быстро они проехали. Потом пошли тайным путем и оставили заклятье слепоты, — сказала Фубби.
— Вы можете показать мне их путь? — невежливо прервал я ее. Динзил, конечно, опасен, но если Каттея с одним из наших врагов… Время — время теперь тоже наш враг.
— Могу, но ты не сможешь пройти.
Я ей не поверил. Возможно, то, что я прошел так далеко, добавило мне самоуверенности. Слова о заклятье слепоты ничего мне не говорили.
— Покажи ему, — приказала Фуусу. — Он не поверит, пока сам не увидит.
Помню, как вежливо попрощался с Фуусу и ее двором, но за пределами ее древесного дома меня охватило нетерпение. Звездные свечи больше не горели, и Фубби схватила меня за руку. Кожа ее казалась сухой и жесткой, как прядь мха. Она сжала пальцы и потащила меня.
Без ее помощи я никогда бы не выбрался из этого мохового леса. Наконец лес поредел, стало светлее. Пошел дождь, его капли исчезали во мху. Я увидел на почве, выглядывавшей из-под мха, следы рентанцев, и понял, что снова иду по следу.
Деревья постепенно сменились кустарником, стало еще светлей, и я увидел темную высокую скалу. В нее вплеталась широкая красная полоса, и вообще эта скала не походила на другие. Я такой никогда не встречал. След вел прямо к ней — и в нее. Но нет никакой двери, ни малейшего признака входа. Ничего, кроме следа, уходящего в камень, который я напрасно ощупывал.
Я не верил собственным глазам. Но камень не поддавался нажиму, и тем не менее, следы, которые размывал дождь, вели в него.
Фубби завернулась в волосы, как в плащ, и вода стекала по нему, так что она была защищена от сырости. Она смотрела на меня, и мне показалось, что в ее взгляде смех.
— Они прошли туда, — вслух сказал я. Может, хотел, чтобы она мне возразила. Но она только уверенно повторила мои слова:
— Да, они прошли туда.
— Куда?
— Кто знает? Это заклятие слепоты. Спроси у Лоскиты; может, она покажет тебе будущее.
— Лоскита? А кто это?
Фубби повернулась, высунула руку из-под волосяного плаща и показала на восток.
— Лоскита из Сада Камней, читающая по песку. Если она согласится прочесть, может быть, ты узнаешь.
После этого загадочного замечания, она снова закуталась в волосы и быстро пошла назад — слилась с кустами, прежде чем я смог ее окликнуть.

Глава 8

Дождь быстро размывал следы тех, кто ушел в скалу. Я сгорбился под его ударами и оглянулся на лес мха. Но все во мне протестовало против отступления. Значит, на восток. Где эта Лоскита и ее Сад Камней? В легендах о них ничего не говорится.
Я шел вдоль черно-красной стены, насквозь промокнув под дождем. Если здесь и есть какая-то дорога, я ее разглядеть не мог. И растут здесь не деревья и даже не кусты и травы, какие я встречал раньше; меня окружали низкие растения с толстыми мясистыми листьями и стеблями. К своему неудовольствию, поскользнувшись на мокрой почве и упав, я обнаружил, что растения эти снабжены острыми колючками. Растения желтые, и на некоторых стеблях мелкие цветы, сейчас плотно закрытые. Под листьями скрывались бледные насекомые, и мне их вид не понравился.
Пытаясь избежать встречи с листвой, я петлял, потому что растения становились все выше, так что вскоре их стебли поднялись выше моей головы. С неба спустилось крылатое существо, со змеиной шеей и внешностью рептилии, хотя и пернатое, и повисло вниз головой над одним из стеблей, поедая насекомых, которых ловило стремительными бросками узкой головы. Когда я проходил мимо, существо на мгновение застыло, но не проявило никакого страха, просто с любопытством смотрело на меня маленькими черными бусинками глаз.
Мне его внешность понравилась не больше территории, на которой оно охотится. Что-то здесь есть чуждое, такое же отталкивающее, как в каменном лесу. Тем не менее, мне не казалось, что это заколдованное место. Нет, просто неподходящее для моего племени.
Капли дождя ударялись о мясистые стебли, образуя лужицы. Я видел, как растения выпускают щупальца, погружают их в эти лужи, раскачиваются, всасывая воду. Мне показалось, что темная листва тоже раздувается, впитывая влагу.
Я был голоден, но не хотел останавливаться для еды в таком месте. Поэтому пошел быстрее, надеясь миновать растительность. И вдруг она неожиданно кончилась. Я словно наткнулся на невидимую стену: перед ней растения, за ней — гладкий песок. И таким ярким было это впечатление, что я вытянул руку. Но встретил только воздух. Дождь проделал бороздки в земле. Но на песок он не падал, на песке никаких следов.
Я повернул голову справа налево. С одной стороны черно-красный утес. К югу мясистые растения. Впереди, справа от меня, стена из камней, плотно подогнанных друг к другу, а между ней и утесом ровная, не тронутая дождем поверхность песка.
Я не решался ступить на эту ровную поверхность. В болотах Тора есть такие предательские участки, которые на взгляд кажутся прочными, как морской песок. Но стоит ступить на них, и они тебя проглотят.
Осмотревшись, я нашел камень размером с кулак. Бросил его перед собой. Камень не погрузился в песок. Но… может, что-то потяжелее? Тяжелее мой меч в ножнах. Я бросил его.
Он остался лежать на месте, где упал. И тут я заметил еще одну необычную особенность поверхности. Обычный песок настолько мягок, что меч в него слегка погрузился бы. Но здесь не так. Поверхность, которая кажется покрытой обычным песком, на самом деле как будто твердая. Я наклонился и осторожно потрогал ее пальцами. Мягкий песок, на ощупь похожий на пыль. Но как я на него ни нажимал, не смог сделать никакого углубления.
Идти по нему можно. Но стена, ограждающая его с юга, поставлена не зря. Не знаю, владение ли это Лоскиты. Но выглядит обнадеживающе.
Я сделал шаг, и этот единственный шаг перенес меня в совершенно сухое место.
Надел пояс с мечом. Прямо передо мной утес и параллельная ему стена резко поворачивают на север, так что мне не видно, что находится впереди. Стена сложена из грубых камней. Размер у камней разный — от крупных в основании до совсем мелких вверху. Камни искусно подогнаны друг к другу, так что вряд ли я смог бы просунуть нож в щель между ними.
Повернув, я обнаружил перед собой бассейн. Стена огибала его с трех сторон, утес образовал четвертую стену. Прямо передо мной крутой спуск на дно. То, что лежит внизу, привлекло мое внимание. Песчаная поверхность, но голубого цвета. Из нее поднимаются одинокие камни, грубо обработанные и расположенные в непонятном мне порядке. Камни окружены длинными волнистыми линиями в песке.
Продолжая смотреть на них, я испытал странное ощущение. Передо мной не камни в песке. Нет, я повис высоко над океаном, по которому разбросаны острова; океан не смог их поглотить. А теперь подо мной высочайшие горы, и я парю над ними, как некий дух; равнина, на которой возвышаются эти горы, превращается в туманную пустоту…
Это целый мир, но я сильнее его. Я могу перейти море, шагая с острова на остров, как по ступеням. Могу ступать по горам, как по камням… Я больше — выше, сильнее — целого мира…
— Правда, человек? Посмотри и скажи мне — ты правда сильнее?
Прозвучал ли этот вопрос в ушах или в сознании? Я посмотрел на острова в океане, на горы на равнине. Да, сильнее, сильнее. Могу ступить сюда и сюда. Могу наклониться и вырвать сушу из моря, бросить ее куда угодно. Могу ногой раздавить горы.
— Ты можешь уничтожить их, человек. Но скажи мне: можешь ли создать заново?
Я шевельнул руками и взглянул на них, отведя взгляд от гор и островов. Левая рука двигалась, сплетая и расплетая пальцы. Но правая, с ее искалеченными пальцами, застыла…
Я не бог в мире своей фантазии. Я человек, по имени Кемок Трегарт. Безумие, охватившее меня, миновало. Я снова посмотрел на песок и камни, но на этот раз удержался, сохранил рассудок, заставил сознание принять сведения о том, что такое они и кто такой я.
— Значит, ты не гигант, не божество? — Голос ниоткуда звучал насмешливо.
— Нет! — Насмешка обожгла меня.
— Помни это, человек. Теперь — зачем ты тревожишь мои дни?
Я осмотрел скалы и песок, но никого не увидел. Однако знал, что я не один.
— Ты… ты Лоскита? — спросил я у пустоты.
— Это одно из моих имен. За долгие годы я получила много имен от друзей и недругов. Поскольку ты меня назвал так, тебе рассказала обо мне моховица. Но повторяю: человек, зачем ты пришел сюда?
— Моховица Фубби сказала, что ты можешь помочь мне.
— Помочь тебе? Но почему, человек? Что связывает тебя со мной? Родство? И кто были твои отец и мать?
Я обнаружил, что отвечаю на вопрос невидимки буквально:
— Мой отец Саймон Трегарт, Страж долин Эсткарпа, моя мать леди Джелит, некогда бывшая волшебницей.
— Значит, воин и волшебница. Но они мне не родня! Так что на права родственника ты не можешь рассчитывать. Может, по договору? Какой договор заключен у тебя со мной, человек из Эсткарпа?
— Никакой. — Я по-прежнему искал говорившую, и во мне нарастало раздражение: приходится стоять и отвечать голосу ниоткуда.
— Ни родства, ни договора. Что тогда, человек? Возможно, ты купец? Какие сокровища ты привез мне, чтобы я дала тебе что-нибудь взамен?
Только упрямство удерживало меня на месте, помогало выдержать допрос.
— Я не купец, — ответил я.
— Значит, всего лишь человек, который видит себя гигантом, способным править мирами, — послышался презрительный ответ. — Жаль: давно меня никто не просил о совете. Ведь тебе нужен совет, человек? Пожалуй, я дам его тебе бесплатно, хоть ты мне не родственник, не союзник и ничем не можешь отплатить. Спускайся, человек. Но не ступай на поверхность моря: как бы оно не оказалось больше, чем ты считаешь, ты — меньше, чем воображаешь.
Я прошел вдоль края бассейна и обнаружил опоры для рук и ног, по которым можно спуститься вниз. Вдобавок внизу оказалась тропа из более светлого песка; она шла вдоль стены, и по ней можно было идти, не ступая на голубое.
Я спустился и пошел по тропе. Тропа заканчивалась у пещеры, должно быть, естественного происхождения, но которую здешняя обитательница использовала в своих целях. В пещеру вела узкая щель в стене утеса.
Я говорю «пещера», хотя это не вполне верно: изнутри было видно голубое небо. И тут я увидел источник голоса.
Возможно, у Лоскиты и моховиц некогда был общий предок. Она так же мала ростом и так же сморщена, хотя не кутается в плащ из волос. Напротив, ее редкие волосы — а их действительно немного и они очень тонкие — завязаны узлом на голове. Их удерживает обруч из гладко отполированного зеленого камня. Вокруг костлявых запястий и лодыжек браслеты из того же камня. В качестве одежды платье без рукавов из какого-то материала, напоминающего голубой песок, как будто она действительно взяла эту гибкую поверхность и закуталась в нее.
Она казалось очень старой и хрупкой, пока не посмотришь ей в глаза. В них нет ни старости, ни слабости, они полны жизни и свирепо блестят, как глаза горного ястреба. Зеленые, как камни ее украшений, они способны видеть дальше и глубже человеческих. Так я считаю.
— Приветствую, человек. — Она сидела на камне, а перед ней было углубление в песке, как чаша, заполненная водой. Только вместо воды в углублении был голубой песок, такой же, как в бассейне снаружи.
— Я Кемок Трегарт, — сказал я, потому что ее обращение «человек» унижало меня, даже в моих собственных глазах.
Она бесшумно рассмеялась, и все ее маленькое высохшее тело задрожало от веселья.
— Кемок Трегарт, — повторила она и, к моему изумлению, подняла руку и сделала жест, напоминающий приветствие разведчиков. — Кемок Трегарт, который едет — сейчас идет пешком — навстречу опасности, как и подобает герою. Однако боюсь, Кемок Трегарт: ты обнаружишь, что далеко прошел по тропе к своей гибели.
— Почему? — резко спросил я.
— Почему? Ну, потому что ты должен принять решение. И если примешь неверное решение, все, чего ты хочешь, все, что ты есть и чем хочешь быть, — все это станет ничем.
— Мрачное пророчество, леди… — начал я, но тут она выпрямилась и бросила на меня пронзительный взгляд.
— Леди, — передразнила она. — Я Лоскита, так как этим именем ты меня окликнул. Мне не нужны ни титулы, ни звания, ни почести. Следи за своей речью, Кемок Трегарт: ты разговариваешь с той, кого не встречал раньше, хоть ты и сын воина и волшебницы.
— Я не хотел тебя оскорбить.
— Могу извинить невежество, — сказала она с высокомерием, с каким волшебницы обращаются с мужчинами. — Да, я могу делать пророчества. Чего ты хочешь от меня? Предсказания будущего? Не очень значительная просьба для такого трудного пути: ведь у каждого человека только один конец.
— Я хочу найти сестру, — прервал я ее словесную игру. — Я проследил ее до скальной стены, и Фубби сказала, что она прошла внутрь, но что здесь наложено заклятие слепоты.
Лоскита мигнула и сложила руки так, что пальцы касались браслетов на противоположных запястьях; при этом она поворачивала каменные кольца.
— Заклятие слепоты? Который же из Великих или их приспешников показался на границе владений Лоскиты? Ну, это узнать нетрудно.
Отняв руки от браслетов, она вытянула их над заполненным песком углублением. Затем быстро задвигала ими — вверх, потом вниз, словно раздувая зерна песка. Они взвились фонтаном и снова опустились. Но поверхность больше не была ровной. На ней появилось изображение — изображение башни. Похоже на те башни, что мы строим в качестве сторожевых на границах Эсткарпа, но только без окон.
— Вот как… — Лоскита рассматривала изображение. — Это Темная башня. Что ж, время движется, когда маленький человек надевает слишком большие для него сапоги. — Она наклонилась вперед, как будто ей в голову пришла неожиданная мысль и вызвала легкую тревогу.
Она снова вытянула руки — поднялся и опал фонтан песка. На этот раз зерна образовали не башню, а сложный символ, похожий на гербы Древних. Но я был уверен, что это не геральдический герб, потому что в нем было что-то от Таинств.
Лоскита смотрела на него, приподняв один палец, словно кончиком его проводила по запутанным линиям.
Она не взглянула на меня, но заговорила резко и без прежних словесных украшений:
— Твоя сестра — она волшебница?
— Ее учили на волшебницу в Эсткарпе, но она не давала обет и не получила камень. Она обладает силами…
— И даже большими, чем показывает. Слушай внимательно, Кемок Трегарт. В этой земле жили некогда те, кто стремился к власти и призывал силы, которые не легко покорить. У некоторых есть такое врожденное стремление, и они способны бросить ради него, как бросают дрова в огонь, все, лишь бы получить желаемое. В старину некоторые из них достигали больших знаний. Они разрывали эту землю и перенесли свою борьбу в такие места, которые тебе невозможно представить. И хотя Великие исчезли, стремление стать ими овладевает людьми — теми, кто подхватил обрывки древних знаний, но в сущности знает так мало. Они стремятся собрать воедино эти знания, чтобы добиться своего.
Есть в горах человек, который далеко зашел по этой дороге…
— Динзил! — прервал ее я.
— Если знаешь, зачем спрашиваешь?
— Потому что не знаю. Я только чувствовал, что он…

Предыдущая страница 6 Следующая страница


7 Андре Нортон

— Лишен всего человеческого? — прервала она меня. — Значит, ты сумел почувствовать, что в нем. Но ты не волшебник, Кемок Трегарт. Кем бы ты ни был и кем ни станешь, ты не равен сестре. Динзил увидел в ней орудие, которое откроет ему дальше путь по избранной дороге. Она подготовлена, но не дала обет, поэтому уязвима перед его влиянием. Через нее он попытается отыскать…
— Но она не станет добровольно… — возразил я, отказываясь признать союз между Каттеей и тем, кто играет с неограниченными силами.
— Волю можно подавить. Если он не добьется ее добровольного согласия, то все равно решит, что сможет воспользоваться ею как ключом. И она в Темной башне — сердце его тайного мира.
— Я пойду туда…
— Ты видел, как действует заклятие слепоты. Как же ты пройдешь? — спросила она.
— Фубби сказала…
— Фубби! — Она развела руки. — Я Лоскита и обладаю только одним видом волшебства. Я могу прочесть будущее — или будущие.
— Будущие?..
— Да. В жизни каждого множество «если». Пройди этой дорогой, встреть нищего, брось ему монету, и он подкрадется к тебе сзади и вонзит тебе нож меж ребер, чтобы отобрать остальные. Но пройди другой дорогой, и проживешь еще много лет. Да, у нас есть выбор будущих, но мы делаем его вслепую и часто не знаем причины нашего выбора.
— Значит, ты можешь видеть будущее. А можешь в своем видении показать мне Темную башню и путь к ней? — Я лишь наполовину верил ей, хотя считал, что она себе верит.
— Ты хочешь увидеть свои будущие? Как я могу сказать, не посмотрев, не связаны ли они с Темной башней? Но предупреждаю тебя, хотя не обязана это делать. То, что ты увидишь, может ослабить твою решимость.
Вот в это я совсем не поверил. Покачал головой.
— Я пойду за Каттеей и не дрогну.
— Пеняй на себя, воин, который не волшебник.
Она быстро схватила обе мои руки, резким рывком притянула к себе, и я опустился на колени у бассейна с голубым песком. Затем, продолжая крепко держать меня за запястья, сделал несколько жестов, и песок взметнулся фонтаном, образуя картину. Это не была плоская двухмерная картина, как раньше. Я словно смотрел на живой ландшафт, маленький и расположенный далеко внизу, как в Саду Камней.
Я сам был на этой картине, и передо мной возвышалась Темная башня без окон. Я прошел вперед, но стены башни вытянулись и поглотили меня, однако я по-прежнему видел происходящее. Я догнал Каттею, чтобы взять с собой, но когда повернулся, передо мной… не Динзил, а угрожающая тень. Каттея вырвалась, и я увидел собственное растерянное лицо. А потом… потом я увидел, как своей рукой сразил Каттею, прежде чем она присоединилась к тени!
Крик ужаса и отрицания еще не замер в моих ушах, как песок вновь взметнулся. На это раз я был в Долине и скакал с людьми, которых знал. Справа от меня Киллан. Нам противостоит не сброд, который мы отогнали, а войско Тени. И в центре этого войска Каттея, со сверкающим взглядом, с высоко поднятыми руками. С ее рук срывается красное пламя, и мои товарищи падают замертво.
Я увидел, как выезжаю вперед и бросаю меч, как копье. Он полетел, вращаясь в воздухе, и тяжелой рукоятью ударил Каттею по голове. Она упала, и ее затоптали те, с кем она была.
Снова взметнулся песок и опал. Я стою перед Темной башней, из нее выбегает Каттея, но на этот раз я знаю, что она не с врагом, а бежит от него. Но я вижу, как меня окутывает тьма. Я сражаюсь с тем, чего не вижу. И Каттея, которая бежит ко мне за защитой, снова сражена. Тьма рассеивается, и я вижу, что сотворил.
Лоскита выпустила мои руки.
— Три будущих, но один и тот же конец. Ты видел их, но — слушай внимательно — не видел решения, на котором они основаны. Потому что каждое из этих будущих происходит из разных выборов.
Я очнулся от оцепенения.
— Ты хочешь сказать, что не мой удар сразил Каттею, но другие обстоятельства, происшедшие и не происшедшие, привели к этому? И если бы не они, Каттея не…
— Не погибла бы от твоей руки? Да.
Настала моя очередь схватить ее за руки. Но каменные браслеты повернулись словно по собственной воле и вырвались.
— Скажи! Скажи, что мне делать?
— Это не мое волшебство. Я показала тебе, что смогла увидеть.
— Три будущих, и все они так кончаются. Может ли быть четвертое — такое, в котором все кончается хорошо?
— У тебя есть выбор — сделай правильный. Если судьба благоприятствует тебе, кто знает? Я читала песок для людей и в прошлом, и один или два — но только один или два — сумели уйти от показанной им судьбы.
— А… предположим, я ничего не буду делать? — медленно спросил я.
— Можешь убить себя лезвием, которое ты готов использовать против сестры. Но не думаю, чтобы положение было настолько безнадежно. Пока еще нет. Тебе все равно предстоит каждое мгновение делат? выбор, и ты не можешь от этого отказаться. И не будешь знать, какой выбор верный, а какой нет.
— Но я могу сделать вот что. Могу держаться подальше от Долины и Темной башни. Могу остаться в пустыне и…
— Решение — это решение, — быстро сказала Лоскита. — У каждого решения свое будущее. Кто знает, чем оно обернется и не приведет ли к концу, которого ты боишься? А сейчас я устала, Кемок Трегарт. Больше ничего не могу показать тебе, поэтому…
Она хлопнула в ладоши, и я услышал резкий звук. Мигнул и вздрогнул от внезапной волны холода. Я стою на склоне горы. Подо мной красно-черный утес. Идет дождь, поднимается ветер, ночь близко. Потрясенный, голодный, озябший и промокший, я с трудом пошел. Справа показалась темная расселина, и я почти упал в нее. Ошеломленно свернулся в пещере.
Да была ли вообще Лоскита? И что за три будущих она мне показала? Решения, каждое приводит к определенному результату. Если она на самом деле показала мне правду, как мне построить четвертое будущее?
Я порылся в мешке с припасами, достал кусок хлеба и съел его, заполняя пустоту в желудке. Я принял решение поесть. Принял решение переждать в этой пещере. Ведет ли меня каждое из этих решений хоть на шаг к трем будущим?
Два происходят у Темной башни, одно в Долине. Если буду держаться подальше от этих мест, смогу ли я изменить будущее? Но я даже не знаю, где находится Темная башня. Предположим, я буду бродить меж этих холмов и неожиданно наткнусь на нее? Мне казалось, что единственное решение, в котором я уверен, это не возвращаться в Долину.
Но Лоскита говорила, что незначительные происшествия могут изменить все.
Я обнял колени руками и опустил голову. Права ли Лоскита? Неужели единственная возможность обеспечить безопасность Каттеи — обратить меч против себя?
В двух из картин будущего Каттея была заодно с силами зла. В Долине она убила своих друзей. В Темной башне она угрожала моей жизни. В третьей она бежала, а я был околдован. В двух из трех Каттея больше не была моей сестрой, она принадлежала тьме. Неужели я предам все, что люблю в Каттее, пытаясь спасти ее тело?
Решения! Лоскита сказала, что один или два человека победили возможные будущие. Но если не знаешь, какое решение…
Я обхватил голову руками. Мысли мои метались. Что если Лоскита не та, кем кажется, если она одна из преград, установленных Динзилом на тропе, ведущей к нему? Я видел, какие галлюцинации способны породить волшебницы Эсткарпа; меня они тоже обманули. Лоскита может быть такой иллюзией, или иллюзия — сцены, которые она мне показала. Как я могу быть уверен?
Голова у меня болела, я прислонился к стене пещеры. Ночь и дождь завесили ее покровом отчаяния. Сон… если смогу уснуть. Еще одно решение — куда оно ведет? Но я должен поспать.

Глава 9

Мне снились кошмары, и проснулся я в поту. Но, вопреки своим стараниям, снова уснул и снова увидел чудовищные сны. Не знаю, порождены они моим воображением или заклятием, наложенным на эту землю. Но когда проснулся с больной головой, которая при каждом движении начинала кружиться, было уже утро, а я еще не принял свое главное решение. Остаться здесь, плененным собственной волей, пока смерть не настигнет меня. Осмелиться идти вперед с верой в то, что справедливость вооружит меня храбростью против будущих, показанных Лоскитой. Какой выбор сделать?
Если в Эскоре высвободилось зло, то есть и добро. Я тупо думал о нем. Но к какой силе обратиться за помощью?
Существуют Имена, упоминаемые в молитвах Эсткарпа. Но такие моления очень древни, и их значение большинством людей забыто. Мы привыкли надеяться на свои силы и на помощь мудрых женщин.
У меня есть меч, я умею им пользоваться. У меня военные знания пограничника. Но все это в тот момент казалось мне ничтожным. То, что противостоит мне, не уничтожишь сталью. Что же остается? Обрывки древних знаний, полученные в Лормте; но они так отрывочны, что не могут служить защитой.
И все время в памяти моей возникали три картины, показанные Лоскитой.
Дождь прекратился. Но и солнце не окрашивало высокогорье на востоке своими лучами, небо затянулось низкими тучами. Полоска земли, которую я видел из пещеры, казалась мрачной и безжизненной. На ней росла чахлая растительность, бесформенная, поблекшая. Было также много скальных выступов. Если посмотреть на них внимательно, они производили неприятное впечатление. Легко было представить себе издевающиеся лица, угрожающую когтистую лапу или оскаленную зубастую пасть. Они словно таились под самой поверхностью камня. Только что они были здесь, а в следующее мгновение исчезали — чтобы появиться в другом месте поблизости. Я оторвал от них взгляд, закрыл глаза, чтобы не видеть серый день, и попытался размышлять. Но мысли мои не были четкими. Словно я нахожусь в клетке, мечусь в разные стороны и всюду натыкаюсь на решетку.
Я услышал пронзительный вой, как в каменном лесу, когда нашел шарф Каттеи. Шарф Каттеи — моя рука потянулась к карману рубашки; пальцы ощутили шелковистую мягкость.
Каттея — Каттея, трижды погибшая, и всегда от моей руки. Истинное ли пророчество — волшебство Лоскиты? Или, как говорит мне грызущее подозрение, она всего лишь еще одна преграда на пути к врагу?
Я поел еще немного, отпил из фляжки. Воды осталось совсем мало. Человек может выдерживать голод гораздо дольше жажды. Я не знал, хватит ли мне стойкости оставаться здесь до смерти?
Да и характер не позволил бы мне избрать этот путь бездействия, хотя, возможно, в нем высшая мудрость. Во мне слишком много от моего отца, а может, и от матери; оба они предпочитали идти навстречу опасности, не дожидаясь ее приближения.
Наконец с затекшим телом я выбрался из своей норы и огляделся. Я помнил — вернее, мне казалось, что помню, — как выглядит местность вокруг Темной башни в тех двух сценах, которые показала мне Лоскита. Вокруг ничего похожего. Невдалеке слышно журчание воды.
Пища и вода опасны — таково предупреждение Дахаун. Но, может, если смешать эту воду с тем немногим, что остается во фляжке, опасность будет не так велика. Решение…
Я старался не смотреть на скалы: скрывающиеся в них угрожающие фигуры становились все отчетливей. Я был уверен, что это иллюзия, и не хотел смотреть на них, чтобы это не сказалось на рациональности моей мысли.
Воющий ветер высот продолжал терзать мне слух. Я готов был поклясться, что это крики людей, которые в ужасе зовут на помощь. Мне даже казалось, что некоторые голоса я узнаю. Но, продолжал я говорить себе, ветер в камнях способен производить необычные звуки.
Я постарался вспомнить старинные предания. Такие предания рассказывают салкары. Они верят, что человек не падет мертвым, пока трижды не услышит свое имя в громе битвы. И поэтому я прислушивался, не раздастся ли в вое ветра «Кееемооок».
Некоторые люди, например, Эйдан с окраины Эсткарпа, где сохранились древние обычаи, носят с собой различные талисманы. Однажды Эйдан показал мне камень с круглой дырой и сказал, что если такой подарит любящая женщина, камень будет охранять от несчастий. Эйдан — я многие годы не вспоминал о нем. Где он сейчас? Выжил ли в пограничных набегах, вернулся ли к девушке, которая вложила талисман ему в руку, чтобы камень сохранил его для нее?
Дно ущелья, по которому я пошел, начало опускаться и привело в более широкую долину. Здесь было больше растительности и протекала мелкая речушка; это ее журчание я услышал до того, как начал печально жаловаться ветер. Я посмотрел на воду. И тут же, с быстротой, выработанной годами, службы на границе, укрылся среди камней.
Даже ветер не мог заглушить крики и звон металла. У края воды яростная схватка, и даже в самой воде происходит сражение. Кроганы захвачены в ручье, слишком мелком, чтобы они могли уплыть. Их трое: двое мужчин и женщина. Вокруг них, явно сражаясь на их стороне, несколько мохнатых существ. Противники у них разные. Я видел людей, в кольчугах и темных плащах; эти люди пытались мечами достать загнанного в угол крогана. Выше по ручью группа тасов перекатывала камни и бросала их в воду, чтобы перекрыть поток, который способен помочь водным жителям.
Я увидел, как у одного из кроганов выбили копье из рук, и он упал под ударом меча. И тут кроганы потеряли всякую надежду, потому что в кустах на противоположном берегу показался новый вражеский отряд. Эти враги держали в руках не мечи, а жезлы или посохи, с которых слетали вспышки. Похоже на силовые хлысты зеленого племени. Кроганы и помогавшие им животные упали под этими вспышками.
Один из мечников вошел в воду и начал пинать лежащие тела. Потом схватил женщину за волосы и рывком поднял ее голову, так что стало видно лицо.
Орсия!
По-прежнему держа ее за волосы, воин вытащил покорное тело на берег и потащил по песку и гравию. Те, что были вооружены жезлами, не собирались присоединяться к нападавшим. Я видел, как отряды обменялись жестами, и люди с жезлами исчезли в кустах.
С гортанными криками подбежали тасы и набросились на тела, еще лежавшие в воде. Я видел на войне много жестокости. Но это было настолько ужасно, что я старался не отводить взгляда от того места, где лежала Орсия…
Не знаю, были ли мертвы упавшие в воду кроганы, но тасы постарались, чтобы они и их мохнатые помощники больше никогда не встали. Утолив свою ярость, но не насытившись, они направились к Орсии и стоявшим около нее мечникам. Предводитель тасов протянул окровавленные когти и вцепился в одежду девушки, собираясь оттащить ее, чтобы свора могла ее пожрать.
Но один из мечников предупреждающе взмахнул оружием. Предводитель тасов испустил пронзительный вопль. Ясно было, что он рассержен.
Снова взметнулось лезвие, описав круг пошире, и тас отступил. Он громко кричал, плевался и скалил зубы; слюна из широко раскрытой пасти падала на шерсть рук, на выпуклую грудь и живот.
По приказу предводителя мечников двое из них направились к тасам. Они были уверены в себе, высокомерны, презрительны, и жители подземных нор не устояли. Они торопливо схватили останки, окрашивавшие ручей красным, и, потащив с собой ношу, на которую не хотелось смотреть, ушли вверх по течению. Их предводитель шел пятясь, стуча себя в грудь и издавая гневные крики.
Глядя, как один из мечников поднял неподвижное тело девушки и взвалил себе на плечо, я опустил руку на рукоять меча. Она явно жива.
Другой рукой я опирался на камень, приподнимаясь. Их пятеро. Пусть тасы уйдут подальше… пойду за ними по течению… подожду возможности и…
Я не мог пошевелиться!
Нет, я мог стоять, трогать меч, поворачивать голову, чтобы посмотреть вслед тем, кто унес с собой Орсию. Они ушли открыто, не осматривая местность, как люди, идущие по собственной земле, где они в безопасности. Я мог все это сделать. Но идти за ними — нет!
Проклятие, наложенное Лоскитой или мое собственное, удержало меня на месте. Ибо это было главное решение, не то, что поиски воды или выход из пещеры. Это решение означало: я бросаю кости и решаю свою судьбу. Может быть, если пойду вслед за мечниками и попытаюсь освободить Орсию, это неизбежно приведет к крови Каттеи на моем мече.
Я обязан Орсии жизнью. А то, чем обязан Каттее, не могу выразить в словах. Я разрывался на части. Как тяжело мне было! Но эта внутренняя борьба удержала меня от следования за отрядом, который унес кроганскую девушку. Ослабев, словно после смертельного удара, я прислонился к камню, за которым прятался, и смотрел, как они уходят. И продолжал смотреть на опустевшую речную долину, когда отряд исчез из виду.
Потом путы, удерживавшие меня, спали, и я подошел к месту схватки. На краю воды еще лежало тело одного животного, изорванное и искалеченное; были и другие страшные напоминания о происходившем. Не понимая зачем, я наклонился и поднял одно из кроганских копий. Вода стекала по его древку и по моим искалеченным, неподвижным пальцам и покрытой шрамами руке. Я тупо смотрел, как она капает.
Лоскита сказала, что человек не знает, какие его мелкие решения приведут к большим и смертоносным. Как она была права! Я принял решение выйти из пещеры, еще одно — поискать воды, а теперь передо мной третье и гораздо более значительное. Решение, которого я пытаюсь избежать, в прошлом было бы обязательно принято, или я посчитал бы себя презренным трусом. На мне проклятие — я проклят, и на меня опустилась тень.
Пальцы мои не могли удерживать копье, оно выскользнуло и со стуком упало на камни.
Орсию унесли, и она не мертва, в этом я уверен. Я знал также, что хоть они не отдали ее тасам, в их намерениях нет милосердия. Я хожу здесь, дышу, могу потрогать сломанное оружие, могу чувствовать — потому что Орсия приняла когда-то решение. Нелегкое это было решение: она ведь пошла против воли своего племени.
— А как же Каттея? — произнес я вслух. Кажется, это была мольба, но не знаю, к кому я ее обращал.
Где-то передо мной Темная башня; я должен принять это. Мне придется принять участие.
Один человек — или два — сумели изменить альтернативные будущие.
Я смотрел на текущую воду; она была грязная от дамбы, возведенной тасами, и еще слегка окрашивалась кровью от остатков того, что лежит на камнях и на песке. И тут, словно прорвавшись сквозь стену и увидев свободу, пусть даже таящую в себе опасность, я разорвал заклятие — заклятие, наложенное на меня в Саду Лоскиты. Ведь дышать, ходить, жить — это тоже своего рода решения. Я не могу избежать их. Но могу принять то, которого требуют от меня сердце, ум и все мое воспитание. И сделать это со всей дарованной мне мудростью. Должен отбросить страх и поступить так, как поступил бы до того, как Лоскита показала мне свои картинки в песке.
Я в долгу перед Орсией и должен заплатить этот долг. Если впереди Темная башня, я встречусь с ней в положенное время со всем мужеством, каким обладаю.
И я направился в сторону от реки, как человек, полностью владеющий собой; не оглядывался через плечо, нет ли за мной преследователя.
Используя весь свой опыт следопыта, я вернулся к возвышению на краю долины. Поверхность твердая и словно нарочно создана для моих целей. Быстро и уверенно я переходил от одного укрытия к другому, стараясь заметить отряд, во власти которого Орсия. Опасался только, что у мечников есть лошади, и тогда я не смогу их догнать.
Торопясь, я мог бы действовать безрассудно, но меня сдерживало одно соображение. Тасы ушли, но были очень рассержены. Возможно, они тоже решили преследовать победителей и движутся в моем направлении. Поэтому я смотрел не только вперед, вниз по склону, но временами останавливался и, раздражаясь из-за потери времени, разведывал местность за собой. Но если тасы скрывались за мной, я их не замечал.
Постепенно я догнал тех, кого преследовал. Теперь их было четверо, и последним шел тот, который нес Орсию. Она по-прежнему казалась мертвой. Но то, что ее несут, ясно свидетельствовало: девушка жива.
Соблюдать осторожность меня заставляло также воспоминание об отряде с огненными жезлами. Против такого оружия мой меч бессилен. Мне очень не хватало игольного ружья. С таким же успехом можно мечтать о вооруженном ружьями целом отряде!
По крайней мере, никаких следов лошадей. Вероятно, пятый ушел вперед, чтобы привести их.
Я побежал вперед по возвышению со всей скоростью, какую мог себе позволить на неровной местности. И, заглянув вниз, увидел, что почти поравнялся с отрядом и пленницей. Они остановились. Предводитель небрежно опустил Орсию на землю. Она осталась лежать на месте, на полоске травы. Воины отошли на несколько шагов и сели, явно собираясь ждать.
День по-прежнему был пасмурный и облачный. Кусты и деревья вдоль реки давали возможность укрыться. Но чтобы добраться до них, придется отступить и пересечь долину выше по течению. Я колебался, опасаясь потерять отряд, если приведут лошадей.
Четверо… Но с одним мечом я в схватке не выстою против такого соотношения. И тогда буду бесполезен и Орсии и Каттее.
Меня притягивала река. Глядя на течение, я решил, что здесь оно глубже. Если бы Орсия могла добежать до воды, у нее появился бы шанс. Тогда она имела бы преимущество: вода для нее родная стихия.
Но сидя здесь, ничего не добьешься. Меня толкала вперед потребность действовать. Один из мечников раскрыл мешок и передавал пищу товарищам.
Я снял свой мешок. Поверх него плащ. На фоне этой безжизненной серо-коричневой земли он ярко выделялся. Я высвободил его. Потом оглядел скалы над собой. Может ли человек одновременно находиться в двух местах?
Свернув плащ в клубок и прижав его к груди, я вскарабкался между двумя камнями. Ветер… сейчас ветер помогал мне.
Я нарубил ветвей кустарника, затолкал их в плащ и, как мог, закрепил пряжку и застежки. При ближайшем рассмотрении это никого не обманет… но, может быть, на удалении плащ можно принять за человека. Я установил набитый плащ меж камней. Слишком плотно я не хотел его зажимать, чтобы он в нужную минуту подался. А выдержит ли веревка, которую я торопливо сплел из травы?
Затем я пополз вниз по склону, таща за собой веревку и опасаясь, что в любую минуту она может лопнуть. Но судьба мне улыбалась: веревка выдержала. Я измерил на глаз расстояние между собой и целью. Если бы веревка была покрепче, если бы было кое-что еще, чего у меня нет, шансы, вероятно, составляли бы пятьдесят из ста. Но приходилось довольствоваться гораздо меньшим.
Я открыл рот. Прошли годы с тех пор, как я последний раз использовал эту уловку. Это было еще до того, как меня искалечили. И возможности попрактиковаться с тех пор у меня не было.
Я крикнул. Звук исходил не с того места, где я прятался, а от лежащего гораздо выше плаща. Итак… я не потерял своего умения отвлекать голосом. Я снова крикнул, и результаты оказались даже лучше, чем я мог надеяться, поскольку эхо отразило крик и он казался исходящим из множества глоток. Я дернул за травяную веревку. Она порвалась, и ее конец повис у меня в руке.
Но рывка оказалось достаточно. Зеленый сверток наклонился, упал и исчез из виду. Я посмотрел вниз.
Воины вскочили на ноги, приготовив оружие и глядя вверх. Затем предводитель и еще один мечник направились к тому месту, где исчез сверток из плаща. Оставшиеся ближе подошли друг к другу, продолжая внимательно наблюдать за высотой.
Я принялся пробираться от одного укрытия к другому со всем мастерством, каким обладал. Снова измерил расстояние на глаз. Если бы еще немного оставаться незамеченным, чтобы схватить Орсию. У нас был бы шанс — слабый, но все же шанс добраться до кустарника.
Снова я подготовился. Но на этот раз сверху, из-за двух воинов, раздался не крик, а какой-то непонятный приказ.
Я вскочил и побежал. Бежал беззвучно. Но солдаты повернулись и увидели меня. Один крикнул, оба обнажили мечи. Я взмахнул над головой мешком с припасами и швырнул его в того, что был дальше от меня, потом отразил удар другого, ожидая в любой момент нападения сразу двух противников. Но поскольку второй не подошел, я сосредоточился на первом.
Он был достаточно хорошим бойцом, к тому же обладал преимуществом: на нем была кольчуга. Но его не учил моряк салкар Откелл, которому не было равных в искусстве фехтования. Ведь салкары учатся сражаться на раскачивающейся палубе, если потребуется.
Шлем моего противника не был снабжен кольчужным шарфом, каким мы в Эсткарпе защищаем горло. Острие моего меча нашло брешь между верхним краем кольчуги и подбородком. К тому же моему противнику помешало то обстоятельство, что я сражался левой рукой.
Я поискал взглядом второго и обнаружил, что он неподвижно лежит поблизости. С трудом верилось, что подобное мог совершить мой второпях брошенный мешок. Но у меня не было возможности проверять. Я подхватил Орсию и бросился в кусты, направляясь в сторону реки. За собой я слышал крики; те, что пошли вверх, должно быть, торопливо возвращались.
Добравшись до берега, я убедился, что моя догадка насчет глубины оказалась верной. Из воды не торчали камни, поверхность которых нагрета солнцем; сама вода мутная, и дна не видно. Я глубоко вдохнул и нырнул, прихватив с собой Орсию. Я надеялся, что когда мы окажемся под водой, ее жабры автоматически начнут действовать.
В одно мгновение мы оказались под поверхностью, и я потащил девушку туда, где у берега застрял плавучий ствол. Под этим стволом мы нашли убежище на короткое время.
Прижав руку к ее груди, я ощутил биение сердца. Затем пришлось, удерживая ее одной рукой, снова вынырнуть, чтобы глотнуть воздуха. И тут я увидел нору между двумя погруженными в воду корнями.
Я перебрался в эту нору и смог высунуть голову и дышать. Руками я придерживал Орсию, чтобы течение не унесло ее; сверху нас обоих скрывало дерево.
Берега я не видел и не знал, проследили ли нас до этого места. Но понимал, что воины ждут, готовые схватить нас, когда мы вынырнем.
Ничего не видя, ничего не слыша, я решился использовать чувство, которое в этой земле могло навлечь катастрофу. И нацелил мысленное прикосновение на девушку-кроганку.
— Орсия!
Ответа не было.
Я усилил прикосновение, хотя знал, что те, кто стоит наверху, тоже могут его уловить.
— Орсия!
Дрожь. Слабая, еле ощутимая дрожь. Но вполне достаточная, чтобы я попробовал в третий раз.
— Орсия!
Страх — страх и ненависть! Эти чувства возвращаются по тому же пути, по какому я послал свой мысленный призыв. Я едва успел крепче схватить девушку, чтобы она не вырвалась.
— Орсия! — На этот раз не призыв, а требование узнавания. Узнавание пришло быстрее, чем я надеялся. Конвульсивные рывки прекратились.
— Что… что?..
— Тише! — В этот призыв я вложил всю убедительность.
— Мы прячемся в реке. Нас ищут сверху. Я ощутил, как слабо, неуверенно ищет ее мысль, словно плен замедлил и ослабил ее мыслительные процессы.

Предыдущая страница 7 Следующая страница


Чародей колдовского мира 8

— Ты Кемок…
— Да.
— Меня схватили, чтобы вернуть. — Мысль по-прежнему слабая, неуверенная. — Узнали…
— Что ты освободила меня? И зачем тебя тащили? На суд?
— Нет, меня уже осудили, хотя я и отсутствовала. Думаю, хотели отдать меня вместо тебя.
— Твое собственное племя!
Теперь к ее мысли отчасти вернулась прежняя сила и уверенность.
— Страх способен овладеть сознанием, Кемок. Не знаю, какими аргументами воспользовался враг. Он способен на очень злые действия.
— Если кроганы собирались отдать тебя, почему враги…
— Почему напали на Орфонса и Оббо? Не знаю. Может быть, всадники сарны настроены по-другому, чем те, с кем договорился Ориас. Так всегда было, Кемок: союзы непрочны у тех, кто во владении Тени. Сегодняшний союзник завтра становится врагом.
— А кто эти всадники сарны?
— Они владеют этими холмами. Говорят, они последователи одного из Великих, который не совсем ушел из этого мира, и их предводители получают приказы из необычных уст. Подожди…
Теперь приказывала она, и я молча ждал. В своем крошечном убежище между корнями я мог дышать, но по-прежнему ничего не видел. И почувствовал, как прижавшееся ко мне тело внезапно напряженно застыло.

Глава 10

Слепо ожидать опасности — все равно что со связанными руками ожидать падения боевого топора. Мысль Орсии была закрыта. Мне показалось, что она использует мысленное прикосновение, отыскивая опасность, но я не был в этом уверен. Оставалось только лежать и ждать.
Вода плескалась, она грозила утащить меня из мелкого укрытия. Я подавился и закашлялся, когда она неожиданно заполнила мои ноздри. Это не обычная рябь на поверхности. Скоро ли их сталь доберется до нас?
Орсия схватила меня за руки. Ее ногти впились в мою плоть. Я понял это как предупреждение. Но она по-прежнему не пользовалась мысленным призывом. Минуты казались часами; угрожающие волны ослабли.
Моя спутница осторожно установила контакт:
— Они пока ушли. Но от поисков не отказались.
— Можем мы уйти? — Я не понимал, откуда у нее такая уверенность, но признавал ее.
— Ты не можешь уйти под водой.
— Но ты можешь! Уходи! Я разведчик и легко собью этих топчущих кусты.
— Я пытался отвечать так же уверенно, как она.
— Глубина ниже по течению. Они это знают и будут там ждать.
— Тасы оставили выше полузаконченную плотину. Там нет глубины, в которой можно укрыться, — возразил я. — Разве ниже по течению у тебя не больше шансов?
— Ты забываешь — мое племя тоже будет искать меня. Безопасность только там, куда никто не придет, в том месте, куда я направлялась.
— Где это?
— В том месте, где нас захватили сарны и тасы, река мелка, но выше она сужается и снова становится глубокой. И уходит под землю. Но там, где проходит вода, могут пройти и кроганы. Не думаю, чтобы сарны последовали туда за нами, и хотя тасы живут под землей, есть места, которых они не любят. — Она колебалась. — Я отыскала древний-древний путь, проложенный теми, кто жил до нас. На нем заклятие, но ослабленное годами, и тот, у кого сильная воля, может его преодолеть. Однако тасов оно обращает в паническое бегство, потому что это человеческое заклятие, скрепленное не их подземным волшебством, а огнем и воздухом. А сарны, даже если найдут вход, не войдут, потому что вход охраняется словами власти. Не знаю, что там внутри, но нам вход туда разрешен. И там мы на время сможем укрыться.
— Но ведь путь вверх лежит через мелководье, — напомнил я ей.
— Да, в направлении Темной башни. — Вначале я не понял ее простого ответа. Затем вздрогнул.
— Почему ты боишься? — Любопытство Орсии было мне так же очевидно, как ей мой страх.
И я рассказал ей о Лоските и ее предсказании на песке, о трех будущих, которыми может окончиться мой поиск.
— Но мне кажется, что другим путем нам не уйти, — ответила Орсия. — Темная башня притягивает тебя к себе, словно колдовством. Тебе не отвернуться от той, кого ты ищешь, даже если ты веришь, что твой поиск губителен для вас обоих. Вы слишком привязаны друг к другу. Ты будешь искать Темную башню, и твой поиск может закончиться совсем не так, как показала Лоскита. Я слышала о ее Саде Камней и о ее волшебстве. Но в этой земле нет ничего определенного и предрешенного. Уже давно равновесие в ней было нарушено. Мы можем жить лишь от рассвета до заката и от сумерек до нового рассвета, а то, что ждет нас впереди, многократно меняется, прежде чем мы доберемся до него.
— Но Лоскита говорила: решение — малейшее решение…
— Всем приходится делать выбор и придерживаться его. Вот что я знаю: любая дорога к Темной башне охраняется, и не только видимыми существами, но и невидимыми стражами. Предлагаю тебе единственный путь, который неизвестен Динзилу и его приближенным.
Ее слова звучали логично. Если башня — центр владений Динзила, все подходы к ней должны хорошо охраняться. Стоит послушаться совета и пойти вверх по реке, хотя и на этом пути достаточно опасностей, чтобы постоянно быть начеку.
Мы выбрались из убежища меж корней и, сколько могли, плыли. Если враг ищет нас, то ниже по течению. Орсия двигалась впереди, пользуясь каждой возможностью, чтобы укрыться под нависающим берегом, за камнем или грудой плавника. Мы видели вилорогих козлов, пришедших на водопой, и это хороший признак. Чуткие травоядные не показались бы, если бы поблизости были люди.
Наконец вода стала слишком мелкой, и нам пришлось не плыть, а идти вброд. Мы подошли к окровавленному месту, на котором на спутников девушки напали. Спустились сумерки, переходящие в ночь. Я был рад, что Орсия не видит или делает вид, что не видит, пятна крови и скелеты животных.
С приближением ночи моя спутница не остановилась. Меня поражала ее энергия, потому что мне казалось, что жестокое обращение похитителей ослабило ее и не оставило сил для такой скорости.
Мы миновали полузаконченную плотину тасов, и так как глаза в полутьме перестали служить мне, я старался пользоваться слухом. Теперь мы шли, взявшись за руки. Я слышал множество звуков, некоторые заставляли меня настораживаться, так как я не мог поверить, что это нормальные ночные голоса. Но звуки не приближались к тому месту, где мы ожидали, пригнувшись, и мы двигались дальше.
Предсказание Орсии оправдывалось: река начала сужаться, и вода стала мне по пояс. Местами в ней появились плавучие линии фосфоресцирующих пузырей.
Если моя спутница оставалась неутомимой, о себе того же я не мог сказать. Мне не хотелось признавать свою слабость, но мне начинало казаться, что есть предел и моим возможностям. Может быть, Орсия прочла мою мысль; а может, готова была согласиться, что она не из металла, как машины колдеров, исполнявшие в старину их повеления, что она тоже знает усталость и боль в теле.
За руку она втащила меня в нору, такую же, как та, в которой мы нашли убежище на пути в Долину. Норой давно не пользовались: совсем не было звериного запаха. В ней едва хватало места на нас двоих, и то пришлось скорчиться и прижаться друг к другу.
— Отдыхай, — сказала Орсия. — Нас ждет еще долгий путь, а ночью я не вижу ориентиры.
Мне казалось, что я не смогу уснуть, однако я уснул. В отличие от прошлой ночи, мне ничего не снилось. Во всяком случае, я не помнил свои сны. Но проснулся с ощущением голода и жажды. Остатки продуктов исчезли вместе с мешком, который я использовал как оружие. С тех пор уже целые сутки мы почти непрерывно двигались, и я совсем забыл о еде. Теперь придется не обращать внимания на предупреждение Дахаун.
Мы спали так близко друг к другу, что я не мог поменять положение, не разбудив спутницу. Она что-то сонно пробормотала, когда я выбирался. Меня подгонял гложущий голод, необходимо чем-то заполнить пустой желудок.
Я уловил мысль Орсии:
— Что случилось?
— Ничего, насколько мне известно. Но нужно найти пищу.
— Конечно. — И она с гораздо большей легкостью присоединилась ко мне у реки. Утес загораживал прямые лучи солнца, но было достаточно света, чтобы я решил, что день предстоит ясный.
— Ага. — Моя спутница вброд пошла по воде у берега. И вдруг неожиданно, словно ее схватили за лодыжки и потащили вниз, исчезла! Я с плеском устремился к ней, не зная, что обнаружу. И хоть нырнул в том месте, где она исчезла, и попытался нащупать ее пальцами, ничего не нашел. Но услышал негромкий смех.
Орсия стояла, деловито очищая от кожицы корень. Потом энергично потерла корень ладонями и протянула мне. Корень стал белым.
— Ешь! — Это было не приглашение, а приказ.
— Дахаун сказала… — Я нерешительно взял корень и посмотрел на него.
— Верно, — согласилась Орсия. — Есть в этих местах, где долго царила Тень, такое, что может убить, ослепить, отнять память, даже разум. Но это не заколдованная ловушка, а чистый плод земли и воды. Можешь есть так же спокойно, как продукты Долины.
Приободрившись, я вгрызся в корень. Под зубами он крошился и имел чистый, слегка сладковатый вкус. Орсия снова нырнула и вернулась назад прежде, чем я проглотил последний кусок корня. Корень был не только приятным на вкус, но и сочным и утолил жажду.
Она приготовила еще один и дала мне и только потом взяла два себе. Берега стали круче и выше, уровень воды постоянно поднимался. Мы прикончили остатки завтрака и поплыли.
Я не мог сравняться с Орсией и не пытался; считаясь со своими возможностями, я только старался не терять ее из виду. К счастью, время от времени она останавливалась и ходила по воде, оглядываясь в поисках ориентиров, о которых упомянула накануне вечером. Однажды резким жестом подозвала меня к берегу и, дернув за плечо, приказала затаить дыхание. Мы нырнули.
— Наверху часовой руз, — мысленно пояснила Орсия. — У них острое зрение, но вода искажает то, что в ней. Если руз не опустится ниже, не думаю, что нам нужно его опасаться.
Немного погодя ее хватка ослабла, и я смог вынырнуть. Но мы продолжали держаться в тени крутого правого берега. Местность казалась мне такой же дикой и пустынной, как та, что окружает владения Лоскиты, хотя здесь нет странных растений с мясистыми листьями, и движемся мы не по скалам, а по воде.
С берегов свисали вьющиеся растения, одни тонкие, как нить, другие толщиной в мою руку. Я не нуждался в предупреждении Орсии, чтобы сторониться их, потому что на вид они были такие отталкивающие, что невозможно было поверить, будто от них может быть что-то хорошее. Бледнозеленые, с каким-то болезненным блеском, они словно состояли из гнили. И от них исходило такое зловоние разложения, что можно было задохнуться, пытаясь не дышать рядом с ними. Я заметил, что хоть их нити свисают к самой реке, там, где они касаются воды, превращаются в высохшие скелеты. Должно быть, вода их убивает.
— Теперь уже недалеко. — В мысли Орсии улавливалось облегчение.
Она пошла по воде в том месте, где река делала резкий поворот. Здесь растения поредели, и сквозь их тошнотворные заросли виднелся какой-то изъеденный непогодой выступ. Скала ли это? Я догнал Орсию и стал всматриваться внимательней.
Не скала: чья-то рука сознательно обработала камень. Должно быть, голова, подумал я. Но теперь уже невозможно сказать, голова ли это человека или зверя, чудовища или духа. Вместо глаз две глубокие ямы, и взгляд на них снизу (голова наклонена так, словно смотрит вниз, а мы смотрим на нее снизу) вызывает тревожное ощущение, как будто из этих углублений и сейчас что-то внимательно наблюдает за нами.
— Страж, но не из нашего времени, и нам можно его не бояться, хотя существовал он именно для этого. Теперь… — Она проплыла некоторое расстояние и снова повернулась ко мне.
— Для крогана это нетрудно, но для тебя Кемок… — Она явно колебалась. — Нам предстоит уйти под воду и какое-то время там находиться. Не знаю, способен ли ты выдержать.
Я вспыхнул: ясно, что она считает меня слабым звеном, о котором нужно заботиться. Хотя логика подсказывала мне, что она права, когда речь заходит о водных путях, чувства не подчинялись логике.
— Пошли! — Я несколько раз глубоко вдохнул и выпустил воздух, вентилируя легкие. Орсия нырнула в поисках скрытого прохода. Но вот она вынырнула прямо передо мной.
— Готов?
— Как никогда.
Я сделал последний вдох и нырнул. Рука Орсии на моем плече показала путь в темноту. Я плыл со всей скоростью, какой владею, легкие разрывались, потребность вынырнуть и глотнуть воздух стала так велика, что заставила забыть обо всем. Больше я не мог выдержать и поплыл вверх. Плечом и затылком ударился о камень. Оттолкнулся, послал тело вперед, отчаянно царапал потолок, а дальше — неожиданно голова выскочила из воды, и я снова мог дышать!
Но вынырнул я в полной темноте. И как только сделал несколько вдохов, почувствовал, как меня охватывает тревога. Не было ничего, кроме воды и тьмы; тьма давила и душила, несмотря на пронизывающий холод.
— Кемок!
— Здесь! — Ужасное ощущение одиночества и покинутости оставило меня. Пальцы схватили меня за руку, и я понял, что Орсия рядом. Ее слова разогнали мрак и сделали его частью реального мира.
— Это проход. Отыщи стену и используй ее как проводника, — сказала Орсия. — Больше нам не придется двигаться под водой — по крайней мере, до того места, куда я доходила одна.
Я плескался, пока не коснулся стены вытянутыми пальцами.
— Как ты оказалась здесь — и почему?
— Как ты знаешь, мы общаемся с другими водными жителями. Один мерфей рассказал мне об этом отверстии и показал его. Он приходил сюда охотиться на квасфи; их там большая колония. Мимо протекает сильный поток и приносит с собой пищу, которая нравится квасфи, поэтому здесь они вырастают до необычного размера. Мне всегда нравилось исследовать незнакомые места, поэтому я спустилась и обнаружила, что не я, не мерфей и не квасфи первыми узнали об этом месте.
— А кто?
— Увидишь сам.
— Ты можешь там видеть? Разве не везде темнота?
Снова я услышал ее негромкий смех.
— Бывают разные источники света, Кемок из-за гор. Даже в таких местах, как это.
Мы продолжали плыть в темном проходе. Потом я заметил, что мрак рассеивается, сменившись постепенно усиливающимся сероватым светом. Свет не такой яркий, как от факела или лампы; скорее он похож на переход от ночи к утру.
Потом туннель кончился, и мы оказались в пустом пространстве, но таком большом и тускло освещенном, что я не мог представить себе его размеры. Должно быть, это внутренности полой горы. Свет не рассеян повсюду, а приходит от подводных участков, и в этом свете вблизи показалась короткая полоска берега, усеянного камнями.
Я поплыл к берегу. Он обещал безопасность, какую я не надеялся найти. Выбираясь на него, я заметил, что светятся полуоткрытые раковины, которые большими гроздьями покрывают камни под водой.
— Квасфи, — показала на них Орсия. — Не только мерфи они нравятся. Те, что глубже, вкусней.
Она нырнула, и я потерял ее из виду. Стоял на полоске сухой земли и пытался разглядеть пещеру. С меня капала вода. Ни следа разумных обитателей. Того, что обещала показать мне Орсия, не видно.
Из воды появилась кроганская девушка, мокрые волосы прилипли к ее голове, а платье — к коже. В руке она держала сумку — я вспомнил, что во время бегства по горам она несла эту сумку с собой, — а в сумке светились раковины. Но как только Орсия вышла из воды, свет начал меркнуть и почти совершенно исчез, когда девушка подошла ко мне.
Взяв у меня нож, девушка привычно принялась открывать раковины. Быстрым ударом вырезала жителя раковины и протянула мне, причем его жилище служило тарелкой.
Я давно научился не быть слишком разборчивым в таких делах. Когда голоден, ешь то, что повезет найти. Жизнь разведчика-пограничника не позволяет привыкать к изысканной пище, как не дает ни теплых мягких постелей, ни спокойного сна.
Я поел. Мясо жесткое, приходилось его усиленно жевать. Вкус необычный, не такой приятный, как у корней. Но в то же время не отталкивающий; глядя на обилие раковин вокруг, можно было не опасаться голодной смерти.
Опустошенные раковины Орсия не выбрасывала, но снова прятала в сетку, опускала туда осторожно и так, чтобы внутренняя поверхность была направлена наружу; чтобы раковины не перевернулись, она помещала в них небольшие камни. Покончив с этим, встала.
— Ты готов?
— А куда мы пойдем?
— Туда. — Она показала, но я не мог сказать, предстоит ли нам идти на север или юг, на восток или запад.
Орсия вошла в воду, предварительно тщательно привязав сетку к поясу. Я пошел за ней и увидел, что как только сетка оказалась под водой, она начала призрачно светиться, словно вода подожгла раковины.
Мы удалялись от берега. Теперь раковины квасфи попадались реже, больше стало темных участков. Но дно под нами постепенно повышалось, и вскоре, когда вода доходила нам до пояса, я увидел в полумгле нависшие стены и решил, что мы находимся в расселине, уходящей в глубь утеса.
Когда вода достигла колен, Орсия отвязала сумку и потащила за собой на ремне, следя, чтобы сумка оставалась под водой и продолжала светиться.
Щель снова расширилась. Я опять увидел свечение скоплений живых квасфи. Но… Я остановился и стоял, осматриваясь.
Здесь не было скалистого пляжа, который служил раковинам жизненным пространством. Напротив, они сидели на платформах, над которыми, выходя из воды, возвышались разные фигуры. Фигуры двумя рядами уходили от того места, где мы стояли, к какой-то едва различимой в тусклом освещении темной массе.
Вокруг фигур плескалась вода; к фигурам цеплялось множество пустых раковин квасфи, свидетельствуя, что когда-то эти фигуры полностью находились под водой.
Фигуры человекоподобные, хотя некоторые так закутаны в плащи или одеяния, что об их очертаниях трудно догадаться.
Да, фигуры человекоподобные, но без лиц! Головы на этих плечах лишены черт, это просто овалы, но в каждом глубокие глазницы, такие же, как у фигур на наружном утесе.
— Идем! — Орсия пошла между рядами стоящих фигур, по-прежнему таща за собой сумку. Проходя мимо, она не смотрела на них, но направлялась прямо к темной массе впереди.
Идя вслед за ней, я испытывал странное ощущение, словно из этих глазниц за нами наблюдают, отвлеченно, отчужденно, но все же наблюдают.
Я споткнулся, с трудом сохранил равновесие и понял, что нахожусь на лестнице, которая ведет из воды. Перед нами располагалась широкая платформа, а на ней здание. Свет был так слаб, что я не мог определить размеры сооружения. Темные пятна на стенах предполагали наличие окон и дверей, но исследовать все это без подходящего освещения глупо. Так я и сказал Орсии. Мы уже далеко отошли от воды, и сетка с раковинами квасфи больше нам не помогала.
— Конечно, — согласилась она, — но подожди и увидишь.
Мы вместе поднялись по лестнице и ступили на платформу. И снова я изумленно остановился.
Как только наши ноги коснулись площадки, она засветилась. Свет слабый, не ярче того, что исходил от раковин, но его достаточно, чтобы идти уверенно.
— В этом месте какое-то волшебство, — сказала Орсия. — Наклонись, прижми ладони к камню.
Я послушался. Она сделала то же самое. В том месте, где мои пальцы коснулись камня (камень ли это? — на ощупь не похоже), свет вспыхнул ярче.
— Сними сапоги! — Она прыгала на одной ноге, снимая свою тесную обувь. — Света больше, когда его касается кожа.
Мне не хотелось следовать ее примеру. Но когда она уверенно пошла вперед, а потом удивленно оглянулась, я снял сапоги и понес их в руке. Девушка права: под нашими подошвами свет усиливался, и мы могли разглядеть темное здание.
Окна не застеклены, двери представляют собой широкие открытые порталы. Я пожалел, что потерял меч в реке. Орсия вернула мне нож, у него закаленное восьмидюймовое лезвие, но в таком месте воображение рисует картины опасностей, с которыми не справишься с таким оружием.
Никакой резьбы, никаких украшений, ничего, что нарушало бы строгий вид стен; только темные отверстия окон. Но когда мы вошли внутрь, сопровождавший нас свет вспыхнул вдвое ярче. Мы стояли в пустом помещении. Перед нами длинная стена, и в ней десять отверстий. Это прочно запертые двери, и я не вижу запоров или ручек, вообще никаких средств для открывания. Орсия подошла к двери, расположенной непосредственно перед нами, нажала на нее рукой. Дверь не подалась.
— Я раньше так далеко не заходила, — сказала она. — Раньше здесь было древнее предупреждающее заклятие, теперь оно исчезло.
— Предупреждающее заклятие! — Я рассердился: она подвергла нас опасности. — И мы пришли сюда безоружными…
— Очень древнее заклятие, — возразила она. — И оно отвечало на наши защитные слова, а не их.
Приходилось принять ее объяснение. Но есть способ его проверить. Я обвел взглядом ряд закрытых дверей. И произнес два слова, которые узнал в Лормте.

Глава 11

Это не были Великие Слова, как те, на которые мне ответила сила, это слова испытания и одновременно защиты.
Когда эти слова прозвучали в узком помещении, в котором мы стояли, свет под нашими ногами ослепительно вспыхнул, и я услышал негромкий возглас Орсии. Послышался раскат грома, низкого и далекого. И в этом новом свете я увидел, что дверь, к которой прикладывала руку моя спутница, распадается на куски. Куски падали на пол, рассыпаясь в пыль. Орсия отскочила.
Но только одна дверь оказалась затронутой. Как будто прикосновение Орсии направило силу слов. Мне показалось, хотя не могу быть уверен: слишком быстро все произошло, — показалось, что дверь начала раскалываться в том месте, где ее коснулись пальцы девушки.
Затем послышался ответ — не такой, как перед этим, а что-то похожее на пение. Он быстро кончился, и мы не поняли из него ни слова.
— Что это?..

Предыдущая страница 8 Следующая страница


9 Андре Нортон

Орсия покачала головой.
— Не знаю, хотя это очень древнее. Некоторые звуки… — Она снова покачала головой. — Нет, не знаю. Мне кажется, это охрана, призванная ответить на такие призывы, как наш. Теперь, когда дверь открылась, мы можем не бояться.
Я не разделял ее уверенности. И удержал бы ее, когда она решительно шагнула в дверь, но я находился слишком далеко от нее, и она легко увернулась. Ничего не оставалось, как последовать за ней.
Свет окутал нас сверкающим облаком, пронизанным золотистыми отсветами.
Мы оказались в квадратном помещении, в центре которого две ступени вели на помост, к трону с высокой спинкой и широкими ручками; трон был пуст. Во мне проснулось воспоминание. Я вспомнил, как мой отец, Корис и другие уцелевшие во время кораблекрушения нашли высоко в горах Карстена склеп легендарного Вольта; Вольт сидел на таком же троне, держа на коленях большой боевой топор. Корис решился взять этот топор себе. И как только взял, останки Вольта рассыпались в пыль, как будто легендарный герой только дожидался смелого и сильного воина, который посмеет взять оружие, предназначенное, казалось, не для обычного человека, а для полубога.
Но здесь не было высохшего от времени тела. А что было, не могу сказать, потому что не видел. Голубое свечение падало на трон, и можно было только разглядеть, что на нем что-то лежит. Но неживое. Я знал, что мы в могиле, подобной склепу Вольта.
Ничего страшного, никакого болезненного ощущения эта голубая дымка над троном не вызывала. Скорее нечто приветственное… Я поразился собственным мыслям и чувствам.
— Кто это?
Орсия сделала еще один шаг вперед, потом второй, третий; теперь она стояла у самого основания помоста и смотрела вверх, на голубое туманное облачко.
— Некто, не желающий вам вреда, — пришел мысленный ответ, явно посланный не Орсией.
Вокруг помоста лежали груды ларцов и шкатулок. Некоторые полуистлели и рассыпались. Из них высыпались груды сокровищ, каких я никогда не видел в одном месте. Но мой взгляд был прикован к ступеньке, на которой лежал хорошо видный в этом свете меч.
Рука моя словно по собственной поле потянулась к рукояти. У лезвия нет голубоватого оттенка высокосортной закаленной стали, оно казалось золотистым, но, возможно, это результат странного освещения. Рукоять как будто вырезана из одного куска желтого кварца, в котором проблескивают красные, золотые и синие искорки, словно сгущается и расходится туман. Меч показался мне чуть длиннее обычного, к какому я привык. Но никаких следов времени на нем не было.
Я хотел его больше всего в жизни. Желание было острым, как физический голод, как потребность напиться в пустыне.
Такие ли чувства испытывал Корис, когда смотрел на топор Вольта? Если да, я больше не удивляюсь тому, что он взял топор. Но Вольт не помешал ему овладеть оружием. Посмею ли я сделать здесь то же самое?
Грабить мертвых — страшное преступление. Но Корис попросил у Вольта разрешения, взял топор и с его помощью совершил великие деяния ради своего народа.
Взять меч мертвеца — в какой-то степени значит сравняться с прежним владельцем. Салкары верят, что человек, взявший меч мертвеца, может оказаться во власти призрака и совершить такие подвиги, на которые обычно не решился бы. А если призрак мстителен и ревнив, то и устремиться навстречу своей судьбе. Тем не менее, известно, что салкары грабили могилы, добывая прославленное оружие: не в Эсткарпе, а на севере, где они жили когда-то, до того, как заключили союз с мудрыми женщинами. У них есть саги о деяниях, совершенных таким оружием.
Я пытался подавить всепоглощающее желание взять в руки эту золотую рукоять. Но есть стремления, которые неподвластны разуму; они бывают даже у таких, как я, кто всю жизнь пытается сначала думать, потом действовать. И на этот раз искушение победило.
Я опередил Орсию и опустился на одно колено. Но протянул к рукояти меча не левую руку, а искалеченную правую: это произошло само собой. Пальцы, которые еще не потеряли подвижности, сомкнулись на рукояти. Но в последнее мгновение благоразумие взяло верх, я заставил себя оторвать взгляд от меча и посмотрел в голубой туман.
В его глубине показалась неясная фигура: я был лишь уверен, что там кто-то есть. Корис взял топор Вольта, но сделал это смело, принял как подарок, а не как награбленное. Могу ли я сделать меньше здесь и сейчас?
Как ни трудно, я отвел руку: пальцы словно вопреки моей воле пытались удержать рукоять. Не вставая, я вслух обратился к тому, кого укрывал туман.
— Я Кемок Трегарт, из Эсткарпа, из-за гор. Я ищу то, что отнято у меня обманом: в честной битве я потерял свой меч. Если уйду отсюда безоружным, проиграю. У меня нет ни героического имени, ни славы. Но я могу произнести эти слова и не погибнуть…
И я снова произнес слова из Лормта, которые открыли для нас дверь. Но на этот раз это был не вызов и не воинский выкрик, скорее свидетельство: сидящий на троне поймет по ним, что я не принадлежу Тени; я из числа тех, кто поднял щит против Тьмы.
Не знаю, какого результата я ожидал от своих слов. Произойти могло все что угодно. Сидящий в голубом тумане мог встать и приветствовать меня или нанести удар. Но не произошло ничего, сияние не изменилось. Не было даже эха.
Я чувствовал себя нелепо. Но, не колеблясь, поднял руку в приветствии, какое отдал бы военному вождю.
А потом взял меч. На нем никак не отразилось время. Ни пятнышка ржавчины на поверхности. Лезвие острое и чистое, какое только можно пожелать. И опять искалеченная рука сомкнулась вокруг рукояти с легкостью, которую я не испытывал с того момента, как затянулась рана.
Встав, я порылся в кармане рубашки и извлек шарф, промокший и похожий на веревку. И сделал из него импровизированную перевязь, потому что в пустые ножны на поясе меч не войдет.
— Ты сделал то, что должен был сделать. — Впервые за долгое время я уловил мысль Орсии. — Мы не видим весь рисунок, сотканный Великими: нашему взору доступны лишь отдельные нити. Ты взял больше чем меч: да будет наша ноша не слишком тяжелой.
Я подумал, разделяет ли ее племя веру салкаров в оружие мертвых. Меч не казался мне тяжелым. Напротив, взяв его в руки, я ощутил какое-то новое нетерпение, желание идти вперед, добиться намеченной цели.
И уже повернулся к выходу. Но Орсия не пошла за мной. Я удивленно оглянулся. Она медленно обходила трон и сидящую на нем туманную фигуру, разглядывая груды сокровищ. Неужели то, что я сумел взять меч, подтолкнуло ее на собственные поиски? Я хотел возразить, но меня ос?ановило одно соображение. Орсия поступает так, как считает нужным, и не мне задавать ей вопросы.
Теперь она оказалась за троном и там задержалась. А когда вышла, держала в руке короткий стержень. Стержень конусообразный, один конец заостренный; девушка держит стержень этим концом вверх. И поверхность стержня не гладкая, она покрыта бороздками, спиралью проходящими по всей длине. Стержень цвета слоновой кости, и, когда Орсия повернула его, мне показалось, что с острия сорвалась белая искра.
Стержень недостаточно длинен для оружия, да и форма не подходит. И он не украшен драгоценностями, у него нет дорогой ручки. Что это такое, какова его цель — я не мог догадаться. Но Орсия держала его осторожно и с таким видом, словно для нее он так же важен, как для меня меч. Вот она повернулась лицом к туманной фигуре. Не опустилась на колено, как я, когда произносил свою полупросьбу. Заговорила — не мысленным посылом, а той своеобразной монотонной речью, которая характерна для ее народа.
— Я Орсия, из племени кроганов, хотя кроганы больше не называют меня своей дочерью или другом. Я способна владеть тем, что взяла из шкатулки. Я владею силами, хотя и не большими, и у меня есть оружие, но не выкованное на огне из расплавленного металла. Я беру, потому что знаю, что это такое и что может сделать, и потому, что такова, какова есть, и иду туда, куда иду.
Она подняла конусообразный стержень, держа его между собой и закутанной фигурой. На этот раз с острия сорвалась не искра, а ослепительно белое пламя. Орсия повернулась и быстро присоединилась ко мне.
Выходя на наружную платформу, мы не разговаривали. Перед нами снова дорога, по которой мы пришли, дорога между безлицых статуй с ямами вместо глаз. Я уже собирался двинуться по ней, когда Орсия остановила меня, подняв руку. Она слегка наклонила голову вперед и медленно поворачивала из стороны в сторону; ноздри ее раздувались, как будто она ловила какой-то запах. Но я ощущал только обычный запах, который бывает в подземных пещерах. Очевидно, ее насторожило что-то такое, чего я не чувствую.
— Что?.. — начал я полушепотом.
— Тасы, — ответила она тоже шепотом, — и что-то еще.
Я высвободил меч. Подземелье — дом тасов. Здесь и мне и, возможно, Орсии так же трудно действовать, как мне под водой. Я пытался уловить какой-нибудь запах в воздухе, но мои чувства не так остры.
— Они идут… оттуда. — Стержнем она показала на дорогу меж статуй. — Идем сюда… — она показала направо, вдоль здания. Я не понимал, что это нам даст, но Орсия была здесь раньше; возможно, она знает больше, чем показала мне.
Я обул сапоги, а она — свою обувь из чешуйчатой кожи. Благоразумно идти как можно незаметней, в обуви мы вызовем меньшее свечение. И мы торопливо пошли вдоль стены с пустыми отверстиями окон к концу здания.
Здание сооружено на платформе, которая шире его и уходит в тень, к стене пещеры. Снова Орсия высоко подняла голову, принюхиваясь.
— Чувствуешь движение воздуха? — спросила она. И когда она это сказала, я ощутил воздушный поток, исходящий от заднего края платформы.
— Вода, свежая вода. — Орсия побежала, мне пришлось удлинить шаг, чтобы не отставать от нее.
Когда мы удалились от гробницы, девушка пошла немного медленней. Светильник Орсии из раковин бесполезен без воды, и мы шли в темноте, почти такой же полной, как тьма первого подземного туннеля, который мы оставили позади. Но что ждет нас впереди? Тасы сейчас наверняка роют ходы. Что если они поджидают нас там, куда ведет Орсия?
— Впереди тасов нет. — Девушка уловила мою мысль. — Не думаю, чтобы они раньше посещали это место. Там, где они проделывают свои ходы, остается их зловоние. Но… хотела бы я знать, кого они привели с собой и что теперь движется перед ними. Никогда раньше не ощущала такой запах.
Мы достигли конца платформы. Орсия шевельнулась рядом со мной, и появился свет — стало видно, что она сняла обувь с одной ноги и наступила на пол.
Впереди вверх уходила стена пещеры. Между нею и платформой — пространство, полное воды. Вода течет из арки справа от нас, журча, протекает мимо и исчезает в темноте. Орсия снова обулась, и свечение мгновенно погасло.
— Возьми шарф, на который повесил меч. Держи его за один конец, мне дай другой. Мы уходим в воду.
Я послушался и, когда ощутил резкий рывок шарфа Каттеи, неохотно погрузился в воду, надеясь, что здесь неглубоко и голова моя останется в воздухе. Но воды оказалось только по пояс. Оказавшись в воде, светильник Орсии ожил.
Девушка направилась к арке. Я обнаружил сильное течение, нам приходилось двигаться против него. Через несколько мгновений ощутил еще кое-что: лампа из раковин светила все более тускло. Я опасался, что вскоре мы снова окажемся в темноте. На мой тревожный вопрос Орсия ответила утвердительно. Раковины квасфи недолго сохраняют свечение после гибели своих обитателей. Скоро свет совсем погаснет.
— Ты знаешь эту дорогу? — спросил я чтобы успокоиться.
Орсия одной рукой прижимала к груди стержень и конец шарфа, в другую набрала немного воды и лизнула.
— Нет, но эта вода совсем недавно текла на открытом воздухе под солнцем. Она выведет нас.
Пришлось удовлетвориться этим.
Мне трудно было выдерживать все углубляющуюся темноту. Мне всегда было не по себе в подземельях: приходилось подавлять ощущение, что стены сдвигаются и вот-вот раздавят. Орсия таких чувств не испытывала, может быть, потому что мы шли по воде, а я свои скрывал от нее.
Настойчивый рывок шарфа. Я остановился и прислушался. Орсия не пыталась общаться со мной мыслью, но рука ее скользнула ко мне вдоль шарфа, и мне не нужно было ее пожатие, чтобы понять предупреждение.
Возможно, мои чувства не так остры, но теперь я тоже услышал — впереди какой-то плеск. Наш светильник совсем погас, мы были в полной темноте. Я коротко взмахнул мечом справа от себя. Острие задело за стену; ориентируясь на это, я прижался к стене, потащив за собой спутницу: прочная поверхность создавала ощущение безопасности. Плеск приближался. Что за чудовище обходит эти темные подземные пути?
Впервые Орсия заговорила вслух. Она была совсем рядом со мной, и я ощутил ее дыхание на щеке и услышал шепот:
— Я этого не знаю. Не могу связаться и окликнуть приветственным окликом. Не знаю, обитатель ли это водного мира.
— Может быть, тасы?
— Нет. Тасов я бы узнала. — В ее ответе звучало отвращение.
Мы продолжали слушать. Еще можно отступить, но на платформе с гробницей нас ждут тасы. В этот момент мне не хватало дара Киллана, который умеет мысленно общаться с животными и подчинять их своей воле. Он повернул бы того, кто там плещется, отослал бы его от нас — конечно, если это животное, а не какое-нибудь отвратительное порождение Тени, высвобожденное в этом месте.
Неожиданно Орсия сильней сжала мне руку. Хотя мы стоим в полной тьме, впереди появился свет — два сероватых пятна как раз над поверхностью воды. От них исходило рассеянное свечение. Два пятна на одной линии…
Глаза! Но глаза светящиеся и размером с мою ладонь: если голова пропорциональна им, то такого крупного животного я никогда не видел!
Я оттолкнул Орсию к стене за моей спиной. Меч у меня был в искалеченной правой руке; теперь я попытался переместить его в левую руку. Но, к своему отчаянию, обнаружил, что не могу ухватить его: даже неподвижные пальцы правой держали лучше.
Глаза, которые находились на уровне воды, неожиданно поднялись выше моей головы. Мы услышали свистящее шипение: существо остановилось. Я не сомневался, что оно увидело нас, хотя свет, отбрасываемый его глазами, не доходил до нас.
Так как я вижу только пятна глаз, на них и следует напасть. Свист становился громче. В лицо ударил гнилостный запах, словно существо выдохнуло. Я поднял меч, и, хотя владею им с детства, мне показалось, что никогда оружие не становилось таким естественным продолжением моего тела.
Глаза устремились вниз; теперь, оставаясь на уровне воды, они были гораздо ближе. Снова порыв гнилого дыхания.
— Кемок! — Мысленный призыв Орсии прозвучал настойчиво и резко. — Не смотри в эти глаза… Ах! Держи меня… держи меня крепче…
Я почувствовал, как она пытается вырваться из-за меня, протиснуться между мной и стеной.
— Оно притягивает! Держи меня… — Она прокричала это вслух: ее охватил ужас.
Я не решился ждать дольше. Толчком плеча отправил ее назад и услышал всплеск: должно быть, она упала в воду. Если глаза подчиняли ее себе, на меня они не действовали.
Против такого течения не побежишь. Я словно двигался сквозь сыпучий песок, все время опасаясь потерять опору. Глаза теперь были на уровне моей талии… если у этого существа череп пропорциональных размеров, челюсти должны находиться под водой.
— Ситри!
Это не мое слово, но я выкрикнул его, как воинский клич. Я словно перестал быть Кемоком Трегартом, превратился в другого бойца, которого не смущают ни тьма подземных ходов, ни природа неизвестного зверя. Сам я как будто отошел в сторону и теперь с благоговением наблюдаю за действиями собственного тела. Моя искалеченная рука действовала, словно меня не ранили много лет назад; я прыгнул вперед в воду, чему меня никогда не учили, и ударил.
Золотой меч попал в один из светящихся дисков. С ужасающим ревом вздыбилась огромная масса. Но рука продолжала прочно держать меч, и хотя что-то, должно быть, гигантская лапа, отбросило меня в сторону, я встал, прижался к стене, продолжая смотреть на уцелевший диск.
Чудище ударило меня, и я ответил коротким ударом меча, не очень надеясь на удачу. Меч попал во что-то твердое, скользнул вниз и разрезал второй диск. И тут меня прижало к стене тяжелое чешуйчатое тело. Если бы я оказался под водой, то задохнулся, потому что от силы удара весь воздух вышел у меня из легких. Придя в себя, я почувствовал, что туловище зверя наполовину накрыло меня. Чудовище не двигалось.
Я осторожно пощупал левой рукой: чешуйчатая шкура, а под ней — что-то похожее на лапу. Все это неподвижно. Отвращение заставило меня попытаться высвободиться. Наконец мне удалось выдернуть ноги. Меч я продолжал держать в руке, как будто только собственное сознательное усилие могло заставить меня его выпустить.
— Орсия! Орсия!
Вначале я позвал вслух, потом мыслью. Неужели и ее захватила схватка и теперь она лежит под тяжелой тушей существа, которое я, очевидно, убил?
— Орсия!
— Иду… — Мысленное прикосновение с некоторого расстояния. Я прижался к стене и попытался ощупью установить, не ранен ли. Ребра и бок болят от прикосновения, но мне показалось, что ничего не сломано. Кожаная рубашка разорвана на плече.
Но мне повезло, слишком повезло, чтобы думать, что это всего лишь удача. Неужели салкары правы? Неужели, взяв в руки меч, я одновременно овладел некой сущностью того, кому он когда-то принадлежал? Что означает странное слово, которое я бросил в лицо (если у чудища есть лицо), когда нападал? Я не забуду это слово… никогда не забуду…
— Кемок?
— Я здесь!
Она приближалась. Я протянул руку, коснулся ее пальцами, и тут же она цепко ухватила меня за запястье.
— Я упала в воду. Кажется, меня оглушило. И унесло течением. Что… что случилось?
— Тварь мертва.
— Ты ее убил!
— Убил меч. Я просто держал орудие убийства. Но, кажется, мы выбрали опасную дорогу. Если встретили один сюрприз, можем встретить еще.
— Тасы идут… и с ними другой…
— Какой другой?
— Не знаю. Но только он из Тени. Он даже отдаленно не похож на человека, и они боятся его, хотя вынуждены терпеть.
Итак, мы по-прежнему должны идти вперед. Мы с трудом перебрались через тушу твари. За ней вода ручья, перегороженного тушей, поднялась. Уровень ее, который раньше доходил до колен, продолжал расти. Мы ускорили шаг: я опасался, что проход совсем закроет.
— Ты сказала, что тебя притягивают глаза? — расспрашивал я Орсию по пути.
И почувствовал ее удивление.
— А тебя они не притягивали? Ничего нельзя было сделать, только сдаться — идти туда» куда оно приказывает. Но, конечно, ты не почувствовал, иначе не смог бы сражаться! Поистине, у тебя есть собственный страж, человек из-за гор!
Насколько могла объяснить Орсия, взгляд чудища подавил ее волю и притягивал к себе. Я подумал, что так оно могло охотиться в этих подземных переходах, привлекая к себе добычу. Но нас обоих поразила моя неподвластность этому заклятию. Наверно, к этому имеет какое-то отношение меч. Как это ни глупо, я был убежден, что в прошлом меч не раз использовали против таких существ, и то, что пришло мне на память, было воспоминанием о прошлых схватках.
К нашему облегчению, вода поднялась не выше груди; я подумал, что сделают тасы с тушей, когда наткнутся на нее в туннеле.
Поток закончился бассейном; впереди слышался гул водопада. При дневном свете, правда, тусклом и доходящем с расстояния, мы увидели этот водопад, покрытый пеной; он исходил из какого-то отверстия вверху.

Глава 12

Пена от водопада окутала нас туманом дождя. Но здесь по крайней мере можно видеть. Я вместе с Орсией прижался к стене, подальше от падающей воды, и принялся разглядывать отверстия над нами. Их было три.
Ясно, что вблизи водопада подниматься невозможно: скала совершенно скрывается под брызгами. Второе отверстие тоже нам не подходит: оно в крыше пещеры, и до него может добраться только крылатый человек. Поэтому я стал изучать третье. Это узкая щель справа от водопада, и по большей части подъем к нему проходит вдали от воды.
Но даже если мы сможем к нему подняться, мы не знаем, что ждет нас на дальней стороне и в какую местность мы попадем. Я сказал об этом Орсии, но она покачала головой.
— Мы на высокогорье. Перед тобой по-прежнему Темная башня.
Я не понимал, почему она так уверена в направлении. Но не стал с ней спорить.
— Карабкаться можешь? — Я не знал, сможет ли они своими ногами с перепонками цепляться за камни.
— Пока не попробуешь, не узнаешь, — ответила она.
Как я и опасался, даже здесь камни были скользкими от воды. Мы находились на самом краю постоянного фонтана брызг, и стена, на которой были опоры для рук и ног, не позволяла прочно схватиться за них. Здесь спешить невозможно.
Я двинулся первым, проверяя каждую опору, прежде чем доверить ей тяжесть своего тела. Время от времени оглядывался, чтобы убедиться, что Орсия следует за мной. Казалось, она не испытывает особых трудностей, хотя движется осторожно. Примерно через две трети подъема я наткнулся на щель в скале, невидимую снизу. Это было небольшое углубление, не заслуживающее названия карниза, но оно предоставило нам место для отдыха, в котором мы очень нуждались после многих часов бегства.
Я лег на выступ, протянул вниз руки и помог Орсии взобраться. Она устроилась рядом со мной на тесной площадке. Но повернулась к очень узкой щели за нашими спинами; ноздри ее распахнулись, она глубоко вдыхала воздух, словно принюхивалась.
— Тасы!
— Здесь? — Узкая площадка — не место для схватки. И подниматься тоже опасно: могут напасть снизу.
— Сейчас нет, — немного погодя ответила девушка. — Но щель ведет к их логову. Нам лучше не задерживаться здесь.
Она права. Вход в норы тасов — не место для отдыха, особенно когда легкого толчка достаточно, чтобы сбросить нас обоих вниз. Я встал, пытаясь забыть боль в плечах и усталость рук. Большую часть подъема мы одолели. Думать только о двух дюймах перед собой… о следующей опоре… потом еще о следующей… Последняя часть подъема представляла собой сплошную медленную боль. Искалеченная рука онемела. Я видел, как она движется и цепляется за камни, но сам камень под пальцами не чувствовал. И постоянно испытывал страх перед падением в пропасть.
Но именно эту руку я наконец просунул через отверстие во внешний мир. Не похоже на свет солнца. Мне показалось, что снаружи буря. Но, распрямившись, я обнаружил, что мы все еще находимся на дне ущелья. Здесь протекал ручей, который образует подземный водопад. Остальное — только скалистые стены и песок. Я повернулся и вытащил Орсию.
Выглядели мы с ней дико, в порванной одежде, с кровоточащими царапинами на руках и ногах, с многочисленными синяками, в грязи и с другими следами нашего трудного пути. Но я испытывал облегчение оттого, что выбрался из подземных путей, у меня даже закружилась голова. Впрочем, возможно, от недоедания.
Орсия подошла к краю ручья, опустилась на колени, внимательно глядя на воду, как смотрела на песок Лоскита. Затем быстрым движением руки выхватила из воды какое-то извивающееся существо с длинным телом, больше похожее на змею, чем на рыбу. Ударив существо о камень, девушка оставила его здесь и снова принялась охотиться. Как ни голоден я был, никакого аппетита при виде ее добычи не испытал. Но Орсия старательно запрятала добычу в сумку, из которой предварительно выбросила пустые раковины квасфи.
Мы пошли по узкому ущелью, я — у стены, Орсия — по воде. Еще дважды она наклонялась, хватала рыбу и прятала в сумку.
Когда ущелье начало расширяться и появилась редкая растительность, сгущались сумерки. Мы немного отошли от воды, и я нашел место, где большой камень и древний оползень создавали нечто вроде убежища. Орсия взяла мой нож и занялась рыбой, а я тем временем строил стену из камней.
Мысль о сырой рыбе мне не нравилась, но когда девушка протянула мне еду, я взял и старался не думать о том, что ем. Но оказалось не так плохо, как я ожидал, и хотя я все равно предпочел бы не питаться такой едой, все, что мне было предложено, съел.
Уже стемнело, но Орсия развернула шарф Каттеи и достала конусообразный стержень. И очень осторожно поставила перед нами на землю.
Установив стержень ненадежнее, она наклонилась и подышала на него. Потом принялась делать жесты; один или два из них я узнал: такие же делала Каттея. Я понимал, что нельзя нарушать сосредоточенность девушки. Но мне было интересно, кто же все-таки такая Орсия. Может быть, кроганский эквивалент мудрой женщины?
Наконец она откинулась назад, растирая руки, словно озябнув или освобождаясь от чего-то на коже.
— Можно спокойно спать, — донеслась ее мысль. — У нас такой страж, какого не бывало со времени матери моей матери.
Мне хотелось расспросить ее, каким волшебством она воспользовалась. Но первый закон силы гласит, что нельзя спрашивать объяснений. Они могут даваться только добровольно. Однако в ее обещание безопасности я поверил. И хорошо, потому что не думаю, чтобы смог выдержать без сна еще одну ночь: тело и разум устали и тянули на землю.
Когда я проснулся, Орсия не спала; она сидела, держа руки над конусом, но не касаясь его: так греются у костра. Должно быть, она услышала, как я зашевелился, потому что вздрогнула, словно очнувшись от задумчивости, повернула ко мне голову.
Волосы ее высохли и превратились в серебристое облачко над головой. Почему-то в этот момент она меньше походила на человека, казалась более чужой, чем во время нашей первой встречи.
— Я прорицала… Ешь. — Она кивком указала на то, что лежало у моей руки. — И слушай!

Предыдущая страница 9 Следующая страница


Чародей колдовского мира 10

Она говорила повелительно, как волшебницы Эсткарпа, и я автоматически подчинился. Прорицала? Слово было мне незнакомо, но я решил, что она имеет в виду предсказание будущего, как у Лоскиты. С меня хватит прорицаний.
Орсия прочла мою мысль и покачала головой.
— Я не имею дела с будущим, возможным или невозможным, только с опасностями этой земли. А их здесь много…
Я взглянул на долину. Ничего не видно, кроме кустарника и ручья.
— Глазам здесь нельзя доверять, — снова ответила она на мою мысль. — Когда смотришь, смотри дважды, трижды и не одним только зрением.
— Иллюзии? — предположил я.
Орсия кивнула.
— Иллюзии. Те, кто получает силу от Тени, искусны в создании иллюзий. Посмотри. — Она коснулась острия конуса ладонью, потом дотронулась до моего лба.
Я пораженно замигал.
Камень недалеко от нас покрылся серой бородавчатой шкурой, отрастил готовые схватить когти, у него появились большие ищущие глаза.
— Посмотри на свой меч, — послышался мысленный приказ Орсии.
Должно быть, увидев вместо камня чудовище, я бессознательно потянулся к рукояти. Вдоль всего лезвия вспыхнули красные руны; они были словно написаны свежепролитой кровью. Но язык надписи был мне непонятен.
— Иллюзия? Или оно действительно здесь? Если здесь, почему не нападает?
— Потому что мы защищены от иллюзий.
Она отняла руку от стержня, и чудовище сразу превратилось в камень.
— Не знаю, как долго мы сможем здесь укрываться, и… — Она помолчала в нерешительности, потом продолжала:
— И еще вот что. Мы можем идти вместе только до тех пор, пока есть вода. Я не могу идти только по суше. Последнюю часть пути тебе придется проделать одному.
— Тебе и не нужно идти со мной, — сразу ответил я. — У тебя есть возможность оставаться в безопасности. Оставайся здесь… — я не мог добавить: «И подожди моего возвращения», потому что был уверен: ни в одном из своих будущих я своего возвращения не видел. Но поиск только мой, и Орсии совсем не нужно разделять со мной его опасности.
Она как будто не слышала моих слов и не читала мыслей. Наклонилась и принялась внимательно разглядывать конусообразный жезл.
— Меч предупредит тебя. Не в моей силе прочесть его историю, потому что это история войн и воинов. Мой дар — в области воды и немного — на суше, по которой протекает вода. Но по нашей растерзанной земле блуждают сказания, переходя из уст в уста. Как ты видел, по этому лезвию течет кровь, когда поблизости зло. Поэтому, когда мы расстанемся, используй меч как пробный камень: проверяй все, что видишь. То, что кажется прекрасным и безопасным, может оказаться отвратительным и опасным. Не доверяй своему зрению. А теперь — уже день. Пора идти.
— Эта тварь там… — сказал я, беря в руки меч и почти ожидая, что камень превратится в готовое напасть чудовище.
— Я думаю, это страж. — Орсия тщательно закутывала жезл в шарф Каттеи. — Дай руку и неслышно иди за мной по воде. Он может почувствовать нас, но не увидит.
Я продолжал смотреть на камень. Опасался, что иллюзия сохранится и то, что кажется камнем, набросится на нас.
— Не думай о нем, — приказала Орсия. — И больше никаких мысленных прикосновений. Эти существа не могут читать мысли, но мысленный поиск их настораживает.
Держась за руки, мы подошли к ручью и вступили в воду. Как и в туннеле, вброд дошли до места, где течение было сильное и вода достигала нам до колен. Я держал перед собой меч, глядя на обнаженное лезвие. Когда мы проходили мимо камня, на мече вспыхнули руны, потом медленно стали гаснуть.
Вторично предупреждающий знак показался, когда мы уже далеко углубились в долину. Но на этот раз опасность была видимой: в одной из расселин стены каньона суетились маленькие лохматые существа. Тасы!
Они таскали корзины с землей и камнями, лихорадочно торопились и насыпали груды материала. Я почувствовал, как рука Орсии сжалась крепче, ощутил волну охватившего ее отвращения.
Мы завернули за угол каньона и увидели еще одну часть сооружения тасов. Они строили из земли и камня дорогу вдоль края обрыва. Среди них виднелись и люди в ярко-желтых плащах, вооруженные посохами, но без мечей. Они явно руководили работой, посылая тасов туда и сюда и поглядывая на карты и инструкции. Причина их работы оставалась для меня загадкой, но было совершенно ясно, что эта работа очень важна для врага.
Орсия предупреждающе поднесла к губам пальцы, отпустив для этого на мгновение мою руку. Потом снова схватила ее, как будто малейшее разъединение может привести к катастрофе. Тише, предупредила она, и я решил, что это относится и к мыслям.
Немного дальше у реки работала еще группа тасов; они укладывали на дно камни, хотя входили в воду с явной неохотой и их постоянно подгоняли двое надсмотрщиков в желтых плащах. Я не понимал, как мы минуем их, если будем продолжать держаться воды.
Мечом я показал налево. Орсия какое-то время смотрела туда, потом кивнула. Мне казалось, что плеск, с которым мы двигались по воде, насторожит работающих. Однако нам удалось добраться до берега незамеченными.
Я предположил, что Орсия использовала какое-то средство, сделавшее нас невидимыми. Иллюзия защищала нас — пока. Но когда мы оказались в пересеченной местности, я вздохнул с облегчением. Идти труднее, зато здесь я умею скрываться. Прячась за камнями, мы благополучно миновали место деятельности на реке. Мне хотелось бы узнать причины работы. Впрочем, я догадывался, что от нее нам только хуже.
— Послушай. Я поднимусь… посмотрю, что впереди.
— Будь осторожен. Когда мы расстаемся, иллюзия не прикрывает тебя.
— Мне эта игра известна, — уверенно ответил я.
Орсия скрылась между двумя камнями. Я прикрепил меч к поясу и начал подниматься по узкой расселине в стене утеса, которую соорудила природа. И уже почти добрался до намеченной площадки, как услышал за собой резкий скрежет. Если бы нападающий не выдал себя, я оказался бы легкой добычей. Но, услышав крик, я развернулся. Теперь спиной и плечами я упирался в одну стену очень узкой расселины, а ногами — о другую. И обнажил меч, готовясь встретить летающую смерть.
Летающее существо с криком пролетело над верхом расселины, и ветер, поднятый его крыльями, едва не лишил меня равновесия. Существо развернулось и вернулось ко мне, село на верх утеса и вытянуло голову со смертоносным клювом. У него оказалась длинная гибкая шея. Голова маленькая и состоит почти целиком из клюва и глаз, которые нацеливают нападение.
Я встретил нацеленную голову мечом, на котором ярко вспыхнули руны. Но плечи у меня зажаты, и я не могу действовать свободно. Похоже, я загнан в угол и не в состоянии ни защищаться, ни отступать.
Снова клюв устремился ко мне. Я попытался махнуть мечом, и снова красные руны ослепили взгляд. Лезвие коснулось цели по чистой удаче, потому что я мог двигать его всего на несколько дюймов. Крик оборвался, длинная шея отдернулась. Я видел, что клюв отсечен у самого основания. Существо взлетело в воздух; словно лишившись рассудка, оно с дикими криками носилось взад и вперед. После одного из бросков оно ударилось о стену утеса и, переворачиваясь, полетело вниз. Я недоверчиво смотрел на меч. Как и тогда, когда нам противостояло чудовище в туннеле, меч как бы жил своей жизнью. Я не нацеливал этот удар, а лишь тщетно пытался защититься от нападения. Какой силой обладает это оружие из древней гробницы?
Но тут же сознание мое вернулось к настоящему. Крики существа, несомненно, должны были привлечь внимание работающих на реке. Чем скорее мы уйдем отсюда, тем лучше. Я торопливо выбрался из расселины и осмотрелся.
Каньон выходил в холмистое плоскогорье, сильно пересеченное и неровное. Тут и там виднелись какие-то передвижения, но их скрывала туманная дымка. Еще дальше — полоска, возможно, дорога. Никаких зданий я не видел. И местность обещала много возможностей для укрытия.
Больше я не решился разглядывать предстоящий маршрут. Куда бы мы ни пошли, придется пересекать дорогу. Думая об этом, я спустился вниз и нашел Орсию у входа в расщелину.
— Идем! — Она протянула руку. — Они придут выяснять, почему кричал руз. Если найдут его, поймут, что здесь кто-то побывал. Не знаю, сможет ли выдержать моя иллюзия.
— А ты знаешь, где Темная башня? — Идти вслепую — полная глупость.
— Только то, что она где-то поблизости. Но у тебя есть лучший проводник, чем мои скудные знания.
— Что? — Я не понял ее.
— Та, кого ты ищешь. Между вами сильная связь; раскрой сознание и сердце, и она притянет тебя.
— Может, и враги сумеют так нас обнаружить. — Я вспомнил, как однажды Каттея предупреждала меня против такого поиска.
— Если ты используешь волшебство — возможно. Но лучше воспользуйся стремлением сердца, Кемок. Ты говорил, что вы трое едины, как никто из рожденных. Думай о ней, призови на помощь не знания, а свое чувство.
— Не знаю как. — Я мог думать о Каттее, опасаться за нее, стремиться ее увидеть — но это ли имеет в виду Орсия?
— Отбрось страхи: в этой земле многое кормится страхами и использует их, чтобы ослабить тебя. Думай о том, как счастливы вы были вместе. Воскреси, какой она была в твоем сознании в те дни. И вот что еще я скажу тебе, Кемок: берегись иллюзий. Прекрасное может оказаться отвратительным, а отвратительное прекрасным…
— Ты уже говорила это.
— Сколько бы ни говорила, этого недостаточно. Звери и оружие опасны в этой земле, но гораздо опасней то, что у нас в сознании.
Мы уже шли плечом к плечу. Хотя Орсия говорила уверенно, я все еще не решался искать Каттею таким способом. Поиск мыслью мне известен, но этот способ нов для меня… может, он похож на то, что я использовал в каменном лесу? Попытаться еще раз?
Я быстро объяснил Орсии, что задумал. Она выслушала и задумчиво посмотрела на шарф, в который был завернут ее конусообразный жезл.
— Использовать здесь волшебство — все равно что засветить сигнальный огонь и поднять половину страны. Но… в шарфе долго лежал жезл, и это придает ему новые качества. Возможно, ты не сумеешь овладеть этими качествами… — Теперь она задумчиво смотрела на меня. И вопрос, который она задала, я никак не ожидал услышать в таком месте и в такое время: он, казалось, не имеет никакого отношения к тому, что мне предстоит.
— Скажи, Кемок, был ли ты с женщиной, познал ли ее, как бывает у мужчины и женщины? Я удивленно ответил:
— Да. — Это было так давно, во время пограничных войн, и как будто случилось не со мной.
— Тогда для тебя не подействует. Но для меня… Какие слова ты использовал, чтобы послать шарф на поиск?
Я медленно и самым тихим шепотом произнес их. Ее губы беззвучно зашевелились: она словно повторяла за мной слова. Потом снова кивнула.
— Я не могу далеко уходить от ручья. Когда окажемся на этой пересеченной местности, нужно найти убежище, где я могла бы укрыться и подождать тебя, потому что твой путь уводит от воды. Потом я наложу на шарф заклятие. Ты должен представлять себе мысленно Каттею. Потому что я ее не видела, и между нами нет никакой связи. Когда это будет сделано, шарф снова сможет повести тебя. Только помни: в путь его отправит не твой разум, а твое сердце. — Она плотнее прижала конус к груди. — Это не действует ни для кого, кроме девственников. Даже если его берет чья-то рука, сила жезла пропадает. Ибо это рог единорога, и в нем заключена большая сила для тех, кто сможет его использовать.
Только верхушка жезла торчала из шарфа, но я удивленно посмотрел на нее. Силы, которые сосредоточены в таких редких предметах, не просто легенда. Мы по-прежнему именуем годы по древним животным — Огненный Дракон, Грифон, а сейчас год Единорога.
Перебегая от одного укрытия к другому, мы добрались до дороги. Орсия предупреждающе подняла руку, но мне не нужно было ее предупреждение: на мече вспыхнули красные руны. Перейти дорогу не было возможности, и мы нетерпеливо шли вдоль нее, пока не подошли к ручью. Никакого моста через него не было: дорога заканчивалась у одного берега и начиналась на другом. Орсия улыбнулась.
— Итак… они еще не овладели водой.
— Как это?
— Бегущая вода. — Она указала на ручей. — Зло не может пересечь его без мощного, искажающего природу заклинания. Враги могут строить на одном берегу и на другом, но перейти не могут. Здесь наш путь.
Она весело заплескалась в воде, и я поневоле последовал за ней. Мы держались подальше от берегов, но когда проходили место, где с обеих сторон кончается дорога, с меча словно капали в воду капли алой крови, так ярко светились руны.
Когда дорога осталась позади, я хотел вернуться на берег, потому что на реке мы видны издалека, но Орсия настаивала на том, что ее иллюзия выдержит. Мы все еще спорили об этом, когда она негромко вскрикнула и указала вниз по течению, в том направлении, куда мы шли. Я повернул голову.
Что-то плыло против течения, образуя треугольник ряби, но что это, не видно. Я подготовил меч и взглянул на него. Лезвие холодное и серое, на нем нет кровавых рун. Но что-то быстро приближается к нам, оставаясь невидимым.

Глава 13

Орсия сделала шаг в сторону ряби, потом другой. У меня было свидетельство меча, что опасности нет, однако невидимое и неизвестное всегда пугает. Это свойство у нас врожденное.
— Кофи!
По призыву моей спутницы треугольник повернул и направился к ней. Послышался плеск, в воде началось движение, как будто кто-то идет по ней вброд.
— Что это? — спросил я.
— Мерфей, — ответила девушка, потом, сложив губы, начала издавать негромкие звуки, не похожие на знакомую мне речь. Слово «мерфей» ничего для меня не значило.
Невидимка поплыл дальше, окатив нас водой. Орсия снова схватила меня за руку.
— Идем! Сегодня нам везет! Кофи отведет нас в безопасное место.
— Ты его видишь… или ее? — спросил я.
У нее удивленно распахнулись глаза.
— А ты не видишь?
— Ничего, кроме ряби на воде, как будто тут что-то проплыло.
— Но он здесь… вот он… хорошо виден…
Не мне. Да и раньше я ни про какого мерфея не слышал.
Орсия покачала головой.
— В некоторых отношениях они похожи на нас, только меньше и родственны скорей не нам, а тем, кто в меху или с плавниками. По большей части живут одиноко, не нуждаясь в других. Но Кофи — у него такой же характер, как у меня. Он любит бродить за пределами территории своего племени. Мы с ним в прошлом не раз путешествовали. Он не подвержен иллюзиям: у него очень своеобразный мозг, который невозможно обмануть. Он уже какое-то время бродит здесь в воде, наблюдая за врагами. Они готовятся к большому походу на запад, на людей…
— Долина!
— Может, и так. Но еще не пришло время их выступления. Они ждут приказа.
Я подумал о Динзиле и о том, что говорила о нем Лоскита. Ведь теперь в его руках Каттея. Во мне кипело стремление отыскать Темную башню, хотя это и может привести к катастрофе. Поэтому я пошел быстрее, потащив за собой Орсию за руку. А впереди неслышно плыл наш проводник, от которого я видел только след.
На берегах появлялось все больше растительности. Время от времени Орсия делала вылазку, вырывала съедобные корни, очищала их и прятала в свою сетку. Мы немного пожевали их, и они показались мне вкусней рыбы. Все время мерфей служил нашим разведчиком. Однажды он (хотя трудно так называть рябь на воде) сделал большой крюк, огибая упавший в воду камень. Орсия проделала то же самое, знаком велев мне не прикасаться к камню.
Когда мы проходили мимо, я увидел, что камень обработанный. Когда-то, должно быть, это была статуя. На берегу виднелись еще такие же камни, наваленные грудой, словно от удара, нанесенного природой или человеком. Они не голубые, как те, которые, по моему опыту, могут служить прибежищем, а желтовато-серые, неприятные на взгляд.
— Древнее место силы, — объяснила Орсия. — Но мы бы не хотели будить такую силу.
Когда мы проходили это место, я ощутил неприятный озноб. А может, меня подвело воображение.
Кустарники сменились деревьями со странной листвой, напоминающими тот сожженный лес, который мы находили в Эскоре, там, где волшебная сила переворачивала горы, воздвигая барьер между Эсткарпом — убежищем и этой страной — угрозой. Листва на деревьях, может быть, живая, но вид у нее мертвой; он заставляет думать о пепле, о чем-то давно погибшем и высохшем. Трава высокая, с острыми краями, колючая и может разрезать кожу неосторожного; были и другие отвратительно выглядевшие предметы, до которых не хотелось дотрагиваться.
Но среди этой ядовитой на вид поросли встречались островки нормальной зелени. Невидимый Кофи свернул в боковой приток, поросший как раз такой листвой, и мы вслед за ним повернули налево.
Я потерял представление о направлении. Эта территория за пределами Высот заставляла терять уверенность в севере и юге. Но мне казалось, что мы в основном движемся на восток, все дальше и дальше углубляясь в неизведанное.
Ручей стал мельче, и впереди послышался плеск. Сейчас Кофи как будто не плывет, а идет вброд, как и мы. Сапоги у меня почти сгнили, и я задумался, чем заменить их на суше. Может, послужат повязки, срезанные с кожаной рубашки.
Деревья здесь той породы, которая в изобилии растет вдоль рек. Они сплетались у нас над головами, образуя навес, который, не лишая нас света, в то же время закрывал от солнца. Под этим навесом плавали клочья тумана, как тот, что я видел со своего наблюдательного пункта в холмах.
— Хорошо! — Орсия впервые с тех пор, как мы покинули главное русло, нарушила тишину. — Мы должны быть благодарны Кофи.
Ее восклицание было вызвано появлением посреди ручья какого-то горбатого холма. Несмотря на то, что холм порос травой, он слишком симметричен, чтобы быть произведением природы. Моя спутница узнала его.
— Жилище аспта, и очень большое. Вход найдем на берегу. Ручей, должно быть, сильно сузился с тех пор, как этот дом был построен и покинут.
На берегу качнулась ветка, нетронутая ветром. Орсия рассмеялась.
— Видим, Кофи. Еще раз благодарю тебя, — и зачирикала. В обрыве виднелось отверстие. Я вытащил путаницу корней, выбросил несколько камней, мы вползли внутрь и оказались в очень темном помещении, похожем на то, в котором Орсия лечила мои раны. К счастью, в крыше были отверстия, там, где покрытие частично отвалилось, так что мы двигались не вслепую. Проводник хорошо послужил нам: вряд ли удалось бы найти более удобное и безопасное убежище, чтобы провести ночь.
Мое внимание привлек легкий звук у противоположной стены. Там ничего нет — или Кофи делит с нами помещение?
— Верно, — отозвалась на мою мысль Орсия. — Интересно, можно ли… да, попробуем.
Она протиснулась поближе ко мне и наклонилась, прижимая ладони ко лбу непосредственно над глазами.
— Смотри, — приказала она, — и скажи, что ты видишь.
Я мигнул, потом мигнул еще раз. Клок тумана в темноте? Нет, это не плавучий туман, нашедший проход внутрь; скорее, какая-то фигура, приобретающая форму. Итак, я увидел Кофи.
Маленький, ростом мне до середины бедра. В отличие от асптов, человекоподобный по фигуре. Четыре конечности, причем две верхние выполняют функции рук. Похож и в то же время не похож на людей-ящеров из Долины. Хотя кожа чешуйчатая, между пальцами рук и ног перепонки, как у Орсии, причем доходят они до концов пальцев. Голова круглая, шеи как будто совсем нет. Впереди и сзади тело покрыто клинообразной раковиной, широкой вверху, сужающейся до острия между ног. Когда я пристально посмотрел на него, он втянул голову в раковину, так что остались видны только нос и два глаза.
— Кофи. — Орсия отняла руку, и я больше ничего не видел.
В общепринятом знаке мира я поднял правую руку, держа ее пустой ладонью кверху. И, чтобы успокоить странное водное существо, приветствовал по обычаю людей из-за гор:
— Кофи из реки, приветствие и мир от Кемока Трегарта.
Послышался еще один слабый звук. На мгновение я ощутил легкое прикосновение к огрубевшей коже моих искалеченных пальцев, словно перепончатые пальцы легли на них в доказательство понимания: я не враг и желаю добра.
Орсия раскрыла свою сеть, извлекла корни, которые добыла на реке, и разделила их на три части. Мы поели, но Кофи не ел. Я спросил почему.
— Ушел охотиться. Не только для того, чтобы наполнить желудок: он принесет нам известия обо всех, кто пройдет вблизи этого чистого места.
Она собрала отложенные корни и сказала:
— Спрячь их в свою сумку на поясе, Кемок. Поешь их, когда понадобится еда. Истинно в этой земле нужно помнить предупреждение Дахаун и не есть, даже если кажется, что пища тебе хорошо известна. А теперь давай отдохнем. Утром от нас потребуются действия.
Не знаю, вернулся ли Кофи и разделил ли наше убежище. Но спал я плохо. Все время казалось, что сразу за пределами видимого скрывается нечто зловещее. Я не был уверен, воспринимает ли это зловещее меня, знает ли о моем присутствии и готовится ли напасть. Может быть, я бы даже меньше беспокоился, если бы знал это.
Похоже, Орсия отдохнула не лучше меня. Я слышал, как она ворочается. Потом увидел белую искру и предположил, что она снова установила свой конусообразный жезл и вызывает защитное волшебство.
Когда первые лучи рассвета упали на наш пустынный дом, мы уже встали и нам не терпелось уходить. Орсия снова закутала жезл в шарф Каттеи и попыталась с помощью талисмана укрепить мою связь с сестрой.
— А где Кофи? — Я вопросительно посмотрел на девушку.
— Ждет нас снаружи.
Выйдя, мы погрузились в густой туман. Что-то зашуршало в тростниках, Орсия повернула голову и защебетала. Потом послушала и посмотрела на меня.
— Башня прямо перед нами. Но чтобы добраться до нее, ты должен покинуть водные пути, и Кофи говорит, что башня хорошо защищена заклинаниями. Большая часть ее гарнизона отослана, и защищают башню не воины, тем не менее защита у нее есть. Мы можем пройти с тобой до начала подъема, но дальше… — Она покачала головой. — Для мерфея суша еще менее гостеприимна, чем для меня. Без воды я только лишнее бремя. Но чем могу, я помогу тебе.
Снова впереди плеснул невидимый мерфей. Туман был такой густой, что мы казались друг другу тенями. Конечно, ручей — дорога, с которой не собьешься. Но если такой туман повсюду, я не понимал, как доберусь до Башни.
— Разве я не сказала, что проводником будет это и твое сердце? — Орсия коснулась конца шарфа. — Подожди и не отчаивайся. Увидишь.
Пророчества Лоскиты о смерти и катастрофе в Башне… Возможно, третьего будущего, связанного с Долиной, я избежал, но остаются еще два.
— Нет! — Мысль Орсии резко столкнулась с моей. — Верь: у тебя нет предвидимого будущего, ты можешь контролировать свою судьбу. Послушай. Если все остальное подведет, если тебе действительно придется встретиться с тем, что предсказала Лоскита, произнеси слова, на которые был дан ответ. Хуже того, что показала Лоскита, быть не может, а столкнув силы, ты можешь изменить судьбу. Это страшный поступок, но во время опасности человек должен использовать любое оружие.
В полном тумана мире, через который мы шли, не было ощущения времени. Стоит день, потому что светло, но я не мог сказать, давно ли мы оставили свое ночное убежище. Ручей мелел, и в нем появлялось все больше камней.

Предыдущая страница 10 Следующая страница


11 Андре Нортон

У одного из них Орсия остановилась.
— Здесь мы расстанемся, Кемок. А сейчас…
Она медленно развернула шарф. Неожиданно ее сознание закрылось для меня; думаю, в эти мгновение она была поглощена использованием собственной силы, вливала ее в шарф, чтобы упрочить связь между ним и той, что его носила. Очень долго шарф лежал на коленях девушки, на ее оборванном зеленом платье, а она продолжала держать стержень, как держат горящую свечу. Губи Орсии шевелились; может быть, она пела, но не слышно было ни слова.
Потом она взмахнула рогом, подцепила концом его ткань шарфа и протянула мне.
— Что могла, я сделала. Думай о своей Каттее, и посмотрим, что выйдет. Помни: это должна быть Каттея, с которой ты был теснее всего связан, даже если она осталась в прошлом.
Я взял полоску ткани, которая уже порвалась и поблекла, зажал ее в кулаке и постарался сделать, как посоветовала девушка.
Насколько далеко в прошлом та Каттея, с которой, как и с Килланом, мы были поистине одним целым? Не в Долине, не во время нашего путешествия в Эскор, не в те годы, которые она провела в тайном месте Мудрых женщин и которые мы с Килланом провели на границе. Год за годом я уходил в прошлое, пока не добрался до дней, проведенных в Эстфорде, мы тогда были еще детьми; наша мать вернулась с разбитым сердцем, потому что Саймон Трегарт, ее супруг, исчез; никто не знал, что с ним; знали только, что он исчез в море.
Тогда мы были поистине едины. Из этого источника памяти я извлек Каттею, какой знал ее до того, как Мудрые женщины постарались изменить ее по своему подобию.
Не знаю, насколько верны были мои воспоминания, но том, что именно такой я ее воспринимал тогда, — в этом был уверен. Как можно ярче я представил себе сестру. Это была Каттея — треть единого целого, которое больше каждого из нас. Каттея, к которой я был так привязан, что ничто не могло разорвать эти узы.
И тут шелковый шарф, казалось, принялся вырываться у меня из пальцев. Я высвободил его, он свернулся и соскочил на землю. На этот раз не образовал кольцо, а извивался по скалам, как змея.
Я был настолько сосредоточен на нем, что лишь много времени спустя сообразил: я ведь не попрощался с Орсией. Я даже не уверен, что найду отмель в ручье, на которой оставил ее. Но и без ее слов я знал, что если позволю себе отвлечься от воспоминаний о Каттее, утрачу своего проводника.
Я поднялся на берег, внимательно следя за зеленой лентой. В удалении от воды туман поредел. Некоторое время меня окружала нормальная здоровая листва, как вдоль ручья. Но постепенно такая растительность редела. Появилась другая, ядовитая на вид. Я постарался у ручья укрепить обувь, обвязав eе полосками кожи рубашки, и теперь верхняя часть туловища у меня была обнажена и доступна для холода этой местности.
Шарф продолжал ползти, извиваясь, и я следовал за ним. Местность постоянно повышалась, но идти было нетрудно. Я держал в руке меч, время от времени поглядывая на него, не засветятся ли руны.
Орсия прикрывала нас иллюзией. Но меня эта иллюзия больше не скрывает. Местность оставалась пустынной, и это само по себе казалось мне зловещим: я словно иду в ловушку, иду легко, но вот-вот за мной защелкнется дверь клетки.
Все выше и выше, воздух все холоднее и холоднее. Каттея… Я искал Каттею. Она для меня как отсутствующая рука, которую словно отрубили, и я стал калекой.
И тут ярко вспыхнул меч. Кто-то легко бежал ко мне сквозь клочья тумана. Та, кого я ищу! Но меч красен…
— Брат! — Она протянула ко мне руки.
Была когда-то другая Каттея — иллюзия, которая едва не обманула меня в тайном месте.
Может, это будущее, которое показала мне Лоскита? Если я обращу сталь против этой улыбающейся девушки, но покроется ли она кровью моей сестры?
Доверяй мечу, сказала Орсия. Прекрасное отвратительно… если меч так говорит.
— Кемок! — Руки протянуты… Но на пути зеленая лента, извивающаяся на камне. Каттея издала хриплый крик — такой крик не может вырваться из груди человека: для нее шелковый шарф словно ядовитая рептилия. И тут я ударил.
Кровь хлынула на лезвие, алые капли упали мне на руку. Там, где они коснулись кожи, как будто прижгли огнем. На траве, дергаясь, лежала тварь из ночного кошмара. Она подохла, по-прежнему пытаясь дотянуться до меня огромными когтями.
Значит, тот, что правит Темной башней, знает о моем приходе? Или просто страж Башни принял облик, возникший в моем сознании? Ибо Каттея, бегущая мне навстречу, была та самая юная сестра, о которой я думал. Я вонзил меч в песок, чтобы очистить от дымящейся крови. На коже левой руки, там, куда упали капли, появились волдыри. Я торопливо пошел вперед, чтобы догнать шарф.
Шарф перевалил через возвышение и оказался на дороге, изрытой рытвинами и колеями. Дорогой недавно пользовались. К моему беспокойству, шарф пополз по колее. Мне ничего не оставалось, только идти за ним, даже если эта дорога приведет меня прямо в руки стражи, оставленной Динзилом.
Дорогу ограждали крутые скалы. И как на дороге, ведущей от Лоскиты, здесь тоже казалось, что под камнем скрываются какие-то существа; они подглядывают, издеваются; я вижу их краем зрения, но стоит посмотреть на них прямо, как они исчезают.
Я услышал плач, похожий на далекий вой ветра; плач становился громче. Передо мной открылось чашеобразное углубление; дорога спускалась в него и поднималась к противоположному краю. В углублении женщина зеленого племени, одежда с нее сорвана, тело привязано к камню, так что спина изогнулась под невероятным углом. Она плакала, затем забормотала что-то, как человек, испытывающий слишком сильную боль и ужас.
Меч вспыхнул…
Мой пробный камень оказался сильнее ловушек Динзила и его стражей. Легко пройти мимо этой подделки, но оставить за спиной живого врага — слишком глупо. Иллюзия так убедительна, что мне пришлось заставлять себя ударить.
Хлынула кровь, и женщина исчезла. На ее месте в предсмертной агонии корчится человек. Человек? У него человеческое тело, человеческие черты лица, но в полных ненависти глазах нет ничего человеческого. Умирая, он что-то кричал.
Мертвое чудовище, подобие человека. Знает ли Динзил о его гибели? Может быть, я сам известил его о своем приближении?
Я поднялся по противоположной стене углубления и увидел башню.
Темная башня из картин Лоскиты. Я остановился в нерешительности. Лоскита показывала мне две картины. В одной из них я на пути к Башне встречаюсь с каким-то колдовством и убиваю Каттею. Значит, нужно быть осторожнее, внимательно следить за всеми необычными…
Зеленая лента устремилась к черному пальцу, вызывающе устремленному в небо.
Башня на самом деле темная. Она построена из черного камня; и камень этот кажется ужасно древним; такое впечатление возникает в городе Эс и в тех местах, в которых Мудрые женщины совершают свое колдовство. Как будто над ними прошли не только годы, известные человеку, но и другие, которые мы не можем помнить.
Никаких разрывов в ее поверхности, ни дверей, ни окон. Башня стоит на холме, поросшем невысокой, густой серой травой. Дорога доходит только до подножия холма. На ней следы движения, но в этом месте те, кто пользовался дорогой, словно поднялись в воздух. Никаких следов того, что кто-то проходил по траве.
Я медленно пошел вперед, настороженно ожидая признаков исполнения пророчества Лоскиты. Добравшись до холма, вздохнул облегченно. Теперь я победил две ее картины: ту, действие которой происходит в Долине, и ту, где перед Башней схватка.
Шарф остановился у начала кургана. Один конец его поднялся и качался в воздухе взад и вперед: шарф как будто хотел взбираться на холм, но не решался коснуться травы. Направив меч в сторону холма, я увидел красные руны.
Я коснулся шарфа мечом и был поражен тем, как быстро он обвился вокруг лезвия, поднялся по руке и окутал ее. Его тепло распространилось сначала по плечу, а потом по всему телу.
Однако к цели — к внутренности Башни — я не приблизился. Отодвинув в глубину сознания мысли о Каттее, я принялся думать о том, что непосредственно передо мной. Здесь какое-то заклинание, которое я не могу преодолеть.
Правда ли это? — в старинных легендах упоминается одно средство, но использовать его в таком месте — настоящее безумие. Потому что средство это, хоть и открывает двери Тени, одновременно лишает человека защиты и делает его легкой добычей.
Насколько можно доверять легендам? В Эскоре мы привыкли думать, что в легендах Эсткарпа больше правды, чем вымысла. Я могу пойти по этому пути, зная, что лишился защиты. И проверю, правду ли говорят старинные сказания.
Ждать здесь, надеясь на слепую удачу, глупо. У меня нет иных ключей, обратимся к этому.
Я обошел курган против движения солнца, постоянно ожидая появления служителей Тени. Шел, стиснув зубы и держа меч наготове.
Три, семь, девять — в этих числах заключена сила. Я был уверен, что должен использовать одно из них. Трижды обошел я вокруг, от конца дороги и снова к нему. Ничего не произошло.
Я еще четыре раза проделал тот же путь. Шарф грел меня; меч по-прежнему показывал, что опасность угрожает со стороны насыпи.
Три и семь не помогли: нужно довериться девяти. Когда я в девятый раз подошел к концу дороги, последовал ответ. Трава исчезла мгновенно — никакой глаз не мог бы за этим уследить. Моя дверь открылась, но вела она не в башню, а в насыпь, на которой стоит эта башня. Дверь открыта, перед ней никакой стражи — но кто знает, что ждет внутри?
Держа перед собой меч и все время ожидая, что он вспыхнет алым, я медленно, шаг за шагом начал приближаться. Но предупреждение, о котором я думал, не пришло. Передо мной открылся проход с серыми, ничем не прерываемыми стенами. Проход углубляется в холм.
Я пошел по нему, переводя взгляд от меча на стены и снова на меч: искал дверь, лестницу — какой-нибудь путь, ведущий в Башню наверху. Вкрадчивого движения, которое я замечал вверху, здесь не было, но если слишком долго смотреть на эти стены, охватывает странное болезненное чувство: пространство как будто искажается.
Далеко ли уходит этот коридор? Мне казалось, что я прошел целые лиги; тело ныло от усталости, но я не решался остановиться, чтобы отдохнуть в таком месте. Наконец впереди показалась арка, и через нее я вошел в круглое помещение, которое, возможно, располагается в фундаменте башни. В стенах помещения находилось еще несколько таких же арок с дверями, от них, вероятно, тоже отходят коридоры; они напоминают спицы колеса. Но никакой лестницы, никакого пути наверх.
Я обошел помещение, проверяя каждую дверь. На них ни ручек, ни замков. Ни одна не подалась, хотя я изо всей силы нажимал плечом. Есть только один путь — тот, по которому я пришел.
Тогда я прошел на середину помещения. Могу уйти, ничего не добившись. Пока третье видение Лоскиты не материализовалось. Ни следа Каттеи или тени, во власть которой она может меня предать.
Каттея! Я положил левую руку поверх шарфа. И снова призвал свои воспоминания о Каттее. Под моим прикосновением шарф шевельнулся, начал разворачиваться. Я отдернул пальцы, но продолжал вспоминать. Лента поползла вниз по мечу, чтобы достичь пола.

Глава 14

Я ожидал, что мой шелковый проводник направится к одной из дверей. Но он плотно свернулся посредине, почти у моих ног, указывая одним концом на крышу. Я откинулся и посмотрел вверх, но не увидел никакого отверстия.
Иллюзия? В таком месте иллюзия — это оружие. Но каков ответ на иллюзии? Неожиданно я вспомнил обрывки сведений, полученных в Лормте. Использовать здесь контрволшебство — все равно что полностью снять защиту, но ничего больше я не мог придумать. Мой меч — символ силы; но я не знаю, как велика эта сила. Однако я надеялся, что меч снабдит меня нужной искрой. Я закрыл глаза, высоко поднял оружие и прижал лезвие к лицу, так что почувствовал, как металл коснулся век.
Я не стал произносить древние слова вслух, только подумал о них, представляя такими, какими увидел на старинном потемневшем от времени пергаменте.
Три слова и еще три. Затем мысленное представление определенного символа. Я опустил меч и открыл глаза, чтобы посмотреть, какого результата достиг.
Передо мной лестница — пролет из каменных плит. По ней поднимается шарф. Итак… мои знания все-таки пригодились: у меня есть вход в Темную башню. Я начал подниматься все время наблюдая за мечом в ожидании предупреждения. Но как и в проходе внизу, никаких признаков огненных рун.
Вверх и вверх уходила крутая лестница. Хотя я видел у себя над головой потолок, похоже, это тоже иллюзия: никаких верхних этажей, только лестница, которая уходит все выше.
Хотя ступени непосредственно перед собой я хорошо видел, чуть дальше их затягивала какая-то дымка. Опасаясь головокружения на такой крутизне, я не решался посмотреть вниз.
Шарф продолжал уверенно подниматься. Вокруг ощущалось пустое пространство; сама лестница казалась единственным безопасным местом. Поэтому я не смотрел по сторонам, чтобы не испытать головокружения.
Про себя я произнес несколько слов силы. Ощущение, что на каждой ступени я могу потерять равновесие и упасть по одну сторону или другую, становилось все сильнее, пока не превратилось в настоящую пытку.
Но вот лестница наконец кончилась. Через отверстие в стене я оказался еще в одном круглом помещении, очень похожем на нижнее, только поменьше. Шарф свернулся, качая концом, как змея головой.
Здесь тоже двери, но открытые, никаких преград. Но только все они открываются в пустоту! Не в туман, не в дымку — в пустое открытое пространство. Взглянув на них, я сел на пол, положив меч на колени, не в состоянии пошевелиться. Меня охватил страх, знакомый всем по снам о падении. Эти двери тянули к себе, притягивали, и я испугался, как никогда в жизни.
Я не знал, в каком месте оказался. Но был убежден, что это вход туда, куда людям входить нельзя. Однако шарф привел меня именно сюда.
Каттея! Я закрыл глаза, сосредоточился на мысленной картине, вложил в нее все свое желание. Затем снова открыл глаза. Шарф — он больше не свернут — двинулся к одному из проходов в пустоту.
Я решил, что это еще одна иллюзия, что шарф все-таки подвел меня, и снова использовал ритуал, прояснивший внизу мое зрение. Поднес меч к глазам и повторил могучее заклинание.
Когда снова посмотрел, ничего не изменилось. Шарф свернулся у двери непосредственно передо мной; он раскачивался из стороны в сторону, как перед курганом, когда не решался коснуться злой травы.
Теперь я настолько не доверял своему ощущению равновесия, что не мог встать. Пополз на четвереньках, толкая меч перед собой. И вот я миновал шарф и смотрю в пустоту. В этот момент я едва не сорвался, поверив, что мне не дано пройти через эту дверь в то, что за ней.
Рука моя опустилась на шарф, и он снова обернулся вокруг ладони и запястья, двинулся вверх. В отчаянии я позвал вслух:
— Каттея!
И сосредоточился на том, чтобы использовать шарф. Всю жизнь я пользовался мысленным поиском, но на этот раз вложил в него всю энергию. Это усилие ослабило меня, я тяжело дышал, как будто в доспехах взбежал на вершину холма и тут же принял участие в ожесточенной схватке.
Я лежал плашмя на полу помещения, прижавшись лбом к рукояти меча. Может, именно он и помог мне. Потому что слабо, очень слабо донесся ответ на мой призыв:
— Кемок? — Не громче вздоха. Но это ответ, а не иллюзия.
Итак… она жива, хотя и может быть заключенной в этом месте. Чтобы добраться до нее, я должен — должен пройти через эту дверь. Но в тот момент я не был уверен, что заставлю себя это сделать.
Что может мне помочь? Шарф, заколдованный Орсией; меч, скованный неведомым народом; слова, которые могут помочь, но могут и привести к катастрофе… Я слепец, идущий без поводыря.
Я пополз; не в моих силах встать и идти, как подобает мужчине. И что-то в глубине меня противилось этой глупости, которая приведет к самоуничтожению. Я понимал, что быть в таком месте без могучей защиты — все равно что идти навстречу смерти, и смерти не только тела.
Добравшись до порога, я вынужден был закрыть глаза. Взгляд в пустоту способен свести человека с ума.
Воля последний раз толкнула меня вперед… через порог…
Это старый кошмар — падение, падение, падение…
Не только мысли мешались — я ощутил страшную боль, которую не в состоянии вынести человек. Но и потеря сознания не может спасти… я падал… и продолжал чувствовать…
Я больше не был человеком, только существом, которое кричало, вопило, стонало, страдало.
Цвет, вспышка дикого цвета… какого цвета?
Ползание… по плоской поверхности. Над головой взрывные вспышки этого света, ранящего глаза. Тупой гул… ползание…
Глаза мои полны слез; полны они и огня, который горит у меня в голове.

* * *

У МЕНЯ? Кто такой Я? Что такое Я?
Ползти… продолжать двигаться. Закрыть глаза, чтобы не видеть эти яростные вспышки. Не прекращать ползти… Почему?
Трудно выразить в словах, что в это время представляло собой мое «я». Не могу сказать, сколько времени прошло, прежде чем в это ползущее, плачущее, дергающееся от вспышек небесного-земного огня существо вернулось ощущение личности. Но оно вернулось, вначале как смутные вопросы, потом как отрывочные ответы.
Наступил момент, когда я перестал ползти и слезящимися глазами посмотрел на то, что стало моим телом. Я был — не человеком!
Серо-зеленая бородавчатая кожа с тонкими, как волоски, пучками щупалец. Вместо рук лапы, толстые, перепончатые; ноги такие же. Я попытался распрямить спину и обнаружил, что голова выдается вперед между высокими сгорбленными плечами. Но вокруг правой руки обернута полоска зеленого пламени — пламени? Я медленно поднял уродливую лапу и коснулся полоски. Она нематериальна, подобна туману, и лапа прошла сквозь нее.
Но это движение, вид ленты вызвали новое пробуждение памяти. Шарф… Было еще что-то… Меч! Слово, скользнувшее в сонный мозг, подействовало, как ключ, повернувший замок; раскрылся сундук, и вся восстановившаяся память хлынула из него наружу.
Меч! Я лихорадочно огляделся: мне никак нельзя терять меч!
Никакого меча. Передо мной на каменной поверхности столб золотого света. Как зеленый туман для мозга, так и этот столб целебен для зрения. Я потянулся к нему. И снова лапа погрузилась в свечение, и меня охватил страх. Больше я этого не выдержу!
Но я должен! Как мог, я попытался что-нибудь схватить лапой. Она прошла через свечение, ничего не схватив. В страхе и гневе я принялся колотить лапами по каменному полу. Это вызвало боль. Из ссадин сочилась густая зеленоватая жидкость. Я прижал лапы к уродливому бочонку, в который превратилась моя грудь, и раскачивался взад и вперед. Стонал, догадываясь, что и рот у меня нечеловеческий.
Как произошла эта перемена? Я полз, когда ко мне начал возвращаться рассудок. Я не нес меч, но вот он лежит.
Значит, я каким-то образом прихватил его с собой, хотя и не нес.
Я потер задней стороной бородавчатой лапы лицо, чтобы убрать липкие слезы, отшатываясь от прикосновения отвратительной плоти к такой же плоти. Есть только один способ узнать, что со мной произошло: идти дальше и посмотреть, что получится. Но не ползти — нет! Уродливое тело, из которого я смотрю на мир, не мое, хотя, по-видимому, сейчас я обитаю в нем. Но я человек, и как человек пойду навстречу неизвестному стоя — по крайней мере, на это решимости мне хватит.
Но встать на задние лапы и удержать равновесие — эта задача была почти за пределами моих возможностей. Горбатая спина толкала голову вперед, верхняя часть туловища перевешивала. Я не мог поднимать голову и видел только на несколько шагов перед собой. Попытался больше узнать об этом теле. Спина с горбом, толстые плечи и непропорционально тонкие верхние и нижние конечности. Я с любопытством поднес лапу к лицу, почти боясь результатов своего осмотра. Рот, кажется, представляет собой широкий безгубый разрез, и в нем острые клыки.
Носа нет; вместо него щель, которая, очевидно, служит ноздрями. На голове нет волос, вместо них от уха до уха дрожащий мясистый гребень. Уши очень большие, но без мочек. Короче говоря, при встрече с таким чудовищем всякий, кроме самых отважных, в страхе обратится в бегство.
Размахивая руками, чтобы сохранить неустойчивое равновесие, я сделал один неуверенный шаг, затем другой, как человек, идущий по узкому непрочному мосту над пропастью. Столб света тоже двинулся, все время находясь впереди меня на одинаковом расстоянии.
Подбодренный этим — я подумал, что меч, даже в таком необычном облике, мой лучший талисман, — я продолжал идти. И обнаружил, что неторопливой походкой могу продвигаться вперед.
Но куда?
Я пришел в это адское место в поисках Каттеи. Каттея! Посмотрев вниз, на свое уродливое тело, я отшатнулся от неожиданной мысли: если такое произошло со мной, то же самое могло произойти и с моей сестрой. Но где это место? Конечно, за пределами нормального мира людей.
Если Темная башня охраняет врата — а мне все больше казалось, что так оно и есть, — вряд ли Динзил хотел, чтобы Каттея никогда не вернулась. Лоскита сказала, что для Динзила Каттея — средство к овладению новыми силами. Он не захочет утратить такое средство.
Если не сделал шаги, после которых нет возврата.
Я остановился, пытаясь повыше поднять чудовищную голову, чтобы посмотреть, что впереди. В этом месте нет горизонта, ничего, кроме жестких взрывов освещения и твердой поверхности, по которой я так медленно иду.
Цвета… Возможно, я привыкаю к ним. Глаза слезятся не так сильно; оглядываясь, я больше не испытываю резкой боли. Я начал считать и обнаружил, что вспышки следуют определенному образцу. Это древний образец: три, семь, девять. И не только вспышки группируются в таком порядке, но и различные цвета. То, что здесь происходит, явно настроено на какую-то силу.
Но мне нужен проводник.
— Каттея!
Я уже однажды видел, как определенные слова приобретают форму и зримо улетают; точно то же самое произошло с именем моей сестры. Ярко-зеленое, как шарф, превратившийся теперь в обруч из света, это имя вырастило крылья и полетело вправо от моей тропы.
Я повернулся, чтобы двинуться за ним. Но тут слово исчезло во вспышке пурпурного пламени, в фонтане гневного алого цвета.
— Каттея!
Еще одна птица-мысль устремилась вперед. Я снова положил руку-лапу на ленту шарфа.
— Каттея!
Если бы эти птицы-мысли продолжали вести меня! Но Каттея не отвечает, и мне остается только надеяться, что я иду не в западню.
Я ничего не видел, кроме вспышек и поверхности под ногами, но вот высоко взметнулся столб темно-синего цвета, и слева от тропы, на которую увлекли меня птицы-мысли, показался массивный корпус.
Он был мрачно-красный, и этот цвет не менялся при вспышках. Вначале мне показалось, что это просто скала, потом — грубая древняя статуя.
Изображено существо, сидящее на корточках, передние лапы упираются в землю, между ними — высоко поднятые колени, голова чуть повернута, словно существо следит за полетом моих мыслей. Оно непристойно женское: мощные груди свисают поверх колен. Но лицо не завершено: нет ни носа, ни рта, только ямы глаз. Из этих ям стремятся два устойчивых красных потока, похожих на кровь; это красное капает и покрывает все тело существа. Размером существо вдвое-втрое превосходит мое нынешнее тело. И от него исходит такое угнетающее воздействие, что я пошатнулся под этим ударом, хотя удар нанесен не по телу, а по духу.
Кем бы ни было это существо когда-то, теперь оно в плену, и агония его души бросает тень на всю эту землю. Содрогаясь, я двинулся дальше, но дважды оборачивался и смотрел назад. Как ни чудовищно оно, мне стало его жаль.
Повернувшись в последний раз, я поднял одну лапу. Попытался сказать, но рот не мог произнести слова человеческого языка. Поэтому я только мысленно произнес очень древние слова, которые мы часто вспоминали на границе, желая покоя своим собратьям по оружию. Никакого другого утешения для этого страдающего духа я не нашел.
— Земля, прими землю. Вода, прими воду. Пусть то, что сейчас освободилось, будет свободно, пусть пойдет по Высокому пути… если позволит Ситри…
Последние три слова не имеют ко мне отношения, я как будто не должен был их произнести. Но у меня не было времени думать об этом. Потому что я снова увидел, как устремились вперед мысли, на этот раз не зеленые, а золотые, цвета золотого меча. Они устремились к скорчившемуся существу, которое плакало кровью. И исчезли, как будто проникли в него: одни — в лишенную лица голову, другие — в тело.
Никаких звуков, только волна чувства. Но меня бросило на землю, как может сбить человека порыв сильной бури. Я лежал, с трудом пытаясь сохранить нетронутым ощущение своей личности. Но вот волна прошла, и я снова смог подняться на четвереньки. Плакавшее существо раскалывалось, распадалось, как необожженная глина под действием воды. И вскоре не осталось ничего, кроме груды красной пыли.
Потрясенный, я с трудом встал. Что-то лежит рядом. Я с изумлением понял, что свет, двигавшийся передо мной, снова приобрел материальную внешность. Я увидел очертания меча. Но когда с трудом опустился на одно колено и попытался взять его, обнаружил, что по-прежнему не могу схватить его.
Я снова выпрямился и впервые заметил еще одну перемену. Что-то новое ощущалось вокруг, какая-то тревога. Я уже подумал, что, проявив жалость, привлек к себе внимание, какого не захочет привлечь никакой путник.
— Каттея!

Предыдущая страница 11 Следующая страница


Чародей колдовского мира 12

Я послал эту мысль и постарался ускорить свою шаркающую походку. Меня занимало, почему изменился меч.
Если позволит Ситри… Слова, которые я использовал, взяты не из моей памяти. А раньше, когда я сражался с чудовищем в подземном проходе, кого я призвал? Ситри! Имя это или слово силы? Есть способ проверить это. Я остановился, глядя на золотистое лезвие.
— Во имя Ситри! — помыслил я. — Стань снова оружием в моей руке, вещью, наделенной силой!
На этот раз порыв чувств не ударил. Но все тело мое задрожало, как будто меня затрясло невидимое существо.
Вспыхнул свет, заплясал на лезвии, и само лезвие засветилось так ярко, что я закрыл глаза и издал какой-то нечленораздельный мяукающий звериный звук. Но когда заставил себя снова открыть глаза…
Меч… не столб огня, а прочное оружие, какое я вынес из гробницы. Я стоял на коленях — не удержался на ногах, когда охватила дрожь. В третий раз потянулся я к рукояти. Трудно было ухватить ее лапой, но я это сделал. И в руку мне от меча влилась новая сила.
Но кто такой Ситри? Или что такое? Ясно, что Ситри в этом месте обладает какой-то властью. Не поможет ли восстановить мою внешность, чтобы я мог сражаться, располагая прежним телом?
— Во имя Ситри, — снова помыслил я, — пусть я стану человеком, каким был…
Я ожидал дрожи, какого-нибудь знака, что заклинание снова сработает. Но ничего не произошло: я не изменился. Тогда я устало поднялся. Меч связан с Ситри; я — нет. Не следовало надеяться.
— Каттея!
Снова выпустил я крылатую мысль и продолжил бесконечное путешествие по пространству, не подвластному известным мне измерениям. И хотя шел неуклюже и с трудом, все же заметно продвигался. Немного погодя в свете вспышек я увидел еще кое-что на поверхности. Не сидящая фигура, а полоска света. Но эта полоска не вспыхивала и гасла, а оставалась неизменной. Так могли бы выглядеть крупные ограненные драгоценные камни, потому что полоска напоминала по форме множество бриллиантов, острым концом стоящих на поверхности. В чередовании камней та же последовательность: три желтых, семь пурпурных, девять красных; они образуют стену, которая поднимается намного выше моей головы.
Но мысли мои пронеслись над этой стеной: та, кого я ищу, должна находиться за ней. Я подошел к стене, сделал много шагов направо, потом
— в противоположном направлении. Насколько я мог видеть, стена продолжалась в обоих направлениях. Перелезть через нее невозможно: поверхность гладкая и скользкая; моим плохо для этого приспособленным когтям не за что ухватиться.
Я присел у красного камня, ощущая усталость во всем теле. Кажется, я подошел к концу пути. Сидя так, я проводил лапой взад и вперед по лезвию меча. Никаких рун; их как будто вообще никогда не было. Металл холодный, и это почему-то успокаивало. Глядя на камни, я продолжал гладить меч.
Острые концы… как они закреплены? Установлены неподвижно на поверхности? Я на четвереньках подполз, чтобы осмотреть внимательней низ стены. Да, стена не является неотъемлемой частью поверхности: между ними тонкая линия. Только здесь можно попытаться.
Единственное мое орудие — меч. Я не решался испытать его. Если сломаю лезвие, что у меня останется? С другой стороны, зачем мне нетронутое лезвие, если здесь кончается мой поиск?
Неловкие лапы делали задачу очень трудной. Острием меча я принялся копать поверхность в том месте, где она соединялась со стеной. Напрягая память, я пытался отыскать какие-нибудь сведения из Лормта, которые могли бы облегчить задачу. Но думать о Лормте тоже нелегко, и когда я это делал, рука моя уставала и я начинал промахиваться.
Значит, Лормт не поможет. А Ситри?
Впервые меч попал точно в цель, туда, куда я и хотел попасть.
— Силой Ситри и именем Ситри! — Я подождал и принялся экспериментировать. Трижды произнес это имя мысленно, затем добавил слово благодарности; потом семь раз — и снова благодарность; наконец девять раз…
Меч вырвался из моих неловких рук. Он поднялся под углом и принялся бить и копать, как я и намеревался. Стена из драгоценных камней загудела, гудение заполнило мне голову. Я закрыл лапами уши, пытаясь приглушить этот звук. А меч продолжал работать.
На землю полетели маленькие красные осколки. Некоторые обжигали мою бородавчатую шкуру. Но я не решался отнять лапы от ушей, чтобы защититься. Меч задвигался быстрее, превратившись в огненную вспышку. Иногда мне казалось, что это больше не меч, а стрела чистой силы.
Высокий камень покачнулся, задрожал. Меч поднялся в воздухе, принял горизонтальное положение и ударил в камень примерно в середине. От удара камень треснул и рассыпался множеством алых осколков. Разрушение передалось двум соседним камням, они тоже распались ядовитыми фрагментами. Стена продолжала разрушаться по обе стороны.
Я не стал ждать, когда стена обрушится. Встал и протянул правую лапу. Меч надежно лег в нее. Морщась от порезов на осколках камня, я миновал барьер и оказался в совершенно ином месте.
Мир вспышек был мне абсолютно чужд; этот поверхностно напоминал знакомую землю. Вначале я даже решил, что вернулся в Эскор. Передо мной дорога, по которой я за зеленым шарфом шел к Темной башне.
Но когда я ступил на дорогу с колеями, то понял, что сходство только действительно поверхностное, поскольку здесь нет ничего устойчивого. Скалы таяли, сливались с землей и возникали в другом месте. Дорога плыла, и я шел, погрузившись в нее по колени, как по ручью с Орсией. Те существа, которые, как я чувствовал, скрываются в скалах, были видны отчетливей, и мне приходилось отводить от них взгляд, чтобы не потерять рассудок.
И только одно в этом мире оставалось постоянным — меч. Когда я смотрел на него, а потом переводил взгляд на то, что передо мной, оно тоже становилось устойчивым, вызывало ощущение безопасности, хотя и ненадолго.
Я подошел к ущелью, в котором убил стражника. Но ущелье было заполнено пузырящимся зловонным веществом, похожим на ядовитую грязь. Идти дальше возможно только погрузившись в него.

Глава 15

К поверхности этой грязевой ямы поднимались пузыри; они лопались, испуская зловоние. Переплыть? Способно ли мое уродливое неуклюжее тело на такие усилия? Слезящимися глазами я пытался рассмотреть, нет ли способа перейти справа или слева. Но в обоих направлениях только постоянные сдвиги поверхности, вызывающие замешательство; я быстро отвел взгляд.
Если и можно перейти, то только по этой дороге. Я снова опустил покрытую бородавками лапу на шарф. Потом как можно крепче ухватил меч и шагнул в это полужидкое разложение. Масса слишком густая, чтобы в ней плыть. Я медленно погружался, хотя колотил руками и бил ногами.
Но меня не поглотило, как я опасался. Отчаянные усилия привели к некоторому прогрессу, хотя он был таким медленным! От ядовитых паров кружилась голова, из глаз текли слезы.
Немного погодя я заметил, что перед мечом грязь расступается, образуя проход. Я немедленно принялся наносить рубящие удары, высекая себе тропу.
Наконец передо мной показался каменистый берег, я выбрался на устойчивую поверхность, хотя грязь покрывала все тело, цеплялась, как будто не хотела отпускать. Пришлось повернуться и изо всех оставшихся сил рубить ее, чтобы освободиться.
После этого я лег на камень, тяжело дыша; каждый вдох подавал в легкие еще одну порцию ядовитых газов. Выше… предупредил меня внутренний голос… выше и подальше отсюда.
Я снова пополз, оставляя на камне пятна грязи. Выше… внутренний голос все более настойчиво подгонял меня.
Сзади, из болота, донесся звук, громче обычного лопанья пузырей. Звук походил на тот, что производил я сам во время борьбы с грязью. Ухватившись лапами, я подтянулся. Меч, который я держал в клыках, ранил губы, если я двигался неосторожно, но все же это была единственная доступная мне возможность обезопасить себя.
Чавкающий звук приближался, но я не мог повернуть голову. Страх придал мне сил; я взобрался на верх подъема и перевалил через край. Потом умудрился встать на четвереньки и повернуться.
Они приближались по грязи со скоростью, с которой я не мог сравниться. Их двое, и…
Истощенный усилиями, которые потребовались, чтобы добраться сюда, я не мог даже встать без посторонней помощи. Но я подполз к камню и, опираясь на него, каким-то образом выпрямился; стоял лицом к противникам, прижимаясь спиной к камню.
У них серая бородавчатая кожа; тяжелые руки и толстые плечи, жабьи морды (хотя в пасти клыки). На голове от одного большого уха до другого мясистые гребни. Это соплеменники того существа, в котором я сейчас обитаю!
Раскрывая широкие рты-щели, они кричали что-то непонятное. У каждого в руке топор, такой же могучий, как оружие Вольта — я его часто видел у Кориса, — но с более короткой ручкой. Они явно преследуют меня.
Убегать некуда, да я бы и не смог убежать, даже если бы заставил тело попытаться. Топоры напоминают те, которыми пользуются салкарские пограничники; их можно использовать и как ручное оружие, и метать с расстояния; если топорник хорошо владеет оружием, такой бросок обычно смертелен. Не знаю, насколько умелы эти люди-жабы. Но в таких случаях всегда лучше переоценить врага, чем недооценить его.
Я вооружен мечом, но чтобы воспользоваться им, нужно ждать, пока враги не окажутся ближе. Даже если они собираются метать топоры, вряд ли это возможно, пока они в грязи. Если не стану отходить дальше, смогу помешать им выбраться. Тут у меня будет небольшое преимущество.
Но я слишком медлителен, слишком устал от переправы через ядовитое болото и не могу двигаться быстро. Не могу даже отойти от камня, о который опираюсь. И когда попытался взмахнуть мечом, рука повиновалась мне так неохотно, что я решил: битва уже проиграна.
— Ситри! — Я попытался поднести рукоять к губам, нацелив острие в небо. Сталь, которой я владею этим Именем, сразись за это Имя! Не знаю, какой силой ты наделен, но я не из Тени, и пусть твоя сила поможет мне! Ибо я должен сделать то, что должен, и передо мной еще дорога… — Путаница плохо отобранных мыслей — вот и все, что я смог вложить в свою мольбу; при этом я даже не знал, буду ли услышан.
Если бы я смог сделать хотя бы два шага вперед и ударить, пока они не выбрались из грязи, у меня было бы небольшое преимущество. Но я понимал, что это выше моих сил. Если сделаю эти два шага, то встречу их не стоя, а лежа, с согнутой шеей, ожидающей удара топором.
Они, видимо, посчитали меня легкой добычей или слишком медленно соображали и знали только один метод нападения. Побежали, подняв оружие и испуская вопли, может быть, воинственные крики. Я пытался пользоваться мечом, как делал бы это, обладая нормальным телом.
Рукоять вырвалась, и меч взвился в воздух. Он снова казался не мечом, а вспышкой золотого свечения. Так быстро он промелькнул, что я даже не смог проследить за ним взглядом, увидеть, как он меня защищает. Увидел только зияющие раны под нижними челюстями людей-жаб; из ран хлестала пурпурная жидкость; нападающие споткнулись и упали, заскользили вниз по камню; топоры выпали из неожиданно разжавшихся рук, зазвенели, а я ошеломленно продолжал смотреть.
Снова звон, громче, чем от удара топоров о камень, почти колокольный. Передо мной меч, больше это не сверкающая разрушительная молния. Я оттолкнулся от опоры, спотыкаясь, прошел к нему. Но от усилий, которые потребовались, чтобы нагнуться и подобрать оружие, упал. Несколько мгновений лежал, ощущая под собой лезвие. И от его прикосновения к моей отвратительной коже исходило вначале тепло, а затем обновление и сила. Приободрившись, я приподнялся на передних лапах.
Над тем местом, где упали тела людей-жаб, стояло мерцающее облачко черных точек, как сажа, которая вздымается над кострищем, которое много раз заливали. Черные частицы со звоном оседали на поверхность камня…
И не жабьи тела, павшие под ударами меча, увидел я, а тощие остовы, очень похожие на скелеты; под туго натянутой кожей торчали кости. И, несмотря на крайнее истощение, это были обычные люди!
Меч вселил в меня силу, поэтому я встал и по черной саже проковылял туда, где лежало первое тело. Черты лица отчетливо виднелись на обтянутом кожей черепе. Глядя на человека, я подумал, что он мог принадлежать к Древней расе. Смерть сняла какое-то заклятие и вернула ему подлинный облик. Смерть? Я взглянул на свои лапы, на бородавчатую кожу. Неужели единственный способ возврата — смерть?
Скелет продолжал изменяться, распадаясь в пыль, как то плачущее существо женского пола по другую сторону стены из драгоценных камней. Второй исчез вслед за первым.
Я как можно быстрей отвернулся и посмотрел в другом направлении; как и ожидал, увидел впереди башню, которая ждала, как раньше ее близнец.
Эта более темная, четче очерченная; в этом странном меняющемся мире я еще таких четких очертаний не видел. Насыпь, на которой стоит башня, тоже черная.
Я снова пошел по дороге, в которую погружались мои лапы и которая была рекой, но не из воды. И когда подошел к основанию кургана, не потребовались никакие заклятия, чтобы открыть дверь: черная зияющая дверь уже ждала. Я послал мысль «Каттея», и мысль птицей быстро улетела в темноту.
Держа рукоять меча обеими лапами, я неуверенно ковылял вперед, прошел в дверь и оказался в Темной башне. Неужели меня снова ждет лестница и вход в искаженные миры?
Черная темнота, которая снаружи казалась непроницаемо густой, внутри пронизывалась желтовато-серым свечением. Я понял, что свечение исходит от моего тела. При этом свечении я разглядел пол и стены, все сложено из огромных, плотно подогнанных друг к другу каменных плит. Снова проход, снова стены без дверей и круглое помещение с уходящей вверх лестницей. Но на этот раз лестница не скрыта заклятием, и в помещении нет других дверей.
Перепончатые лапы не очень пригодны для подъема по лестнице. Вновь пришлось взять меч в зубы, встать на четвереньки и подниматься, причем любое неверное движение могло сбросить меня вниз, на твердый пол. Поэтому я поднимался очень медленно.
Но вот голова моя оказалась в более светлом месте, причем из него вниз не проникало ни луча света. Я словно пришел в мир призраков. Но не призраков существ, которые когда-то жили и дышали. Я видел прозрачные туманные очертания мебели. Стулья, стол, на котором стоит множество кувшинов, сосудов, фляжек и трубок, назначение которых мне непонятно. Вдоль стен сундуки и шкафы с закрытыми дверцами. Все такое же нематериальное, как туман над рекой, но отчетливо различимое на фоне камня.
Я протянул лапу к столу. Она легко прошла сквозь него, не встретив никакого сопротивления.
Еще одна лестница, ведущая наверх. Но не посредине комнаты, а у стены. Лестница каменная и материальная, в отличие от призрачной мебели. Я направился к ней. Лестница не такая крутая, как предыдущая, поэтому мне хоть и с трудом, ступенька за ступенькой, но удалось подниматься стоя, как можно плотнее прижимаясь к стене, подальше от не огражденного края.
Ни звука: башня погружена в молчание. Я старался не шуметь, но это не очень получалось. Даже мое тяжелое дыхание громко слышалось в неподвижном воздухе, и я боялся, что насторожу часовых, если они стоят вверху.
Вверху еще одно круглое помещение, и снова призрачная мебель. Стол с придвинутыми к нему двумя стульями, словно подготовленный к обеду. Расставлены туманные кубки и тарелки.
Я глотнул. С тех пор как расстался с Орсией — столетия назад, — я ничего не ел. Пока не увидел стол, не вспоминал о еде. Но теперь во мне мгновенно вспыхнул голод. Где найти пищу? Какая пища нужна этому жабьему телу? Я невольно вспомнил скелетоподобные тела. Неужели они перед смертью голодали?
Мебель в этом помещении с некоторой претензией. На стенах тонкие, как паутина, гобелены. Но настолько тонкие, что невозможно разглядеть рисунок. Сундуки с резными крышками — такие можно увидеть в богатых домах.
Еще один пролет лестницы ведет меня вверх. Я поднимался с трудом. Доступ выше закрыт люком. Я прижался спиной к стене, зажал меч в зубах и надавил на люк изо всех сил.
Люк подался, откинулся и со звоном ударился о пол. В полной тишине удар казался вдвое громче. Я как можно быстрее поднялся, уверенный, что насторожил тех, кто здесь укрывается.
— Добро пожаловать, отважный герой!
Я с трудом поворачивал голову на горбатых плечах, пытаясь разглядеть, кто это.
Динзил… да, Динзил!
Никакой обезображивающей жабьей маскировки. Высок, силен и прекрасен, как и тогда, когда я в последний раз видел его в Долине. К этому добавлялась огромная жизненная сила, как будто в нем пылает огонь, но не пожирает его тело, а только добавляет сил, какие неведомы обычному человеку. Его внешность ослепила меня, слезы потекли по безобразным челюстям, но я не отводил взгляда. Ибо ненависть может укреплять, а я знал, что никогда раньше в жизни я не испытывал такой ненависти.
Он стоял подбоченясь и смеялся — неслышно, презрительно и насмешливо.
— Кемок Трегарт, один из троицы, добро пожаловать! Кажется, ты кое-что утратил и кое-что приобрел… и это приобретение не усиливает твой дух и не радует тех, кто смотрит на тебя с любовью… если такие еще есть. Хочешь увидеть, что увидят они? Смотри!
Он щелкнул языком, и передо мной появилась полированная поверхность, на которой я ясно увидел свое отражение. Но я уже знал свое уродливое тело и поэтому не испытал такого шока, какой он ожидал. Возможно, моя выдержка удивила Динзила, если подобные человеческие чувства ему еще доступны.
— Говорят, есть места, где человек видит не свою внешность, а внутреннюю сущность, — с улыбкой сказал он. — Видит существо, которое вскормил в себе своими тайными страстями, порочными желаниями, тем злом, которое он совершал в мыслях, но для совершения которого в реальности ему не хватало храбрости. Узнаешь теперь свою внутреннюю суть — когда она вышла наружу — Кемок Трегарт, изменник из-за гор?
Но меня такие уколы не трогали.
Каттея! Я послал мысль не ему, но, как и раньше, отправил в поиск. Здесь мысль больше не казалась ярко-зеленым летящим существом; это была раненая птица, которая стремится достичь цели, но встречает препятствия.
Я видел, как Динзил повернул голову и посмотрел ей вслед. На мгновение в его взгляде мелькнуло изумление. Запрещающим жестом он поднял руки, и птица-мысль исчезла. Динзил снова посмотрел на меня; сейчас он уже не улыбался.
— Кажется, я недооценил тебя, мой уродливый герой. Признаюсь, меня удивляет, как ты добрался сюда, не попав ни в одну из ловушек. Итак, у тебя все еще есть силы для поиска Каттеи? — Казалось, он на мгновение задумался, потом резко хлопнул в ладоши и снова рассмеялся.
— Хорошо. У меня есть слабости; одна из них — герои. Такие постоянство и настойчивость должны быть вознаграждены. К тому же интересно посмотреть, настолько ли сильна ваша связь, чтобы привести тебя к Каттее.
Он произнес слово, высоко поднял руки над головой и резко опустил их. Меня охватил вихрь, уцепиться было не за что…
Мы стояли в круглой комнате. На полу люк, который я открыл. Все, как прежде, только все призрачное обрело плоть. Гобелены на стенах сотканы из поблекших тканей, но драгоценные камни и вплетенные металлические нити придают им блеск. По-прежнему передо мной Динзил, он издевательски поклонился.
— Добро пожаловать. Я бы дал тебе чашу гостя, мой бедный герой, но боюсь, ее содержимое означало бы для тебя смерть. А этого я не хочу — пока не хочу. Но мы слишком медлим. Ты ведь не в гости пришел, верно? Ты пришел с кем-то увидеться.
Он слегка повернул голову, и я проследил за его взглядом. Увидел небольшой стол, по обе стороны от него подсвечники высотой с человека с горящими свечами, а между ними зеркало. Перед зеркалом медленно вверх и вниз двигается драгоценный гребень, словно кто-то невидимый расчесывает волосы. Но я видел только движущийся гребень.
Я побрел к столу и зеркалу. Мысль моя устремилась в резком призыве:
— Каттея!
Неужели это действительно она сидит здесь, недоступная моему зрению? Или этот движущийся гребень — трюк, с помощью которого Динзил пытает меня?
Я что-то увидел в зеркале. Но не красавицу сестру, а жабью морду.
Гребень упал на пол. Послышался вопль, полный такого ужаса, какой я никогда не слыхал. Динзил обнял что-то невидимое.
Но все это может быть хитростью и обманом.
— Каттея! — снова мысленно позвал я.
— Зло! — Это не ответ, а чувство отвращения, такое сильное, что ощущается как физический удар. Затем последовали слова, некоторые из них я узнал. Она использует заклятие. Динзил не обманул меня: никто, кроме Каттеи, не может это сделать.
— Действительно зло, любимая, — Динзил говорил таким тоном, словно успокаивал ребенка. — Эта тварь хочет заставить тебя поверить, что к тебе пришел Кемок. Но успокойся; не трать свою мудрость; в этом месте тварь безвредна.
— Каттея! — К мысленному призыву я добавил два слова. Если она не потеряла окончательно связь с тем, кем была, эти слова должны убедить ее, что я принадлежу не Тени, а свету.
— Зло! — Снова этот направленный на меня взрыв. Но на этот раз сильнее. Однако он не сопровождается словами силы. — Отправь ее отсюда, Динзил! — прозвучал в пустом воздухе голос моей сестры. — Прогони! У меня стынет сердце от ее вида.
— Да будет так, любимая! — Он выпустил невидимое тело, снова поднял руки и произнес слово. Мы завертелись и снова оказались в комнате, обставленной призрачной мебелью.
— Как видишь, она сделала выбор, мой герой. Позволь показать тебе кое-что.
Снова он извлек из пустоты зеркало. Но на этот раз в нем отразились не я и не комната. В нем виднелась тварь — женщина — родственная той чудовищной плакальщице. Отчасти родственная. Потому что на покатых плечах уродливого тела сидела голова моей сестры; ее пушистые волосы покрывали плечи и отвислые груди. И у нее не лапы, а белые человеческие руки.
— Вот какова Каттея сейчас.
Ненависть к нему ядом поднялась в горле. Он, должно быть, понимал это, потому что шевельнул руками, и я оказался прикованным к полу, словно мои лапы отрастили корни.
— Ты видишь того, кому подвластны опасности этого мира. Я Динзил; я остаюсь Динзилом. Каттея учится. Когда она полностью уподобится мне, она будет Каттеей и здесь, и в своем мире — будет Каттеей внешне. Но она учится хорошо и быстро. Все женщины сторонятся чудовищного. Я позволяю ей понемногу узнавать себя — и, конечно, не говорю, что она видит себя. Нет, она считает, что может стать такой, если не пустит в ход заклятия, которым я ее научил. Она очень послушна. Но в тебе есть что-то, о чем я не подозревал, Кемок Трегарт. Я считал, что большая часть твоей силы исходит от сестры. Но нельзя легкомысленно отбрасывать любое оружие, не подумав о его возможном будущем использовании. Итак… мы сохраним тебя, пока не примем решение.
Он снова сделал жест, меня опять подхватил вихрь. И я оказался в каменной клетке, где единственное желтоватое освещение исходило от моего тела. Стены выглядят прочными и сплошными, в них ни одного отверстия. Я скорчился в середине этого маленького холодного пространства и задумался.
Герой… Динзил насмехался, называя меня так, и имел на это право. Я ничего не сделал, чтобы защититься, достичь Каттеи; только преодолевал преграды, воздвигнутые врагом. Битва вообще не была битвой, а жалкой стычкой, которая протекала так, как хотел Динзил.
Но мысли о прошлых неудачах не позволят достичь чего-нибудь в будущем. С самого начала этого злополучного поиска я знал, что Динзил обладает тайными силами. На моей стороне только то, что я добрался до Башни, — этого он не ожидал, — и то, что у меня есть меч. Я положил меч на колени.
Оставил ли Динзил мне это оружие, потому что презирает использование стали, или он его вообще не видел?
Я задумался. Предположим, для Динзила меч так же невидим, как для меня Каттея! Но почему? Или почему я не испытал на нем меч, когда мы встретились? Оглядываясь назад, я думал, что оказался словно в каких-то путах с того момента, как вошел через дверь в курган.
Его крепость — Башня. У нее множество систем охраны, и все они не из камня и стали, они вообще невидимы. И я мог стать их жертвой, как только вошел.
Я ни разу не подумал о том, чтобы воспользоваться мечом, — не думал до того момента, как оказался в клетке Динзила. Меч разрушил стену из драгоценных камней. Может быть, он то же сделает и со стенами моей тюрьмы?
Но что я буду делать, освободившись, — если, конечно, я еще в Башне? Каттея бежала от меня к Динзилу. Она не признала меня. И она уже изменилась под действием чар Динзила. Эта тварь, которую он мне показал,
— теперь, зная, что означает эта перемена, я хотел бы, чтобы она полностью превратилась в чудовище.
Каттея обладает знаниями Эсткарпа. Но силой Мудрых женщин могли пользоваться только девственницы. Мою мать обвиняли и в том, что она сохранила силу, когда вышла замуж за отца. Динзил не мог сделать ее полностью своей, потому что при этом уничтожил бы ее полезность для себя.
Любимая… этим словом он пытался успокоить ее… Я задыхался от гнева. Одна лапа сжала рукоять меча. Вторая коснулась полоски света, которая принадлежала когда-то Каттее и в которую Орсия вложила свое волшебство.
Это тоже женское волшебство. Оно помогло мне, но снаружи, не изнутри. Что сказала тогда Орсия? Ищи сердцем…
Сердце… Что я использовал, когда отправил шарф на поиски Каттеи? Не нынешнюю Каттею, а такую, какой она была раньше, когда мы владели лишь врожденной силой. Мы пользовались ею так же естественно, как дышали, спали, ходили, разговаривали. Вот такую Каттею я представил себе.
Я не могу реально коснуться шарфа, который превратился в полоску света. Но я погрузил одну лапу в это сияние, держа второй рукоять меча. И начал творить волшебство — не волшебство Динзила или этой земли, вообще не волшебство Эскора. Мысленно я улетел в прошлое, назад, к своим первым воспоминаниям, общим с Каттеей и Килланом. Мы лежим на пушистом ковре у костра, и от костра вверх летят искры.
Ангарт, наша приемная мать, прядет, и нить непрерывно течет меж ее искусных, вечно занятых пальцев. До меня доносится мысль Каттеи…
— Огненный лес, и на деревьях огненные птицы…
Глядя в огонь, я вижу его так, как видит она. Затем мысль Киллана:
— А вот едет со своими людьми отец. И пламя приобретает очертания всадников на горных лошадях.
— А за ними горы… — Это мое добавление, хотя я тогда не догадывался, как изменят горы нашу жизнь. Нет, не думай о том, что произошло позже. Пусть воспоминания остаются четкими и чистыми!
Ангарт сверху вниз смотрит на нас: какой большой она нам тогда казалась.
— Тише, тише. Послушайте: я расскажу вам о снежном духе и о том, как Сэмсо перехитрил его…
Но мы не хотели успокаиваться, мы продолжали по-своему разговаривать. Уже тогда мы знали, что у нас есть нечто такое, чего нет у остальных, но сохранили это в тайне.
Я извлекал из памяти одно воспоминание за другим, пытался вспомнить мельчайшие подробности, чтобы создать яркую картину. Однажды мы ехали по весеннему полю. Киллан сорвал ветку с дерева тансен, и белые цветы с розовыми сердцевинами издавали сладкий аромат. Я нарвал полевых цветов и сплел венок. А потом мы дали их Каттее: корону на голову, скипетр в руку
— и сказали ей, что она прекрасна, как леди Брас, которая была так красива, что цветы краснели от стыда, потому что не могли с ней сравниться.
— Помню…

Предыдущая страница 12 Следующая страница


13 Андре Нортон

Эта мысль так естественно проникла в мое сознание, что вначале я ее даже не заметил. Потом постарался справиться со своими эмоциями. Немедленно призвал еще одно воспоминание и еще. Та, что была отчуждена, теперь присоединилась ко мне. Мы вместе ткали ковер из нашего общего прошлого. Я не пытался прямо обратиться к ней, только крепче привязывал к себе общими воспоминаниями.
— Это ты… это ты, Кемок?
Именно она разорвала заклятие своими осторожными, неуверенными вопросами.
— Да, это я. — Но больше ничего не добавил.

Глава 16

— Если ты Кемок, — в ее мысли растущее напряжение, — то эта земля не для тебя! Уходи, пока не пострадал! Ты не знаешь, что происходит с теми, у кого нет должной защиты. Я видела… это чудовищные существа!
Она видела то, что постарался показать ей Динзил.
— Динзил! — Мысль ее стала сильнее, громче. — Динзил защитит тебя; используй противочары…
Он настолько завладел ею, что она в поисках помощи прежде всего обращается к нему.
— Я пришел за тобой, Каттея. — Это истинная правда. Если она не слишком далеко зашла по той дороге, на которую он ее завел, я смогу достучаться до нее, как те воспоминания, которые она уловила.
— Но зачем? — спросила она простодушно. Это не та Каттея, которую я помню. Моя сестра никогда не полагалась на других, она всегда отличалась самостоятельностью и рассчитывала прежде всего на себя. Эта Каттея — совсем другая.
Я попытался мыслить яснее и проще, чтобы удержать тонкую связь между нами.
— Неужели ты могла подумать, что мы отпустим тебя, не думая о том, что с тобой может произойти?
— Но вы ведь знали! — немедленно отозвалась она. — Вы знали, что я уехала в место силы, чтобы узнать то, что обезопасит нас от Тени. И я учусь, Кемок. Я уже знаю много такого, что и не снилось нашим Мудрым женщинам. На самом деле они все ограниченные и трусливые. Они лишь подглядывают в щелку двери, не решаясь войти. Я удивляюсь, чему мы в них восхищались.
— Есть разные знания. Ты сама когда-то это сказала, Каттея. Некоторые знания входят в человека и расцветают, другие человек может удержать, только если сам изменится.
— Это касается мужчин! — возразила она. — Но я знаю волшебниц Эсткарпа, посвященных! Ни одни мужчина не может того, что мы! А когда соберу все, что нашла здесь, я вернусь, и вы возрадуетесь моим находкам.
Третья картина Лоскиты. Неожиданно она ярко вспыхнула в памяти, и я увидел ее так же отчетливо, как в заполненной песком чаше. Вот войско Тени, и с ним Каттея; она швыряет в нас, своих родичей, огненные стрелы.
— Нет! — резко возразила Каттея. — Это злой обман, а не истинное пророчество. Тебя обманули; ты поверил, что я… одна из трех… могу это сделать? Динзил предупреждал…
Она не решилась продолжать, но я поторопил ее:
— О чем предупреждал Динзил?
Ответила она не сразу, а когда ответила, мысль ее была спокойна и холодна, как в Долине.
— Ты мне не истинный друг, ты только хочешь удержать меня при себе. У Киллана сердце добрее: он знает, что мы по-прежнему будем едины, даже если пойдем разными дорогами. Но ты с этим не согласен; ты хочешь заключить меня в свою тюрьму.
— Динзил так сказал и ты поверила? — Он коварен, но чего еще следовало ожидать? Мои действия, направленные на освобождение сестры, только подкрепляют этот аргумент.
— Ты не любишь Динзила. У него есть и другие враги. Ему не нужно было говорить мне: я сама видела это в тебе и в остальных из Долины. Но он по-прежнему собирает здесь силы и предоставит их нам. Неужели вы думаете, что сможете противопоставить мечи и жалкие заклинания Великим, которые проснулись в Эскоре? Для того, чтобы противостоять им, нужны знания глубже тех, что доступны большинству.
— Динзил может призвать такие силы и контролировать их?
— Да — с моей помощью! — В ответе высокомерие и гордость. Они могут иметь корни в той Каттее, которую я знал, но они же сделали ее чужой.
— Возвращайся, Кемок. Я знаю: ты меня любишь, хотя твоя любовь меня раздражает. Динзил позаботится о том, чтобы ты вернулся в соответствующий тебе мир. И расскажи всем, что скоро мы придем с такой силой, что Тень оцепенеет от страха еще до нашего первого удара.
Я закрыл свое сознание перед этими словами, перед этой Каттеей — чудовищем, показанным мне Динзилом. Целенаправленно, со всей энергией, какую смог собрать, я снова подумал о Каттее, которую знал и любил, которая была частью меня…
— Кемок! — Высокомерие исчезло из этого возгласа, осталась только боль. — Кемок, что ты делаешь? Перестань! Ты снова накладываешь на меня путы, и нужны силы, чтобы разорвать их, такие силы. Но они нужны мне для других целей, которые поставлены здесь передо мной.
Я продолжал рисовать мысленные картины. Каттея, юная сердцем, чистая сердцем, счастливая, танцует на зеленом лугу и призывает к себе птиц; они присоединяются к ее пению… Каттея со смехом отламывает сосульку и сосет ее, а земля перед ней покрыта снегом и закована морозом, но прекрасна под зимним солнцем. Сестра достает изо рта сосульку и испускает резкий призыв, на который отвечает снежный ястреб… Каттея ныряет в реку, не поднимая брызг, и плывет с нами, но тут же забывает о состязании, найдя запутавшегося в тростнике детеныша выдры и освобождая его… Каттея сидит у костра и слушает сказки Ангарт…
— Перестань! — Мольба звучит слабее. Я отбрасываю ее от себя, сосредоточившись на картинах, на прикосновении к двум талисманам, которым я доверяю в этом месте, где правит Динзил, как он считает.
Каттея вместе с нами убирает на поле урожай; мы все здесь вяжем пшеницу. Каттея, избранная в этот день приветствовать пиршественной чашей проезжих. Она по старому обычаю собирает дань и возвращается, смеясь и радуясь своему успеху: проехал целый отряд пограничников, и каждый бросил ей монету.
Но не Каттея, использующая свою силу, — никогда! Потому что для Каттеи сила — это дверь, ведущая сюда, к той Каттее, которую я не знаю и которой боюсь.
— Кемок… Кемок, где ты?
На секунду-две мне показалось, что это возглас Каттеи из моих воспоминаний; потому что звучит он молодо и странно неуверенно, печально.
Я открыл глаза и огляделся. Где я? В каком-то месте, из которого, по мнению Динзила, невозможно выбраться. Во мне росла уверенность. Для нее было мало оснований. Но когда человек достигает состояния, когда у него нет будущего, он начинает отчаянно сопротивляться. И в таких случаях иногда выигрывают и более слабые — просто потому, что им нечего бояться.
— Кемок… где ты?
— Скоро буду с тобой, — отозвался я. Но не знал, смогу ли я это выполнить.
Я с трудом встал, держа меч.
— Каттея! — снова послал крылатую мысль. Она устремилась в стену прямо передо мной и исчезла. Я подошел к стене.
Камень, прочный на ощупь. Но я сохранял уверенность. Прижал к стене острие меча и снова использовал безрассудное волшебство. Соединил слово «Ситри», ключ к мечу, со словами, найденными в Лормте.
Рукоять обожгла лапу. Но я прочно держал меч, не обращая внимания на боль. Острие прогрызло линию между двумя плитами. Вернее, только начало грызть, потому что сам камень поддавался перед оружием, пока я продолжал произносить имя и слова; камень расступался, как грязь в болоте. Я вырвался из тюрьмы, в которую поместил меня Динзил, и снова стоял в подземном помещении, из которого лестница ведет в Темную башню.
Я снова поднялся по лестнице и оказался в первой комнате. Но теперь мебель обрела материальность, перестала быть призрачной. Протянув лапу, чтобы коснуться ее, я едва не выронил меч. Что я протянул — лапу или человеческую руку? Я вижу пальцы! Но вот они скрылись под плотью чудовища, снова появились, скрылись…
Я был потрясен. Тварь, которую показал мне Динзил; он сказал, что такова Каттея в этом мире — женские голова и руки и чудовищное тело. Она пользовалась руками и головой, чтобы овладеть силами, которые здесь действуют. Он сказал: когда она внешне снова станет человеком, то будет готова для его целей. Я вытянул другую руку и посмотрел на нее. Да, и здесь тоже переход от руки к лапе. Но лапа все же материальней, а рука — всего лишь призрак.
Неужели использование здесь волшебства привязало меня к этому миру и вызвало изменение? Но ничего иного я не мог сделать. Поднялся по лестнице в следующую комнату — столовую. И снова линии отчетливей, я уже различаю цвета. Неужели Каттея останется для меня невидимой, а я останусь чудовищем, вызывающим в ней лишь страх?
Последний пролет. На вершине люк, на этот раз открытый. Если Динзил по-прежнему ждет там, на его стороне преимущество; надо уменьшить риск. Я поднял над собой лезвие. В этом мире руны еще ни разу не вспыхнули, однако я надеялся на них, как командующий армией — на испытанных и верных разведчиков.
Ничто на меня не обрушилось. Я с трудом поднялся. Вот стол с зеркалом. Я почти ожидал увидеть движущийся гребень. Но по первому впечатлению в комнате, кроме меня, никого нет.
— Каттея! — громко позвал я. Крылатое слово устремилось на другую половину темной комнаты, туда, где висит гобелен. И из темноты появилась тварь, которую показал мне Динзил, только теперь белые отчетливые кисти рук торчат на разбухших запястьях, а голова стала туманной, как у той плакальщицы на равнине.
Походка у нее такая же неуклюжая, как у меня, и на лице застыло выражение ужаса — как у человека, понимающего, что ночной кошмар стал реальностью.
— Нет! — она произнесла это резко, почти закричала. Даже если предстоит потерять ее, придется сделать этот шаг.
— Я Кемок — таким показывает меня этот мир!
— Но Динзил сказал… Ты не принадлежишь злу, ты не можешь быть таким отвратительным. Я знаю тебя, знаю твои мысли, знаю, что в тебе…
Я вспомнил высокомерные слова Динзила о том, что этот мир выворачивает человека наизнанку, показывает, что в нем заключено, его душу. Но я не принял это. И если он то же самое говорил ей, нужно подорвать эту ее веру, и поскорее, пока мы оба не погибли.
— Думай сама. Не принимай мысли Динзила за свои!
Неужели я зашел слишком далеко и она снова решит, что я говорю так из ревности?
Я протянул вперед лапу, которая время от времени становится рукой. Видел, как ее взгляд остановился на ней, глаза изумленно распахнулись. Мне удалось привлечь ее внимание.
Я попытался коснуться ее. Она увернулась, но я схватил ее, повернул и заставил остановиться перед зеркалом. Не знаю, видит ли она то же, что и я, но продолжал держать другую руку на мече и заставлял ее смотреть.
— Нет! Нет! — Она вырвалась и закрылась руками, чтобы не видеть зеркало. — Погибла… я погибла… — Повернула голову: то бесформенный овал, то женская голова — и посмотрела на меня. — Ты… твое вмешательство привело к этому. Динзил предупреждал. Я погибла! — Она стиснула руки, и никогда в жизни не видел я сестру такой потерянной и несчастной. — Динзил! — Она огляделась и мысленно страстно призвала:
— Динзил, спаси меня! Прости меня — и спаси!
Я испытывал боль от ее страданий. Каттея из прошлого тоже могла страдать, но она сражалась бы до конца и просила бы помощи только у товарищей по оружию.
— Каттея… — Я снова протянул к ней лапу, но она пятилась все дальше и дальше, с диким взглядом, отмахиваясь руками. — Каттея, подумай! — Удастся ли снова достучаться до нее? И хотя мне страшно не хотелось, чтобы живущее здесь зло укрепилось во мне еще больше, я должен это сделать — или потеряю ее навсегда.
Я повернул меч таким образом, чтобы рукоять находилась между нами. И произнес слово. Снова вспыхнул огонь, руку мне обожгло, но я продолжал держать этот столб золотого пламени.
— Каттея, неужели в тебе укоренилось зло? Мудрые часто испытывают свои души, обдумывают мотивы своих действий, знают все ловушки и западни, ожидающие тех, кто владеет силой. Ты долго жила с ними и не присоединилась к ним не потому, что не хотела, а потому, что у тебя есть более сильная привязанность. После прихода в Эсткарп что злое ты сделала… или думала, что сделала?
Слушает ли она меня? Держит руки перед лицом, но не прикасается к нему, как будто боится, что у нее не человеческая плоть.
— Ты не принадлежишь злу, Каттея: я никогда не поверю в это! Но если это так, разве то, что ты видишь, твоя внутренняя суть? Это всего лишь иллюзия; мы среди тех, кто постоянно пользуется иллюзиями. Ты чудовище только в этом мире, как и я.
— Но Динзил… — донеслась ее мысль.
— Для Динзила этот мир родной; он сделал себя единым с ним. Он сам сказал мне это. Сказал, что когда ты срастешься с этим миром, не будешь чудовищем лишь частично, то будешь прикована к нему и к его делу. Ты этого хочешь, Каттея?
Она дрожала, дрожь сотрясала громоздкое уродливое тело. Все чаще исчезала голова, и я видел глазные ямы и овальную голову плакальщицы.
— Я чудовище… я затерялась в этом чудовище…
— Ты в маске, навязанной тебе этим миром. Для многих сил прекрасное отвратительно, а отвратительное прекрасно.
Мне показалось, что теперь она прислушивается ко мне. Она медленно спросила:
— Чего ты хочешь от меня? Зачем притягиваешь своими воспоминаниями?
— Идем со мной!
— Куда?
Действительно — куда? Можно снова пересечь равнину, миновать стену из драгоценных камней, пройти мимо того места, где стоит плакальщица. Но что дальше? Смогу ли я найти выход, ведущий из мира Башни в Эскор? Я не был в этом уверен, она почувствовала мою неуверенность и ухватилась за нее.
— Ты говоришь: иди со мной! Но когда я спрашиваю, у тебя нет ответа. И что мы с тобой будем делать, брат? Бродить в этом мире? В нем есть опасности, каких ты и представить не можешь. Не сомневайся: Динзил будет нас искать.
— А где он сейчас?
— Где он сейчас? — насмешливо передразнила она. — Боишься, что он придет сюда и встанет перед тобой? — Неожиданно ее взгляд изменился, и между нами возникла прежняя связь.
— Кемок?
— Да?
— Что случилось с нами, со мной? — Она говорила, как недоумевающий ребенок.
— Мы с тобой в чужом мире, Каттея, и он хочет удержать нас и подчинить себе. Выход есть — ты знаешь его?
Овал, на котором почти исчезли следы нормального лица, медленно повернулся, как будто Каттея смотрит новыми глазами и не может найти разгадку.
— Я пришла сюда…
— Как? — Мне не хотелось слишком нажимать, но если она знает дверь Динзила между мирами и если она не та, через которую прошел я, у нас есть возможность спасения.
— Я думаю… — Рука, все еще человеческая, неуверенно поднесена к голове. — Каттея неуклюже повернулась к завешенной гобеленом стене. — Сюда.
И заковыляла, держа перед собой руки. Взялась за один конец занавеси и потянула. На стене гневно горел пурпурно-красный символ. Он мне не знаком, но его отдаленных потомков я видел и знал, что он представляет собой такую силу, которую я не посмел бы вызвать.
Я почувствовал, как в мыслях моей сестры рождается слово, и не успел возразить. Символ на стене свернулся, как будто высвободилась отвратительная рептилия. Он продолжал вращаться, но я не смотрел на него: мне стало дурно оттого, что Каттея знает это слово. Но вот камень исчез, и только алые линии продолжали вращаться, стекали на пол, образуя лужу расплавленного вещества. Оно начало растекаться.
Я пошел вперед, потащив за собой Каттею, чтобы она не коснулась лужи. Впереди та же пустота, которую я встретил, когда впервые пытался проникнуть в Башню.
— Дверь открыта. — Мысль Каттеи снова стала холодной и уверенной. — Ради всего, что связывало нас в прошлом, будь свободен, Кемок, и уходи!
Рука, обернутая заколдованным Орсией шарфом, схватла ее за плечи, прежде чем она смогла увернуться. Держа другой руке меч, я бросился вперед, используя тяжесть тела, чтобы увлечь за собой сестру. Думаю, она была слишком удивлена, чтобы сопротивляться. Возможно, это не дверь Динзила, но в тот момент я видел в ней единственную надежду для нас обоих.
Падение… падение… Падая, я выпустил Каттею, и моей последней мыслью было то, что она падает со мной.
И снова я очнулся, чувствуя боль и пустоту в голове. Но заметил, что никаких вспышек нет, меня окружают темнота и холодные стены. Я решил, что какой-то хитростью Динзил снова заключил меня в темницу. Меч… где мой меч?
Лежа на твердом камне, я поднял голову и огляделся. И увидел свечение за лапой. Лапа? Итак, я не свободен от того мира? И на меня огромной тяжестью обрушилось разочарование.
Но… я напряженно пытался выше поднять голову… лапа находится на конце руки, обычной человеческой руки! Я хорошо помню этот шрам; помню битву, в которой получил его.
Я опустил взгляд, чтобы осмотреть тело. Но это больше не тело жабы; обрывки человеческой одежды покрывают его, от пояса вниз. Но лапы… я не решался прикоснуться к лицу этими уродливыми выростами, как будто их уродливость может въесться в меня. Однако мне нужно знать, по-прежнему ли у меня на плечах жабья голова.
За мной в темноте что-то шевельнулось. На четвереньках, таща за собой меч, я пополз, чтобы посмотреть, что это.
Человеческое тело, в оборванной одежде жителей Долины. Тело женское. На конце стройных рук лапы, еще более, уродливые и бесформенные, чем мои. Над плечами овальная, лишенная черт лица голова с двумя глубокими глазницами. При моем приближении голова повернулась, ямы уставились на меня, как будто в их глубине действительно органы зрения.
— Каттея! — Я протянул к ней лапы, но она опять увернулась от меня. Только положила одну лапу рядом с моей, как бы подчеркивая их уродливость. Потом закрыла лапами голову.
Не знаю, что меня побудило, но я протянул Каттее шарф. Он больше не был светлой полоской, снова стал обыкновенным шелковым шарфом.
Лапа протянулась вперед, выхватила шарф, обернула вокруг головы, оставив лишь маленькое отверстие для зрения.
Тем временем я осмотрелся. Мы либо в Башне, основание которой в Эскоре, либо в ее двойнике. Сидим на полу возле крутой лестницы. Дверь, ведущая в иные миры, закрыта, но чем скорей мы отсюда уберемся, тем лучше. Я повернулся к сестре.
— Идем…
— Куда? — мысленно спросила она. — Где мне найти место, чтобы спрятать свое уродство?
Я почувствовал страх: может быть, ее ужас оправдан? Те, кто возвращается из мира Динзила, навсегда уносят с собой свои искажения; мы пользовались силой света, но, может быть. Тень исказила эту силу.
— Идем…
Я помог ей встать, и мы спустились по этой крутой лестнице и оказались в коридоре кургана. Снова на мече вспыхнули красные руны, я внимательно наблюдал за ними. Но по-прежнему держал Каттею лапой, увлекая ее за собой. Она молча шла за мной, как будто ей было все равно, куда идти и чего ждать.
Нас встретил сумрачный день и унылый тяжелый дождь. Я думал, как отыскать путь назад, к тому месту, где осталась Орсия. Часть пути можно проделать по этой дороге с колеями.
Сознание Каттеи было для меня закрыто, хотя я пытался заинтересовать ее бегством. Она шла тупо, окружив себя барьером, который я не мог преодолеть. Я продолжал поглядывать на меч, хотя после выхода из кургана руны остыли и не вспыхивали снова, когда мы миновали долину и поднялись на противоположный склон.
С этого склона я осмотрелся и отметил ориентиры, которые запомнил на пути сюда. Вот там я убил чудовищное существо, одного из стражей Темной башни.
Голод, который я осознал еще в том мире, превратился в острую боль, и я достал из поясной сумки корни, которые дала мне Орсия. Предложил их Каттее.
— Еда хорошая — не испорченная… — сказал я, поднося корень ко рту.
Она выбила корень у меня из рук, и он откатился и исчез в промежутке между двумя камнями. Сознание ее по-прежнему было закрыто для меня. Ненависть к Динзилу стала такой сильной, что если бы он стоял передо мной, я, как лесной зверь, терзал бы его зубами и ногтями.
Каттея начала раскачиваться взад и вперед, спотыкаясь, и я посмотрел на нее. Неожиданно она изогнулась и оттолкнула меня так, что я упал. И прежде чем смог встать, она двинулась назад, к Башне.
Я перехватил ее, и, очевидно, эта последняя попытка отняла у нее всю энергию. Она не пыталась больше вырваться, но я продолжал внимательно следить за ней.
Мы стали спускаться, и идти было трудно. Мы словно шли по миру смерти. Руны не горели, и я не видел ничего живого. Мне показалось, что я узнаю кустарник, хотя сегодня он не окутан туманом.
Наконец мы подошли к ручью и к скале, возле которой я в последний раз видел Орсию. Не знаю почему, но я надеялся, что она ждет меня на прежнем месте. И когда не увидел ее, испытал разочарование.
— Ты думал, что можешь надеяться на эту водяную девицу, мой глупый брат? — Мне в сознание ворвалась мысль Каттеи, непривычно чуждая, жесткая. — Но тем лучше для нее.
— О чем ты?
Теперь в сознании смех — такой смех я слышал только от Динзила.
— Мой дорогой брат, я хотеда попросить тебя об одолжении; ты вряд ли смог бы мне отказать, и вот тогда ей пришлось бы туго.
— О чем ты говоришь? — снова спросил я, поскольку она сняла барьер. Но в голове прозвучал только ужасный смех. И я решил, что Каттея для меня потеряна, хотя и идет рядом.
Наш путь ведет по ручью и дальше по реке. Он настолько ясен, что мне не нужна помощь Орсии. Но я по-прежнему беспокоился о ней — надеялся, что она благоразумно ушла, найдя безопасное место, а не была захвачена каким-нибудь бродячим хищником этой земли.
Мы пришли к покинутому дому аспта, и по моему настоянию Каттея заползла в него передо мной. И прижалась к дальней стене тесного помещения, как можно дальше от меня.
— Каттея, в Долине знают гораздо больше нас. И скажут, что нам делать!
— Но Кемок, брат мой, я знаю, что нам делать! Для этого мне нужна только твоя водяная девица. Ну, а если не она, то кто-нибудь другой. Но она подходит прекрасно. Приведи ее ко мне или меня к ней, и мы произведем волшебство, которое поразит тебя… поразит Кемока, который считает, что он кое-что знает о тайнах, но на самом деле лишь подбирает обрывки знаний, выброшенные другими, гораздо более великими, чем он.
Я едва не потерял терпение.
— Такими, как Динзил, вероятно.

Предыдущая страница 13 Следующая страница


Чародей колдовского мира 14

Она долго молчала. Потом снова в сознании прозвучал ее смех.
— Динзил… да, он взбирается на облака, чтобы пройти по небу. Динзил хочет многого, очень многого. Но другой вопрос, достанется ли ему хоть горсть того, чем он хочет обладать полностью, и Динзилу придется на этот вопрос отвечать. Я думаю, он ненавидит тебя, Кемок, за то, что ты сделал, когда уводил меня. Однако теперь, все обдумав, я вижу, что ты сослужил мне хорошую службу, послужил гораздо лучше, чем если бы я сама тебе приказала. Я была во власти Динзила, подчинялась ему — ты был прав, когда опасался этого. Дорогой брат, твоя служба будет вознаграждена. — И она кивнула головой, плотно закутанной в зеленую ткань.
Меня пробрал озноб; я подумал, что за тварь поселилась в Каттее и удастся ли ее изгнать. Подумал о тех двух вариантах будущего, которые показала мне Лоскита и которые так и не осуществились. В них Каттея была на стороне врага. Может, лучше было бы ей погибнуть.
Но человек цепляется за малейшую надежду: если удастся добраться до Долины, там сумеют с этим справиться, уберут не только уродливую голову, но и ту тварь, что поселилась в сестре.
— Спи, Кемок; клянусь, я буду с тобой, когда ты проснешься. Теперь я ничего не хочу больше, чем идти туда же, куда и ты.
Я знал, что она говорит правду. Но не это хотел услышать. Не знаю, спала ли она. Но лежала неподвижно, положив закутанную голову на лапу. Наконец я уже не мог следить за ней, усталость победила.

Глава 17

Утром мы выбрались из логова. Снова я предложил Каттее съедобных корней, она отказалась, говоря, что такая пища ей не нужна. Я настаивал, спросил, а какая нужна, но она отгородилась от меня. Однако пошла со мной без возражений.
И опять над ручьем повис туман. Я обрадовался ему: здесь нас легко преследовать, и я надеялся, что мы скроемся в тумане. Возможно, Орсия оставила нам в качестве проводника Кофи, поэтому я внимательно наблюдал за поверхностью воды, не покажется ли мерфей.
Или кроганская девушка считала мою миссию в Темной башне настолько безнадежной, что не думала о моем возвращении?
Растительность на берегах ручья свободна от зла этой земли, но она редеет. Стало прохладно, и я подумал, что зима близко. Не мог сдержать дрожь и пожалел о плаще, из которого сделал чучело на пути сюда.
В дороге я также постоянно следил за мечом, не появится ли на нем предупреждение в виде рун. Туман каким-то причудливым образом приглушал звуки, и я решил, что предупредить нас об опасности может только меч.
Если повезет, мы по воде могли бы добраться до Высот. Но возвращаться подземным путем я не решусь. Поэтому нужно как-то пересечь эту землю.
Однако поступать так глупо. Есть все основания считать, что нас выследят за один день. Тем не менее я повернул от ручья в сторону Высот. Другого пути нет.
Смех, легкий презрительный смех. Я быстро повернул голову и взглянул на Каттею.
— Невозможно, мой дорогой брат? У тебя дар предвидения, и ты получил предсказание. Но помни, ты идешь не один, и я могу показать тебе такое, для чего не найдется слов ни у твоей водяной девицы, ни у мудрых из Эсткарпа. Не бойся, мы вернемся в Долину. Если пожелаем этого оба, сделаем.
Снова высокомерная уверенность, презрение к остальным. Однако она убеждена в том, что говорит. Но внутренне я отшатывался от ее помощи, как приветствовал помощь Орсии.
— Что это?… — Ее закутанная в шарф голова повернулась; Каттея внимательно вглядывалась в странную рябь на воде, там, где ее касался туман.
— Кофи! — воскликнул я. — Орсия? — Я послал мысленный призыв. Рябь приближалась, словно по воде вброд идет мерфей, дожидаясь, пока мы догоним его.
— Что это? — снова спросила Каттея. — Не могу проникнуть в него мыслью. Но это что-то живое. Что?
— Это мерфей. Он был нашим проводником.
— Друг твоей водяной девицы? — Каттея остановилась, как будто не хотела подходить ближе.
Неожиданно я почувствовал раздражение от того, как она называет Орсию.
— Ее зовут Орсия, и она тоже обладает силой. Только с ее помощью я смог найти тебя. — Мой ответ прозвучал резко.
— Орсия, — повторила Каттея. — Прошу прощения, брат. Пусть будет Орсия. Итак, она помогла тебе добраться до меня? Это я тоже не забуду. Ее волшебство придало силу моему шарфу. Но вернемся к ее посланцу, которого мы не можем видеть и с которым не можем общаться мыслью… Он ведь ее посланец, верно?
— Надеюсь.
Я опустился на колено в мелкой воде и протянул руку — вернее, лапу, — как сделал, когда Орсия передала мне свой дар зрения и я смог увидеть Кофи. Рябь на воде приблизилась, но на этот раз я не ощутил прикосновения чужой плоти. Возможно, Кофи не решался прикоснуться к тому, что служит мне рукой. И я не мог его винить в этом, но надеялся, что мой жест доброй воли будет воспринят как приветствие.
Рябь двинулась вниз по реке. Я не знал, пытается ли он вести нас или просто уходит, не желая иметь ничего общего. Но поскольку пока можно держаться реки, я надеялся на первое.
И, должно быть, оказался прав, потому что Кофи не уходил от нас, но шел на несколько шагов впереди, так, чтобы мы успевали за ним. Однажды ярко вспыхнули руны, и я остановил Каттею и прислушался, наблюдая за густым туманом. Послышалось приглушенное мычание и несколько резких криков. Потом все стихло. Мы стояли неподвижно, выжидая. Немного погодя руны поблекли.
— Он охотится, — уловил я мысль Каттеи. «Он» могло значить только одно.
— Динзил? На нас?
Снова ее смех.
— Ты ведь не верил, брат, что он меня легко отпустит? После того, как зашел так далеко, добиваясь моей помощи? Думаю, теперь Динзил нуждается во мне больше, чем я в нем. И это позволяет в будущем заключить неплохую сделку.
— Какую сделку?
— Я не намерена оставаться уродливой ни в этом, ни в любом другом мире, Кемок! — В ее уверенности появилась трещина; и я уловил глубокий гнев за ней.
— Мне казалось, ты знаешь, как помочь себе. — Я подхватил тему, хотя и знал, как она болезненна для сестры. Но я должен знать, что, по ее мнению, сделает Динзил и что готова сделать она сама. Этой Каттее я больше не доверял.
— Конечно, знаю. Но Динзил способен причинить неприятности. Дорогу, по которой я двинулась, можно пройти только раз. К тому же… — Она быстро остановила поток мысли и снова воздвигла между нами барьер.
Я почти конвульсивно вздрогнул. Холод вгрызался в полуобнаженное тело. Каттея повернула голову и через щель в шарфе посмотрела на меня. Потом подняла одну красную лапу.
— Принеси это. — И она показала на растущий поблизости тростник.
Хотя мои лапы не приспособлены для такой работы, я притащил охапку тростника и по ее сигналу положил ей на колени. Она наклонила голову и подула. И хотя ее сознание было закрыто для меня, я ощутил своеобразное состояние, которое наступает во время использования силы. Тростинки начали удлиняться, утолщаться, они сплетались друг с другом, и вскоре в ее лапах оказалась плотная стеганая куртка, какие носят осенью в Эсткарпе. Я взял куртку и надел. Она не только защищала от ветра. От нее исходило тепло, и мне стало так приятно и удобно, как будто я иду теплым весенним днем.
— Видишь, сила помогает в пути, и не только в большом, но и в малом,
— донеслась мысль Каттеи.
Я потер переднюю часть куртки. Она казалась совершенно реальной. И я понадеялся, что волшебство продержится как можно дольше.
Каттея уловила мою мысль.
— Сколько тебе будет нужно, потому что она сделана для тебя.
Мы достигли главной дороги, и туман рассеялся. Я продолжал оглядываться, но Каттея шла по отмели уверенно, как будто нам нечего опасаться. Перед нами рябь по-прежнему выдавала движение Кофи. Итак, он все еще сопровождает нас.
Снова далекий звук. На этот раз не мычание, а лай, как лают охотничьи собаки Ализона, когда чуют добычу (известно, что эти псы натасканы на людей).
— Всадники сарны…
Теперь, когда лицо Каттеи закрыто, я понял, как много можно прочесть по выражению лица спутника. Могу ли я быть уверен в том, какие чувства вызвала у нее эта мысль? Мне показалось, что она возбуждена, но не так, как если бы опасалась за себя. Она похожа на постороннего наблюдателя. Неужели так уверена в высокой оценке Динзила, что не боится преследователей?
— Динзил знает, что ему нужно. — Она опять прочла мои мысли. — Динзил хорошо обдумал, что ему понадобится для того, чтобы взобраться на небо. В прошлом он приспособил для своего использования много орудий, но никогда у него не было орудия из Эсткарпа. Так что теперь его поджидает сюрприз.
Лай становился громче. Я увидел, как рябь, обозначающая присутствие Кофи, метнулась к противоположному берегу. Закачались тростники; должно быть, мерфей спрятался. Я осмотрелся, но вокруг не нашлось природных убежищ. Можно уйти поглубже в воду, но когда я сказал об этом, Каттея возразила.
— Твоей Орсии нравятся грязные норы, она может прятаться на дне. Но я не Орсия, и у меня нет жабр. И у тебя нет, дорогой брат. А как твой меч?.. — Она прикоснулась лапой к лезвию и, вскрикнув, прижала ее к груди. — Что это?
— Оружие и талисман. — Почему-то мне не хотелось ей рассказывать, откуда у меня меч и что он для меня сделал.
Руны на лезвии сверкали огнем. Не впервые я пожалел, что не могу их прочесть, узнать, что еще может сделать оружие для своего хозяина, чтобы в опасности я мог не действовать вслепую, а полностью полагаться на меч.
На вершине противоположного берега что-то шевельнулось. Я попытался увести Каттею на глубину, но она ускользнула от меня и осталась на прежнем месте, как будто ничего не опасалась. Поневоле мне пришлось остаться с ней, держа меч в руке; руны светились так ярко, что можно было подумать, будто алый блеск капает с лезвия.
Они появились: три человека-волка на четвереньках, это они лаяли. За ними шли люди, такие же, как те, что пленили Орсию. В тылу еще двое — эти убивали кроганов огненными жезлами.
И снова прозвучал жуткий смех Каттеи.
— Слишком жалкая горстка, чтобы победить нас, брат! Динзил забылся, если так оскорбляет меня.
Она поднесла лапы к шарфу и принялась неторопливо разворачивать его, все время глядя на пришедших. Лапой я ощущал, как нагрелась рукоять меча.
Серые разевали пасти, оскаливая клыки; из пастей текла слюна. Глаза их превратились в злобные красные искры. Люди замедлили ход своих скакунов. Я заметил, что под ними не рентанцы, а животные, похожие на лошадей из Эсткарпа, но только они крупнее, мощнее и все черные. Всадники не пользовались ни седлами, ни поводьями. Я вспомнил кеплианца, коня-демона, который едва не покончил с Килланом.
Голова Каттеи освободилась от шарфа. Дневной свет безжалостно показал чудовищную морду. Впервые я увидел ее отчетливо и не смог сдержать невольной дрожи, хотя сразу подавил ее.
Ни рта, ни носа, на красном овоиде головы только ямы-глазницы. Вспомнив свою красавицу сестру, я понял, что она могла едва не сойти с ума и обратиться к любому средству, какое оказалось под рукой.
Серые не стали входить в воду, и я вспомнил слова Орсии о том, что текучая вода недоступна для некоторых злых существ. Но я видел и то, как люди с огненными жезлами стреляли через реку, и ждал, что эти жезлы будут нацелены на нас.
Каттея подняла обе лапы на уровень плеч и направила их на пеструю компанию. Она использовала мысли, а руками махала, словно гнала мысли на врага. Но слов ее я не узнал. Мне хотелось убежать от нее, потому что сознание мое разрывалось, его жгло, и человек не может это выдержать. Но я держался за меч, тепло от него поднималось по руке, достигло наконец головы и воздвигло преграду против сил, вызванных сестрой. Каттея продолжала махать лапами и посылать мысли, но для меня это больше ничего не значило.
Серые закинули головы и разразились диким мучительным лаем, похожим на крики обреченных. Они бегали взад и вперед, и наконец убежали от реки, скрывшись в пересеченной местности.
Кеплианцы заржали и встали на дыбы. Некоторые сбросили всадников и убежали вслед за людьми-волками. Немногие удержались в седлах, а упавшие неподвижно, как мертвые, лежали на земле. Только два человека в капюшонах слезли с несчастных животных, которые тут же ускакали, и теперь стояли рядом, глядя на Каттею. Но не пытались использовать свое оружие.
Сестра опустила руки. Она послала открытую мысль, так что я тоже уловил ее.
— Передайте своему повелителю: ястреб не охотится там, где летает орел. И тот, кто носит плащ силы, посылает к равным себе только герольда-знаменосца. Если он хочет поговорить со мной, пусть передаст это, и мы будем говорить — лицом к лицу. — Она рассмеялась. — Расскажите ему о том, что увидели: это подбодрит его, потому что мы еще можем договориться.
Внешне они никак не показали, что поняли ее слова, и ничего не ответили; просто повернулись и пошли назад, обратившись к нам спиной, как будто не опасались нападения. Каттея снова закутала голову платком.
— Ты бросила вызов Динзилу, — вслух сказал я.
— Да, — согласилась она. — Думаю, больше он не будет посылать подчиненных охотиться за нами, как за какими-то сбежавшими рабами. И когда придет, вооружится всей силой, какой обладает.
— Но…
— Но этого ты и боишься, брат? Не надо. Динзил хочет превратить меня в орудие, в инструмент, как щипцы, которыми вытаскивают из огня уголь. До сих пор, — она плотнее связала концы шарфа перед собой, — до сих пор это ему отчасти удавалось. Только, видишь ли, он слишком многое раскрыл передо мной. И поскольку я училась в другой школе, я смогла уложить узнанное в новый рисунок, который ему недоступен. Пусть поверит, что я обладаю силой, и он вдвое сильнее захочет договориться с нами. Ну, пошли? — Она повернула закутанную голову в одну сторону, потом в другую и указала налево. — Мне не нравится идти по воде. Не думаю, что в этой земле нам еще кто-нибудь бросит вызов. Долина в том направлении.
— Откуда ты знаешь? — Ее высокомерие усиливалось. Теперь она щелкала мыслями, как охотник бичом о сапог. Каттея, которую я знал, уходила от меня все дальше и дальше.
— Долина — скопление силы, ты ведь не станешь это отрицать? Но такие скопления посылают сигнал всем тем, кто его слышит. Попытайся сам, брат, испробуй свой загадочный огненный меч.
И настолько я был в тот момент под ее влиянием, что поднял меч, свободно держа его, чтобы он мог действовать как стрелка. Клянусь, я его не наклонял, но он указал то же направление, что и Каттея.
Вопреки моему желанию мы покинули реку; впрочем, я знал, что рано или поздно нам все равно пришлось бы это сделать, потому что не хотел уходить под землю.
Мы быстро миновали полоску нормальной растительности у ручья и оказались в пустыне, которая занимает большую часть этой холмистой страны. Каттея шла вперед, как человек, которому нечего бояться, но я держал меч наготове, и когда руны предупреждали, обходил сам и заставлял ее обходить кусты, камни и тому подобное. Вскоре я уже знал, что за нами следят справа и слева; преследуют и сзади. Некоторые из фигур я видел среди приспешников зла, другие были мне незнакомы. И не все они были уродами или чудовищами. Но если это иллюзия, то я никак не мог ее преодолеть.
Никто из них не пытался нам помешать, но все ждали приказа повелителя. Я был настороже, ожидая, что вот-вот появится сам Динзил, чтобы ответить на вызов Каттеи. Я плохо вооружен для такой битвы. Как заметила Орсия, у меня только одно могучее оружие. Это слова из Лормта, на которые был дан ответ. Я могу снова позвать и снова получить ответ. Но на такой риск можно идти в самом отчаянном положении, когда всякая иная надежда утрачена.
Кое-где в этой выжженной земле появлялись плодородные участки, в основном вблизи ручьев и озер, как будто проточная вода сдерживает зло, опустошившее эту страну. Идти было трудно: со своего наблюдательного пункта на высотах я видел, что местность сильно пересеченная, хребты разделены глубокими узкими ущельями, так что мы постоянно либо поднимались, либо спускались. Однако Каттея без всякого труда находила направление и без колебаний шла впереди, все время поворачивая влево. Теперь я видел и сами Высоты, как доказательство ее правоты.
Наконец мы остановились у озера с пресной водой. Я съел один из оставшихся корней, данных мне Орсией, хотя мог бы прикончить их все. Каттея снова отказалась от пищи, она села, прислонившись спиной к большому камню, и смотрела вниз по течению. Я сознавал, что все преследователи сейчас следят за нами.
— Надо найти место для ночного лагеря. — Я пытался найти тему для разговора с этой незнакомкой, в которой никак не мог узнать свою сестру.
— Найдем… — Она замолчала. — Все идет хорошо, и скоро мы отыщем то, что нам нужнее всего. Но не время задерживаться здесь.
Она уже встала и направилась по ущелью в сторону от озера. Я пошел за ней и неожиданно на мягкой почве заметил след — отпечатки ног с перепонкой между пальцами. Такие следы мне знакомы. Это кроган. След вел от озера, в сторону от воды, и это меня удивило.
Орсия? Но в этом я не был уверен. Если кроганы присоединились к Тени, чего вполне можно ожидать, возможно, они среди тех, кто сейчас следит за нами. Но только почему от воды? Этого они боятся больше всего на свете. Других следов, доказывающих, что водный обитатель пленник, не было; его даже не преследовали, вынуждая уйти в пустыню.
Следы продолжали появляться на участках сухой почвы, слабые, но несомненные. Кроган, очевидно, добровольно, шел в том же направлении, что и мы, шел вопреки своей природе и обычаям. Дважды я наклонялся и осматривал следы внимательней, чтобы убедиться, что не ошибаюсь. Один раз коснулся следа мечом — проверить, не скажут ли мне что-нибудь руны. Возможно, это все иллюзия, призванная обмануть меня. Но руны не вспыхивали.
Уже темнело, когда перед нами появилось ведущее вверх ущелье, и Каттея без колебаний углубилась в него. Здесь я тоже увидел следы, но что-то заставило меня подумать, что тот, кто их оставил, шел с трудом. Есть ли впереди вода? Если есть, надеюсь, речной странник до нее добрался.
И тут я увидел в темноте крошечную белую искру. Это может быть только конусообразный жезл Орсии, поставленный как защита от сил зла. Но Орсия так далеко от воды… почему?
— Потому что она нам нужна, брат! — Впервые за много часов я услышал мысль Каттеи.
— Но она далеко от воды, а она кроганка. Ей нужна вода!
— Не беспокойся: когда мы до нее доберемся, у нее будет все, что ей нужно.
Я страшно устал, но побежал вперед, спотыкаясь о камни, усеивавшие поверхность. И оказался у того места, где стоял рог единорога как символ защиты. Рядом с ним лежала Орсия. Когда я опустился рядом с ней на колени, она чуть пошевелилась. Вода… но у меня нет бутылки с этой драгоценной жидкостью. Могу ли я отнести ее назад, по этой пересеченной местности, к озеру, где впервые увидел ее следы? Это почти безнадежная задача, но если ничего другого не останется, я попробую.
— Не нужно. — Каттея стояла рядом, глядя на нас. — То, что нужно сделать, будет сделано здесь и сейчас.
— Но здесь нет воды, а без воды она умрет.
Каттея медленно разворачивала свой шарф. Голова Орсии чуть повернулась у меня на руке. Мне захотелось поднять руку и закрыть ей глаза, чтобы она не увидела чудовище, в которое превратилась моя сестра.
— В чудовище… да.
Мне стало стыдно: сестра уловила мою мысль.
— Но у нас есть от этого средство, и ты должен дать мне его, Кемок. И я знаю, что ты дашь… дашь… дашь… — Она вгоняла эти слова в мое сознание, и я обнаружил, что соглашаюсь с ней: то, чего она хочет, должно быть сделано.
— Возьми свой добрый меч, Кемок, и дай мне кровь.. кровь для того, чтобы смыть чары. Тогда я снова стану Каттеей.
— Кровь! -Я нарушил молчание.
— Кровь! — Она приблизилась ко мне, протянула лапы. — Убей водяную девицу, дай мне ее кровь! Или хочешь, чтобы я весь остаток жизни прожила чудовищем?
Она произнесла слова, заставляющие слепо повиноваться, и я поднял меч. Руны ярко вспыхнули, рукоять обожгла мне руку. Я смотрел на Орсию, она смотрела на меня, не просила милости, и в ее больших глазах не было страха, только терпеливое ожидание. Она понимала, что убежать не сможет.
Я закричал и вонзил меч острием в землю межу мной и Каттеей, так что он задрожал. И услышал ответный крик Каттеи. На этот раз не только мысленный, она кричала вслух, и это было так ужасно, что я содрогнулся. В ее крике слышалась боль от предательства того, кому она больше всего в мире имела право верить. Крик открыл в нынешней Каттее ту, что была когда-то. Сестра отвернулась от нас, закрыв лицо руками.
Я положил Орсию на землю и протянул руку к мечу.
— Если тебе нужна кровь… — начал я и поднес меч к своему телу.
Но она не слушала. Рассмеялась — ужасным, потерянным смехом. И убежала от нас, назад, в темноту. Однако мысль ее по-прежнему достигала меня.
— Да будет так! Да будет так! Я договорюсь по-другому. Но, возможно,

Глава 18

Я побежал бы за ней, но Орсия схватила меня за ногу, так что я споткнулся и упал. Девушка крепко держала меня и, когда я повернулся, чтобы высвободиться, крикнула:
— Я делаю это для тебя, Кемок, для тебя! Она больше не та, о которой ты думаешь. Она отведет тебя прямо в их руки. Посмотри на свой меч!
Я палец за пальцем разжимал ее руку. Но, услышав ее слова, посмотрел на меч, который выпал у меня из руки и теперь лежал острием в темноту. Никогда не видел я, чтобы руны сверкали так ярко.
— Это Каттея! — Я наконец разжал руку девушки. — И нас преследуют силы Тени.
— Это не та Каттея, которую ты знал, — слабо повторила Орсия. Глаза у нее закрылись, и она с явным усилием открыла их вновь. — Подумай сам, Кемок: разве та, с которой ты связан, просила бы тебя это делать?
— Но почему… почему она меня об этом попросила? — Теперь рукоять меча была у меня в руке. Однако стремление следовать за Каттеей больше не подгоняло меня. Вернулась способность рассуждать.
— Потому что это правда. Кровь — это жизнь, Кемок. У полулюдей охотники пьют кровь самых храбрых своих жертв, чтобы получить жизненную силу и храбрость тех, кого убили. Разве воины не смешивают кровь, становясь братьями?
— Так поступают салкары.
— Там, где побывала твоя сестра, ее пометили. Она не может обрести цельность, стать снова собой, если только кровь не вернет ее этому миру. Кемок, посмотри на свои руки! — Она смотрела на мои лапы. Я поднес их ближе к рогу единорога, чтобы она могла рассмотреть получше.
— Помечена не только она, но и я. Но ей хуже. Быть прекрасной девушкой, а потом посмотреть на себя и увидеть — это! Можно сойти с ума!
— Это тоже верно, — шепотом ответила Орсия. — Она ведь наложила на меня заклинание?
— Да.
Я перевел взгляд с лап на кроганскую девушку, оторвавшись от своих мыслей. Вода… Орсия умрет, если мы не найдем воду. Если я последую за Каттеей, Орсия умрет в этой пустыне — умрет так же верно, как если бы я выполнил требование сестры. И если я не убил Орсию ударом меча, тем более не могу оставить ее мучительно умирать.
— Где вода?.. — Я тупо осмотрелся, как будто ожидал, что по моему слову вода хлынет из расселины в камне.
— Озеро… там, на нашем пути, — добавил я, хотя считал возвращение туда невозможным. Если даже найду путь во тьме, неся Орсию, она умрет еще до того, как мы туда доберемся. Если при этом сумеем спастись от чудовищных преследователей…
В сознании послышалась слабая мысль Орсии:
— Через Высоты…
Я посмотрел на ущелье. Такой подъем… в темноте… Она с трудом пошевельнулась, протянула руку к рогу. Но когда я попытался взять его, не дала.

Предыдущая страница 14 Следующая страница


15 Андре Нортон

— Нет… если ты его тронешь… его свойства исчезнут… Помоги мне… взять его…
Я поддерживал ее, и она сомкнула ослабевшие пальцы на роге. Затем я повесил меч на пояс, встал и взял девушку на руки. Рог лежал у нее на груди, и при его свете была ясно видна ведущая вверх тропа.
Эта ночь была полна страха, отчаяния, борьбы и труднейших испытаний. Каким-то образом Орсия цеплялась за жизнь, а я шел вперед и нес ее. Время от времени меч вспыхивал, но я не решался посмотреть, кто нас преследует. Когда мы поднялись на вершину перевала, небо уже посерело перед рассветом. Где-то там вдали Долина. Но нам сейчас нужно только одно — вода.
— Вода… — Не просьба, не жалоба Орсии. Я с приливом надежды осознал, что это слово узнавания! — Теперь налево…
Я свернул влево и начал спускаться по склону. Колючки кустарников рвали меня и мою ношу, и я чувствовал такую слабость, что если бы упал, вряд ли смог бы подняться. Но когда на самом деле упал, мы оказались у маленького пруда, который питал тоненький ручеек.
Положив Орсию на землю, я набирал в лапы воду и плескал ей в лицо и на тело. И когда она пошевелилась, я едва не закричал от радости. Потом подтащил ее ближе к пруду, и она погрузила голову в воду по плечи и лежала неподвижно, как будто впитывая всей кожей животворную энергию.
Потом подняла голову и села, чтобы опустить в воду ноги. Более волшебного превращения я в своей жизни не видел: у меня на глазах ее тело, высохшее и легкое, становилось крепким и молодым. Я полулежал на противоположном берегу пруда, настолько измученный, что не смог бы удержаться от сна, даже если бы передо мной появился сам Динзил.
Проснулся я от звуков пения. Мне показалось, что я различаю отдельные, но совершенно непонятные слова. Пение действовало успокаивающе, оно отгоняло ужасы темной ночи в этих диких местах, — потому что когда я открыл глаза, стояла ночь. Орсия сидела, лицом к рогу, как в тот раз, когда мы шли по земле Темной башни; девушка протягивала руки к свету, как греются у костра.
Но когда я вспомнил о Темной башне, то поневоле вспомнил и все остальное, и сонное удовлетворение первых мгновений сразу исчезло. Я резко сел, оглядываясь через плечо, потому что мы по-прежнему находились в углублении у пруда; за нами располагались Высоты, с которых мы спустились и в которых, наверное, все еще блуждает Каттея.
— Возврата нет. — Орсия подошла ко мне. Как и тогда, когда показывала Кофи, она прижала ладони мне к вискам. И я «увидел», что вся местность за нами полна сил Тени, что они объединяются для какого-то мощного удара. Без объяснений я знал, что удар этот нацелен на Долину. Сердце мое разрывалось. Нужно предупредить жителей Долины — но нужно и спасать Каттею.
— Сейчас не тот день и не тот час, когда ты можешь вести бой за Каттею. Если вернешься в это логово, полное опасностей, зря потратишь свои силы и дар. Может случиться и гораздо худшее: разве Динзил не намекнул, что найдет в тебе еще одно орудие? И разве не захочет попробовать, поскольку утратил контроль над Каттеей? Ты будешь богатой добычей… — уговаривала меня Орсия.
— Откуда ты знаешь, что говорил мне Динзил? — прервал я ее.
— Ты спал и видел сны, и из них я узнала многое, — просто ответила она. — Будь уверен, Кемок, твоя сестра ушла за пределы, из которых ты еще мог ее позвать. Теперь тебе нужно сделать выбор. Можешь погубить все, если пойдешь назад. Или предупреди Долину.
— Но ведь есть силы; к ним можно обратиться. — Я попытался позабыть о своих страхах.
— Но не тебе: ты слишком мало знаешь, чтобы устоять. И можешь потерять все. Тебе предстоит сделать выбор: повернуть назад, рискуя потерять все, или отнести предупреждение в Долину.
Она права, но от этого принять ее слова не легче. Я потерпел неудачу, и теперь придется жить с сознанием этого поражения. Впрочем, судя по тому, как идут дела, эта жизнь не будет долгой. Лучше провести ее остаток, противостоя Тени.
Нам приходилось держаться воды, и это делало нас уязвимыми. Но я не могу послушаться Орсии и оставить ее одну. Слишком хорошо я понимал, что может с нею случиться. Из-за своего невежества я потерял Каттею — ведь я мог дать ей свою кровь и тем вернуть сестру, — но поступать так же с Орсией не собираюсь.
Она крепко прижимала к себе рог. Он по-прежнему сиял, давая нам свет. Орсия сказала, что у него есть и другие защитные свойства. Но мне не хотелось им пользоваться: сила притягивает силу, даже если они противоположной природы.
На рассвете мы заползли в щель между двумя большими камнями. Здесь мелкий ручеек, по течению которого мы шли, впадал в больший ручей, и первое время Орсия провела под водой, восстанавливая силы. Однажды нас вырвал из тревожного сна стук копыт о камень. Я выглянул из щели и посмотрел вниз. Там ехали люди — не на кеплианцах, а на рентанцах. Первой моей мыслью было: это разведочный отряд Долины; но тут же я увидел их знамя и на нем — герб последователей Динзила.
Но их приветливо встретят в Долине, и тем самым они откроют вход для последующих войск… Я еще острее ощутил необходимость торопиться, предупредить жителей Долины. Моей лапы коснулась рука Орсии.
— Они едут не в Долину, а от нее, — сказала девушка. — Но ты прав: нам нужно торопиться!
Насколько я прав, мы поняли, как только двинулись в путь. Дважды нам приходилось прятаться, пропуская вражеские отряды. Однажды мы встретили группу каких-то призрачных существ; они светились и издавали запах разложения; затем попались трое Серых; те целеустремленно и стремительно бежали куда-то.
Орсия находила для нас пищу. Она ловила под камнями в ручье какие-то существа, и я торопливо заталкивал их в рот, жевал и глотал, стараясь не думать и не ощущать вкус. Мы по-прежнему держались ручья; к счастью, он тек в нужном направлении. Незадолго до заката Орсия указала на треугольник ряби на воде.
— Это Кофи?
— Нет, но его соплеменник. Может, у него есть для нас новости.
Она свистнула и принялась щебетать, как и с Кофи, потом, слегка нахмурившись, повернулась ко мне.
— Между нами и Долиной значительные силы Тени. Они ждут сигнала для нападения.
— Мы можем миновать их?
— Не знаю. Ты умеешь плавать, но недостаточно хорошо, чтобы пробраться подводными путями.
— Если понадобится, поплыву. Покажи эти пути, — мрачно сказал я.
Она колебалась. Но, еще немного пощебетав с мерфеем, пожала плечами.
— Придется…
Но нам не пришлось достичь ее «подводных путей». Вскоре рядом с нами словно ниоткуда возникла стая мерфеев. Они собрались вокруг Орсии. Я слышал их тонкие голоса: должно быть, они возбужденно кричали, раз я смог услышать.
— В чем дело?
— Мои соплеменники…
— Значит, они присоединись к Тени?
— Нет. Они по-прежнему считают, что могут сохранить мир и идти своим путем, если отдадут дань тем, кого больше всего бояться. Эта дань — мы с тобой. Они знают, что мы движемся по реке, и их волшебство я не смогу преодолеть.
— Можешь спрятаться. Мерфеи тебе помогут. А я пойду сушей. — Мне не терпелось идти дальше. Это нетерпение жгло меня, словно огнем.
Орсия как будто не слышала меня. Она снова повернулась к ряби и всплескам на воде и принялась щебетать.
— Идем… — Она пошла вниз по течению; судя по ряби, невидимые мерфеи по обе стороны сопровождали нас.
— Но почему? Ты сказала…
— Недалеко. Есть боковой путь, частично подземный…
— Через пещеру с гробницей?
— Возможно, через другую часть этой пещеры. Но не через ту, которую мы видели. Этот путь мой народ не знает.
Мы прошли еще немного, и рябь мерфеев метнулась вперед; Орсия остановилась и схватила звериную лапу, которая служила мне рукой.
— Они хотят увести в сторону моих соплеменников. Они плохо знают эту местность и идут медленно. Они послушаются мерфеев. А сейчас… нам сюда!
Она выпустила мою руку и отвела в сторону свисавшие до самой воды ветви. За этим занавесом оказался боковой проток, мелкий ручей, текущий по узкому ущелью.
Часть пути мы проделали на четвереньках, прячась за стенами щели. К счастью, ручей сильно зарос, и, хотя некоторые ветви кололи нас, мы могли укрываться под ними. Ручей кончился прудом, и Орсия остановилась.
— Вход внизу; мы должны нырнуть.
— Сколько придется пробыть под водой?
— Для тебя долго, но это единственный путь.
Я покрепче привязал меч. Потом снял теплую куртку, которую Каттея сотворила из тростника и иллюзии. Свернул ее и спрятал между корнями одного из кустов. Но куртка тут же превратилась в пучок пожелтевшего тростника. Я набрал полные легкие воздуха и нырнул.
Снова этот кошмар, и только прикосновение Орсии внушает уверенность и показывает путь. Мне уже казалось, что легкие готовы разорваться, когда голова моя вынырнула на поверхность и я снова мог дышать. Из темноты донесся голос Орсии; девушка коснулась меня рукой.
— Сюда… — Она подтолкнула меня вперед, и я неуклюже поплыл; меч тянул вниз своей тяжестью. Трудно в темноте определять расстояния, и я не знаю, как долго мы плыли. Но я очень устал, когда мы, как через дверь, выбрались в какое-то серое пространство, и я увидел невысоко над собой потолок, через который пробивался свет.
Добраться до дыры в потолке оказалось легко, и вскоре мы уже стояли снаружи и смотрели вниз, на последние лучи заката на равнине. Там собралась армия. Казалось, обходной путь привел нас прямо в руки к врагу.
Местность под нами я не узнал. Если это участок перед внешними укреплениями Долины, мне он незнаком. Так я и сказал Орсии.
— Не думаю, чтобы они уже выступили против Долины. Смотри…
Я посмотрел туда, куда она показывала. Справа и недалеко от нас находилась возвышенность, и на ней — группа людей. Я увидел закутанную в зеленое голову.
— Каттея!
— И Динзил. — Орсия показала на одетого в плащ мужчину, который возвышался рядом с моей сестрой. — Здесь также один из предводителей всадников сарнов, да и другие, должно быть, важные персоны. И… разве ты не чувствуешь, Кемок? Они призывают силу.
Она права. В воздухе чувствовалось напряжение, своеобразное покалывание, которое сопровождает концентрацию силы. Я испытал это однажды, в ту ночь, когда Мудрые женщины Эсткарпа готовили свой роковой удар по армии Карстена, которая шла через южные горы. Напряжение усиливается, высасывает жизненные силы…
— Они нанесут удар, а затем, пока защитники Долины еще не оправились от него, приблизятся.
Но мне не нужны были объяснения Орсии. Я и сам догадался. Хуже всего — в этом кипении сил зла я уловил знакомый элемент. Каттея мысленно призывала — но не меня, а Киллана! Она настолько во власти Тени, что использует наше врожденное единство, чтобы призвать Киллана и получить через него доступ к Долине.
И тут я понял истинное значение картин Лоскиты: лучше бы Каттея действительно умерла. И мне предназначено убить ее. Если она использует такой призыв, я тоже могу это сделать.
— Оставайся на месте! — приказал я Орсии и пополз вверх по холму в поисках такого места, чтобы быть за сестрой и выше ее. Вскоре мне удалось его найти. Стоявшие на возвышении были так поглощены своим занятием, что, наверное, не заметили бы меня, если бы я просто подошел.
Я выбрал место, где мог стоять выпрямившись. Затем обнажил меч и направил его острие на сестру. Все свои знания вложил в один молниеносный удар.
Каттея покачнулась, поднесла руки к закутанной голове. Потом повернулась и, спотыкаясь, побежала вверх, ко мне. Остальные были так поглощены своим слиянием воли и сил, что в первое мгновение не поняли, что происходит, и Каттея успела начать подъем. Затем Динзил последовал за ней. Она не успеет добраться до меня. И я сделал то, что уже видел в одной из картин Лоскиты: метнул в Каттею меч, стремясь убить ее.
Меч повернулся в воздухе; удар рукояти пришелся меж глаз. Каттея упала; она свалилась бы с возвышения, но тело ее за что-то зацепилось; меч вонзился в землю рядом с ней и стоял вертикально.
Видя, что она упала, Динзил остановился. Он посмотрел на меня и рассмеялся; такой смех я слышал от Каттеи, но этот был более злой и отчаянный. Динзил приветственно поднял руку, словно отмечал удачный прием в фехтовании.
Но я уже спускался к Каттее. Взял меч, потом усадил сестру спиной к камню.
— Герой! — воскликнул Динзил. — Слишком поздно, воин из-за гор!
Он сделал жест, и неожиданно меч выскользнул у меня из рук. И уродливая лапа не могла снова схватить его.
— Теперь герой безвреден… — Динзил рассмеялся. Стоял и смеялся, и вместе с ним смеялись все слуги Тени; они стояли за Динзилом и смотрели на меня — смотрели глазами или органами, которые служат им для зрения. Это не Великие злые, но они стремятся с ними сравниться, и даже волшебницы Эсткарпа не захотели бы мериться с ними силами.
— Итак, ты нашел талисман. — Динзил взглянул на меч. — Если бы еще знал, как им пользоваться, добился бы большего, мой юный друг. А теперь…
Не знаю, что он предназначил для меня. Но я понимал, что впереди меня ждет тьма. Даже смерть не закрывает некоторые двери. Но тут рядом зашуршала земля, посыпались камни: ко мне подошла Орсия. Она прижимала к груди правую руку, в которой держала рог единорога.
Не знаю, заворожила ли она Динзила своим волшебством, но я получил необходимые мгновения. Орсия уже рядом, а Динзил по-прежнему стоит на месте. И тут кроганка вонзила конец рога себе в другую руку, так что хлынула кровь. Схватила мою бесполезную лапу и покрыла своей кровью. Я ощутил покалывание возвращающейся жизни. И увидел, как медленно исчезает жабья плоть и появляются пальцы. Я прыгнул влево и схватил меч.
Враг угрожал — но не оружием, а своими знаниями. Как кузнец использует самый тяжелый молот, так все они обратились против меня, против нас, обрушили всю тяжесть удара, который собирались нанести по Долине. А у меня нет ничего, чтобы противопоставить им, кроме своего оружия отчаяния.
Я с трудом встал, заслонив собой Орсию и сестру. Действительно последний шанс. Меч я держал не в защитной позиции, а так, как приветствуют командира. И произнес слова…
Когда мы наткнулись на врагов, солнце заходило. И сумерки казались частью их собирающихся сил. Последовала такая яркая вспышка, словно вернулся день. Я на мгновение ослеп. Почувствовал, как эта вспышка коснулась моего меча, пробежала по нему и по руке, вошла в меня и снова вышла. Я оглох и ослеп. Но услышал ответ — и увидел…
Нет, не могу найти слова, чтобы описать то, что увидел, или подумал, что увидел. Во время древних битв в Эскоре высвобождались разные силы, и ключи к ним давно забыты. И как Динзил стремился подобрать к ним ключи, так и я случайно и в отчаянном положении их нашел.
Я стал проводником силы, которая ответила на мой призыв и использовала меня. Я был не человеком, а дверью, через которую сила ворвалась в наше пространство и время.
Я не видел, что она сотворила. Но исчезла она так же неожиданно, как появилась. Я беспомощно лежал на земле, а в небесах бушевала буря, какой я никогда не видел, и тьму разрывали только вспышки молний. Я не мог пошевелиться. Как будто все мои жизненные силы иссякли; я дышал, видел молнии, чувствовал на лице ледяной дождь, но это все.
Иногда я терял сознание, потом снова приходил в себя. Тело не могло шевелиться, но мысли слабо текли. Казалось, прошло бесконечно много времени, прежде чем я окликнул:
— Орсия!
Вначале ответа не было, но я настаивал, и это стало единственным, что привязывало меня к миру. Я чувствовал, что если перестану звать, скользну в какую-то пустоту и никогда не вернусь.
— Орсия!
— Кемок…
Мое имя в ее мыслях! На меня оно подействовало, как вода на умирающего от жажды. Я попытался встать и обнаружил, что немного могу двигаться, хотя и погребен частично под грудой земли и мелких камней. К онемевшему телу начало возвращаться ощущение боли.
— Орсия, где ты?..
— Здесь.
Я пополз… пополз на животе. Рука моя нащупала тело, и тут же ее схватили перепончатые пальцы. Мы прижались друг к другу, а на нас продолжал литься тяжелый дождь. Постепенно молнии ушли, буря стихла, а мы лежали рядом, не разговаривали, довольные тем, что остались жить.
Наступило утро. Мы лежали на холме, на котором Динзил пытался овладеть силой и перевернуть мир. В горах произошел оползень, едва не похоронивший нас. Но врагов я больше не видел.
— Каттея! — Вернувшаяся память обожгла.
— Она здесь… — Орсия уже подползла к телу, полускрытому под грудой земли. Голова сестры по-прежнему завернута в зеленый шарф. Я протянул руку и коснулся шарфа. Потом посмотрел на пальцы, которые вернула мне Орсия. И лихорадочно начал этими пальцами откапывать Каттею.
Когда мы откопали Каттею и уложили ее на землю, я увидел ее лапы, прижатые к груди. Может, удастся похоронить ее так, что никто и никогда не узнает, кем она стала. Но, прикоснувшись, я уловил легкое биение: Каттея жива!
— Орсия… — обратился я к своей спутнице. — Ты… ты вернула мне пальцы. Можешь вернуть их Каттее? И ее лицо тоже?
Девушка отодвинулась от меня и принялась что-то искать в грудах камней и земли.
— Рог… — На глазах ее появились слезы, покатились по худым щекам. — Он исчез.
Но я кое-что увидел — блеск металла. И начал копать землю, хотя сломал ногти. Рука моя снова сомкнулась на рукояти волшебного меча. Я высвободил оружие. Однако от лезвия остался лишь небольшой обломок, и не золотой, а тусклый и черный. Я попробовал его на пальце. Достаточно острый, но это все, что у меня есть.
Я вернулся к Каттее, сорвал поблекший шарф и посмотрел на чудовищную голову. И затем сделал то же, что сделала для меня Орсия; осколком меча разрезал себе руку и позволил крови капать сначала на голову, потом на лапы. И как и со мной, только медленнее, произошла перемена. Красная кожа и жабья плоть растаяли; лицо сестры, ее изящные руки освободились от ужасной оболочки. Я взял ее на руки и заплакал. Каттея зашевелилась и открыла глаза. В них не было узнавания, только изумление. А когда я попытался мысленно позвать ее, то встретил вначале удивление, потом ужас. Она попыталась высвободиться, как от ночного кошмара.
Орсия схватила ее за руки, держала их крепко, но нежно.
— Все в порядке, сестра. Мы твои друзья.
Каттея вцепилась в нее, но на меня по-прежнему смотрела с сомнением.
Немного погодя кроганская девушка подошла ко мне. Я стоял, глядя на разрушения, причиненные бурей. Видны были неподвижные тела, но ни один человек или зверь не двигались под солнцем начинающегося ясного дня.
— Как она? — спросил я.
— Физически все хорошо. Но… Кемок, она забыла, кто она и кем была. Сила, которой она владела, ушла!
— Навсегда? — Я не мог представить себе Каттею лишенной дара.
— Не могу сказать. Она словно никогда не была волшебницей — это девушка, добрая, мягкая, и она очень нуждается в твоей силе и помощи. Но не пытайся заставлять ее вспомнить прошлое.
И вот, хотя я и привел с собой в Долину Каттею, это была не прежняя Каттея. И ни один человек, ни одна волшебница не могут сказать, станет ли она прежней. Однако силы Тени потерпели еще одно поражение, и какое-то время мы можем жить в Эскоре спокойно. Но силы тьмы далеко не побеждены. И наше сказание о троих еще не закончено.

Предыдущая страница 15


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 14)
    • Глава 18 (Страница 14)


Андре Нортон

Чародей колдовского мира

Цикл: "Колдовской мир. Эсткарп" - 4

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel